Titelseite -- Gustav Ruhland, System der politischen Oekonomie, 3 Bände

Diese Homepage:

www.vergessene-buecher.de

ist dem Landwirt, Nationalökonomen und Agrarpolitiker

Prof. Dr. Gustav Ruhland (* 1860, † 1914)

gewidmet.

Ruhlands Hauptwerk:
System der politischen Ökonomie (1903 bis 1908)
sowie einige ergänzende Texte
finden Sie hier.

Weitere Informationen zu dieser Homepage entnehmen Sie bitte dem
Impressum.

Valid HTML 4.01!


Was ist ein Agrarier im wissenschaftlichen Sinne ?

Ein Bild sagt mehr als 1000 Worte ...

The Way to Grow Poor ...
Quelle: Published by Currier and Ives, 1875

Dieser Text wurde einem Prospekt des
Kairos Verlages, Berlin,
entnommen.
(Undatiert, wahrscheinlich um 1910.)

Was ist ein Agrarier
im wissenschaftlichen Sinne ?

Freihändler behaupten vielfach: ein Agrarier sei ein Schutzzöllner. Es mag sein, daß diese Freihändler wünschten, dem wäre so. Dann würde ihr Kampf gegen die Agrarier wesentlich leichter sein. Aber schon ein kurzes Nachdenken lässt erkennen, daß doch das alte System des Freihandels noch um vieles mehr bedeutet, als nur den zollfreien Handel über die Staatsgrenzen. Der Freihandel fordert freies Handeln für jeden nach Maßgabe seiner Privatinteressen auf allen Gebieten. Der Freihändler im wissenschaftlichen Sinne ist deshalb prinzipieller Individualist. Das freie Individuum gestaltet sich nach dieser Auffassung alles nach seinem Belieben, sogar auch seinen Gottesbegriff. Und von dieser unterschiedslosen freien egoistischen Betätigung erwartet der freihändlerische Glaube die beste Harmonie aller Interessen. Wenn aber der Freihandel eine solch systematische Weltanschauung vertritt, dann müssen doch auch die prinzipiellen Gegner des Freihandels, die „Agrarier“ mehr vertreten, als nur die Forderung eines Zolles an den Staatsgrenzen.

Diese Vermutung findet durch folgende Tatsachen ihre Bestätigung: Vom Fürsten von Bismarck, dem ersten Kanzler des Deutschen Reiches, ist uns der Ausspruch erhalten: „Ich weiß, daß die vorgeschlagene Zollerhöhung die Frage der Erhaltung des Bauernstandes nicht lösen wird, aber ich habe bis jetzt noch niemand gefunden, der mir ein besseres Mittel hätte vorschlagen können!“ (Ruhland: System der politischen Oekonomie, Bd. I, S. 35.) Hier bezeichnet Fürst Bismarck ganz deutlich die Zölle als unzureichenden Inhalt der agrarischen Bewegung.

Als der Geheimrat und Universitätsprofessor Dr. Riesser seine Eröffnungsrede bei Gründung des neuen Hansabundes im Zirkus Schumann hielt, da hatte er das Bedürfnis, Hansabund und agrarische Bewegung nach ihrem tieferen prinzipiellen Inhalte zu formulieren. Und das tat Riesser unter ausdrücklicher Bezugnahme auf Ruhlands „System“ etwa mit den Worten: „Zurück von der ganzen Richtung des modernen Liberalismus zu dem nationalen geschlossenen Agrar- und Polizeistaat!“ Der Hansabund aber, dessen Lebensinteresse die freie Bewegung und der freie Verkehr, dessen Lebensbedingungen der mit allen Staaten der Welt in freiem Wettbewerb stehende Rechts- und Verfassungsstaat ist, kennt nur die Parole: „Vorwärts auf diesem Wege!“ In diesen Worten liegt offenbar mehr, als nur die Unterscheidung „Schutzzölle — oder keine!“ Die Unterscheidung lautet vielmehr nach Riesser: hier immer weiter im freien liberalen Verfassungs- und Rechtsstaat — und dort zurück zu dem national gebundenen und geschlossenen Agrar- und Polizeistaat! — Aber Riesser hat sich bei dieser Formulierung geirrt. Den „geschlossenen Agrarstaat“ will niemand. Und der alte „Polizeistaat“ war eine Organisation des Volkes im Interesse des absoluten Fürsten. Die agrarische Bewegung aber will — wissenschaftlich gesprochen — eine neuzeitliche Organisation des ganzen Volkes auf der Basis einer besseren idealeren Gerechtigkeit!

Diese ganz andere Formulierung dessen, was ein Agrarier im wissenschaftlichen Sinne ist, bietet sich an Hand der Schriften von Professor Dr. Gustav Ruhland, die unser Verlag von fünf verschiedenen Verlagsbuchhandlungen — H. Laupp’sche Buchhandlung in Tübingen, Paul Parey in Berlin, Ernst Hofmann & Co. Berlin, Wilhelm Issleib in Berlin und Puttkammer & Mühlbrecht in Berlin — zusammen erworben, um diese Veröffentlichungen allen Interessenten leichter zugänglich zu machen.

Ruhland gehört zu jenen vereinzelten Nationalökonomen, die ihre Schriften in der Hauptsache nicht aus Büchern Anderer, sondern aus Selbsterlebtem schöpfen. Für den Entwicklungsgang seiner Ideen lassen sich deshalb drei Perioden unterscheiden:

  1. bis zum Besuch der Universität (1886),
  2. die Verarbeitung der Studien seiner Weltreise (1893/95) und
  3. seit seinem Eintritt in den Bund der Landwirte als „wissenschaftlicher Berater“ (von 1895 ab) und damit in eine Tätigkeit, welche die Vorteile der innigsten Berührung mit der praktischen Politik der Gegenwart gewährleistete.

In der ersten Periode verarbeitet der Bauernsohn Ruhland seine Erfahrungen bei den Versuchen, sich als Landwirt selbständig zu machen. Seine Erstlingsschrift:

1. „Agrarpolitische Versuche vom Standpunkt der Sozialpolitik“ (1882/83 erschienen 168 S.) zeigen ihn sofort als prinzipiellen Gegner des Freihandels. Er schließt sich der organischen Auffassung der Volkswirtschaft an, wie sie schon Plato und Aristoteles und nach ihnen alle großen Denker der folgenden Jahrtausende bis auf Trendelenburg und Albert Schäffle vertreten haben. Unus homo nullus homo! Deshalb erklärt es Ruhland von Anfang an als irrig, den einzelnen Landwirt aus seinem sozialen Milieu heraus zu reißen und in seiner Isoliertheit politisch zu betrachten. Innerhalb dieses sozialen Milieu aber zwingt nach Ruhland der herrschende freihändlerische Geist unserer Gesetze den einzelnen Landwirt in bäuerlichen Gegenden zur Ueberzahlung seiner Grundstücke und zur Ueberschuldung derselben. Nicht der einzelne Landwirt, sondern der freihändlerische Geist der geltenden Gesetze ist deshalb für die zu hohen Grundpreise und die zu hohen Grundschulden verantwortlich zu machen. Und die rechte Abhilfe kann nur darin bestehen, daß dieser soziale Irrtum der Freihandelslehre beseitigt wird durch eine öffentlich rechtliche Organisation des Marktes der landwirtschaftlichen Grundstücke wie durch eine öffentlich rechtliche Organisation des landwirtschaftlichen Kredits. Nur so könnte die beste Bewegung der Grundbesitzverteilung gesichert und ein schuldenfreier Bauernstand in absehbarer Zukunft erreicht werden. Das alles ruhte auf seinem neuen Wertbegriff: dem Buch- oder Sachwert „unter Brüdern“. Und damit war der konstruktive Ausgangspunkt für ein neues System der politischen Oekonomie schon gefunden, das sofort in der Lehre von dem Arbeitseinkommen der selbständigen Landwirte als „volkswirtschaftlicher Lohnregulator“ seinen markanten Ausdruck fand. So das Erstlingsbuch von Ruhland, das ohne jede Universitätsbildung hinter dem Pflug und der Sense entstanden war.

Kein Geringerer als Minister Albert Schäffle veranlaßte die Veröffentlichung dieser Erstlingsarbeit und nannte sie in seiner bald darauf erschienenen „Inkorporation des Hypothekarkredits“ (1883) (S. 11, Anm. 2) „grossgedachte und weitblickende Abhandlungen“. Schäffle selbst akzeptierte in dieser seiner „Inkorporation“ die Forderungen einer öffentlich rechtlichen Organisation des Grundmarktes (S. 35) wie der Grundverschuldung. Schäffle akzeptierte ferner den Gedanken, daß der naturgemäße Arbeitslohn nur bei dem Vollarbeiter, der zugleich Eigentümer seiner Produktionsmittel ist, erkannt werden könne (S. 71).

Ruhland schrieb jetzt vor seinem Besuch der Universität noch:

2. „Das natürliche Wertverhältnis des landwirtschaftlichen Grundbesitzes in seiner agrarischen und sozialen Bedeutung“ (1885, 156 Seiten) eine mehr philosophische Begründung seiner Wertlehre, die Minister Buchenberger als „die beste Schrift dieser Art in unserer Literatur“ bezeichnete und
als Bericht einer Kommission, der auch Schäffle und Buchenberger angehörten:

3. „Die Lösung der landwirtschaftlichen Kreditfrage im System der agrarischen Reform“ 1886. — Dieser dritten Schrift widmete Schäffle in der Beilage der „Münchner Allgemeinen Zeitung“ zwei Leitartikel, von welchem der einleitende Absatz (28. Mai 1886) wie folgt lautet:

„Eine Kommission hat die landw. Kreditfrage vorzubereiten gehabt. Dieser Arbeit verdankt man eine Schrift von Ruhland, die wie keine zweite geeignet ist, über den ganzen Umfang der schwebenden Agrarfragen und Agraragitationen Jedermann eine Fülle von Aufklärung und vollständige Orientierung zu geben. Durchaus gemeinverständlich, dabei knapp, gleichwohl schön geschrieben und leicht zu lesen, schneidig in der Sache, maßvoll und niemals verletzend in der Form, ohne Furcht vor Vorurteilen, die hüben und drüben walten, ohne Wohldienerei gegen die landläufigen Parteischlagworte und gegen die volkstümlichen Glücksverheißungen, verdient die Schrift die allgemeinste Beachtung, besonders die Beachtung der praktischen Politiker, der Staatsmänner und Gesetzgeber und die volle Beachtung der Tagespresse. Nirgends ist für die neuesten Agrarfragen auf so engem Raume so viel Material so unparteiisch wie scharfsinnig dargestellt und beurteilt, so gründlich und so unpersönlich den einseitigen Standpunkten und egoistischen Klassenbestrebungen heimgeleuchtet, wie in der vorliegenden nur 160 Seiten fassenden Broschüre.“

Während der Universitätsjahre Ruhlands war zu der nordamerikanischen und russischen Konkurrenz rasch diejenige der unteren Donauländer, sowie die ostindische und australische Konkurrenz noch hinzugekommen. Die Preise der landwirtschaftlichen Produkte sind damit immer tiefer gefallen. Das agrarische Problem war nicht mehr nur ein Problem der öffentlich-rechtlichen Ordnung des Grundstückverkehrs und des landwirtschaftlichen Kredits, es war auch ein Problem der Preisbildung der landwirtschaftlichen Produkte geworden. Um diese neue Seite der Agrarfrage kennen zu lernen, war vor allem genaue Kenntnis dieser auswärtigen Konkurrenzländer erforderlich. Deshalb waren Ruhlands Universitätsjahre hauptsächlich der Vorbereitung dieser Weltstudienreise gewidmet, wozu der Reichskanzler Fürst Bismarck ihm ein Reichsstipendium gewährte. Die erste Verarbeitung dieser Studien findet sich niedergelegt, in

4. Ruhlands Habilitationsrede an der Universität Zürich über „die Grundprinzipien aktueller Agrarpolitik“ vom 4. August 1893 (20 Seiten). In dieser Rede heißt es vor allem: „Die agrarpolitischen Ideen des Freihandels und der internationalen Arbeitsteilung gehören vielleicht zu den gefährlichsten Irrtümern, die der menschliche Geist je geboren (S. 8). Es gibt keine Ueberproduktion in Getreide und es gibt noch weniger auf der ganzen Welt ein Agrarland, das die Absicht hätte, dauernd seine Ueberschüsse an landwirtschaftlichen Produkten an die mitteleuropäischen Industriestaaten gegen industrielle Produkte auszutauschen. Es ist deshalb ein geradezu verhängnisvoller Irrtum, politisch den Weg des industriellen Reichtums zu betreten mit dem Glauben, die Interessen der getreidebauenden Landwirte missachten zu können (S. 9). Jedes höher entwickelte Kulturland muß seine Brotversorgung im eigenen Lande unter allen Umständen zu erhalten suchen. Dazu bedarf es einer neuzeitlichen Ordnung des Getreideverkehrs und einer Beseitigung des Freihandels im Grundstücksverkehr wie im Grundkreditwesen. Einstweilen aber ist, bis zu diesen Reformen der Getreideschutzzoll noch unbedingt beizubehalten (S. 12).

Die gleichen Ideen wurden noch umfassender ausgeführt in seinem

5. „Leitfaden zur Einführung in das Studium der Agrarpolitik“ (61 Seiten), 1894, der gleichzeitig auch eine motivierte Ablehnung der Theorien des Sozialismus enthält.

Im Sommer 1894 lernte Ruhland durch einen Zufall die nationalökonomischen Theorien der ersten Theologen des Mittelalters kennen und fand darin zu seiner Freude eine Bestätigung seines Wertbegriffes (Sach- oder Buchwert) und seiner organischen Auffassung der Volkswirtschaft. Beides schien den modernen Theologen verloren gegangen zu sein. Um darauf die Theologen aufmerksam zu machen, schrieb Ruhland die kleine Schrift (87 Seiten):

6. „Die Wirtschaftspolitik des Vaterunser“, welche nach einer Kritik im „Deutschen Reichsanzeiger“ eine Verschmelzung des echt christlichen Geistes mit dem nationalökonomischen Denken bedeutet. Der Mangel solcher Aeußerungen in unserer Literatur ist erst noch auf dem jüngsten Evangelisch-Sozialen Kongress zu Heilbronn bitter beklagt worden.

Im Oktober 1894 trat Ruhland zu dem Bund der Landwirte in engere Beziehungen als „wissenschaftlicher Berater“. In seiner Habilitationsrede vom 4. August 1893 hatte er der Ueberzeugung Ausdruck verliehen, daß die auswärtige Getreidekonkurrenz eine nur vorübergehende Erscheinung sei. In seinem Leitfaden hieß es: „Die Getreideernte der Erde ist auf dem besten Wege, unter den Getreidebedarf der Völker herabzusinken.“ Und gerade jetzt, in den Jahren 1894 und 1895 war der Getreidepreis durch die neueste argentinische Konkurrenz auf einen so unerhörten Tiefpunkt herabgedrückt worden, daß selbst Landwirte, welche einen ganz schuldenfreien Grundbesitz ihr Eigen nannten, bei einem Andauern dieser Preislage zu verarmen drohten. Was war die Ursache? Eine internationale Ueberproduktion in Getreide war auch jetzt nicht nachweisbar. Das wurde auf dem ersten internationalen Agrarkongress in Budapest (September 1896) von allen Seiten bestätigt. Zur Erforschung dieser ungemein wichtigen Frage wollte Ruhland eine internationale Aufklärungsvereinigung der Landwirte aller Länder zustande bringen. Von Berlin aus versagte dieser Versuch. Besser ging es von Freiburg in der Schweiz aus. So kam die Getreidepreiswarte zu Freiburg in der Schweiz (1898) zustande, welche im Sommer 1900 zu einer internationalen landwirtschaftlichen Vereinigung in Paris führte, eine Fachzeitschrift zur Information über den Getreidemarkt in deutscher, französischer und englischer Sprache erscheinen ließ, auf Grund von Korrespondenten in den wichtigsten Weltteilen und unter Mithilfe von tüchtigen Hilfsarbeitern im Zentralbureau. Die sehr erheblichen Kosten dieser Getreidepreiswarte mit ihren täglichen Beobachtungen der wichtigsten Getreidemärkte wurden zunächst namentlich vom Bund der Landwirte, ferner vom Kanton Freiburg (Schweiz), von der Organisation der französischen Landwirte usw. aufgebracht. Als später nur noch die deutsche Zeitschrift übrig geblieben war und die Uebersiedlung dieser Preiswarte nach Berlin erfolgte, wurde dieses Institut lediglich vom Bund der Landwirte, bezw. aus Bundeskreisen unterhalten. Und die Antwort auf die gestellte Frage lautete:

„Die argentinische Konkurrenz ist in besonderem Maße das Resultat der Oberleitung des Unternehmergeistes der Nationen durch die Großbanken, wobei alle Beteiligte schwere Verluste zu tragen hatten und nur die Banken reiche Gewinne einheimsten. Auf diese Tätigkeit der internationalen Gründerbanken führt sich die ganze Erscheinung der internationalen landwirtschaftlichen Konkurrenz seit 1856/7 zurück.“

Das wurde zunächst an der Hand von Spezialforschungen der Getreidepreiswarte in deren Fachorgan erwiesen, die zum Teil zusammengefaßt wurden in der Schrift:

7. „Die internationale landwirtschaftlichen Konkurrenz ein kapitalistisches Problem“ 1901 (58 Seiten). Die wirkliche Beseitigung dieses schweren Mißstandes gelingt nur mit der Beseitigung des Freihandels im Gold-, Geld- und Kreditverkehr durch öffentlich-rechtliche Organisationen. Die zweite Ruhland’sche Schrift dieser Art, welche speziell darauf berechnet war, die öffentlich-rechtliche Organisation des Getreideverkehrs vorzubereiten, ist

8. „Die Lehre von der Preisbildung für Getreide“ (179 Seiten) 1904, ein Buch, das inzwischen in italienischer, französischer, ungarischer und russischer Uebersetzung erschienen ist, und zwar ist die russische Uebersetzung von Alexander Wolkoff, Geschäftsführer des allrussischen Getreidemüllerverbandes und der Petersburger Getreidebörse. In Deutschland wurde auch dieses Buch von der nicht agrarischen Presse systematisch totgeschwiegen oder verhöhnt.

9. Endlich ist in den Jahren 1902 bis 1908 das dreibändige „System der politischen Oekonomie“ von Ruhland erschienen, von dem Minister Buchenberger nach dem Erscheinen des 1. Bandes gesagt hatte: es werde nie fertig werden, weil es zu gross angelegt sei.

Faßt man nach den Resultaten dieser mehr als 26jährigen Forscherarbeit Ruhlands die Antwort auf die Frage: was ist ein Agrarier im wissenschaftlichen Sinne? zusammen, so lauten diese wie folgt:

„Der herrschende freihändlerische Geist unserer Gesetzgebung führt deutlich sichtbar zur plutokratischen Entwicklung auch in Deutschland. Nordamerika wirft in dieser Richtung seine Schatten voraus. Der selbständige Mittelstand in Stadt und Land droht mehr und mehr vernichtet zu werden. Damit wird unser liberaler Rechtsstaat zu einer inneren Unwahrheit. Wenn wir also nicht Schrittmacher der Sozialdemokratie werden wollen, muss endlich an die Stelle des herrschenden „Individualismus“ die „organische“ Auffassung jedes Einzelnen wie der ganzen Volkswirtschaft treten. Wir arbeiten alle mit anvertrauten Gütern und mit den produktiven Kräften der sozialen Arbeitsgemeinschaft. Deshalb ist jede Art des wirtschaftlichen Erwerbs ein quasi–Amt, das die egoistischen Privatinteressen den dauernden Interessen der Gesamtheit unbedingt unterordnen und eingliedern muss! Unseren grösseren politischen Freiheiten für jeden Staatsbürger kann nur eine konsequente echte Mittelstandspolitik in Stadt und Land entsprechen, welche zu den Rechten des Einzelnen das Prinzip der ökonomischen Selbstverantwortlichkeit in möglichst zahlreichen Fällen gesellt. Ein wachsendes Proletariat auf der einen und wenige Plutokraten auf der anderen Seite, wie sie die heutige Entwicklungstendenz zeitigt, hat noch immer zum Verderben der Völker geführt.

Mit der grösseren Zahl der selbständigen Mittelstandsleute aber verknüpft sich notwendiger Weise die Forderung einer neuzeitlichen Organisation der ganzen Volkswirtschaft nach Zentralisation wie Dezentralisation, um die höchst möglichen Leistungen zu erzielen und Krisen in aller Zukunft zu verhüten. Die Art von volkswirtschaftlicher Organisation, die wir heute besitzen, ist eine kapitalistisch-plutokratische, die uns nach immer 7 bis 9 Jahren eine grosse allgemeine Krisis in der Volkswirtschaft bescheert, die Kapitalisten unmässig bereichert und den Fortschritt auf die Dauer hemmt. Wir brauchen deshalb eine Beseitigung dieser kapitalistischen Organisation unserer Volkswirtschaft durch eine wesentlich idealere Organisation, die von einer wahrhaft sozialen Auffassung in Rechten und Pflichten getragen wird und nach möglichster harmonischer Entfaltung aller Glieder des Volkes strebt.“

Wer diese politische Auffassung für Gegenwart und Zukunft vertreten will, ist ein Agrarier im wissenschaftlichen Sinne.

Die agrarische Parole heisst deshalb nicht „Rückwärts zum Polizeistaat“, sondern „Vorwärts zu einer ganz modernen sozialen Gesetzgebung für das ganze Volk“ statt, wie bisher nur für die Arbeiterklasse, was nach organischer Auffassung ein Unding ist!

Wer — Freund oder Feind — über diese wissenschaftliche Auffassung der Agrarbewegung besser orientiert sein will, als es heute die grosse Mehrzahl der Tageszeitungen mit den anerkannten nationalökonomischen Lehrbüchern ermöglichen, der lese die Schriften von Professor Ruhland.
…

Zurück zur Textübersicht


Gustav Ruhland, Errata und Anmerkungen.

Errata und Anmerkungen:

I.) Zur Rechtschreibung

Ein Leser dieser Seite schreibt in einem Forum über die E-Buchausgabe des „System der politischen Oekonomie“:

Ein sehr substanzreiches Werk, das leider in dieser E-Buchversion hinsichtlich seiner Rechtschreibung fürchterlich entstellt worden ist.

Ich habe mich strikt an den Text der Originalausgabe gehalten. Korrigiert wurden lediglich offensichtliche Setzfehler (z. B. statt eines „u“ ein „n“). Die Rechtschreibung des Originals ist sehr uneinheitlich. Ruhland hat ältere und neuere Schreibweisen nebeneinander verwendet. Man merkt dem Text seine lange Entstehungsgeschichte an.

Nicht ausschließen kann ich, daß mir bei der Erstellung der E-Buchausgabe Fehler unterlaufen sind. Aber bitte bei der Fehlersuche den Originaltext zum Vergleich heranziehen.

24.05.2006

II.) System der politischen Oekonomie, Band 1

Die PDF-Fassung des ersten Bandes wurde überarbeitet (Version 1.2). Korrigiert wurden lediglich „Schönheitsfehler“ wie die pixeligen Kapitelüberschriften sowie einige wenige Scan/OCR– und Rechtschreibfehler. Die um zwei Seiten reduzierte Seitenanzahl ist auf die Umstellung auf eine aktuellere TeX/LaTeX- Distribution (TeX Live 2005) zurückzuführen, der Textumfang entspricht der vorherigen Version.

13.04.2007

Die PDF-Fassung des ersten Bandes wurde überarbeitet. Der Tabellensatz wurde verbessert, einige wenige Scan/OCR sowie Rechtschreibfehler wurden korrigiert. Die Navigation innerhalb der PDF-Datei sollte jetzt funktionieren. Es wurden keine inhaltlichen Änderungen vorgenommen.

20.02.2010

III.) System der politischen Oekonomie, Band 2

Die PDF-Fassung des zweiten Bandes wurde überarbeitet. Der Tabellensatz wurde verbessert, einige wenige Scan/OCR sowie Rechtschreibfehler wurden korrigiert. Die Navigation innerhalb der PDF-Datei sollte jetzt funktionieren. Es wurden keine inhaltlichen Änderungen vorgenommen.

22.03.2010

IV.) System der politischen Oekonomie, Band 3

Die PDF-Fassung des dritten Bandes wurde überarbeitet. Der Tabellensatz wurde verbessert, einige wenige Scan/OCR sowie Rechtschreibfehler wurden korrigiert. Die Navigation innerhalb der PDF-Datei sollte jetzt funktionieren. Es wurden keine inhaltlichen Änderungen vorgenommen.

09.04.2010

V.) Volkswirtschaftliche Grundbegriffe

Die Schrift: Volkswirtschaftliche Grundbegriffe – Eine Orientierungstafel über Freihandel – Sozialismus – Kathedersozialismus und organische Mittelstandsauffassung. wurde hinzugefügt.

12.02.2013

VI.) Biographische Materialien

Die Biographischen Materialien wurden ergänzt.

14.02.2013

VII.) Aufsatz zum Freihandel

Der Aufsatz: Der freihändlerische Individualismus und die organische Auffassung der Volkswirtschaft. wurde hinzugefügt.

Einige Setzfehler im Band 2 wurden korrigiert.

21.02.2013

Zurück zur Textübersicht


Der freihändlerische Individualismus und die organische Auffassung der Volkswirtschaft.

Der freihändlerische Individualismus
und die organische Auffassung der Volkswirtschaft.

I.

Als vor mehr als 30 Jahren der Reichskanzler Fürst von Bismarck mit der ihm eigenen titanenhaften Energie den Bruch mit der Freihandelslehre in der praktischen Politik vollzog, hat er das Schlagwort: „Schutz der nationalen Arbeit“ geprägt. Diese Schutzpolitik richtete sich in erster Linie gegen den internationalen Freihandel und griff zunächst auf den Grenzzoll zurück. Aus naheliegenden Gründen! Die Reichsfinanzen brauchten neue Einnahmen. Die wurden am leichtesten bei dem Güterverkehr über die Staatsgrenzen erhoben. Die Grenzzölle sind ein uraltes Mittel der praktischen Politik. Man konnte also bei der Masse des Volkes an längst bekannte Vorstellungen anknüpfen. Alles weitere werde sich dann schon — wie man glaubte — aus dem praktischen Bedürfnis des Lebens ergeben. Aber Fürst Bismarck wußte damals ganz genau, daß der unheilvolle Geist des Freihandels mit der Einführung der Grenzzölle noch lange nicht abgetan war. Als z. B. einer der bayerischen Staatsminister im Herbst 1887 in Bad Kissingen vom Schreiber dieses dem Fürsten Bismarck erzählte: daß ein Münchner Student, der als ehemaliger Landwirt von den Zöllen nicht viel halte, die Absicht habe, eine Studienreise durch die landwirtschaftlichen Konkurrenzländer der Erde zu machen, um besser geeignete Maßnahmen der praktischen Politik anstelle der Zölle ausfindig zu machen, da lautete die sofortige Antwort des Fürsten: „Der Kerl gefällt mir! Ich halte auch nicht viel von meinen Zöllen. Aber ich habe bis jetzt noch niemanden gefunden, der mir etwas besseres hätte vorschlagen können!“ Fürst Bismarck hat also sehr wohl erkannt, daß er mit der Schutzzollpolitik die Beseitigung des Freihandels nur eingeleitet, aber noch nicht abgeschlossen hatte. Er ging deshalb in den 80 er Jahren dazu über, die Freihandelslehre auch für die Lohnarbeiter auf nationalem Gebiete durch eine umfassende öffentlich-rechtliche Organisation des Versicherungswesens wie durch den Ausbau seiner Arbeiterschutzgesetze weiter einzuschränken. Und wenn er auch kurz vor seinem Ausscheiden aus dem Reichskanzleramte erfahren hatte, daß er mit dieser Spezialgesetzgebung für die Lohnarbeiter keineswegs das Richtige getroffen, so blieb doch für ihn die Rückkehr zum Freihandel unter allen Umständen ausgeschlossen. Wir werden unten darzulegen haben, daß in der Tat die alte Bismarcksche Forderung: „Schutz der nationalen Arbeit!“ auch damit noch lange nicht erfüllt war.

Seit dem Rücktritt des Fürsten Bismarck hat die Politik des Deutschen Reiches in der Beseitigung der Freihandelslehre fast nichts mehr geleistet. Die Handelsverträge unter Caprivi waren ein offensichtlicher Rückfall in die Bahnen des Freihandels. Und wenn auch Fürst Bülow die Zollsätze wieder etwas erhöhte, seine ganze Politik, die nach allen Seiten ihre Gaben verteilte, war wenig geeignet, Klarheit in großen einfachen Prinzipien aufkommen zu lassen.

Solche Schwankungen im Kampfe gegen den Freihandel innerhalb 30 Jahren sind nur dadurch zu erklären, daß die Entwickelung der Nationalökonomie als Wissenschaft mit dem praktisch-politischen Vorgehen des Fürsten Bismarck nicht Schritt gehalten hat. Diese Wissenschaft hat sich in den 70 er und 80 er Jahren darauf beschränkt, die Freihandelslehre mehr negativ und mehr auf dem Gebiete der theoretischen Nationalökonomie zu bekämpfen. In der praktischen Nationalökonomie wie in der Finanzwissenschaft waren die Herren Professoren — mit wenigen Ausnahmen — unfruchtbar. Hier blieben also die Lehrsätze des Freihandels in Geltung. Gleichzeitig schöpfte man aus der Beschäftigung mit dem wissenschaftlichen Sozialismus jene Anregungen, die wir heute mit der Bezeichnung „Kathedersozialismus“ zusammenzufassen gewohnt sind. Daneben wandte man sich der historischen Spezialforschung und der empirischen Materialsammlung zu. So kam jenes seltsame Gemisch von politischen Anschauungen zustande, das die heute herrschende nationalökonomische Auffassung charakterisiert: was im Interesse von Handel und Industrie liegt, bezeichnet man als ein „öffentliches“ Interesse. Was die Lohnarbeiter angeht, ist ein „soziales“ Interesse. Was aber die übrige Menschheit angeht, betrifft nur „private“ Interessen!

Man vergesse nicht: das Handwörterbuch der Staatswissenschaften von Professor Conrad, das große gemeinsame Standardwerk der heutigen offiziellen Nationalökonomen, behandelt über 240 verschiedene Spezialkrankheiten am Volkskörper, die mit besonderer Vorliebe solchen Spezialisten überlassen wurden, welche sich um die anderen Spezialkrankheiten möglichst wenig kümmern. Und im ganzen werden von all diesen Spezialisten 700 bis 900 Heilmittel dem sozialen Körper „verordnet“. Nur unter solchen Zeitverhältnissen konnte Professor v. Schmoller in feierlicher Rektoratsrede an der Berliner Universität alle Theorien als etwas „Schwankendes“ bezeichnen, im Gegensatze zu den Tatsachenermittelungen, die ihm allein „feststehende Wissenschaft“ sind. So bleiben die Theorien zwar wenig geachtet. Aber weil keine neuen Theorien produziert wurden, herrscht im Grunde die alte Freihandelstheorie ruhig weiter, trotz Schutzzöllen und sozialer Gesetzgebung. Nur deshalb konnten es in der letzten Zeit die Freihändler wagen, sich im „neuen Hansabund“ gegen die „bösen“ Agrarier und Konservativen noch einmal zu organisieren. Man nennt sich zwar nicht „eine Vereinigung von Freihändlern“. Geheimrat und Professor Dr. Rießer sprach in seiner Eröffnungsrede im Zirkus Schumann nur von „der freien Bewegung und dem freien Verkehr“ als den „Lebensinteressen der Vereinigung“ und dem „freien Wettbewerb mit allen Staaten der Welt“ als den „Lebensbedingungen der Mitglieder des Hansabundes“. Man ist in dem neuen „Bauernbund“ sogar „auch Schutzzöllner“ wie der Bund der Landwirte. Nur die Futtergerste, welche von den Landwirten so viel gekauft wird, soll in Zukunft weniger hoch verzollt werden. Und um das Maß der Verwirrung voll zu machen, spricht man dem Mittelstande in Handel und Gewerbe von der Notwendigkeit, daß „alle Berufe sich organisieren“. Aber diese Organisation soll nur eine wahlpolitische sein und im Anschluß an den führenden Hansabund erfolgen. Dazu kommen noch all jene Verdächtigungen aus der letzten Reichsfinanzreform, die den verflossenen Reichskanzler Fürst Bülow zu dem Ausspruch veranlaßten: „Ich verstehe nicht, wie die Konservativen in der Reichserbschaftssteuer eine Prinzipienfrage erblicken konnten!“ — Das alles sind Folgen unserer so sehr rückständigen Nationalökonomie als Wissenschaft. Sie hat es seit 1879 versäumt, mit dem Freihandel auf der ganzen Linie zu brechen. Sie hat es unterlassen, den wissenschaftlichen Gegensatz zur Freihandelslehre systematisch klar herauszuarbeiten, und zwar nicht nur für die Lohnarbeiter, sondern für das ganze Gebiet der Volkswirtschaft. Deshalb haben wir heute Vertreter unter unseren Nationalökonomen von ⅓ Freihandel und ⅔ Sozialismus oder ⅔ Freihandel mit ⅓ Sozialismus je nach den persönlichen Neigungen des betreffenden Professors. Was deshalb heute, bei der herrschenden Unklarheit und Verworrenheit in der Politik, vor allem not tut, das ist eine wissenschaftlich scharfe und präzise Antwort auf die Frage: Was ist ein Freihändler? und was ist der größte Gegensatz hierzu? — Nach diesen Prinzipien müssen sich dann die Geister und Parteien scheiden und die Reihen zum ehrlichen Kampfe ausrichten.

II.

Was ist ein Freihändler? Antwort: ein reiner Individualist! Für ihn ist der Staat nichts als die Summe seiner Staatsbürger und die Volkswirtschaft nur die Summe der vorhandenen Privatwirtschaften. Das einzelne Individuum ist im Prinzip nicht nur frei, sondern auch selbstherrlich, souverain. Jeder kann tun und lassen, was er will. Deshalb gilt der Grundsatz: das Leben zu genießen, sich auszuleben! Soweit Fragen des gemeinsamen Lebens zu entscheiden sind, bestimmt die einfache Majorität die Norm. Der Wille der Mehrheit der einzelnen entscheidet und herrscht. Was aber nicht ganz notwendig zu dem gemeinsamen Leben gehört, bleibt wieder dem freien Belieben der Individuen überlassen, so daß es selbstverständlich dem einzelnen gestattet ist, sich seine Kunst, seine Moral, seine Sitte und selbst seinen Herrgott zu gestalten, wie es ihm beliebt. Die innere Wirtschaftspolitik des Staates gefällt sich unter der Herrschaft dieser Ideen am liebsten im „Gehen- und Geschehenlassen!“ laissez faire, laissez passer! Der handelspolitische Grundsatz des einzelnen lautet dann: möglichst billig einkaufen und möglichst teuer verkaufen! Das daraus entstehende Gesamtspiel der wirtschaftlichen Kräfte nennt man die „naturgemäße Regelung durch Angebot und Nachfrage“. Die so gewordenen Preise sind die „natürlichen Preise“. Wenn aber die Staatsgewalt in dieses Getriebe eingreift, spricht man im Gegensatze zu den natürlichen Preisen von „künstlichen Preisen“. Treten irgendwo wirtschaftliche Krisen ein, so muß es den Beteiligten überlassen bleiben, sich selbst zu helfen. (Prinzip der Selbsthilfe!) Das Eingreifen der Unbeteiligten oder des Staates könnte die Krisis nur verschärfen oder verlängern. Dieses Spiel des Freihandels bei Entfesselung der individuellen Kräfte besorgt innerhalb der Gesellschaft wie innerhalb der Völker die „natürliche Auslese der Tüchtigsten“ (Darwinismus in der Volkswirtschaft und Weltgeschichte!).

Das Ziel aller wirtschaftlichen Tätigkeit ist in solchen Zeiten mit irgend welcher Sorge für das Jenseits nicht belastet. Alles erschöpft sich in den Ereignissen dieser Welt. Das Ziel aller Wirtschaft ist deshalb nur darauf gerichtet, daß sich der einzelne möglichst bereichere. Ein jeder will möglichst rasch möglichst reich werden (Materialismus!). Für die gesetzliche Ordnung der volkswirtschaftlichen Verhältnisse gelten deshalb vor allem die rein geldwirtschaftlichen Bedürfnisse. Naturalleistungen oder Rentenleistungen, insbesondere soweit sie über das Leben des einzelnen hinausgehen, werden abgeschafft. Als Geld wird Gold entschieden bevorzugt. Mit dem zunehmenden Reichtum der einzelnen entwickelt sich die Herrschaft der Banken. Eine Zentralnotenbank wird nicht als „Bank des Volkes“, sondern als „Bank der Banken und der Reichsten“ konstruiert. Die Masse des Volkes aber wird dazu angehalten, ihre disponiblen Geldmittel den Kellern der Banken anzuvertrauen und alle Zahlungen möglichst durch die Banken zu leisten. So werden die Großbanken mehr und mehr Bewahrer der überwiegenden Masse des in der Volkswirtschaft vorhandenen mobilen Vermögens. Sie werden damit und mit Hilfe der Börsen „Leiter des Unternehmergeistes der Nationen“ (Isaac Pereire und Dr. von Siemens). Der Bankkredit bevorzugt entschieden die großen und größten Unternehmungen mit den kurzfristigen Spekulationskrediten. Damit droht der selbständige Mittelstand zu verschwinden. Das Volk wird zur Spekulationsteilnahme systematisch erzogen, die neue Großindustrie von den Banken zwangsweise zu Syndikaten zusammen geschlossen (Fall Phönix u. A.) und der Export von industriellen Produkten forciert (Dumpingsystem). Neben dem Kreditmonopol für die großen Privatunternehmungen teilen sich die Banken auch in das Kreditmonopol für die Staaten und öffentlichen Körperschaften. (Herrschaft der Plutokratie!) Und das ist der Zeitpunkt, in dem die Banken und Börsen Einfluß genug gewinnen, „um die bewaffnete Macht der Staaten für ihre Interessen ins Feld zu rufen“, die Gewinne und „Forderungen der hohen Finanz im Auslande einzutreiben“. (Generalfeldmarschall Graf Hellmuth von Moltke). Die Habgier der Reichsten trachtet überall nach einer Eroberung der Welt. Immer mehr Firmen arbeiten nach der Devise: „Mein Feld ist die Welt!“ — Die herrschende geldwirtschaftliche Auffassung läßt überall die Rechtsnormen der hoch entwickelten Staaten zur Einführung gelangen, gleichgültig, ob die vorhandenen Verhältnisse dazu reif sind oder nicht. Das Verhältnis des Mutterlandes zu den Kolonien und das durch internationale Verträge gesicherte Recht der Europäer innerhalb der anderen Länder erleichtert so außerordentlich das Aufkommen der Weltherrschaftstendenzen großer Unternehmungen. Die Freihändler nennen das zwar „freien Wettbewerb mit allen Staaten der Welt“. In Wirklichkeit aber betrachtet man es als „selbstverständlich“, daß der privaten Handelsflagge die nationale Kriegsschifflagge überall hin folgt und die nationale Wehrkraft den immer großartiger angelegten Beutezügen der Banken und Großkapitalisten so viel Schutz und Ansehen gewährt, daß die zunächst ausgebeuteten Völker im Auslande sich nicht dagegen aufzulehnen wagen. Die unmittelbar nachfolgenden schweren Schädigungen der heimischen produktiven Stände, insbesondere der Landwirtschaft, werden durch die Schlagworte von der „natürlichen Preisbildung durch Angebot und Nachfrage“ von dem „zunehmenden Reichtum an Kapital, das nach Anlagegelegenheit suche“, von dem „international gesteigerten Ansehen der Nation“, von der „Gewerbefreiheit“ und den „Interessen der Auswanderer“ bei heimischer „Uebervölkerung“ abgetan.

In der internationalen Politik der Staaten gilt Gewalt vor Recht. Es macht sich mehr und mehr jene dumpfe Stimmung geltend, die aus der Tatsache hervorgeht, daß die großkapitalistisch organisierten Interessen eines Volkes immer die Interessen aller anderen Völker zu verdrängen drohen — eine Stimmung, die bei rasch wachsenden kriegerischen Konflikten unaufhaltsam entweder zu einem großen Weltbrande oder zu einer internationalen Koalition der Großkapitalisten als Herrschaftsform über die Völker der Welt führen muß.

Aus all diesen Gründen wachsen jetzt die Ausgaben der Staaten für Heer und Marine ganz allgemein. Die freihändlerische Finanztheorie aber geht von den Grundsätzen aus: der freie Verkehr darf unter keinen Umständen angetastet oder belastet werden, mit anderen Worten: „die Börse muß pfleglich behandelt werden!“ Die Mehrausgaben des Staates sind durch „Besitzsteuern“ zu decken, die am zweckmäßigsten als Erbschaftssteuer erhoben werden. Weil aber hierbei erfahrungsgemäß das Großkapital tausend Wege findet, sich der Steuer zu entziehen, würde so der ohnehin schon drohende Vernichtungsprozeß des selbständigen Mittelstandes in Stadt und Land noch wirksamer in die Wege geleitet werden. Das Ende dieser Entwicklung aber muß sein: eine kleine Zahl unermeßlich reicher Leute und die große Masse des Volkes abhängige Proletarier —, ein Zustand, den in der Weltgeschichte alle Kulturvölker kurz vor ihrem Untergang erreicht haben.

In dieser beklagenswerten Entwicklung wirft Nordamerika für Deutschland seine Schatten voraus. Die 30 bis 40 000 selbständigen Schlächtermeister, welche es noch 1876 in den Vereinigten Staaten von Nordamerika gab, sind verdrängt worden durch die Alleinherrschaft von früher 7 und jetzt nur noch 5 Großschlächtereien, die inzwischen schon beginnen, auch die Schlachtungen in Argentinien zu monopolisieren. Ebenso nimmt heute die gleiche großkapitalistische „Vertrustung“ des Kleinhandels in den Vereinigten Staaten unter den gleichen großkapitalistischen Führern auf dem Gebiete der Kurz- und Schnittwaren, der Zuckerwaren, der Zigarrengeschäfte, des Handels mit Eis und Brennmaterialien, mit Milch usw. seinen Fortgang. Die Organisatoren in Deutschland machen ihre Vorstudien in Nordamerika. Und unsere Nationalökonomie als Wissenschaft findet fast durchweg gerade diese Art der Entwickelung „durchaus normal“ ! —

III.

Was ist der größte prinzipielle Gegensatz zum freihändlerischen Individualismus? — Als Antwort auf diese Frage verweisen unsere meisten Lehrbücher für Nationalökonomie auf den Sozialismus. Aber diese Antwort ist wohl unrichtig. Der Marx‘sche Sozialismus unterscheidet sich wirtschaftspolitisch von den Freihändlern nur dadurch, daß er für seinen Zukunftsstaat die Gleichheit der Menschen in der Befriedigung ihrer materiellen Bedürfnisse anstrebt. Bis dahin, das heißt bis zur Errichtung des „Zukunftsstaates“, ist der Sozialist durchaus Freihändler. Die Revisionisten gar, welche bekanntlich die Marx‘sche Theorie ablehnen, sind überwiegend reine Freihändler. In den praktisch-politischen Tagesfragen gibt es deshalb innerhalb der sozialdemokratischen Reichstagsfraktion fast keine wesentlichen Differenzen. Und die Idee eines Blocks von „Bassermann bis Bebel“ ist gar nicht so sinnlos, wie es manchem erscheinen mochte, denn im Grunde ist auch der Sozialist nur ein Individualist!

In Wahrheit gibt es noch einen viel tiefer greifenden prinzipiellen Gegensatz zum freihändlerischen Individualismus, einen Gegensatz, der in dem einzelnen Menschen — statt einem selbständigen freien Mittelpunkt der Weltauffassung — nur ein „Abgesplittertes vom Ganzen“ sieht und den „ganzen Menschen“ als den ewigen Normalmaßstab für alle menschlichen Dinge in der „Einheit der menschlichen Gesellschaft“ erblickt. Das ist die sogenannte „organische Auffassung der Volkswirtschaft“, die nicht nur eine rein subjektive Theorie, sondern eine Wahrheit genannt werden muß, die bei etwas tieferem Nachdenken aus den uns umgebenden Verhältnissen uns immer und überall entgegen tritt.

Einer der ersten Nationalökonomen der jüngst vergangenen Zeit, Albert Schäffle, hat in seinem unstreitig besten Werke, das er unmittelbar nach seiner praktischen Tätigkeit als österreichischer Handelsminister gewissermaßen als Abschluß seiner nationalökonomischen Forscherarbeit geschrieben (Kapitalismus und Sozialismus, 1870) auf Seite 101 wörtlich gesagt: „Ein Mensch ist kein Mensch — unus homo, nullus homo — haben schon alte Weltweise bemerkt. Plato insbesondere hat starke Betonung darauf gelegt, daß das ganze volle Wesen des Menschen erst im „großen Menschen“, der Gesellschaft, sich darstellt. Und Platos großer Antagonist, Aristoteles, hat darin mit seinem Gegner übereingestimmt, indem er den Menschen das von Natur staatlich sozial angelegte tierische Wesen nannte. Unzählige Male hat die neuere Philosophie seit dem 16. Jahrhundert diese Auffassung wiederholt. Man braucht nur in irgend einem Handbuch der philosophischen oder theologischen Moral nachzuschlagen, um die Behauptung zu finden, daß der Mensch nur in der Gesellschaft sich sittlich entfalten könne, daß er in Kunst, Wissenschaft, Religion und Erziehung auf eine allumfassende menschheitliche Vereinigung, daß er für alle vernünftige Bestätigung auf „sittliche Gemeinschaft“, auf umfassenden Verkehr mit allen Seinesgleichen angewiesen sei.“ —

Schäffle hätte noch für die Zeit nach Aristoteles und bis zum XVI. Jahrhundert einfügen können, daß auch der Apostel Paulus, Augustin und Thomas von Aquin und in Anlehnung an diese auch Martin Luther diese „organische Auffassung“ vertreten haben. Endlich konnte Schäffle aus seinen Zeitgenossen als Anhänger dieser Lehre die beiden Engländer John Ruskin und Thomas Carlyle anführen. Und er hätte für die Gegenwart darauf hinweisen können, daß die konservativen und christlichen Parteien aller Kulturländer diese „organische Auffassung“ vertreten auf dem Gebiete des Staatsrechts und der Politik für Kirche und Schule. Wir sind heute in der Lage zu betonen, daß auch die moderne Strafrechtswissenschaft in dem Verbrechen nicht mehr nur das Verschulden des einzelnen, sondern das Produkt des einzelnen und seines sozialen Milieus erblickt (Franz von Liszt) und damit an Stelle der individualistischen Auffassung die „organische Auffassung“ gesetzt hat. Inkonsequent ist nur die Schlußfolgerung dieser Schule: den einzelnen Verbrecher mit Milde zu behandeln und dem Freihandel zuzuneigen, statt durch eine entsprechende Aenderung unseres ganzen sozialen Milieus die Verbrechen tunlichst zu verhüten.

Es muß mithin gesagt werden: die „organische Auffassung des Menschen, die den freihändlerischen Individualismus prinzipiell ausschließt, ist seit Jahrtausenden von den besten Denkern aller Zeiten vertreten worden. Es fehlt nur noch die konsequente Anwendung dieser Erkenntnis auf unser gesamtes Wirtschaftsleben. Doch hat auch hier wieder Schäffle tüchtig vorgearbeitet.

Nachdem er an der gleichen Stelle darauf hingewiesen, wie in der Tat überall die Menschen ihre Zwecke in Gemeinschaft verfolgen und wie unser Leben sich gliedert in ein nationales und internationales, wie Wissenschaft und Kirche, wie unser Erziehungswesen, unser Rechts- und Kunstleben diese Gliederung deutlich erkennen lassen, und Sprache, Erinnerungsvermögen und Akklimationsvermögen den Menschen diesem Verkehrsbedürfnis wunderbar angepaßt haben, geht Schäffle auf Seite 103 einen Tag seines eigenen Lebens durch und zeigt, wie jeder vom Morgen bis zum Abend in seinem Konsum abhängig ist von der Arbeit der ganzen Menschheit. Seine schönen Betrachtungen schließen mit dem Satze; „Der zivilisierte Mensch braucht seiner Haushaltung nur die konkreten Gütermasken abzustreifen, so belebt sich sein Haus mit einem Stück Wirtschaftsleben der Menschheit, das an ihn die Frage richtet: ob auch er anderen Zeiten, anderen Völkern, anderen Ständen Produkte seiner Lebenskraft ins Haus lege?“

Insbesondere in meinem „System der politischen Oekonomie“, Bd. III, Seite 328 ff. war ich bemüht, den Nachweis zu erbringen, daß die produktive Arbeit eines jeden in ihren Resultaten vor allem das Produkt der Mithilfe der großen sozialen Arbeitsgemeinschaft ist. So bei dem einzelnen Lohnarbeiter in der Fabrik, bei dem einzelnen Landwirt, bei dem Forstmann und so für alle produktiven Stände. Wieviel mehr gilt das dann für die Spekulanten aller Art!

Wenn aber unser täglicher Konsum und unsere tägliche Arbeit nur im Sinne einer „organischen“ Auffassung wissenschaftlich richtig beurteilt werden können, dann muß auch für die Lebensgeschichte der Völker die gleiche Auffassung gelten. Kein geringerer als der beste Kenner des geschichtlichen Lebens, Fürst Bismarck, hat diese seine Ueberzeugung klar in dem Satze zum Ausdruck gebracht: „Die logischen Revisionen der Geschichte sind noch genauer, als die unserer Oberrechnungskammer!“ Er hat damit, wie mit manchem anderen Ausspruch, sich nicht nur gegen die materialistische Geschichtsauffassung von Karl Marx, sondern auch gegen die moderne Heldenverehrung unserer Geschichtsschreiber gewendet. Nicht die großen Männer machen die Zeiten, sondern die Zeiten machen die großen Männer. Immer aber wird die „organische Geschichtsauffassung“ zu einer streng logischen Geschichtsdarstellung kommen müssen, wie ich das in Bd. II meines „Systems der politischen Oekonomie“ für fast alle Kulturvölker nachzuweisen versucht habe.

Allgemein ist bekannt, daß wir unsere körperliche Gesundheit und Lebenskraft vor allem unseren Eltern und Voreltern verdanken, wie wir wieder die Lebenskraft der künftigen Generationen in uns tragen. Kurz: es gibt keine besser begründete Wahrheit als die der „organischen Auffassung des Menschen und der Volkswirtschaft“. Wenn dem aber so ist, dann muß der freihändlerische Individualismus ein Irrtum sein, der um so bedenklicher ist, je weiter die Kreise reichen, die von ihm beherrscht werden.

IV.

Die Konsequenzen der organischen Auffassung des Menschen für die praktische Wirtschaftspolitik lassen sich etwa in die folgenden Sätze zusammenfassen:

A. Um die tiefere Begründung unserer wirtschaftlichen Verhältnisse nach „organischer“ Auffassung zu erschließen, ist es — um die Worte Schäffles zu gebrauchen — nötig: „die konkrete Gütermaske den Dingen abzustreifen“. Mit anderen Worten: es ist nötig, bei den einzelnen Gütern und Einkommensarten ihrer Herkunft aus der großen sozialen Arbeitsgemeinschaft nachzugehen. Unsere Nationalökonomie pflegt das nicht zu tun. Deshalb hat schon 1860 John Ruskin öffentlich erklärt: „In der Geschichte ist nichts so demütigend für den menschlichen Verstand gewesen, als unsere Anerkennung der allgemeinen (individualistisch-egoistischen) Dogmen der Nationalökonomie als Wissenschaft“. Und Thomas Carlyle hat gerade diese nationalökonomischen Abhandlungen von Ruskin als solche bezeichnet, die mit „luchsäugiger Logik“ geschrieben seien. Trotzdem blieb bis in die Gegenwart unsere Nationalökonomie von der individualistischen Auffassung beherrscht. Um also den seit 1879 vom Fürsten Bismarck eingeleiteten Bruch mit der Freihandelstheorie endlich konsequent durchzuführen, ist es vor allem notwendig, das Volk fortgesetzt darüber aufzuklären, daß — um mit John Ruskin zu reden — „die echte Wissenschaft der Nationalökonomie sich zu der heute immer noch herrschenden „Bastardwissenschaft“ verhält wie die Medizin zur Quacksalberei oder wie die Astronomie zur Astrologie“ und daß es zu den schwersten Schädigungen des allgemeinen Volkswohles führen muß, wenn diese individualistische Auffassung der Volkswirtschaftslehre noch länger fast ausschließlich an allen Lehranstalten für die heranwachsende Jugend gelehrt wird. Nur darf man nicht glauben, daß die Spielereien unserer Soziologen mit dem Begriff „organisch“ schon die „organische Auffassung in der Volkswirtschaft“ ersetzen könnten.

B. Nach organischer Auffassung ist unsere Volkswirtschaft nicht die Summe der vorhandenen Privatwirtschaften — wie heute gelehrt wird — sondern die einheitliche Gliederung von unselbständigen Teilen zu einem gemeinsamen Leben. Die Einzelindividuen oder die Einzelwirtschaften sind nur Zellenteile oder organische Grundzellen, die vor allem dem Leben des ganzen Volkskörpers ihr Leben verdanken. An der Leiche gibt es kein Zellenleben mehr. Auch deshalb bleibt die Absicht der Sozialdemokratie, in der Todesstunde der bürgerlichen Gesellschaft ihren „Zukunftsstaat“ aufzurichten, sinnlos.

Ebensowenig gibt es nach organischer Auffassung Volksklassen (Arbeiterklasse, Konsumentenklasse, Produzentenklasse), zwischen deren verschiedenen Interessen ein Ausgleich etwa auf der mittleren Linie gesucht werden müsse, wie noch der verflossene Reichskanzler Fürst von Bülow so oft meinte. Nach der organischen Auffassung gibt es nur verschiedene Glieder an dem gleichen Volkskörper. Heute begünstigt man allgemein die Organisation der Klasseninteressen der Arbeiter in den Gewerkschaften. Wenn aber im Kampfe mit den Gewerkschaften auch andere Volkskreise, wie die Aerzte in Deutschland, oder wie die Richter in Italien und die Beamten in Frankreich sich organisieren, dann ruft man: „Quos ego“! Was dem einen recht ist, muß dem anderen billig sein. Wenn die Konsequenzen unhaltbar sind, muß der Ausgangspunkt falsch sein. Die Wirtschaftspolitik nach „organischer“ Auffassung wird deshalb auch den Lohnarbeitern das Koalitionsrecht auf individualistischer Grundlage nehmen, um ihnen ein besseres organisches Recht dafür zu geben.

Unter der Herrschaft der falschen Lehre des Individualismus haben die Volksglieder Handel und Industrie die Tendenz, hypertrophisch zu wachsen, während gleichzeitig die Landbevölkerung von der Atrophie befallen wird. Der freihändlerische „Hansabund“ glaubt daraus nach dem Rechte der Majorität folgern zu können, daß künftig Handel und Industrie die politisch maßgebenden Faktoren im Staate sein müssen. Nach „organischer“ Auffassung wäre das freilich ein verhängnisvoller politischer Fehler. Die Hypertrophie einzelner Volksglieder und die Atrophie anderer Glieder des Volkskörpers beweist die beginnende schwere Erkrankung unserer Volkswirtschaft, die nur dadurch beseitigt werden kann, daß die Ueberernährung von Handel und Industrie mit aller Energie eingestellt wird, um der in der Entwickelung zurückbleibenden Landbevölkerung verdoppelte Aufmerksamkeit zuzuwenden. Nicht aus dem Streit, nur aus der Harmonie der Volksglieder kann das Wohlbefinden des Ganzen in all seinen Teilen erwartet werden (Menenius Agrippa).

C. Nach organischer Auffassung gilt als leitender Grundsatz: „Das Ganze ist früher als der Teil!“ Der Keim am Samenkorn enthält bereits alle Teile der künftigen Pflanze. Der unförmige Embryo in seinem intrauterinen Leben umschließt bereits alle Glieder und Eigenschaften des künftigen Individuums. Der streng logische Entwicklungsverlauf der Völkergeschichte beweist, daß für die Völker und Menschen das Gleiche gilt. Es bleibt deshalb ein höchst gefährlicher Irrtum, mit dem Handwörterbuch der Staatswissenschaften von Conrad an unserem Volkskörper 240 verschiedene Spezialkrankheiten zu unterscheiden und in der praktischen Politik nacheinander bald die Lohnarbeiter, bald den Mittelstand, bald Handel und Industrie, bald die Landwirtschaft, bald die Beamten vergeblich zufriedenstellen zu wollen, und zwar immer ohne jeden einheitlichen Entwicklungsplan, einfach nach den zufälligen parlamentarischen Mehrheiten. Das bedeutet auf der ganzen Linie eine individualistische Volkswirtschaftspolitik, was schon der Bezeichnung nach eine contradictio in adjecto ist.

Die „organische“ Volkswirtschaftspolitik muß vor allem in den tieferen Zusammenhang der lebendigen Wechselbeziehungen der verschiedenen Volksglieder in ihrem Wohl und Wehe als Teile des Ganzen eindringen. Die Lohnfrage der Hilfsarbeiter kann im Einzelfalle nur oberflächlich behandelt werden. Denn die Lohnhöhe der Hilfsarbeiter bleibt ein Abgeleitetes von dem Arbeitserfolg der Vollarbeiter, die zugleich Eigentümer ihrer Produktionsmittel sind. Das Gleiche sollte gelten für die Beamtengehälter. Und der volkswirtschaftliche Arbeitserfolg bleibt ganz allgemein wieder abhängig von der Frage: ob die „Interessenten desarbeitslosen Einkommens“ Herren der Volkswirtschaft sind oder nicht? Wenn z. B. das arbeitslose Einkommen in Deutschland jährlich um viele Milliarden zunimmt, und wenn alle Autoritäten von Adam Smith und David Ricardo bis auf Schäffle rückhaltlos zugegeben haben, daß die menschliche Arbeit allein die Quelle ist, aus der alles Einkommen geschöpft wird, dann müssen die Milliarden, welche das arbeitslose Einkommen jährlich mehr vereinnahmt, den volkswirtschaftlichen Arbeitserfolg entsprechend mindern. Die volkswirtschaftliche Arbeitsfrage läßt sich deshalb von der Beseitigung der volkswirtschaftlichen Herrschaft der Kapitalisten gar nicht trennen. Und dann erst kann die organische Wechselbeziehung zwischen der Lohnhöhe der Hilfsarbeiter und der Beamtengehälter auf der einen Seite und dem Arbeitserfolg des Vollarbeiters auf der anderen Seite wirklich funktionieren. Dazu dient speziell die einheitliche Organisation der inneren Kolonisation, und zwar nicht nur auf dem landwirtschaftlichen Grundbesitz, sondern auch auf dem alljährlichen Zuwachs des nationalen Arbeitsfeldes in Handel und Industrie. Eine innere Kolonisation dieser Art hat wieder zur Voraussetzung, daß vorher die individuelle Gründer- und Vergrößerungsfreiheit gebändigt wird durch ein allgemeines Kontingentierungsgesetz und eine planmäßige Ordnung in der Volkswirtschaft, welche die Wiederkehr allgemeiner Krisen verhütet. So schließt sich der Ring einer wahrhaft sozialen Gesetzgebung für das ganze Volk und nicht nur für die „Arbeiterklasse“. Nur so kommen wir zu einem wirklichen „Rechtsschutz der nationalen Arbeit“. Damit wird endlich die Brücke gebaut für das Aufsteigen der Tüchtigen aus dem Verhältnis der wirtschaftlichen Abhängigkeit in das der wirtschaftlichen Selbstverantwortlichkeit.

Diese Art von Mittelstandspolitik bedeutet nicht nur die Erhaltung des bestehenden, sie bedeutet eine tunlichste Ausbreitung des Mittelstandes als Leitmotiv unserer gesamten Wirtschaftspolitik. Und darin liegt wieder die allein mögliche Sanierung unseres individualistischen Wahlrechts. Nur wenn der Mann an der Wahlurne in überwiegender Mehrheit sein Einkommen in dem ökonomischen Zustand der Selbstverantwortlichkeit verdient, bleibt unser politisches Leben von dem Radikalismus der besitzlosen Massen verschont. Diese „organische“ lebendige Wechselbeziehung aller Teile im ganzen mag schwerer zu verstehen sein, wie der Inhalt individualistisch isolierter Spezialuntersuchungen. Aber diese Schwierigkeiten liegen in der Natur der Dinge, der sich alle Theorie bedingungslos zu unterwerfen hat.

D. Unsere heutige Wirtschaftspolitik kann fast in allen Teilen eine Billigung durch die „organische“ Auffassung nicht finden. Es wurde bereits auf das Koalitionsrecht der Lohnarbeiter hingewiesen, das man jetzt sogar auf die ländlichen Arbeiter ausdehnen will, trotzdem die Konsequenzen dieser Politik ins Unhaltbare führen. Dazu hat man die sozialen Versicherungsgesetze für die Lohnarbeiter auf die Kranken-, Unfall- und Altersversicherung und bald auch auf die Witwen- und Waisenversicherung ausgedehnt. Aber man hat diese soziale Gesetzgebung auf die Lohnarbeiter als Klasse beschränkt, trotzdem es keine Volksklassen, sondern nur Volksglieder gibt. Und man hat sich genau der falschen sozialistischen Theorie entsprechend dabei nur an das Verhältnis zwischen Arbeitgeber und Arbeitnehmer gehalten, statt den viel größeren Prozeß der sozialen Arbeitsgemeinschaft zu umfassen und die Arbeitslohnfrage durch Befreiung der Arbeit des ganzen Volkes aus der Herrschaft des „arbeitslosen“ Einkommens organisch zu lösen. Man denkt sogar noch an eine Krisenversicherung für die Lohnarbeiter, aber man denkt nicht daran, diese Krisen dadurch zu beseitigen, daß man anstelle der Oberleitung des Unternehmergeistes des Volkes durch unsere Großbanken eine uneigennützige Oberleitung im Interesse des ganzen Volkes setzt, deren Aufgabe es wäre, das Volk vor der Wiederkehr solcher allgemeinen Krisen zu bewahren.

Die drohende Vernichtung des selbständigen Mittelstandes läßt die Zahl der unverheirateten Mädchen aus diesen Kreisen wachsen. Aber daraus folgert man nicht die Notwendigkeit, der wirklichen Ursache, nämlich der drohenden Vernichtung des selbständigen Mittelstandes, entgegenzutreten. Man begnügt sich, Konsequenzen in der Richtung der krankhaften volkswirtschaftlichen Entwickelung zu ziehen. Man fördert Frauenbildung und vermehrt die Gelegenheit einer wirtschaftlichen Verselbständigung der Frauen und geht auf die Anträge der emanzipierten Frauen mehr und mehr ein.

Unsere landwirtschaftlichen Organisationen haben wiederholt unter Mitwirkung unserer Professoren das Problem der landwirtschaftlichen Schuldentlastung behandelt und sind dabei zu dem Resultat gekommen, daß es mit Hilfe besonderer Banken und der Lebensversicherungsanstalten möglich wäre, bei Einführung einer Verschuldungsgrenze den einzelnen bis zu seinem Tode schuldenfrei zu machen. Dann kann der Nachfolger wieder neue Schulden aufnehmen, die abermals bis zu dessen Tode abgelöst sind usw. Hat diese ganze Schuldentlastung nicht eine verblüffende Aehnlichkeit mit der bekannten Sisyphusarbeit, die als Strafe für den verschlagensten aller Menschen in der Unterwelt verhängt wurde? Zu solchen Resultaten führt die individualistische Auffassung. Die „organische“ Auffassung sieht auch hier, daß es sich um ein Problem der Befreiung der produktiven Arbeit aus den Fesseln der Schuldherren handelt und daß dieses Problem mit seiner Lösung nur als Entwicklungstendenz in die Aufeinanderfolge der Generationen gelegt werden kann, um eines Tages zur Schuldenfreiheit des ganzen Volkes zu gelangen. Das alles mag sehr schwierig scheinen; aber glaubt man denn ein Problem dadurch besser lösen zu können, daß man es enger formuliert, als es seiner Natur nach ist?

Seit einer Reihe von Jahrzehnten herrscht das Schlagwort „Organisation“ in der praktischen Politik. Aber man denkt dabei immer nur an Spezialorganisationen auf lokaler Grundlage: an Innungen, Genossenschaften, Gewerkschaften, berufliche Vertretungen usw. Das alles mag für den Anfang sehr notwendig sein. Aber nach einer gewissen Zeit kann es doch nicht mehr umgangen werden, an das Ganze der Volkswirtschaft zu denken, für das es keine „Klassen“, sondern nur Volksglieder gibt. Solche Erwägungen sind aber erst möglich, wenn man allgemeiner aus dem Irrtum der individualistischen Auffassung zur Wahrheit der organischen Auffassung sich bekehrt.

Für die individualistische Auffassung bleibt die Finanzwissenschaft eine ziemlich selbständige Wissenschaft. Für die „organische“ Auffassung erscheint die Deckung des Staatsbedarfs als ein Teil der gesamten Wirtschaftspolitik und der Steuergrund führt sich zurück auf den Begriff der „sozialen Arbeitsgemeinschaft“. Es bleibt deshalb in hohem Maße verdienstlich für die Reichstagsmajorität, daß sie der heute in der Theorie herrschenden individualistischen Auffassung nicht weiter gefolgt ist, sondern durch eine Wertzuwachssteuer die Gesetzgebung gegen das arbeitslose Einkommen eingeleitet hat. Konsequenterweise hätte wohl eine „allgemeine“ Wertzuwachssteuer auch auf die mühelosen Gewinne des mobilen Vermögens ausgedehnt werden sollen. Aber so lange die Regierung auf dem seltsamen Grundsatze beharrt: „die Börse muß pfleglich behandelt werden!“ —, so lange ließ sich praktisch nicht mehr erreichen, als erreicht worden ist. Das Reichsdefizit war da, es mußte gedeckt werden; und es ist gedeckt worden. Aber weil unsere Finanzwirtschaft in engster Wechselbeziehung steht mit unserer gesamten Wirtschaftspolitik, und weil die stetig wachsenden Ausgaben des Reiches mit einer ungewöhnlichen Begünstigung von Handel und Industrie im Weltmarkte in direktester Beziehung steht, weil ferner eben diese Begünstigung bereits krankhafte Formen für unseren Volkskörper angenommen hat, wird die Reichstagsmajorität daraus weitere Konsequenzen ziehen müssen.

Als am 18. Januar 1871 Kaiser Wilhelm I. sich die Kaiserkrone auf sein Haupt setzte, gab er die feierliche Erklärung ab: daß das deutsche Volk „den Frieden innerhalb seiner Grenzen genießen“ solle und daß es seinen Nachfolgern an der Kaiserkrone vergönnt sein möge, als „Mehrer des Reiches nicht an kriegerischen Eroberungen, sondern an Gütern und Gaben des Friedens auf dem Gebiete der nationalen Wohlfahrt, Freiheit und Gesittung“ sich zu betätigen. Der Generalfeldmarschall Graf Hellmuth v. Moltke hat dann in seiner Vorrede zur Volksausgabe der Geschichte des deutsch-französischen Krieges darauf hingewiesen, daß inzwischen der Einfluß der Banken und Börsen so gestiegen ist, daß diese Kreise in der Lage seien, „die bewaffnete Macht für ihre Interessen ins Feld zu rufen.“ Von den 25 Kriegen oder Gruppen von Kriegen, welche in der Welt seit 1870/71 gezählt werden können, sind mindestens 21 Kriege als „reine Geldkriege“ neben einer großen Zahl ernster politischer Konflikte zu bezeichnen. Das alles mag für eine gewisse Zeit und Entwicklungsperiode nicht zu ändern sein. Inzwischen aber zeigen sich für die deutsche Volkswirtschaft deutlich krankhafte Entwicklungszustände, die direkt mit der zu starken Begünstigung von Handel und Industrie von Reichs wegen zusammenhängen. Der internationale Wettlauf der Völker gerade auf diesem Wege erscheint als die eigentliche Wurzel der immer mehr wachsenden Rüstungen. Deshalb die stetig steigenden Ausgaben auch des Deutschen Reiches. Wie ist es möglich, diese stetig wachsenden Ausgaben künftig zu verhüten? Das ist natürlich für Deutschland allein nicht möglich, ohne selbst Schaden zu leiden. Aber nach der organischen Auffassung gibt es nicht nur nationale, es gibt auch internationale weltwirtschaftliche Aufgaben, die durch eine bessere Organisation gelöst werden müssen. Die Tatsache, daß die modernen Verkehrsmittel die Teile der Weltwirtschaft immer enger zusammenschließen, und daß die Zeit vorbei ist, in der die Entdeckung neuer Weltteile zur Weltherrschaft einzelner Staaten führen konnte, deutet nach der gleichen Richtung. Also muß auch auf dem Gebiete der auswärtigen Politik von dem heute noch herrschenden Individualismus der Staaten, wobei einer immer jedem anderen den Rang ablaufen möchte, gebrochen und der Uebergang zur „organischen“ Auffassung vorbereitet werden, für welche der Grundsatz gilt: „Raum für alle hat die Erde!“ Jedes Streben nach Alleinherrschaft auf der Welt ist schon deshalb prinzipiell zu verwerfen. Dieses Streben nach Alleinherrschaft im Welthandel wird um so bedenklicher, je mehr es gleichzeitig die Fundamente aller Heimatspolitik untergräbt und je allgemeiner man die engen Wechselbeziehungen zwischen auswärtiger Politik und Heimatspolitik zu verkennen scheint.

E. Man hat den Lohnarbeitern in der sozialen Gesetzgebung jährlich viele Millionen geschenkt, man hat dem Mittelstand in einer Reihe von Novellen zur Gewerbeordnung sein Wohlwollen bewiesen, man hat der Landwirtschaft bei Abschluß der letzten Handelsverträge höhere Zölle bewilligt. Nun glaubt man auch damit wieder fortfahren zu können, die Großbanken und Börsen mit der Exportindustrie und dem internationalen Handel zu begünstigen. So werden denn unter Einsetzung der gesamten Machtmittel des Reiches immer mehr überseeische Bankfilialen gegründet. Die wachsende Verschuldung des Auslandes bei unseren Großbanken erachtet man als einen Fortschritt des nationalen Ansehens. Mit der Zunahme des Exports an industriellen Produkten glaubt man auch den Interessen der heimischen Lohnarbeiter gedient zu haben. In all diesen Fällen muß deshalb unsere Diplomatie im Auslande energisch mithelfen. Und wenn dann die Reichstagsmajorität die wesentlich deshalb aufgelaufenen erhöhten Ausgaben des Reiches bewilligt durch Steuern, die vom ganzen Volke proportional seiner Leistungsfähigkeit getragen werden, dann gründen die Großbanken wegen ungeheurer Neubelastung mit Steuern — deren Betrag gerade in ihrem Interesse aufgewendet wurde — den neuen „Hansabund“ gegen die Reichstagsmajorität. Eine solche Politik muß nach „organischer“ Auffassung als eine Politik der unvereinbaren Widersprüche bezeichnet werden.

Es ist ein innerer Widerspruch, die verschiedenen Glieder des Volkes als gleichberechtigte Klassen zu behandeln und ohne jede Rücksicht auf ihre Proportionalität zum Ganzen der Reihe nach zu begünstigen. Diese Art der Begünstigung ist speziell ein „organischer“ Widerspruch, weil jede weitere Förderung des Großkapitals den Mittelstand, der sein erster Arbeiter und Eigentümer seiner Produktionsmittel ist, noch mehr zu zersetzen droht in Proletarier auf der einen, und Großkapitalisten auf der anderen Seite. Entwickelungsgeschichtlich schließen sich deshalb für die in Deutschland erreichte Wirtschaftsstufe Mittelstandspolitik und Großkapitalistenpolitik gegenseitig aus wie die Förderung der Krankheit in der Richtung des Todes und die Gesundheitspflege. Man kann nicht Mittelstandspolitik treiben und gleichzeitig Milliardäre züchten wollen! Speziell der verhängnisvolle Uebergang zum industriellen Exportstaat ist nicht nur nach dem Caprivi‘schen Rezept möglich: durch Handelsverträge auf Kosten der heimischen Landwirtschaft den industriellen Export zu begünstigen. Das gleiche, verhängnisvolle Ziel kann auch nach der Methode des Fürsten Bülow erreicht werden: durch tatkräftige Begünstigung unserer Großbanken in der inneren und äußeren Politik mit allen Machtmitteln des Reiches, durch die Gründer- und Spielfreiheit unserer Börsen und die dadurch wesentlich erleichterte großkapitalistische Vertrustung unserer Industrie. Speziell die andauernde energievolle Förderung unseres Großkapitals bei Erschließung einer neuen landwirtschaftlichen Konkurrenz in Kleinasien muß in wenigen Jahren wieder sehr schwere Zeiten für die heimische Landwirtschaft herbeiführen, trotz der erhöhten Zölle. Und alle Zuwendungen an die Lohnarbeiter müssen so lange von diesen gering geschätzt werden, so lange gleichzeitig durch umfassende Begünstigungen der Großunternehmungen und des arbeitslosen Erwerbs die Brücke immer mehr abgebrochen wird, welche ein Aufrücken der Lohnarbeiter in die Position der ökonomischen Selbstverantwortlichkeit ermöglichte. Man sorgt sich um Erweiterung der Wahlrechtsfreiheiten, aber man sieht nicht, daß die Basis aller politischen Volksrechte das Prinzip der ökonomischen Selbstverantwortlichkeit ist, wie es im echten Mittelstand verkörpert wird, der nicht als „mittlere Klasse der Einkommenstufen“, sondern als Klasse der Selbstverantwortlichkeit zwischen den großkapitalistischen Herren und den Proletariern betrachtet werden muß.

Der heute herrschenden internationalen Politik fehlt endlich noch Eins: und das ist der rechte Blick für die organischen Voraussetzungen zur Einführung der geldwirtschaftlichen Rechtsverhältnisse. Man hat sich förmlich abgewöhnt, zu erkennen, daß die verschiedenen Völker ganz verschieden ausgewachsene Völkerindividuen darstellen. Das eine Volk ist noch ein Kind, das Andere ein halbwüchsiger Bursche, das Dritte ein Mann und ein Viertes ein Greis. Trotzdem will die heute herrschende Politik all diesen Völkern den gleichen Währungsrock mit dem gleichen Verschuldungsrecht, der Exekutionsordnung und dem gleichen Verfassungsrecht umhängen. Die gleichen Fehler sind schon im Altertum gemacht worden. Und damals sind schon aus diesen Fehlern ungezählte Kriege und Revolutionen entstanden. Die germanische Geschichte hat uns gelehrt, wie der wesentlichste Kulturfortschritt dadurch erreicht wurde, daß man dem Volke einige Jahrhunderte länger Zeit ließ, sich unter dem Schutz der Naturalwirtschaft besser auszureifen. Darin liegt der tiefe Sinn der lehensstaatlichen Organisation mit Zinsverbot, Wuchergesetzen und dem Aequivalenzprinzip für allen Tauschverkehr. Alle diese hochwichtigen Grundsätze aus der Weltgeschichte scheint die moderne Politik vergessen zu haben. Man gliedert einen kleinen Jungen verfassungsmässig einem reifen Manne an und führt sofort dessen Strafrecht, dessen Schuldrecht, dessen geldwirtschaftliche Rechtsordnung ein — ganz wie es unsere Großbanken wünschen — und ist dann noch überrascht, daß die angegliederten Völker zu Grunde gehen und den Mutterländern ungeheure Lasten aus den Kolonialkriegen erwachsen.

Wäre es nicht auch hier richtiger, im Interesse der künftigen Entwicklung der Reichfinanzen aus der individualistischen geldwirtschaftlichen Auffassung zur „organischen“ Auffassung überzugehen und statt einer kurzsichtigen Begünstigung der Wucherungen des Goldkrebses eine idealere Rechtsauffassung zu begünstigen, die Jedem das Seine gibt? Wenn schon die Entwickelungsgeschichte der Völker durch die Jahrtausende etwas streng Logisches ist, dann wird sich wohl auch die Politik der Völker unserer Tage dieser Logik nicht verschließen dürfen, ohne die schwersten Schädigungen dafür in Kauf zu nehmen.

Zuerst erschienen in: Deutsche Agrarzeitung, 39. Heft 1909.

Einige Setzfehler wurden korrigiert.

Abgedruckt in:

Ausgewählte Abhandlungen, Aufsätze und Vorträge
von
Professor Dr. Gustav Ruhland
zu seinem 50. Geburtstage (11. Juni 1910)
herausgegeben vom
Bund der Landwirte, Berlin

Zurück zur Textübersicht


www.vergessene-buecher.de -- Impressum

Impressum

Zweck dieser Veröffentlichung ist es, das Werk Gustav Ruhlands, insbesondere sein Hauptwerk, einer breiteren Öffentlichkeit bekanntzumachen.

Es handelt sich um ein privates Hobby-Projekt, ein kommerzielles Interesse besteht nicht. Die Kontaktanschrift lautet:

Ulrich Grey
Am Pappelkrug 1
33619 Bielefeld

E-Mail:
webmaster@vergessene-buecher.de

Auf den Inhalt extern verlinkter Seiten habe ich keinen Einfluss. Für diese Seiten sind ausschliesslich die jeweiligen Betreiber verantwortlich.

Haftungssausschluss: Ein 1200-Seiten-Werk zu formatieren und Korrektur zu lesen ist gelegentlich ermüdend, deshalb kann ich nicht ausschliessen, daß unbeabsichtigte Abweichungen vom Originaltext vorkommen. Eine Haftung für Vollständigkeit und Fehlerfreiheit des Textes kann ich nicht übernehmen. Maßgeblich ist der Text der Originalausgabe, siehe Einleitung.

Es erübrigt sich eigentlich, darauf hinzuweisen (aber ich tue es trotzdem), daß die hier veröffentlichten Texte die Ansichten ihrer jeweiligen Autoren wiedergeben, welche nicht in jedem Falle mit den Ansichten des Betreibers dieser Homepage übereinstimmen müssen. Beachten Sie bitte, dass diese Texte vor ca. 100 Jahren geschrieben wurden. Es können daher inhaltlich an diese Texte keine aktuellen politischen und weltanschaulichen Ansprüche gestellt werden. Insbesondere der schöne Begriff der „political correctness“ war damals noch unbekannt.

Weiterverbreitung: Die von mir erstellten Ausgaben (HTML, PDF) des Werkes „System der politischen Oekonomie“ von Gustav Ruhland sind durch das Urheberrecht geschützt, das Originalwerk selbst ist jedoch gemeinfrei im Sinne des Urheberrechtes.

Ich gestatte die Weitergabe und Nutzung der von mir erstellten Ausgaben (HTML, PDF) unter folgenden Bedingungen:

  • Die Dateien müssen vollständig und unverändert weitergegeben werden. Hinzufügungen, Kürzungen oder Bearbeitung sind nicht erlaubt.
  • Die Dateien müssen in ein separates Verzeichnis abgelegt werden, dort dürfen keine Dateien anderer Herkunft vorhanden sein. Dieses Verzeichnis muss so benannt sein, dass eine klare Abgrenzung zum Umfeld selbst bei oberflächlichster Betrachtung deutlich erkennbar ist.
  • Es darf nur die aktuellste Fassung verwendet werden (siehe unten: "Letzte Änderungen"), so wie auf der Homepage www.vergessene-buecher.de bereitgestellt. Sollte ich gezwungen sein, die Homepage zu schliessen oder ist die Homepage aus anderem Grund nicht verfügbar, verwenden Sie bitte die aktuellste derzeit verfügbare Version.
  • Als Quelle muss "www.vergessene-buecher.de" angegeben werden.
  • Sie sind berechtigt, das Werk zum Zwecke der privaten Nutzung auszudrucken. Eine kommerzielle Verwertung des gedruckten Werkes in den von mir erstellten Ausgaben ist nicht erlaubt.
  • Bei Veröffentlichung auf Datenträger (CD etc.) Belegexemplar erbeten.

Letzte Änderungen:

  • Der HTML-Ausgabe: 23.02.2013
  • Der PDF-Ausgabe Band 1: Version 2.0 vom 20.02.2010
  • Der PDF-Ausgabe Band 2: Version 2.01 vom 23.02.2013
  • Der PDF-Ausgabe Band 3: Version 2.0 vom 09.04.2010
  • Der PDF-Ausgabe "Wirtschaftspolitik des Vaterunser":
    Version 1.0 vom 01.07.2006
  • Der PDF-Ausgabe "Die Zukunft des Goldes" vom 03.06.2010
  • Der PDF-Ausgabe "Volkswirtschaftliche Grundbegriffe"
    vom 12.02.2013

Warenzeichen: Die hier genannten Produktbezeichnungen von Soft- und Hardware sowie Firmennamen sind in der Regel gleichzeitig eingetragene Warenzeichen und sollten als solche betrachtet werden.

Zurück zur Übersicht


Gustav Ruhland, System der politischen Ökonomie -- Verweise (Links)

Verweise in das Internet (Links)

Haftungssausschluss: Auf den Inhalt extern verlinkter Seiten habe ich keinen Einfluss. Für diese Seiten sind ausschliesslich die jeweiligen Betreiber verantwortlich.

Browser
Opera
Mozilla
Firefox

Currier and Ives
Wikipedia-Artikel
Currier and Ives Foundation
The Way to Grow Poor ...

EWK-Verlag
EWK-Verlag

Google
www.google.de

Günter Hannich
www.geldcrash.de

Manufactum
Manufactum Versand

Münzbilder, Ergänzung zu Seite 166
Ceres und Annona
The Hague, Koninklijke Bibliotheek, (formerly) 488 K 29
http://www.lawrence.edu/dept/art/buerger/catalogue/075.html
Annona
http://www.severusalexander.com/Rarities.htm

1939 Der Krieg, der viele Väter hatte
OLZOG-Verlag
www.olzog.de
Hier die Online-Fassung des Buches:

Ruhland
Kurzlebenslauf

John Ruskin
John Ruskin zum Thema „billig Einkaufen“
Über John Ruskin

Vaterunser
Vaterunser

Zurück zur Übersicht


Gustav Ruhland, Kurzbiographie

Ausgewählte Abhandlungen, Aufsätze und Vorträge
von
Professor Dr. Gustav Ruhland
zu seinem 50. Geburtstage (11. Juni 1910)
herausgegeben vom
Bund der Landwirte, Berlin

Gustav Ruhland.

In Hessenthal, im bayerischen Spessart, wurde Gustav Ruhland in einem Einödhof, der möglicherweise das „Wirtshaus im Spessart“ von Hauffs Märchen ist, am 11. Juni 1860 als Sohn eines Landwirts und Posthalters geboren. Er absolvierte die Realschule in Mainz und besuchte nach Beendigung des Militärdienstes das Technikum Langensalza. Nachdem er als Volontär und Verwalter auf verschiedenen größeren Gütern Norddeutschlands tätig gewesen war, kehrte Ruhland 1879 in die Heimat zurück, um nach dem Tode des Vaters die Bewirtschaftung des elterlichen Gutes zu übernehmen. Hier nahm er die Armut der Spessarter Kleinbauern und ihren harten Daseinskampf wahr. Die Besserung dieser Verhältnisse erschien dem Bauernsohn als eine Forderung des Gemeinwohls, als eine sozialpolitische Notwendigkeit. Der agrarische Solidaritätsgedanke ward in Ruhland lebendig. Die männlichste Begabung — der politische Sinn — drängte zur Betätigung. Und als in dieser Zeit unter Freiherrn von Thüngen-Roßbach in Franken die agrarische Agitation erwachte, nahm Ruhland temperamentvoll daran teil und wandte sich der Frage nach der Besserung der bäuerlichen Zustände mit ganzer Energie zu.

Die Absicht, sich als Landwirt selbständig zu machen, gab ihm Gelegenheit, nicht bloß die Mängel der bäuerlichen Erbrechtsverhältnisse am eigenen Leibe zu empfinden, sondern auch in einer Reihe von Einzelfällen die schweren Schäden unserer heutigen Grundmarktsverhältnisse kennen zu lernen. Daß die freihändige Preisbildung für landwirtschaftliche Grundstücke sehr schädlich ist, stand ja schon in allen Lehrbüchern über landwirtschaftliche Buchführung und über landwirtschaftliche Taxation; und zwar sollte nach diesen Büchern der Ertragswertanschlag sich mit dem wahren Wert von Grund und Boden decken. Da begegnete ihm folgendes Erlebnis in seiner Wirtschaft: Es kam die Zeit der Kartoffelbestellung. Der Kartoffelschlag war ein flachgründiger Lehmboden mit Letteuntergrund. Bis dahin waren gewohnheitsgemäß die Saatkartoffeln untergeackert worden. Sie kamen deshalb direkt auf den Letteuntergrund zu liegen. Wenn dann ein feuchtes Jahr kam, verfiel die Ernte zumeist der Fäulnis. Ruhland hatte in Preußen eine andere Art der Kartoffelbestellung kennen gelernt. Das ganze Feld wurde umgeackert, eingeebnet und dann wurden die Saatknollen auf das gebaute Land gelegt. Jetzt kam auf dem Spessartgut ein feuchtes Jahr, und trotzdem gab der Kartoffelschlag, dank der verbesserten Bestellungsmethode, einen sehr guten Ertrag. Dieses Erlebnis zeigte, daß auch der Ertragswertanschlag ein falscher Wertbegriff ist. In diesem Falle hatte die verbesserte Bestellungsmethode den Ertrag wesentlich gesteigert; damit stieg dann der Ertragswert und also der Uebergabepreis. Für den Uebernehmer aber, der die neue Methode eingeführt hatte, folgte daraus eine höhere Grundverschuldung. Die Arbeit auf dem Boden war nicht nur um den Lohn für die eingeführte bessere Methode gekommen, sie hatte dafür sogar eine höhere Schuldenlast zu tragen. Der „wahre“ Wert von Grund und Boden war offenbar auch nicht der Ertragswert, sondern der Buch oder Sachwert, wie er im Geschäftsverkehr für Handel und Industrie, in den Normativbestimmungen für Privateisenbahnen usw. längst bekannt ist. Dies alles mußte doch in den wissenschaftlichen Werken für Nationalökonomie stehen! Ein väterlicher Freund vermittelte dem Wirtschaftspraktiker diese Bücher, aber sie bereiteten ihm nur Enttäuschungen. Von all dem, was er selbst in der Wirtschaft erlebt hatte, stand kein Wort darin. Wohl aber fand er die merkwürdigsten Ausführungen über Grundrenten-Theorie, wodurch der wirkliche Zustand möglichst verdunkelt wurde. Aus diesem Konflikt zwischen Selbsterlebtem und den Theorien der Wissenschaft entstanden hinter dem Pflug und der Sense die beiden Erstlingswerke Ruhlands: „Agrarpolitische Versuche vom Standpunkt der Sozialpolitik“ (1882/83) und „Das natürliche Wertverhältnis des landwirtschaftlichen Grundbesitzes“ (1884), bei denen kein Geringerer als derjenige Nationalökonom, den auch Adolf Wagner, als den „allerersten“ der deutschen Schule bezeichnet hat, nämlich Albert E. F. Schaeffle, ratend und fördernd zur Seite stand. Schaeffle war es auch, der dem Schriftsteller Ruhland neben der Nationalökonomie namentlich noch Philosophie, insbesondere Trendelenburg und Kant, empfahl. Das Studium dieser färbte natürlich auf die Schreibweise Ruhlands aus dieser Zeit ab. Es ist bezeichnend, daß Ruhland dem ersten schulmäßigen Widerspruch bei Professor Schmoller begegnete (1883).

Inzwischen bot das Selbsterlebte für Ruhland immer neue Anregung. Die Kartoffelernte des Vorjahres war auf dem Hofe zumeist mißraten; um den vorhandenen Viehstand erhalten zu können, mußten Kartoffeln und etwas Mais zugekauft werden. Da kam die Steuerbehörde, um nach den damals in Bayern geltenden Bestimmungen die kleine Brennerei als „gewerbliche Brennerei“ zu besteuern (Bayerisches Gesetz vom 25. Februar 1880.) Zu dem Unglück, daß die Kartoffeln verfault waren, sollte auch noch als Strafe eine erhöhte Besteuerung kommen! Umfassende Gegenvorstellungen Ruhlands, in denen er bis an das Ministerium ging, wendeten die höheren Steuerforderungen ab. Und das neue bayerische Gesetz vom 20. November 1885 brachte in seinen Vollziehungsvorschriften eine neue Definition des Begriffes „landwirtschaftliche Brennerei“, eine Definition, die den Ruhland'schen Ausführungen entsprach, wonach der Schwerpunkt nicht mehr in der Verarbeitung der selbstgebauten Rohprodukte, sondern in der Verfütterung der ganzen Schlempe und in der Verwendung des erzeugten Düngers in der eigenen Wirtschaft lag. Das Reichsgesetz vom 24. Juni 1887 hat dann in seinem § 41 diese Definition übernommen (s. den Aufsatz „Ueber den Begriff der landwirtschaftlichen Brennerei“).

Bald nach Veröffentlichung seiner oben genannten Erstlingswerke — in denen, wie in Ruhlands gesamter wissenschaftlichen Betätigung die belebende Kraft den Erkenntnissen und Notwendigkeiten des praktischen Lebens entspricht, — wurde Ruhland von der Generalversammlung der bayerischen Landwirte zu Tölz eingeladen, das Referat über die Reorganisation des landwirtschaftlichen Kredits zu übernehmen. Dieser Vortrag hatte zur Folge, daß zur weiteren Untersuchung dieser Frage eine Kommission ernannt wurde, in der Ruhland die Berichterstattung zufiel; diesen Bericht erstattete er in der Schrift „die Lösung der landwirtschaftlichen Kreditfrage im System der agrarischen Reform“ (1886) an die nächstjährige Wanderversammlung in Augsburg. Da diese Kommission zumeist in München tagte, betrieb Ruhland jetzt seine nationalökomischen, juristischen und naturwissenschaftlichen Studien zunächst in München und später in Tübingen. In diese Zeit fällt die preisgekrönte Untersuchung über die Frage: „Welchen Einfluß hat die Reichsgesetzgebung auf die Entwickelung der bayerischen Landwirtschaft gehabt?“ und die Ausarbeitung einer amtlichen Denkschrift über „Die Entwickelung von Handel und Verkehr mit Getreide in Bayern in den letzten 100 Jahren“.

Durch eine glückliche Verkettung von Umständen ward Ruhland die Unterstützung des Fürsten Bismarck zuteil zur Ausführung einer Studienreise durch die Getreideproduktionsländer der Erde. In den Jahren 1888, 1889 und 1890 machte Ruhland Reisen durch Rußland, England, Indien, Australien, Nordamerika und die Donauländer. Als er von diesen Reisen nach Deutschland zurückkehrte, hatte der „neue Kurs“ bereits begonnen. Es erschienen nunmehr die größeren Reiseberichte: „Ueber Wirkung und Bedeutung der Schutzzölle“, „Ueber die Zukunft des Goldes und die Sueß'sche Theorie“, „Ueber den achtstündigen Arbeitstag und die Arbeiterschutzgesetzgebung der Australischen Kolonien“, „Ueber die australische und nordamerikanische Landgesetzgebung“ und „Ueber das Verfassungs- und Verwaltungsrecht des angloindischen Kaiserreichs“. — Alle diese Arbeiten Ruhlands waren auf Grund eingehender Beobachtungen an Ort und Stelle entstanden. So beruhte z. B. Ruhland's Beurteilung der Zukunft unserer internationalen Goldproduktion auf eingehender Besichtigung von über 200 Gold- und Silberbergwerken. Der Verfasser kam damals schon (1890) zu dem Schluß, daß die Goldproduktion der Erde bald einen ganz gewaltigen Aufschwung nehmen müsse, während Prof. Sueß in Wien, der damals als erste Autorität in Währungsfragen galt, bekanntlich in den achtziger Jahren behauptet hatte, die Goldproduktion der Erde gehe immer mehr zurück und sei ihrem Ende nahe.

Der 20. März 1890 hatte mit dem Reichskanzler von Caprivi den „neuen Kurs“ beginnen sehen. Die Landwirte erfreuten sich relativ guter Preise. Das waren ungünstige Zeitverhältnisse für „agrarpolitische Studien“. Der praktische Landwirt wollte in Ruhland wieder zur Betätigung kommen. Unter den verschiedenen Offerten, welche sich jetzt bei ihm einfanden, war eine, die ihm Gelegenheit bot, in Salzburg und Tirol einen Großgrundbesitz, der aus dem Aufkauf von einigen 40 stark verschuldeten großen Bauernhöfen entstanden war, zu organisieren, um eine Musterwirtschaft daraus zu machen. Aus dem Pinzgauer Rind sollte eine Hochzucht geschaffen werden. Weiden, Wiesen und Milchwirtschaft sollten auf einen möglichst hohen Stand gebracht werden. Hier bot sich ihm praktische Gelegenheit, wichtige nationalökonomische Theorien auf ihre Richtigkeit zu prüfen. Karl Marx und nach ihm Liebknecht hatten behauptet, daß die moderne Produktionstechnik auch in der Landwirtschaft auf den Großbetrieb zusteuere; damit sei dann der Mittel- und Kleinbetrieb dem Untergang geweiht. Die Erfahrungen, die Ruhland in drei Jahren auf diesem Großbetrieb machte, hatten ihm gezeigt, daß die sozialdemokratische Theorie irrig ist. Eine intensive Zuchtwirtschaft bei Großbetrieb zeigt sich vielmehr als ganz unrentabel; hier blieb also die Herrschaft dem Mittelbetrieb. Dieser Nachweis gab dann dem Abg. von Vollmar Anlaß zu seinen bekannten Anträgen in den Jahren 1893 und 1894, welche zur Abzweigung der „Revisionisten“ unter den Sozialdemokraten führten.

Mit dem nach den Caprivischen Handelsverträgen eingetretenen starken Rückgang der Preise der landwirtschaftlichen Produkte im Jahre 1893 erhielt die agrarische Bewegung wieder einen neuen und lebhaften Impuls. Jetzt kehrte Ruhland zu seiner wirtschaftspolitischen Tätigkeit wieder zurück und habilitierte sich als Dozent für Nationalökonomie an der Universität Zürich mit einer Rede „Ueber die Grundprinzipien aktueller Agrarpolitik“. Neue Konflikte mit der herrschenden Lehre brachten ihm einen scharfen Streit mit Prof. Lujo Brentano, dem die Schrift „Agrarpolitische Leistungen des Herrn Lujo Brentano“ (1894) entsprang. Aber auch mit der herrschenden agrarischen Auffassung blieben Ruhland Differenzen nicht erspart. Seine auf Grund persönlicher Kenntnisnahme erworbene Ueberzeugung, daß die Goldproduktion der Erde bald rasch steigen werde, machte ihm die Zustimmung zum bimetallistischen Programm unmöglich. Ferner führte die Verarbeitung der Materialien, die er auf seiner Weltreise gesammelt hatte, ihn dazu, der allgemeinen Behauptung von der „riesenhaften Ueberproduktion in Getreide“ zu widersprechen. Im Sommer 1894 berief der Bund der Landwirte auf Rat und Empfehlung Adolf Wagners Ruhland als volkswirtschaftlichen Berater nach Berlin. Bald darauf erschien Ruhlands Schrift: „Wirtschaftspolitik des Vaterunser.“ Damit war Ruhland in dieselben Bahnen gekommen, die Anfang der 60iger Jahre von dem genialen John Ruskin eingeschlagen worden waren. Auch dieser war zur schärfsten Verurteilung der wissenschaftlichen Nationalökonomie seiner Zeit gelangt, ohne jedoch ein neues und für die politische Praxis brauchbares Programm aufzustellen.

Ruhlands wirtschaftspolitische Ideen fanden jetzt in seiner engen Fühlung mit dem Bunde der Landwirte immer neue Anregungen zum Ausreifen. In der Kreditkommission des Bundes gelang es zwar nicht, zwischen den praktischen Bedürfnissen des Tages und der Systematik Ruhlands eine Brücke zu bauen; aber wenige Monate später (um Weihnachten 1894) führten Beobachtungen in den Verhältnissen der landwirtschaftlichen Kreditorganisationen zu der Ausarbeitung eines Planes zur Errichtung einer zentralen Geldausgleichsstelle für die Kreditgenossenschaften in Berlin. Dieser Plan wurde mit Zustimmung des Vorstandes des Bundes der Landwirte im Januar 1895 dem Finanzminister Miquel vorgelegt, der sofort das lebhafteste Interesse dafür bekundete; und schon im Oktober desselben Jahres begann die „Preußenkasse“ ihre segensreiche Geschäftstätigkeit.

In der Getreidehandelskommission des Bundes der Landwirte fand die Ruhland'sche Theorie, daß nicht die Ueberproduktion in Getreide, sondern die Gründertätigkeit der internationalen Großbanken mit den Spekulationen der verschiedensten Art den Rückgang der Getreidepreise im wesentlichen verschuldet habe, allgemeinere Zustimmung. Der 1. Internationale Agrarkongreß in Budapest (im September 1896) schloß sich ebenfalls der Ruhland'schen Auffassung an. Die dann in Deutschland folgende Antispekulations-Gesetzgebung ließ indes bald keinen Zweifel mehr, daß die auf- und abwärts gehenden Preisschwankungen nur durch eine moderne Syndikatsorganisation der Produzenten unter Einschluß des soliden Handels beseitigt werden können. Die theoretische Klarstellung dieses Programms bedingte sehr genaue und langjährige Beobachtungen der täglichen Getreidepreisbewegung. Zu diesem Zweck begründete Ruhland unter wesentlicher Mithilfe des Bundes der Landwirte, dem sich noch andere agrarische Organisationen in Frankreich und der Schweiz anschlossen, im Herbst 1899 in Freiburg in der Schweiz eine internationale Getreidepreiswarte; wohin Ruhland vorher einen Ruf als Professor für Nationalökonomie an dortige Universität erhalten hatte.

Neben diesen täglichen Beobachtungen auf dem internationalen Getreidemarkt beschäftigte Ruhland die Fertigstellung seines „Systems der politischen Oekonomie in organischer Auffassung“, wozu der erste Entwurf schon 1883 unter dem Einfluß jener philosophischen Studien entstanden war, zu denen damals Schaeffle geraten hatte.

Aus der Getreidepreiswarte gingen die „Internationalen Mitteilungen zur Regulierung der Getreidepreise“ hervor, die bald darauf, infolge der Uebersiedelung Ruhlands nach Berlin, zur Wochenschrift „Getreidemarkt“ umgewandelt wurden. Als „Landwirtschaftliche Marktnachrichten“ erscheinen sie noch heute als Beilage der „Illustrierten Landwirtschaftlichen Zeitung“ (Berlin). —

Wie Ruhland überhaupt die Agrarfrage als ein internationales Problem erkannte und zu behandeln versuchte, so ist sein Name auch rühmlichst verknüpft, — und das ist in diesem Zusammenhange hier noch kurz zu erwähnen — mit der Gründung der bekannten „Internationalen Landwirtschaftlichen Vereinigung für Stand und Bildung der Getreidepreise“. Ruhland nämlich war es, den der Vorstand des B. d. L. schon im Sommer 1895 auf Reisen geschickt hatte, um zunächst mit hervorragenden Vertretern der Landwirtschaft in Oesterreich und Ungarn darüber Fühlung zu nehmen, wie diese Kreise über eine internationale landwirtschaftliche Entente zum Zwecke einer gründlicheren Aufklärung der Landwirte über die Marktlage und über die Preisentwickelung ihrer Produkte dächten. Ruhland fand dort freudige Zustimmung. Seinen guten Diensten hierbei ist es mitzuverdanken, wenn es im März 1901 in Paris endlich gelang, daß seitens der dort vertretenen 29 landwirtschaftlichen Verbände aus Dänemark, Deutschland, Spanien, Frankreich, Oesterreich-Ungarn, Portugal und der Schweiz einstimmig ein „Internationales Landwirtschaftliches Komitee für Stand und Bildung der Getreidepreise“ begründet worden ist, — ohne dessen vorbildliche Tätigkeit hinwiederum es kaum zur Gründung des jetzt bestehenden „Internationalen Agrarinstituts in Rom“ hätte kommen können. Ruhland wurde Sekretär für Deutschland dieses Komitees und schrieb als solcher 1903 in dessen Auftrage das allenthalben sehr geschätzte Buch: „Die Lehre von der Getreidepreisbildung“.

In seinem „System der politischen Oekonomie“ läßt Ruhland anstelle der materialistischen Geschichtsauffassung die „logische“ Geschichtsauffassung treten, die an dem Lebenslauf von 22 Völkern dargestellt und erwiesen wird. Auf diese Theorie hatte vor allem Fürst Bismarck hingewiesen mit den Worten: „Die logischen Revisionen der Geschichte sind noch genauer, als die unserer Oberrechnungskammer!“ Ihren theoretischen Abschluß haben diese systematischen Arbeiten Ruhlands in der „Orientierungstafel über die volkswirtschaftlichen Grundbegriffe des Freihandels, des Sozialismus, des Kathedersozialismus und der organischen Mittelstandsauffassung“ gefunden.

Heute sind die Schriften Ruhlands in dem Kairos-Verlag für aktuelle Wirtschaftspolitik, Berlin SW. 11, zusammengefaßt.

Als Nationalökonom ist Ruhland einer der konsequentesten Gegner des Freihandels. Er will Beseitigung des Freihandels im Gold-, Geld- und Kreditverkehr, im Verkehr der Massenprodukte des täglichen Bedarfs und schließlich auch im Verkehr des städtischen und ländlichen Grundbesitzes. Deshalb: Ausschluß der Mitwirkung des spekulativen Privatkapitals bei der Preisbildung und öffentlich-rechtliche Organisation der Gesellschaft neben dem Staate als planmäßige Zusammenfassung der lokalen Genossenschaften in nationale Syndikate — unter Beibehaltung des Privateigentums an den Produktionsmitteln — zu einer Regulierung der Preise auf der mittleren Linie. Ruhland will damit die Lösung der uralten Frage nach der gerechten Entlohnung der Arbeit auch durch die allgemeine Einführung des „gerechten“ Preises für alle Arbeitsprodukte wie für alle Arbeitswerkzeuge.

Das alles ruht auf der „organischen Auffassung des Menschen“, wie sie zuletzt in Deutschland von Trendelenburg und Schaeffle vertreten worden ist.

Zur Kennzeichnung der Persönlichkeit Ruhlands und seiner politischen und wissenschaftlichen Betätigung hat der von ihm siegreich durchgeführte Beleidigungsprozeß Ruhland/Biermer vor der Berufungskammer des Landgerichts Berlin am 10. und 11. Januar 1910 bemerkenswerte Beiträge geliefert.

Wir meinen die Gutachten der Sachverständigen, Exzellenz Prof. Dr. Adolf Wagner und Prof. Dr. Sombart, aus denen wir die charakteristischen Stellen nachstehend hervorheben wollen.

Exzellenz Wagner sagte u. a. aus:

Ich bin zuerst auf Ruhland aufmerksam gemacht worden durch denjenigen deutschen Nationalökonomen, den ich als den „allerersten“ anerkannt habe, das war Schaeffle, der zwar nicht viel älter war als ich, und den ich doch gern „meinen Lehrer“ nenne. Ein Teil meiner eigenen Arbeiten geht auf Anregung Schaeffles zurück. So war sein sachliches und persönliches Urteil für mich von besonderer Bedeutung. Als Anfang der 80iger Jahre die ersten Arbeiten von Ruhland erschienen sind, habe ich im Briefwechsel oder mündlich über ihn gesprochen, und Schaeffle stellte Ruhland wissenschaftlich sehr hoch. Die ersten Arbeiten Ruhlands haben diesen Eindruck bestätigt. Ich bin Anschauungen begegnet, die auf richtigen Gedanken beruhten und es war eine innere Verwandtschaft vorhanden, ohne daß ich im einzelnen das, was Ruhland vertreten hat, durchaus billige. . . . Für mich ist der Beweis geliefert, daß Ruhlands wissenschaftliche Entwickelung und seine, wenn auch wechselnde Stellungnahme und Beurteilung wirtschaftspolitischer Maßregeln 3. 4. und 5. Ranges, im Ganzen doch etwas in sich Einheitliches ist. Der behauptete Gesinnungswechsel kann auch als Folgerung aus seiner Grundidee genügend erklärt werden, ohne ihn auf äußere egoistische Beweggründe zurückführen zu müssen. Als die Anfrage aus den Kreisen des Bundes der Landwirte an mich herantrat: Können Sie eine Persönlichkeit aus wissenschaftlichen Kreisen empfehlen, die die mehr wissenschaftlichen Arbeiten des Bundes mit erledigen könnte? da habe ich Herrn Prof. Ruhland aus bester Ueberzeugung genannt und in dem Gedanken, daß ich sonst eigentlich kaum noch einen wisse, der sich, bei allen Abweichungen im einzelnen, im großen und ganzen doch den Grundanschauungen nähere, die im Bunde der Landwirte vertreten werden. Denn die Ansichten des Herrn Prof. Ruhland sind doch die gewesen, daß unsere Rechtsordnung in dem Sinne zu ändern sei, daß die Landwirtschaft dauernd rentabel werde. . . .

Prof. Dr. Sombart: Ich möchte betonen, daß ich grundsätzlich mit dem Privatkläger (Ruhland) und seinen Anschauungen nicht übereinstimme. Ich stehe auf dem diametral entgegengesetzten Standpunkt zu seinen Anschauungen wegen der grundsätzlichen Betrachtungsweise der Dinge. . . . Der Privatkläger ist augenblicklich der energischeste Verfechter der sogenannten ethischen Nationalökonomie, welche die wissenschaftliche Erkenntnis ordnet unter ethischen Gesichtspunkten. . . . Die Frage nach der Wandlung des Privatklägers ist keine Frage nach der Wandlung seiner wissenschaftlichen Grundsätze, sondern eine Frage nach der Konstanz seiner Werturteile. Wenn man die Frage nach der Konstanz seiner Weltanschauung aufwirft, so bin ich der Meinung, daß der Standpunkt des Privatklägers, seine Bewertung wirtschaftlicher Phänomene, eine über das normale Maß hinausgehende Konstanz aufweist. Von der ersten Zeile, die er geschrieben, führt ihn der Weg in den Bund der Landwirte hinein, und jede einzelne Aeußerung von ihm, wo sie grundsätzlich hervortritt, ist in Einklang mit der Grundauffassung zu bringen. Welches ist die Grundauffassung? Es ist die antikapitalistische, die Bekämpfung des kapitalistischen Wirtschaftssystems. Das ist die Grundauffassung von Anfang an, und sofern das Freihändlertum mit dem kapitalistischen Wesen identifiziert ist, ist der Privatkläger nie Freihändler gewesen. Alle seine Ueberzeugungen sind von diesem einen Grundgedanken beherrscht gewesen: Bekämpfung des kapitalistischen Wirtschaftssystems. Das heißt Sozialist oder Mittelstandspolitiker sein. Sozialist ist der Privatkläger nie gewesen. Er hat die andere Alternative gewählt, er ist zunächst instinktiv, später mit Bewußtsein Mittelstandspolitiker. Faßt man den Privatkläger als einen stark von Instinkten beherrschten antikapitalistischen Mittelstandspolitiker auf, dann ist sein Lebensgang ein für meine persönliche Auffassung erstaunenswert gleichmäßiger. . . . Ich kann mich dahin zusammenfassen, daß äußerlich die Emanationen des Privatklägers scheinbar allerdings zu Widersprüchen kommen. Betrachtet man sie aber als Aeußerungen seiner Grundauffassung, einer ganz bestimmten Weltanschauung, so schwinden alle Widersprüche. . . . —

So urteilen über Ruhland ihm fernstehende hochangesehene Gelehrte als Sachverständige vor Gericht. Dieser Anerkennung von autoritativer Seite gegenüber verblassen für jeden Unbefangenen die mißgünstigen Beurteilungen und Anfeindungen, denen auch Ruhland natürlich nicht entgangen ist, wie ihnen jeder bedeutende Mann ausgesetzt zu sein pflegt, besonders wenn er, — noch dazu so temperamentvoll — politisch hervortritt. Wenn dabei auch die nationalökonomischen Kollegen Ruhlands in der Schar seiner Gegner so zahlreich vertreten sind, so beruht dies zumeist in der Eigenart seines Arbeitens: Der Werdegang seiner „Wissenschaft“ ist, um mit Berthold Otto zu reden, nicht so, daß aus den geschriebenen und gedruckten Sätzen der Früheren seine geschriebenen und gedruckten Thesen hervorgingen als die Wirkung aus der Ursache; er hat vielmehr schöpferisch sich betätigt: Er begnügt sich nicht damit, die früheren Meinungen darzustellen, um dann an diese früheren Meinungen seine eigenen Meinungen lediglich anzufügen; nein, Ruhland hat eigene Gedanken und hält den löblichen Brauch „zu schauen, wie vor uns ein weiser Mann gedacht“ lediglich für eine Forderung der Höflichkeit, nicht der Wissenschaft. Und er war dabei immer der Meinung, auch solche Höflichkeit schulde man nur den Größten der Großen, nicht jedem beliebigen Dritten.

Ruhlands Freunde freilich, die den Gelehrten wie den Menschen genau kennen gelernt und mit ihm Jahrzehnte lang gelebt, gearbeitet und gekämpft haben, wissen auch ohne Sachverständigen – Gutachten und ohne Zunftverdikte, was der Mann wert ist!

Sie kennen, schätzen und lieben die unbestechliche und rücksichtslose Wahrhaftigkeit, die Ruhlands Forschung auszeichnet, ebenso wie die glückhaft - geniale Intuition, mit der er den schwierigsten Problemen entgegentritt. Sie bewundern die urwüchsige, eiserne Konsequenz seiner logischen Erörterungen, die Zähigkeit und Ausdauer, mit der er an dem einmal für richtig Erkannten trotz allem Widerstand festhält. „Ich kenne kaum einen dickeren Bauernschädel, als den des Professors Ruhland“, sagte seiner Zeit vor Gericht humorvoll Freiherr von Wangenheim, und wie hat er damit Recht! Man fühlt immer: hier setzt sich für die Meinung die ganze Person ein, ein Wort — ein Mann! Ruhland ist der Mann des „Ja — also“! Dabei ist er stets bereit gewesen, seine eigensten Interessen, seine Existenz in die Schanze zu schlagen, immer selbstlos nur eins im Auge behaltend —: die Sache. —

Zurück zur Übersicht


Dem Andenken Gustav Ruhlands - Zu seinem 70. Geburtstag – 11. Juni 1930.

Dem Andenken Gustav Ruhlands.

Zu seinem 70. Geburtstag – 11. Juni 1930.

Am 11. Juni 1860 wurde Gustav Ruhland zu Hessenthal im Bayr. Spessart als Sproß einer alten Bauernfamilie geboren. Bei seinen großen Verdiensten um Volk und Vaterland, insbesondere um die deutsche Landwirtschaft gedenken wir seiner in Verehrung und Dankbarkeit.

Ruhland widmete sich nach dem Besuch einer Realschule und des Technikums Langensalza der Landwirtschaft, in der er sich durch Tätigkeit auf verschiedenen Gütern gründliche praktische Kenntnisse erwarb. Nach dem frühen Tod seines Vaters übernahm er das elterliche Bauerngut. Die Notlage der Landwirtschaft veranlaßte den Hochbegabten, über die Ursachen der Notlage und die Mittel zu ihrer Beseitigung nachzuforschen. Die von ihm gelesenen volkswirtschaftlichen Schriften bereiteten ihm jedoch nur Enttäuschung, da die darin enthaltenen Theorien den wirklichen Zustand der Landwirtschaft nicht klärten, sondern nur verdunkelten und im schärfsten Gegensatz zu seinen praktischen Erfahrungen standen. Auf den Rat des damaligen Altmeisters der Nationalökonomie Albert Schäffle schrieb Ruhland nun drei Aufsätze, die Schäffle als „großgedacht und weitblickend“ beurteilte und 1883 in seiner wissenschaftlichen Zeitschrift veröffentlichte. Sie sind dann unter dem Titel: „Agrarpolitische Versuche vom Standpunkt der Sozialpolitik“ als besondere Schrift erschienen. Buchenbergers Badische Agrarenquete brachte Ruhland reiche Anregungen und veranlaßte ihn, 1885 sein zweites Buch „Über das natürliche Wertverhältnis des landwirtschaftlichen Grundbesitzes“ zu veröffentlichen. In dieser Schrift hat Ruhland bereits seinen „Wertbegriff“ und die Grundlinien seines späteren „volksorganischen Systems“ gefunden. Auf Schäffles Rat vervollständigt Ruhland dann seine wissenschaftlichen Studien in München und Tübingen. Er wurde darauf von den landwirtschaftlichen Verbänden Bayerns häufig als Sachverständiger herangezogen, wobei er eine ganze Reihe von Abhandlungen in landwirtschaftlichen Zeitschriften veröffentlichte. 1887 wies er in einer preisgekrönten Abhandlung die Überwälzung der Zölle auf das Ausland nach, wodurch die damals herrschende Theorie widerlegt wurde. Ruhland plante dann Studienreisen durch die wichtigsten Getreidebauländer der Erde, um die Ursachen des Preissturzes zu erforschen. Auf Empfehlung der bayr. Regierung, und weil Schäffle ihn für diese Studienreise als den bestvorbereiteten deutschen Nationalökonomen bezeichnete, gewährte der Reichskanzler Fürst Bismarck die nötigen Reisegelder. Von 1887 – 90 unternahm Ruhland diese Reisen nach den Donauländern, Rußland, Ägypten, Australien, Amerika und schließlich nach England als dem Haupthandelsplatz für das ausländische Getreide. Bei seiner Rückkehr fand er den General v. Caprivi als Reichskanzler vor, der landwirtschaftlichen Fragen verständnislos gegenüberstand und auf Conrads Rat trotz Ruhlands Warnungen die Getreidezölle herabsetzte.

Ruhland hatte auf seinen Forschungsreisen ermittelt, daß die Notlage der Landwirte international war. Die allgemein behauptete Überproduktion war nicht vorhanden. Die Getreidepreise wurden nur deshalb so ruinös, weil ihre Bildung durch den internationalen spekulativen Kapitalismus erfolgte. Deshalb forderte Ruhland die Abschaffung des Börsenterminspiels in Getreide und verlangte, daß die Landwirte die Preisbildung ihrer Erzeugnisse selbst übernehmen sollten. Er empfahl hierzu internationale Verständigung der Landwirte, die später auf sein Betreiben auch erfolgte und schließlich nach Zwischenlösungen 1905 zur Gründung der Welt-Agrarkammer in Rom führte.

Von den zahlreichen Schriften und Abhandlungen, die Ruhland damals verfaßte, mögen hier nur erwähnt werden „Die Wirtschaftspolitik des Vaterunsers“ mit der Darlegung, daß sein Wertbegriff des landwirtschaftlichen Grundbesitzes mit der uralten Lehre von der Äquivalenztheorie identisch ist, ferner seine Denkschrift über mögliche Verbilligung des landwirtschaftlichen Personalkredits, die dank der energischen Unterstützung durch den Finanzminister Dr. v. Miquel schon am 1.10.[18]95 zur Begründung der Preußenkasse führte.

Ruhland hatte inzwischen drei Jahre einen österreichischen Großgrundbesitz geleitet und dabei u.a. ermittelt, daß die marxistische Theorie von der angeblich unvermeidlichen Verdrängung der Bauern durch den Großgrundbesitz völlig falsch ist.

Ruhland wurde dann Privatdozent in Zürich und später Professor der Nationalökonomie an der Schweizer Universität zu Freiburg, wo er u.a. eine „Getreidepreiswarte“ in drei Sprachen herausgab und das weitverbreitete Buch: „Die Lehre von der Preisbildung für Getreide“ verfaßte, das noch in vier andere Sprachen übersetzt worden ist. Auf Adolf Wagners Rat hatte der 1893 gegründete Bund der Landwirte Ruhland als wissenschaftlichen Berater nach Berlin berufen, wo er seit Oktober 1901 mit Unterstützung des Bundes die Wochenschrift „Getreidemarkt“ herausgab, die durch jahrelange, tägliche Beobachtungen der wichtigsten Getreidemärkte der Welt erst die Schaffung des Fundaments ermöglichte, auf das Ruhland sein System aufbauen konnte. Ruhland hatte wegen seiner neuen Ideen viele Kämpfe mit den auf den Universitäten herrschenden nationalökonomischen Richtungen zu bestehen. Schließlich wurde er durch schwere Beschimpfungen, die der verstorbene Gießener Professor Biermer ihm in einer Broschüre zugefügt hatte, zu einem über 6jährigen Beleidigungsprozeß gezwungen, der seine bereits angegriffenen Lebenskräfte mehr und mehr aufrieb. Er siegte, aber seine Kraft war gebrochen. Nach langem Leiden starb er am 4. Januar 1914 zu Bad Tölz, wo er – nicht eben fern vom Grabe Lists – auch seine letzte Ruhestätte gefunden hat.

Mit ihm ging ein genialer Mensch dahin, dessen Lebensarbeit unserem Deutschen Volke und der Grundlage seiner Kraft und Wohlfahrt, der deutschen Landwirtschaft, gewidmet war. Wir verehrten ihn als einen Mann von unbestechlicher Wahrheitsliebe und unerschütterlicher Überzeugungstreue, was im Biermer-Prozeß Frhr. von Wangenheim mit den humorvollen Worten kennzeichnete, daß er keinen dickeren Bauernschädel kenne als den Ruhlands. Schäffle und Buchenberger hatten Ruhland darauf hingewiesen, daß sein neues durchgreifendes Agrarprogramm für sich allein keinen Erfolg haben könne, ebenso wie es ausgeschlossen sei, die eine Hälfte des menschlichen Körpers einer gründlichen Kur zu unterziehen, ohne die andere Hälfte zu berücksichtigen. Ruhland stimmte dieser Ansicht bei, beschloß aber, sein Agrarprogramm als Reformprogramm für das ganze Volk zu Ende zu führen, und zwar in Verbindung mit der Entwicklungsgeschichte aller bedeutsamen Kulturvölker. Buchenberger hielt den Plan eines solchen Systems für viel zu groß, um durch die Arbeitsleistung eines Menschenlebens beendet zu werden. Ruhland schuf sich jedoch einen Stab von wissenschaftlichen Hilfsarbeitern, und trotz emsiger Tagesarbeit und schwerster Kämpfe vollendete er in den Jahren 1903 – 08 sein Meisterwerk, das 3bändige System der Politischen Ökonomie. Die beiden hervorragenden Männer Schäffle und Buchenberger, die den Werdegang dieses Systems wesentlich beeinflußt hatten, deckte leider schon die kühle Erde.

Eine führende Rolle spielte Ruhland auch in dem Internationalen Verbande zum Studium der Verhältnisse des Mittelstandes, dem er 1910 seine Schrift Volkswirtschaftliche Grundbegriffe vorlegte. Auch mit der Industriearbeiterfrage hat sich Ruhland noch eingehend beschäftigt. Er entwarf Leitsätze für Mittelstandspolitik, ferner Leitsätze für vaterländische Berufsvereine (der Arbeiter, Angestellten und Handwerker) sowie Leitsätze für wirtschaftliche und soziale Reformen in der deutschen Landwirtschaft, die erst jetzt veröffentlicht werden. Ruhlands große Bedeutung liegt in der – vom Reichslandbund übernommenen – volksorganischen Auffassung der Volkswirtschaftslehre. Noch überwiegen im Allgemeinen zwei Systeme, das von Adam Smith und seinen Nachfolgern bis Ricardo geschaffene Freihandelssystem und seine natürliche Nachfrucht, der Marxismus. Nach Adam Smith ist der größte Reichtum eines Volkes durch absolute Freiheit des Einzelnen nach Maßgabe seines Selbstinteresses zu erreichen. Ruhland weist nach, daß durch dieses völlig freie Spiel der wirtschaftlichen Kräfte der Kapitalismus erzeugt werde, d.h. der Mißbrauch des Geldes durch die Kapitalisten, indem sie sich im Geschäftsverkehr die Vermögenswerte Anderer ohne gleichwertige Gegenleistung aneignen. Hierdurch werden die Grundzellen jeder gesunden Volkswirtschaft, der Mittelstand in Stadt und Land, zerstört, was früher oder später den Untergang des ganzen Volkes herbeiführen muß. Unter dem echten Mittelstand, den fälschlich viele Gelehrte als einen bloßen Einkommensbegriff behandeln, versteht aber Ruhland die organische Verbindung von Arbeit und Produktionskapital in einer Person. Für diesen echten Mittelstand bildet auch das Arbeitsprodukt den natürlichen und gerechten Arbeitslohn. Eine falsche Volkswirtschaftspolitik ist es, dem Kapitalismus die so stürmisch verlangte Freiheit zu gewähren und damit durch den Geldkrebs die Grundzellen zerstören zu lassen. Dann teilt sich das Volk in große Proletariermassen, denen eine verhältnismäßig kleine Anzahl reicher Leute gegenübersteht. Diese verstehen es, den oben erwähnten unverdienten Mehrwert sich im Vertragswege als arbeitslose Gewinne anzueignen und damit die ehrliche Arbeit um ihren gerechten Lohn erheblich zu kürzen. Deshalb können nur möglichst zahlreiche, selbständige Einzelwirtschaften das notwendige wirtschaftliche und soziale Gleichgewicht eines Volkes erhalten; nur möglichste Ausbreitung eines gesunden Mittelstandes löst die soziale Frage. Ruhland bringt weiter den Nachweis, daß der Mittelstand in Handwerk, Industrie und Handel den sicheren Halt zu seinem Blühen und Gedeihen nur durch eine blühende Landwirtschaft, vor allem durch einen wohlhabenden und unabhängigen Bauernstand erhält. Somit baut sich die Lösung aller großen wirtschaftlichen Fragen der Gegenwart organisch auf der Lösung der Argrarfrage auf. Denn auch das Wohl des Arbeiterstandes ist mit dem Bestehen eines gesunden Mittelstandes aufs engste verknüpft. Wenn der Kapitalismus diesen zerstört, so werden die so vernichteten Existenzen auf den Arbeitsmarkt getrieben, wo sie einen verhängnisvollen Druck auf die Arbeitslöhne ausüben. Ruhlands volksorganische Weltanschauung auf germanisch-christlicher Grundlage beruhend, geht nicht wie der Freihändler vom Kapital und nicht wie der Marxismus vom Industriearbeiter, sondern vom vaterländischen Grund und Boden aus, dessen Bearbeitung als Lohnregulator für die gesamte Volkswirtschaft wirkt.

Wegen des verfügbaren Raums konnten wir nur eine kleine Skizze von Ruhlands Bedeutung geben. Seine Werke sind im wesentlichen vergriffen. Seine alten Gegner, die Zunftgelehrten, beweisen ihre Feindschaft über das Grab hinaus durch völliges Totschweigen seiner Werke, so daß seit Jahren der Name Ruhland weder in ihren Schriften, noch in ihren Vorlesungen vorkommt. Das gleiche Schicksal hatten bekanntlich auch schon andere hervorragende Nationalökonomen, vor allem der allererste: List, dann Gossen, Marlo, Dühring. Unzweifelhaft ist die volkswirtschaftliche Entwicklung unseres Volkes durch dieses unverantwortliche Verhalten der Professoren um Jahrzehnte zurückgeblieben.

Es ist daher als dankenswerte Aufgabe zu begrüßen, daß jetzt die Ruhland-Gesellschaft (Vorsitzender Landrat a.D. Graf zu Dohna, Geschäftsführer Syndikus Scheda, Berlin-Chbg. 4), im Herbst ds. Js. eine Neuauflage der wichtigsten Schriften Ruhlands, vor allem des 1. Bandes seines Systems, bewirken will. Den klaren Weitblick Ruhlands auch in anderen Fragen beweist die Tatsache, daß er bereits 1907 den unvermeidlichen Ausbruch des Weltkrieges mit eingehender Begründung vorausgesagt und die entsprechende Verstärkung der deutschen Rüstung gefordert hat, bei der Einstellung der Reichsregierung und des Reichstages ohne Erfolg.

Sch.

Quelle: Reichs-Landbund: Agrarpolitische Wochenschrift; Nachrichten der Bundeszentrale und des Reichs-Junglandbundes [Berlin]

Einige Abkürzungen wurden aufgelöst, mehrere Setzfehler korrigiert.

Internet: Leibniz-Informationszentrum Wirtschaft,
Persistent Identifier: http://zbw.eu/beta/p20/person/15161/0001

Zurück zur Übersicht


Gustav Ruhland, Biographische Materialien

IGustav Ruhland ⇓
Quelle: Bund der Landwirte

Gustav Ruhland

Nationalökonom

* 11.6.1860 Hessenthal (Spessart)

† 4.1.1914 Bad Tölz

Ruhland war Landwirt, studierte Wirtschaftswissenschaften und veröffentlichte ab 1882 Schriften und Fachbücher zur Agrarpolitik. Nach verschiedenen Studienreisen habilitierte er sich 1893 für Nationalökonomie in Zürich. Von 1898 bis 1901 war er Professor an der Universität in Freiburg (Schweiz). Danach widmete Ruhland sich voll der publizistischen Tätigkeit und schrieb u. a. seine Hauptwerke „System der politischen Ökonomie“ (Drei Bände, 1903 — 1908) und „Volkswirtschaftliche Grundbegriffe“ (1910).
Quelle für den Kurzlebenslauf

Im Folgenden einige biographische Materialien.

Biographische Skizze,
veröffentlicht anläßlich Ruhlands 50. Geburtstag.

Eine Würdigung,
veröffentlicht anläßlich Ruhlands 70. Geburtstag.

⇑
Zurück zur Textübersicht


Gustav Ruhland, System der politischen Ökonomie, Übersicht

Titelblatt
Titelblatt Inhalt Band 1
Zu Beginn einige aktuelle Zitate:

Deutschland erlebt zwischen 1871 und 1914 ein rasches Wachstum der Bevölkerung und den Übergang zum Industriestaat. Damit ist es zunehmend auf die Importe von Nahrungsmitteln für die Menschen und von Rohstoffen für seine Industrien angewiesen. So ist das neue Deutsche Reich gezwungen, einen angemessenen Platz im Welthandel zu suchen, in dem die guten Plätze schon besetzt sind. Die deutschen Bestrebungen, ab 1884 Kolonien zu erwerben, den eigenen Anteil am Welthandel auszubauen, Bergbau- und Erdölförderkonzessionen in Übersee zu kaufen und den Nahen Osten durch Eisenbahnbau für sich zu erschließen, sind in erster Linie verantwortungsvolle Mühen, die Ernährungs- und Erwerbsgrundlage der stark wachsenden Bevölkerung zu sichern. In zweiter Linie sind sie das riskante Unterfangen, sich als eine Großmacht wie England oder Frankreich darzustellen.

Zitat aus:
Gerd Schultze-Rhonhof
1939 Der Krieg, der viele Väter hatte.
Der lange Anlauf zum Zweiten Weltkrieg.
4. Auflage 2005, Seite 53, OLZOG Verlag, ISBN 3-7892-8166-2
Das Werk ist jetzt auch im Internet verfügbar.
Der Handel:
Protektionismus nach innen.

Als die Verbraucherministerin Renate Künast ihren Schutzbefohlenen jüngst dazu riet, um der eigenen Arbeitsplätze willen doch mehr Dinge aus Deutschland zu kaufen, da erhob sich empörter Protest – nicht etwa, wie eigentlich zu erwarten war aus den Reihen der eigenen Partei, die ja tatsächlich Anlaß gehabt hätte, einen Verstoß gegen Geist und Buchstaben ihres Antidiskriminierungsgesetzes zu beklagen – sondern von den Einzelhandelsverbänden. Deren Vertreter bekundeten Bestürzung und Abscheu („Entsetzen über Künast“), sprachen von einem „deutschtümelnden Kaufappell“ und warnten, der Verbraucher müsse einen Bogen um viele Produkte machen, wenn er das ernst nähme.

Um viele? Um fast alle, denn auch mit Hilfe einer sehr starken Lupe gelingt es kaum noch, in den Katalogen, Fenstern und Regalen der deutschen Handelskonzerne etwas zu finden, das nicht aus Billiglohnländern importiert wurde. (...)

Für die verbliebenen hiesigen Hersteller von Textilien, Haushaltswaren und anderen Konsumgütern ist der von diesen Handelszerberussen bewachte Inlandsmarkt zu einem „closed shop“ geworden, und als genau beobachtender Verbraucher nimmt man von jedem Einkaufsbummel den stimmungsmindernden Eindruck mit, Deutschland sei schon weitgehend entindustrialisiert – und muß nachher zur trockenen Lektüre bundesamtlicher Exportstatistiken greifen, um sich mühsam wieder aufzurichten. (...)

Zitat aus:
Manufactum
Hausnachrichten, Herbst 2005
(Beilage zum Katalog Nr. 18)
Autor: Thomas Hoof
MANUFACTUM Versand

Die Wachstumshysterie, die von Politikern und Wirtschaftsweisen gleichermaßen geschürt wird, beruht einzig auf der Annahme, es sei dauerhaft möglich, den wachsenden Zinsanspruch des Vermögens aus dem Wachstum des Volumens der Realwirtschaft zu befriedigen. Weil reale Wirtschaft aber eher linear wächst, während die Wachstumskurven des Geldes exponentiell verlaufen, ist die grundsätzliche Unmöglichkeit dieses Gedankens hinlänglich bekannt, wird aber dessenungeachtet von den Verantwortlichen solange geleugnet, wie die Schere zwischen Geldmengenwachstum und Leistungswachstum mit aller Gewalt noch geschlossen werden kann. Der als „Sparen“ bezeichnete Raubbau in den öffentlichen Haushalten und Sozialsystemen, den wir derzeit erleben, ist nichts als der Versuch, den Geldhunger von Zins- und Zinseszins auf Kosten des Lebensstandards der Bevölkerung zu befriedigen. Dies wird jedoch bestritten.

Die Tatsache, dass sich viele Einrichtungen der öffentlichen Wohlfahrt, der Kultur und der Wissenschaft schon heute nicht mehr finanzieren lassen und dass wir den größten Kahlschlag in den Sozialsystemen erleben, den es seit 1929 gegeben hat, wird – völlig unhaltbar und realitätsfremd – wahlweise entweder der Faulheit der Arbeitslosen oder fehlenden Kindern und zu lange lebendenden Alten, oder aber einer angeblich zu kurzen Wochen- und Lebensarbeitszeit, zu hohen Löhnen oder allen vorgeblichen Ursachen zugeschrieben: Vor dem Moloch Zins aber, der uns auffrisst, werden die Augen fest geschlossen.

Zitat aus:
Egon W. Kreutzer
Wolf’s wahnwitzige Wirtschaftslehre
Band III – Über das Geld, Seite 282 f.
EWK-Verlag Kühbach-Unterbernbach 2005
ISBN: 3-938175-16-8

Wir werden also, bei sonst gleichen Verhältnissen, jenes Land als auf der höheren Stufe volkswirtschaftlicher Entwicklung stehend zu bezeichnen haben, in welchem der Mittelstand am meisten vertreten ist. Wo aber der Mittelstand sich in fortschreitender Auflösung befindet, dort haben wir eine dem Verderben direkt entgegenreifende Entwicklung vor uns und zwar um so sicherer, je größer der Reichtum ist, welcher diesen Auflösungsprozeß des Mittelstandes begleitet.

Zitat aus:
Gustav Ruhland
Die Wirtschaftspolitik des Vaterunser.
Berlin 1895, Seite 64

In der internationalen Politik der Staaten gilt Gewalt vor Recht. Es macht sich mehr und mehr jene dumpfe Stimmung geltend, die aus der Tatsache hervorgeht, daß die großkapitalistisch organisierten Interessen eines Volkes immer die Interessen aller anderen Völker zu verdrängen drohen — eine Stimmung, die bei rasch wachsenden kriegerischen Konflikten unaufhaltsam entweder zu einem großen Weltbrande oder zu einer internationalen Koalition der Großkapitalisten als Herrschaftsform über die Völker der Welt führen muß. (...)

Der heute herrschenden internationalen Politik fehlt endlich noch Eins: und das ist der rechte Blick für die organischen Voraussetzungen zur Einführung der geldwirtschaftlichen Rechtsverhältnisse. Man hat sich förmlich abgewöhnt, zu erkennen, daß die verschiedenen Völker ganz verschieden ausgewachsene Völkerindividuen darstellen. Das eine Volk ist noch ein Kind, das Andere ein halbwüchsiger Bursche, das Dritte ein Mann und ein Viertes ein Greis. Trotzdem will die heute herrschende Politik all diesen Völkern den gleichen Währungsrock mit dem gleichen Verschuldungsrecht, der Exekutionsordnung und dem gleichen Verfassungsrecht umhängen. Die gleichen Fehler sind schon im Altertum gemacht worden. Und damals sind schon aus diesen Fehlern ungezählte Kriege und Revolutionen entstanden. Die germanische Geschichte hat uns gelehrt, wie der wesentlichste Kulturfortschritt dadurch erreicht wurde, daß man dem Volke einige Jahrhunderte länger Zeit ließ, sich unter dem Schutz der Naturalwirtschaft besser auszureifen. Darin liegt der tiefe Sinn der lehensstaatlichen Organisation mit Zinsverbot, Wuchergesetzen und dem Aequivalenzprinzip für allen Tauschverkehr. Alle diese hochwichtigen Grundsätze aus der Weltgeschichte scheint die moderne Politik vergessen zu haben. Man gliedert einen kleinen Jungen verfassungsmässig einem reifen Manne an und führt sofort dessen Strafrecht, dessen Schuldrecht, dessen geldwirtschaftliche Rechtsordnung ein — ganz wie es unsere Großbanken wünschen — und ist dann noch überrascht, daß die angegliederten Völker zu Grunde gehen und den Mutterländern ungeheure Lasten aus den Kolonialkriegen erwachsen.

Zitat aus:
Gustav Ruhland
Der freihändlerische Individualismus
und die organische Auffassung der Volkswirtschaft.
 1909

Ein verblüffend aktueller Klassiker !

System der politischen
Oekonomie

Von
Dr. Gustav Ruhland
o. ö. Professor für politische Oekonomie
an der Universität Freiburg (Schweiz)

Band 1

Allgemeine Volkswirtschaftslehre

Hier finden Sie die Verlaufskurve der
„Weizenpreise in Strassburg von 1401 bis 1901“.

Hier können Sie Band 1 als E-Buch (PDF-Datei, 3.9 MB) herunterladen:
pdf E-Buch Band 1 pdf Errata

Band 2

Entwickelungsgeschichte der Völker

Hier können Sie Band 2 als E-Buch (PDF-Datei, 1.6 MB) herunterladen:
pdf E-Buch Band 2 pdf Errata

Band 3

Krankheitslehre des sozialen Volkskörpers

Hier können Sie Band 3 als E-Buch (PDF-Datei, 1.5 MB) herunterladen:
pdf E-Buch Band 3 pdf Errata

Inhaltsübersicht aller drei Bände ⇓

Ergänzende Texte: ⇓

Was ist ein Agrarier im wissenschaftlichen Sinne?
Diesen Text finden Sie auch in Band 1 der PDF-Ausgabe

Gustav Ruhland, biographische Materialien.
Diesen Text finden Sie auch in Band 1 der PDF-Ausgabe

Die Wirtschaftspolitik des Vaterunser.
Diesen Text können Sie auch als E-Buch (PDF-Datei, 317KB) herunterladen:
pdf E-Buch: Die Wirtschaftspolitik des Vaterunser pdf

Über die Grundprinzipien aktueller Agrarpolitik.
Dieser Text ist noch nicht als PDF-Ausgabe verfügbar

Die Zukunft des Goldes und die Süss'sche Theorie.
pdf E-Buch: Die Zukunft des Goldes und die Süss'sche Theorie. pdf

Volkswirtschaftliche Grundbegriffe.
pdf E-Buch: Volkswirtschaftliche Grundbegriffe. pdf

Der freihändlerische Individualismus und die organische Auffassung der Volkswirtschaft.
Diesen Text können Sie auch als PDF-Datei herunterladen:
pdf Der freihändlerische Individualismus . . . pdf

Errata und Anmerkungen

⇑

Zur Einleitung:

Ein Zitat in einem der Bücher Günter Hannichs hat mein Interesse an Gustav Ruhlands Hauptwerk „System der politischen Ökonomie“ geweckt. Mit etwas Glück ist es mir gelungen, das dreibändige Werk in der Originalausgabe antiquarisch zu erwerben. Ruhland scheint heute so gut wie vergessen zu sein. Eine Suche im Internet mit der Suchmaschine Google (Juli 2004) ergab nur wenige und zudem kaum ergiebige Fundstellen.

Da das „System“ nicht in Frakturschrift gesetzt ist, ist es mit vertretbarem Aufwand möglich, das gesamte Werk in das HTML-Format umzusetzen — als eine Voraussetzung für die Verbreitung via Internet. Ich finde, es ist zu bedauern, daß dieses bemerkenswerte Werk — seinerzeit umstritten und heute mit Sicherheit ebenso — kaum noch jemandem bekannt ist. Ob die Sachverhalte, die hier angesprochen werden, heute noch/wieder aktuell sind oder nur von historischem Interesse, möge jeder Leser / jede Leserin für sich entscheiden.

Zum Text: Grundlage für diese HTML-Version ist der Text der Originalausgabe: Verlag von Wilhelm Issleib (Band 1, 1903); Puttkammer & Mühlbrecht (Band 2, 1906 sowie Band 3, 1908), beide Berlin. Ich habe mich bemüht, den Text der Originalausgabe unverfälscht wiederzugeben. Offensichtliche Setzfehler (z.B. statt eines „u“ ein „n“) habe ich korrigiert. Die Korrekturtabelle auf Seite 397 des ersten Bandes ist eingearbeitet. In einigen wenigen Fällen war es erforderlich, die bearbeitete Ausgabe von 1939 zu Hilfe zu nehmen. Ansonsten habe ich Veröffentlichungen aus der Zeit zwischen 1933 und 1945 bewußt nicht verwendet. Sämtliche Korrekturen sind im HTML-Quelltext mittels Kommentar kenntlichgemacht. Die Fußnoten des Buches sind seitenweise organisiert, in der HTML-Fassung sind sie nach Kapiteln organisiert. Die Fußnoten der Originalausgabe sind mit *) markiert, nachträglich hinzugefügte Fußnoten sind mit 1) Ziffern versehen.

Textpassagen in [eckigen Klammern] wurden bei der Gestaltung der Homepage aus Gründen der Zweckmäßigkeit eingefügt. Eckige Klammern, welche Herr Ruhland gesetzt hat, wurden durch {geschweifte Klammern} ersetzt.

Auffällig ist die sehr uneinheitliche Rechtschreibung. Das können nicht alles Setzfehler sein. Einige Schreibweisen erinnern an modernste Regelungen. Kann es sein, daß auch Herr Ruhland durch ein Rechtschreib–Reform–Experiment irritiert war ?

Ein 1200-Seiten-Werk zu formatieren und Korrektur zu lesen ist gelegentlich ermüdend, deshalb kann ich nicht ausschliessen, daß unbeabsichtigte Abweichungen vom Originaltext vorkommen.

Ich bin dankbar für jeden Fehlerhinweis. Hinweise bitte an die im Impressum angegebene E-Mail-Anschrift.

Soweit mir bekannt, existieren 3 Ausgaben des ungekürzten Werkes sowie eine gekürzte Ausgabe:

  • die Originalausgabe wie oben erwähnt,
  • ein unveränderter Nachdruck in 3 Bänden von 1933,
  • ein unveränderter Nachdruck (aber mit abweichenden Seitenzahlen) in 2 Bänden von 1941 sowie
  • eine bearbeitete, gekürzte Ausgabe von 1939. (Erschienen anlässlich des 25. Todestages, bearbeitet von Günther Pacyna.)

Jubiläum: Ruhlands Geburtstag jährt sich 2010 zum 150. Male. Eigentlich ist zu diesem Anlaß eine Jubiläums-Prunkausgabe fällig. Sollte sich ein seriöser Velag finden, so bin ich unter Umständen bereit, die LaTeX-Dateien (Basis der PDF-Ausgabe) beizusteuern.

Zur Darstellung: Die Gestaltung ist bewußt schlicht gehalten, auf graphische Mätzchen habe ich weitestgehend verzichtet, Korrektheit und Lesbarkeit des Textes sollen Vorrang haben. Die Seitenumbrüche des Originals sind im Text mittels eines Symbols Buchseite xxx markiert. Zeigt man mit dem Mauszeiger auf eine Graphik, sollte ein erläuternder Text erscheinen. Jede einzelne Buchseite ist mittels einer dem Inhaltsverzeichnis des jeweiligen Bandes beigefügten Buchseiten-Tabelle direkt aufrufbar. Passagen, die im Buch g e s p e r r t gesetzt wurden, habe ich in Kapitälchen formatiert. Der Buchstabe ‘ß’ in diesen Textpassagen wird (Browserabhängig !) in ‘ß’ aufgelöst.

Browser: Der InternetExplorer der Firma Microsoft kann Kapitälchen erst ab Version 6 darstellen. Die betreffenden Textstellen werden statt dessen in normalen GROSSBUCHSTABEN dargestellt. Das ist zwar lesbar, sieht aber nicht gut aus und ist nicht das, was beabsichtigt wurde. Aus diesem Grunde empfehle ich als Browser einen aktuellen Browser aus der Mozilla-Familie (Mozilla, Firefox) oder eine aktuelle Version des Browsers Opera.

Bitte Beachten: Die älteren Mozilla-Browser stellen gewisse Sonderzeichen nicht korrekt dar und verstümmeln den diese Sonderzeichen (z.B. den langen Bindestrich — ) umgebenden Text.

Der Browser Opera löst in den in Kapitälchen gesetzten Textpassagen das „ß“ nicht in Doppel-S auf.

Am Seitenkopf und -fuß befinden sich Münzabbildungen, mit deren Hilfe navigiert werden kann (Buttons). Abhängig vom verwendeten Browser können auch die Tastenkombinationen:

  • ALT + N (nächstes Kapitel),
  • ALT + Z (zurück)
  • ALT + I (Inhalt)
  • ALT + K (Impressum/Kontakt)
  • ALT + L (Verweise/Links) und
  • ALT + G (Gesamt-Inhaltsübersicht)

verwendet werden.

Auflösung: Als Auflösung empfehle ich 1024 x 768

Hilfsmittel: Verwendet werden ein ältlicher PC mit FreeBSD-5.2.1 als Betriebssystem sowie XFree86-4.3.0 und KDE-3.1.2 als graphischer Oberfläche. Als Browser werden verwendet: Mozilla-1.8 und Opera-7.53® jeweils in der FreeBSD-Version. Als HTML-Editor kommt quanta-3.1.4 zum Einsatz. Als FTP-Client dient gFTP-2.0.16. Die Optical Character Recognition (OCR) wurde durchgeführt mit FineReader-7.0® und Windows-98®. Als Satzsystem für die E-Buch-Fassung kommen TeX und LaTeX zum Einsatz. (teTeX Distribution). Die LaTeX-Dateien wurden mit kile-1.6.3 sowie ssed-3.62 erstellt. (Die mit ® markierte Software ist kommerziell, alle anderen Open Source.)

⇑

Titelblatt 		Inhalt Band 1
Titelblatt


INHALTS - VERZEICHNIS.

Inhaltsübersicht Band 1 bis Band 3

⇐ ⇓ ⇑

Band 1

ERSTER TEIL.

Einleitung.

A. Aus der Entwickelungsgeschichte des Systems 3
B. Zur Methodenlehre der politischen Oekonomie 15
C. Entstehungsgeschichte und Kritik der bisherigen nationalökonomischen Schul-Systeme 43
1. Das Merkantil-System 43
a) Die Zeitverhältnisse 44
b) Die Theorie 48
c) Kritik 52
2. Das Physiokratische System 54
a) Die Zeitverhältnisse 55
b) Die Theorie 60
c) Kritik 64
3. Das Freihandels-System 68
a) Die Zeitverhältnisse 70
b) Die Theorie 79
c) Kritik 97
4. Das moderne sozialistische System 122
a) Die Zeitverhältnisse 124
b) Die Theorie 131
c) Kritik 136
5. Die heutige deutsche Schule der Nationalökonomie 148
D. Das Getreide als Ausgangspunkt des Systems 161
1. Das Getreide in der Geschichte der Völker 161
2. Das Getreide als Geld 168
3. Die Nationalökonomie und das Getreide. 171
4. Getreidebau, Viehwirtschaft und Handelsgewächsebau 178
a) Der Krappbau 183
b) Der Waidbau 186
c) Der Flachsbau 187
d) Der Hopfenbau 189
e) Der Tabakbau 192
f) Der Raps- und Rübsenbau 194
g) Der Kartoffelbau zur Branntweinbereitung 195
h) Der Zuckerrübenbau 197
5. Agrarpolitik - Getreidepolitik 204

ZWEITER TEIL.

Entwickelungsgeschichte der Völker.

A. Entwickelungsgeschichte der Juden 209
1. Von der ältesten Zeit bis zur mosaischen Gesetzgebung 210
2. Die wirtschaftspolitischen Grundsätze der mosaischen Gesetzgebung 215
3. Von der ersten Besiedelung des Landes bis zur Spaltung des Reiches 228
4. Von der Spaltung des Reiches bis zur babylonischen Gefangenschaft 236
5. Von der Rückkehr aus dem Exil bis zum Untergange des jüdischen Reiches 243
B. Entwickelungsgeschichte der Griechen 249
1. Formulierung des Problems 250
2. Die Periode der Wanderung und der Kolonisation 256
3. Die Ausbreitung des Kapitalismus 262
4. Aus der Geschichte der griechischen Einzelstaaten 274
I. Industrie- und Handelsstaaten:
a) An der kleinasiatischen Küste 274
b) Inselstaaten des ägäischen Meeres 277
c) Halbinselstaaten 282
II.Agrarstaaten 305
5. Die griechische Litteratur über das Entwickelungsproblem der Völker 312
C. Entwickelungsgeschichte der Römer 319
1. Von der ältesten Zeit bis zu den Caesaren 322
2. Von Caesar bis zum Untergange des Römerreichs 369
⇐ ⇓ ⇑

Band 2

ZWEITER TEIL.

Entwickelungsgeschichte der Völker.

(Fortsetzung.)

D. Entwickelungsgeschichte des arabisch – islamischen Weltreiches 3
1. Das historische Problem 5
2. Der Werdegang des islamischen Weltreiches und seine Blüte 18
3. Niedergang und Ende des arabisch - islamischen Reiches 35
E. Entwickelungsgeschichte der Völker des christlichen Abendlandes 83
1. Die Entstehung des fränkischen Kaiserreiches 94
2. Der Lehensstaat 116
3. Die Entstehung der Geldwirtschaft und des Kapitalismus im christlichen Abendlande 163
4. Der Kapitalismus in der Kirche 178
5. Der Kapitalismus auf dem Fürstenthrone. 215
a) Portugal 222
b) Spanien 242
c) England 287
d) Frankreich 320
e) Deutschland 351
6. Der Kapitalismus in der Gesellschaft 368
a) Amalfi 370
b) Pisa 373
c) Genua 375
d) Venedig 381
e) Holland 397
⇐ ⇓ ⇑

Band 3

DRITTER TEIL.

Krankheitslehre des sozialen Volkskörpers.

A. Die pathologischen Entwicklungen im Leben der geschichtlichen Kulturvölker 3
a) die Erfahrungen im Einzelnen 9
1. Geschichte der Juden 9
2. Milet 14
3. Teos 16
4. Phokaea 17
5. und 6. Chalkis und Eretria 18
7. Aegina 19
8. Korinth 20
9. Athen 22
10. Sparta 27
11. Rom 29
12. Das islamische Weltreich 35
13. Der Kapitalismus auf päpstlichem Throne 38
14. Amalfi 40
15. Pisa 41
16. Genua 42
17. Venedig 44
18. Portugal 47
19. Spanien 50
20. Holland 53
21. Frankreich 55
22. England 57
b) Zusammenfassung dieser Einzelerscheinungen 59
B. Therapeutische Versuche der geschichtlichen Kulturvölker 65
1. Symptomatische Heilungsversuche 65
a) Das Zeitalter des Perikles 65
b) Die Politik des niedergehenden republikanischen Senates 68
2. Unvollständige praktische Heilungsversuche ohne vorbeugende Politik 71
a) Die Reform des Nehemia 71
b) Die Reform der Makkabäerbewegung 71
c) Die solonische Gesetzgebung 72
d) Die Reform des Königs Kleomenes IV. in Sparta 73
e) Die Reform der römischen Bauernkriege 74
f) Die Reformbewegung der Gracchen 76
g) Die Reform von Caesar und Augustus 78
3. Nur vorbeugende Politik 81
a) Die mosaische Gesetzgebung 81
b) Die Gesetzgebung des Lykurg 83
c) Die Gesetzgebung des Mohammed 86
d) Die wirtschaftliche Gesetzgebung Karls des Grossen 88
e) Die Grundsätze der Stadtwirtschaft im Mittelalter 90
4. Unvollständige Heilung mit vorbeugender Politik 92
Die Reform der Republik Venedig im XIV. und XV. Jahrhundert 92
5. Vollständige Heilung mit vorbeugender Politik 95
a) Beseitigung des Kapitalismus aus der Kirche 95
b) Beseitigung des Kapitalismus auf dem Fürstenthron 97
6. Zusammenfassung 100
C. Symptomenlehre und Diagnose 102
1. Die jüdische Geschichte 102
2. Die Geschichte der Griechen 104
3. Die Geschichte der Römer 106
4. Das islamische Weltreich 109
5. Der Kapitalismus in der Kirche 110
6. Der Kapitalismus auf dem Fürstenthrone 112
a) In Portugal 112
b) In Spanien 114
c) In England 115
d) In Frankreich 116
7. Der Kapitalismus in der Gesellschaft 116
8. Zusammenfassung der Symptome 118
D. Pathologische Symptome im Völkerleben der Gegenwart 120
a) Alles verkäufliche Ware 120
b) Hauptwege der Ausbreitung des Kapitalismus 124
α) Gründung von Aktiengesellschaften 125
β) Verschuldung der Staaten 126
γ) Verschuldung der Provinzen und Städte 127
δ) Verschuldung des Grundbesitzes 129
ε) Die Börse als zentrales Organ des Kapitalismus 136
c) Es herrscht rücksichtsloseste Erwerbssucht 154
α) Zitate 154
β) Umprägung des Wucherbegriffes 156
γ) Systematische Bestechungskünste 161
δ) Grossunternehmungen als gross angelegte Raubzüge 164
ε) Einkommen stuft sich nach Teilnahme am kapitalistischen Erwerb 169
d) Kapitalismus beherrscht Bevölkerungsbewegung in Zeit und Raum 173
e) Internationale Beziehungen wachsen rasch 189
f) Der Krieg, eine Form des wirtschaftlichen Erwerbs 197
g) Zahl der Reichen immer kleiner, der Besitzlosen immer grösser 204
h) Der herrschende Luxus 209
i) Arbeiterversicherung und Armenlasten 216
k) Weitere Degenerationserscheinungen und wachsender Unfriede 220
E. Die Diagnose 240
1. Die landwirtschaftliche Krisis … 244
a) … als Preiskrisis d. landwirtschaftlichen Produkte 244
α) Internationaler Spekulationsmarkt 248
β) Geschichte der Transportkosten 258
γ) Erschliessung neuer Kulturländer 260
b) … als Kreditkrisis des Grundbesitzes 267
α) Rodbertus’sche Kreditnot 267
β) Herrschende Kreditnot 268
γ) Betriebskreditnot 273
c) … als landwirtschaftlicher Arbeitermangel 280
2. Die Staatskreditkalamität 284
3. Der Sozialismus und seine Gefahren 289
4. Das Friedensproblem 296
5. Die allgemeine Diagnose 300
F. Die Therapie des Kapitalismus 318
1. Herrschende Auffassung und ihre Kritik 318
2. Formulierung des therapeutischen Problems 328
3. Die praktische Lösung des therapeut. Problems 339
a) Klage auf Herausgabe des Mehrwertes 340
b) Allgemeiner Buchführungszwang mit Deklarationspflicht 342
c) Syndikatsbildung auf der ganzen Linie des Erwerbslebens 344
d) Syndikatshilfsgesetz 347
e) Der Reichsvolkswirtschaftsrat 350
f) Dezentralisation der staatlichen Organe 356
g) Beseitigung des Privatkredits und Syndikat der Geldinstitute 361
h) Von den landwirtschaftlichen Verhältnissen insbesondere 372
i) Von den Verhältnissen der Lohnarbeiter insbesondere 378
k) Von der Finanzwirtschaft insbesondere 387
l) Von der internationalen Politik insbesondere 394
Schlusswort 400
[Verzeichnis der Schriften und grösseren Publikationen des Verfassers (413)]
[Anhang. Ueber den Reitwechsel und Akzeptkredit der Banken (417)]
⇑
Zurück zur Übersicht


Gustav Ruhland, System der politischen Ökonomie, Band 1, Allgemeine Volkswirtschaftslehre

Inhalt Band 1
Vorheriger Abschnitt Nächster Abschnitt

Buchseite 1 Erster Teil.

Einleitung.

Buchseite 2 ist leer. Buchseite 3 A.

Aus der Entstehungsgeschichte des Systems.

Es sind jetzt reichlich 20 Jahre her, dass mit den Vorarbeiten zu diesem Systeme begonnen wurde.

Die Reichstagswahl 1878 hatte auch Schreiber dieses zur aktiven Beteiligung an der Politik gerufen — als praktischen Landwirt selbstverständlich auf Seiten der Schutzzoll-Partei. Die nachfolgenden Reichstags – Verhandlungen wurden mit ganz besonderer Aufmerksamkeit verfolgt; ebenso die Tages- und Flugschriften-Litteratur. Inzwischen war für mich auch die Zeit der Verselbständigung als Landwirt gekommen. In Bayern, Württemberg, Baden, Hessen und Preussen wurden der Reihe nach Versuche gemacht, einen passenden landwirtschaftlichen Besitz zu pachten oder zu kaufen. In all’ diesen Fällen ging eine sorgfältige Kalkulation über den voraussichtlichen Reinertrag voraus, wobei angesichts der erst beginnenden landwirtschaftlichen Konkurrenz Nordamerikas unmöglich für die nächste Zukunft mit steigenden oder auch nur gleich bleibenden Preisen der landwirtschaftlichen Produkte gerechnet werden konnte. Ausnahmslos standen damals die Resultate dieser Ertrags-Kalkulation in schreiendem Widerspruch zu dem geforderten Pachtschilling oder Verkaufspreise des Gutes, Buchseite 4 sodass diese unfreiwillige Erhebung mit dem Resultat abschliessen musste: „Wer als Landwirt auf dem freien Grundmarkt sich verselbständigen will, ohne dabei seinen ökonomischen Ruin für absehbare Zeit in Kauf zu nehmen, ist gezwungen, wahrscheinlich nach Nordamerika auszuwandern. Die grosse Mehrzahl der Bauernhöfe in Deutschland wird im Moment der Besitzerwerbung ruiniert. Mit dem Uebergabe- oder Kaufvertrag wird bei andauernd ungünstigen äusseren Verhältnissen auch schon die Subhastationsurkunde mit unterzeichnet.“

Wie war es da möglich, dass angesichts solcher Verhältnisse ein Fürst Bismarck und alle die berühmten Parlamentarier im Reichstage den deutschen Bauernstand schon mit einem Getreidezoll von 10 M. per 1000 Ko. Weizen oder Roggen erhalten und retten zu können glaubten? Ueber all diese Zweifel müssten doch die nationalökonomischen wissenschaftlichen Werke Aufschluss geben! — Die Bibliothek eines Privatdozenten an der Universität München wurde gerade ausgeboten und sofort käuflich erworben. Mit einem wahren Heisshunger wurden all diese Bände verschlungen, und fast einer nach dem anderen voll Enttäuschung wieder bei Seite gelegt. Statt des erwarteten Aufschlusses über das natürliche Wertverhältnis des landwirtschaftlichen Grundbesitzes und seine Beziehung zum landwirtschaftlichen Arbeitsertrag und statt der Entwickelung eines Programms, um das darin enthaltene grundlegende Problem für die Erhaltung des Bauernstandes zu lösen, hatten lange Ausführungen über die Ricardo’sche Grundrenten - Theorie, über die Preisbildung durch Angebot und Nachfrage, über Freiheit des Kredits und der Verschuldung und dergleichen Aufnahme und Verteidigung gefunden: alles Theorien, die wenig oder nichts mit jenem Zustande zu thun haben, wie er sein sollte, um die landwirtschaftliche Arbeit wieder arbeitsfroh zu machen. Buchseite 5 Nur in den Werken von Albert Schäffle, Adolf Wagner, Rodbertus, Lorenz von Stein und Laveleye-Bücher fanden sich Ansätze, deren Weiterführung uns lehren konnte, wie der deutsche Bauernstand zu erhalten ist. Gelegentlich einer eingehenderen Unterhaltung über all’ diese Wahrnehmungen mit dem gleichen Münchener Privatdozenten wurde mir die Aufforderung: „Wenn Du so gescheidt bist und in diesen Dingen besser Bescheid weisst, als unsere wissenschaftliche Litteratur, dann schreibe doch darüber!“ — Ich schrieb und kein Geringerer als Albert Schäffle veröffentlichte meine drei ersten Abhandlungen in der „Zeitschrift für die gesamten Staatswissenschaften“ im Jahre 1883, nachdem der 2. und 3. Abhandlung eine wohlwollende Förderung vorausgegangen war. Kritische Einwendungen, welche mir darauf von Schmoller und Anderen gemacht wurden, mit den reichen Anregungen, welche ich der 1883 erschienenen bahnbrechenden badischen Agrarenquête von Buchenberger verdankte, liessen dann meine im Jahre 1885 bei Laupp in Tübingen erschienene mehr theoretische Schrift „Ueber das natürliche Wertverhältnis des landwirtschaftlichen Grundbesitzes“ entstehen, mit welcher ich nicht nur meinen Wertbegriff, sondern auch die Grundlinien meines Systems gefunden hatte.

Danach war mir der Wert des landwirtschaftlichen Grundbesitzes nicht gleich dem, in den einzelnen Fällen gezahlten, Grundpreise, er war auch nicht gleich dem, durch Taxatoren ermittelten Taxwert. Ebenso wenig war mir der wahre Grundwert unter allen Umständen gleich dem Ertragswert. Der Ertrags-Wertanschlag war vielmehr nur so lange geeignet, sich mit dem wahren Wert des landwirtschaftlichen Grundbesitzes zu decken, als die landwirtschaftliche Arbeit ihre Produkte bei extensivem Betriebe so zu sagen „aus dem Boden schöpfte“. Durch den Uebergang zum intensiveren Betriebe veränderte sich dieser Wert Buchseite 6 begriff in der Weise, dass nun der wahre Wert gleich war dem Ertragswert bei extensivem Betriebe plus nachweisbar und rational investirtes Kapital, mit anderen Worten: der wahre Wert der landwirtschaftlichen Grundstücke ist heute in Deutschland der „Buchwert“ oder „Sachwert“, der sich seinem Wesen nach als rationelle Combination der Produktions- und Reproduktionskosten erklären lässt.

Es war mir eine ganz besondere Freude, inzwischen mich davon überzeugen zu können, dass die grossen landwirtschaftlichen Buchführungsinstitute, und zwar vor Allem auch das unter der Leitung des Prof. Dr. Howard in Leipzig stehende, aus eigenen Erwägungen diesen „Buchwertbegriff“ längst in die Praxis der landwirtschaftlichen Buchführung eingeführt haben. Die deutsche Gesetzgebung kennt sogar noch ein früheres Beispiel dieser Anwendung des Buchwertbegriffes, denn das deutsche Bankgesetz vom 14. März 1875 bestimmt in seinem § 41, Absatz a, wörtlich: „Das Reich behält sich das Recht vor . . . die Grundstücke der Reichsbank gegen Erstattung des Buchwertes zu erwerben.“ —

Die national-ökonomischen Konsequenzen dieses Buchwertbegriffes aber sind von tief einschneidender prinzipieller Bedeutung:

Während der Ertragswertanschlag den Arbeitserfolg des Wirtschafters nach den ortsüblichen Lohnverhältnissen bestimmt und den Ertragszuwachs kapitalisiert zum Grundwert schreibt, verzichtet der Buchwert auf diese wenig selbständige Anlehnung an den Lohnmarkt für Hilfsarbeiter und betrachtet den Wirtschaftsertrag vor allem als den ökonomischen Ausdruck für die Tüchtigkeit des selbständigen Wirtschafters.

Die Formel des „natürlichen Arbeitslohnes“ lautet demnach für uns: „Nicht der Ertrag von Arbeit und Kapital am Rande des isolierten Staates (v. Thünen), noch Buchseite 7 der Ertrag des Rodungslandes am Rande der Civilisation der Kolonialländer, sondern der wirkliche Ertrag des selbständigen Wirtschafters in seiner Wirtschaft ist die naturgemässe Vergeltung seiner Arbeitsthätigkeit.“

Damit wird das Problem des natürlichen und gerechten Arbeitslohnes zur Mittelstandsfrage, wobei wir unter Mittelstand jeden Arbeiter verstehen, der Eigentümer seiner Produktionsmittel und jedem Dritten gegenüber selbständig verantwortlich ist. Und die Mittelstandsfrage in diesem Sinne wird logischer Weise zwei Seiten haben, nämlich: das Problem der Preisbildung für die Produktionswerkzeuge und das Problem der Preisbildung für die Arbeitsprodukte. Die Einführung des Buchwertes für den Besitzerwerb der selbständigen Landwirte bedeutet die Lösung dieser Lohnfrage als Mittelstandsfrage nach der ersteren Seite, weil sie klar und reinlich verhütet, dass die fortschreitende Produktivität der landwirtschaftlichen Arbeit von der Preissteigerung der Produktionswerkzeuge und den daraus fliessenden „Grundschulden“ verzehrt werde.

Diesem Arbeitslohnbegriffe des selbständigen Mittelstandes gegenüber ist der Arbeitslohn der Hilfsarbeiter ein abgeleiteter Begriff, der unter gut geordneten volkswirschaftlichen Verhältnissen in seiner Höhe von dem Arbeitserfolge des Mittelstandes reguliert wird und sich diesem parallel bewegt. Unsere moderne sozial-politische Litteratur, die seltsamer Weise den Versuch macht, die Arbeitslohnfrage an dem Lohnarbeiter allein befriedigend zu lösen, hat sich in eine Sackgasse verlaufen und die grosse breite Heerstrasse noch gar nicht betreten.

All diese Sätze müssten sich namentlich durch umfassendere Heranziehung der Geschichte in dem Rahmen eines selbständigen Systems zwingend erweisen lassen! Mit dieser Erwartung besuchte ich im Herbst 1885 die Universität. —

Buchseite 8 Inzwischen waren in den Jahren 1885, 1886 und 1887 die Preise für Getreide, wie für die meisten landwirtschaftlichen Produkte immer billiger geworden, trotzdem der Zollsatz von 1879 zunächst verdreifacht und dann verfünffacht worden war. Auch der Agrarfrage, die ja nur ein Teil — wenn auch der wichtigste — der Mittelstandsfrage ist, enthüllte sich damit das Problem der gerechten und natürlichen Preisbildung für landwirtschaftliche Produkte als ein wesentlicher Teil der Frage des gerechten und natürlichen Arbeitslohnes in der Landwirtschaft. Es war hinfort ausgeschlossen, den Bauernstand durch Massnahmen erhalten zu wollen, welche sich ausschliesslich mit einer Ordnung der Preisbildung für seine Produktionswerkzeuge, also für Grund und Boden vor allem, befasste. Das schien Mitte und Ende der 80er Jahre eine allgemeiner verbreitete Ueberzeugung zu sein. Rasch mehrte sich die Zahl der wissenschaftlichen Studienreisen nach Nordamerika namentlich und damit die Litteratur über die internationale landwirtschaftliche Konkurrenz.

Mir schien indess diese Beschränkung der Augenscheinnahme auf Nordamerika ungerechtfertigt. Nach dem Eintritt der russischen, indischen und australischen landwirtschaftlichen Konkurrenz neben der nordamerikanischen hatte der Weltmarkt für Getreide eine ganz konkrete Bedeutung erlangt, die unmöglich nur von Nordamerika aus zutreffend beurteilt werden konnte. Und neben den landwirtschaftlichen Produktionsverhältnissen musste unzweifelhaft auch den Verkehrs- und Börsen-Verhältnissen besondere Aufmerksamkeit gewidmet werden. Als deshalb im Jahre 1887 Se. Excellenz, der Herr Staatsminister des Innern, Freiherr von Feilitzsch in München mir den Auftrag erteilte, einen Vorschlag für eine passende Studienreise nach dem Auslande zu machen, konnte ein solcher gar nicht anders lauten, als: eine Studienreise durch die Buchseite 9 wichtigsten Getreideproduktionsländer der Erde zu unternehmen, um auf Grund persönlicher Erhebungen an Ort und Stelle das Ineinandergreifen all jener Teile nachzuweisen, die heute das Ganze des Weltmarktes für Getreide ausmachen. Das Wohlwollen Sr. Excellenz, des Herrn Staatsminister des Aeusseren, Graf von Crailsheim, wie Ihrer Excellenzen, der Herren Grafen Hugo und Ludwig von Lerchenfeld, brachte diesen Plan in die Hände des Reichskanzlers Fürst von Bismarck. Nach kurzen Verhandlungen wurde ich mit Reisegeld und Empfehlungen ausgerüstet und folgende Instruktion vom Fürsten Bismarck mir auf die Reise mitgegeben:

„Sie sind mir empfohlen worden als ein Mann, der nicht nur eine wissenschaftliche Bildung, sondern auch praktisches Verständnis besitzt. Wenn Sie zurückkommen von Ihrer Reise und mir bestimmte Vorschläge unterbreiten können, von denen ich auch nur einen einzigen mir aneigne, dann werden die Resultate Ihrer Reise auch Sie persönlich bald in eine Position einrücken lassen, die Sie befriedigt. Wenn Sie aber zurückkommen und mir nur einen historisch interessanten Bericht erstatten, dann melden Sie sich nachher besser beim Kultusminister.“ —

Im Sommer 1890 kam ich von meiner letzten Reise aus England zurück. Fürst Bismarck war inzwischen aus dem Reichskanzleramte geschieden und das Resultat meiner Studien war zunächst ein rein negatives.

Die internationale landwirtschaftliche Konkurrenz erwies sich nicht als ein Produktionsproblem. Den Landwirten in den verschiedenen Teilen der Erde ging es ungefähr gleich schlecht. Die landwirtschaftliche Notlage war bei den vorausgegangenen niedrigen Preisen für die landwirtschaftlichen Produkte eine internationale. Nirgends Buchseite 10 auf dem Erdenrund waren jene Landwirte zu finden, welche bei den Durchschnittspreisen der 80er Jahre mit Vorteil hätten produzieren können. Eine allgemeine Ueberproduktion in Brotgetreide gab es nicht. Sie konnte also auch nicht die Ursache des Rückganges der Getreidepreise sein.

Die landwirtschaftliche Konkurrenz gewann bei eingehenderem Studium den Charakter eines Verkehrsproblems, wobei freilich sofort eine einseitige oder auch nur überwiegende Zurückführung auf die Veränderung der Transporttarife ausgeschlossen schien. Denn damit war insbesondere die so charakteristische periodisch bald da bald dort hervorbrechende lokale Ueberproduktionswelle in Getreide in keiner Weise zu erklären. Die einmal aufgenommene Frage musste also noch weiter verfolgt werden.

Es kamen die Jahre 1893, 1894 und 1895 mit der argentinischen Getreidekonkurrenz. Das internationale Spiel an den Getreideterminbörsen nahm immer gewaltigere Dimensionen an und es war leicht, den Nachweis zu führen, dass der Blankoterminhandel in Getreide jetzt wesentlich zu der aussergewöhnlich tiefen Senkung der Getreidepreise beigetragen hatte. Die gesetzgeberische Folge dieses Nachweises liess nicht lange auf sich warten.

Gleichzeitig konnten die Ziffern der Produktion und des Vorrats in Getreide immer bestimmter auf eine bald eintretende wesentliche Besserung der Getreidepreise hinweisen, die bekanntlich in der That im Ernteiahre 1897/8 gekommen ist. Nur, dass diese Preisbesserung nicht von Dauer war! In den Vereinigten Staaten von Nordamerika allein hatte der Anreiz der zu hohen Leiter-Corner Preise die Weizenanbaufläche im Jahre 1898 um 9000 englische Quadratmeilen anwachsen lassen. Hiermit trat wieder eine neue Aufgabe hervor, nämlich: die einer positiven Regulierung der Getreidepreise nach der Richtung einer Buchseite 11 möglichst stetigen mittleren Linie, wie es heute nur durch grosse Syndikate der Produzenten möglich wird. —

Die Erschliessung eines umfangreichen Quellenmaterials zu einer Spezialgeschichte der argentinischen Getreidekonkurrenz lehrte ausserdern, dass auf dem Grunde jener charakteristischen lokalen Ueberproduktionswelle in Getreide, mit welcher sich die neuen Konkurrenzländer auf dem Weltmarkte immer einführten, grosse internationale Kapitalverschiebungen sich abspielten. Unter Oberleitung der internationalen Effektenbanken wurden in all diesen Fällen Milliarden den älteren Kulturländern entnommen, um in den betreffenden Ländern mit jüngerer Kultur die landwirtschaftlichen Konkurrenz-Unternehmungen zu „gründen“. Durch den nachfolgenden Zusammenbruch wurden bei den Transportanstalten Abschreibungen möglich, welche eine ausserordentliche Verbilligung der Transportkosten erst zur Folge hatten. Und die durch die Bank und Kredit-Krisis erzwungene Verschiebung eines grösseren Teils der städtischen Bevölkerung nach jungfräulichen Ländereien wurde zur Quelle jener Getreidemengen, welche als Ueberproduktionswelle wenige Jahre später auf dem Weltmarkt erscheinen und die Preise ruinieren. Kurz: Die ursprünglich als ein Produktionsproblem behandelte Frage der internationalen landwirtschaftlichen Konkurrenz entpuppte sich schliesslich als ein durchaus kapitalistisches Problem. Die beiden logisch gegebenen Seiten der Mittelstandsfrage: die Frage nach der Preisbildung der Produktionswerkzeuge und die Frage nach der Preisbildung für die Arbeitsprodukte, erwiesen sich auch als die für die praktische Wirtschaftspolitik konkret gestellten Aufgaben. Im Ganzen aber standen wir hier vor dem tiefen und ernsten Konflikt zwischen Arbeit und Kapital und deshalb vor dem wahrscheinlich wichtigsten Kern der Buchseite 12 eigentlichen sozialen Frage. Mit anderen Worten: die Agrarfrage war zur Sozialen Frage geworden.

War diese Auffassung richtig, so musste sich für ihren Beweis eine breitere Basis noch in der Weise gewinnen lassen, dass aus der Entwicklungsgeschichte jener Völker, die einmal gross und mächtig waren und dann zu Grunde gingen, für die Zeit der entscheidenden Krisis der gleiche prinzipielle Konflikt zwischen Arbeit und Kapital sich nachweisen liesse. Zu diesem Zweck hat die Spezialgeschichte der acht bekanntesten Völker der Weltgeschichte eine sorgfältige Verarbeitung gefunden und siehe da: unsere Vermutung hat sich umfassend bestätigt.

Weil aber die Nationalökonomie nicht nur eine Wissenschaft der Forschung in Beobachtung und Aufklärung des Kausal-Zusammenhanges ist, sondern auch die nicht minder schwierige Aufgabe hat, aus diesen Anhaltspunkten die rechten allgemeinen Konsequenzen für die praktische Politik zu ziehen, musste auch das hier gefundene Problem einer Sicherung des landwirtschaftlichen Produktionsertrages nach der Seite der Preisbildung für die landwirtschaftlichen Produktionsmittel, wie nach der Seite der Preisbildung für die landwirtschaftlichen Arbeitsprodukte in enger Fühlung mit dem Leben und seiner Praxis wirtschaftspolitisch zu Ende gedacht werden.

Für die erstere Hälfte dieser Aufgabe hatte ich bereits im Jahre 1886 Gelegenheit, im Auftrage der 26. Wanderversammlung der bayerischen Landwirte einen eingehenderen Kommissionsbericht zu erstatten, an dessen Feststellung Freiherr von Cetto und Freiherr Hans von Thüngen, wie Ihre Excellenzen die Herren Staatsminister Dr. Buchenberger und Dr. Schaeffle regen Anteil genommen haben. Nicht minder wertvoll war mir auch vor Kurzem die Beteiligung an den Buchseite 13 Vorarbeiten für das neue schweizerische Civil-Gesetz-Buch in der Kommission des schweizerischen Bauernbundes.

Um die grosse Praxis der Getreidepreisbildung und damit der Preisbildung der landwirtschaftlichen Produkte überhaupt zu erschliessen, habe ich mir seit 1898 eine „Getreidepreiswarte“ eingerichtet, in welcher auf Grund zuverlässiger Informationen täglich alle Ereignisse der wichtigsten Märkte, zumeist nach graphischer Methode, aufgezeichnet werden, um damit die Unterlage zur Bildung einer zutreffenden Marktmeinung zu gewinnen. Fand die Vorhersagung der voraussichtlichen Preisbewegung durch den thatsächlichen Verlauf der Preise ihre Bestätigung, so war das offenbar ein experimenteller Beweis für die Richtigkeit der angewendeten theoretischen Grundsätze. Diese meine Getreidepreisvorhersagung hat sich in der Praxis rasch so viel Vertrauen erworben, dass im Frühjahr 1901 rund 2'000'000 Doppelcentner Getreide mit dem Verkauf auf meine Beratung über den günstigsten Zeitpunkt warteten. Auch nach dieser Richtung können deshalb jetzt meine Vorschläge und Ausführungen den Anspruch erheben, dass sie nicht nur grossen, zusammenhängenden theoretischen Erwägungen, sondern ebenso sehr auch den praktischen Erfahrungen des Tages entnommen sind.

Erst mit all diesen Vorarbeiten konnte ich die Vorbereitungen als einigermassen abgeschlossen betrachten, um nun endlich eine zusammenhängende Darstellung der Agrarfrage als soziale Frage zu wagen.

Diese Darstellung selbst hätte dem historischen Gange dieser Idee in einzelnen Monographieen folgen können, was ganz gewiss die weitaus leichtere Aufgabe gewesen wäre. Eine Reihe wichtiger Gründe spricht indessen für die grössere Zweckmässigkeit einer Darstellung im Rahmen eines Systems.

Buchseite 14 Trotz aller Gegenerklärungen herrschen heute die Systeme des Freihandels und des Sozialismus. Diesem wenig erwünschten Zustande gegenüber kann eine neue Ideenrichtung nur in systematischer Darstellung sich Geltung verschaffen.

Die moderne nationalökonomische Litteratur besitzt eine längst unübersehbare Fülle von Monographien, über welche neuerdings grosse Werke mit alphabethischer Anordnung des Stoffes vortrefflich orientieren. Diese Orientierung ist indessen nur eine solche von Fall zu Fall. Eine einheitliche Gesamtübersicht bietet allein ein neues System.

Bei dem unzweifelhaften Reichtum an Mannigfaltigkeit in den Fragen der heutigen wirtschaftspolitischen Praxis muss das einseitige Prinzip der Spezialisierung immer häufiger zu widerspruchsvollen Entscheidungen führen, die nur dann sich vermeiden lassen, wenn durch ein System wieder einfache, allgemeine ökonomische Grundprinzipien zur Herrschaft gelangen.

Der politische Tagesstreit ist heute auch deshalb so ausserordentlich kompliziert, weil die Vertreter der Mittelstandspolitik ihre ökonomischen Begriffe zumeist dem Freihandelssystem entlehnen, trotzdem ihre politischen Forderungen auf ganz anderer Basis stehen. Neue und mehr zutreffende ökonomische Grundbegriffe jedoch lassen sich nur auf dem Wege einer systematischen Durchdenkung des gesamten Gebietes der Volkswirtschaft erschliessen.

Das Organ aber, mit dessen Hilfe allein aus dem gesammelten Baumaterial der einheitliche Bau eines Systems gefügt werden kann, ist die Methode. Und deshalb wenden wir uns zunächst mit unseren weiteren Ausführungen zur nationalökonomischen Methoden - Lehre.
Vorheriger Abschnitt Nächster Abschnitt
Inhalt Band 1


Gustav Ruhland, System der politischen Ökonomie, Band 1, Allgemeine Volkswirtschaftslehre

Inhalt Band 1
Vorheriger Abschnitt Nächster Abschnitt

Buchseite 15 B.

Zur Methodenlehre der politischen Oekonomie.

Litteratur: die nationalökonomischen Bücher, Schriften und Abhandlungen, welche sich mit der Methodenlehre beschäftigen, sind ausserordentlich zahlreich. Zur Orientierung besonders wertvoll ist Adolph Wagner „Grundlegung der politischen Oekonomie“, 3. Auflage, erster Band, § 4 und § 54 ff. Vergleiche ferner Gustav Schmoller in Conrad’s Handwörterbuch der Staatswissenschaften, Artikel „Volkswirtschaft, Volkswirtschaftspolitik und Methode“ und Karl Menger „Untersuchungen über die Methode der Sozialwissenschaften und der politischen Oekonomie im besonderen“, 1883. Leider nur zerstreute methodologische Bemerkungen enthält Karl Bücher, „Die Entstehung der Volkswirtschaft“, 1893. Vergleiche ferner Albert Schäffle „Bau und Leben des sozialen Körpers“, 2. Auflage, zwei Bände, 1896; Lorenz von Stein, „Die Gesellschaftslehre“, Band 2 des Systems der Staatswissenschaft, 1856; E. von Philippovich, „Ueber Aufgaben und Methode der politischen Oekonomie“, 1886; J. Conrad, „Grundriss zum Studium der politischen Oekonomie“, 1900; J. St. Mill, „System der deductiven und inductiven Logik“, deutsch von Scheel, zwei Bände, 1862; G. Cohn, „Die heutige National-Oekonomie in England und Amerika“, Jahrbuch für Gesetzgebung und Verwaltung, 1899, Heft 1 und 3. Endlich O. Lorenz, „Geschichtswissenschaft in Hauptrichtungen und Aufgaben“, 1886 und K. Lamprecht, „Alte und neue Richtungen in der Geschichtswissenschaft“, Berlin 1896.

* * *

Wenn die politische Oekonomie oder wie man sie auch zu nennen pflegt: die Nationalökonomie oder die Volkswirtschaftslehre — eine in der Hauptsache zum Ab Buchseite 16 schluss gekommene, also eine „exacte“ Wissenschaft bereits geworden wäre, wie das z. B. die mathematische Physik heute ist, dann müssten vor Allem drei Erfordernisse erfüllt sein:

erstens müsste eine jede wissenschaftliche Untersuchung nach dem gleichen Ausgangspunkte zu dem gleichen Endresultat kommen,

zweitens müsste es möglich sein, von der Definition dieser Wissenschaft und von wenigen Vorstellungen ausgehend in rein logischer — also in rein deduktiver — Weise zu den allgemeinen Lehrsätzen der politischen Oekonomie zu gelangen und

drittens müssten die konkreten Fragen der wirtschaftspolitischen Praxis eine ganz bestimmte, — und bei Anwendung derselben in der Praxis vollkommen befriedigende — Antwort in der politischen Oekonomie als Wissenschaft finden, oder — um mit Justus von Liebig zu reden — Wissenschaft und Praxis müssten sich darstellen als zwei Seiten einer und derselben Sache.

Genügt die heutige wissenschaftliche Litteratur der politischen Oekonomie diesen drei Anforderungen?

Bei Untersuchung der gleichen Frage kommen die verschiedenen Nationalökonomen zu ganz verschiedenen, oft gerade entgegengesetzten Endresultaten. Was dem Einen der wichtigste Ausspruch der Wissenschaft ist, hält der Andere für einen vollkommenen Irrtum. Kein Lehrsatz, keine Anschauung, keine Definition ist in der Nationalökonomie heute fesstehend. Und wenn z. B. Prof. Schmoller in seiner Berliner Recktoratsrede vom 15. Oktober 1897 wenigstens die Beurteilung des Schutzzolles in der Wissenschaft als eine rein praktische Frage, „feststehend“ bezeichnen zu können glaubte, so dürfte der Buchseite 17 über die letzte deutsche Zollvorlage auch in der wissenschaftlichen Litteratur ausgebrochene Streit bezeugen, dass diese Behauptung eine nicht ganz zutreffende ist.

Von der rein deduktiven Begründung und Entwicklung der allgemeinen nationalökonomischen Lehrsätze sind wir heute so weit entfernt, dass Schmoller in seiner soeben genannten Rektoratsrede diese Lehrsätze selbst in die niedrigere Kategorie der „schwankenden Theorien“ verweisen konnte, mit denen man sich naturgemäss nicht mehr und nicht länger befasst, als im Interesse der historisch - dogmatischen Vollständigkeit erforderlich ist. Statt dessen sind nach Schmoller nur die Resultate der ermittelnden und beschreibenden Nationalökonomie, also die Resultate nicht der deduktiv logischen, sondern der induktiv historischen Methode in den hehren Stand der „feststehenden Wissenschaft“ einzureihen.

Die Fragen der wirtschaftspolitischen Praxis rechnet die historische Schule der Nationalökonomie überhaupt nicht zu den wissenschaftlichen Aufgaben. So sagt z. B. Wilhelm Roscher in seinem System der Volkswirtschaft, Band 1, § 22: „Die Volkswirtschaftslehre beschäftigt sich mit dem was ist und gewesen ist, aber nicht mit dem was sein soll“. Und Gustav Schmoller sagt u. a. in der Vorrede zu der von der Berliner Akademie der Wissenschaften herausgegebenen Naudé’schen Darstellung der „Getreidepolitik der europäischen Staaten“: „Geschrieben ist diese Darstellung nur im wissenschaftlichen lnteresse und die Wissenschaft hat nicht die Aufgabe, unmittelbar auf die Entscheidungen des Tages einzuwirken. Das ist Sache des Staatsmannes.“

Wo dennoch die Vertreter dieser Wissenschaft zu den praktischen Fragen des Tages Stellung nehmen, da geschieht das nur zu häufig in einer Weise, welche die Praktiker zu den Ausdrücken höchster Entrüstung reizt. Buchseite 18 So wird z. B. die Bestimmung des § 50, Absatz 3 des Deutschen Börsengesetzes vom 22. Juni 1896, welche den Börsenterminhandel in Getreide- und Mühlenfabrikaten verbietet und im Reichstage mit 200 gegen 39 Stimmen angenommen wurde, von den Professoren Gustav Cohn, Max Weber u. a. als: „der Ausfluss irre geleiteter Masseninstincte“ bezeichnet. — Von den Bodenzinsen, welche einem grossen Teil der bayerischen Bauern als eine ebenso unerwünschte wie ungerechte Belastung erscheinen, was durch ein inzwischen gegebenes Bodenzinsablösungsgesetz vollkommen anerkannt wurde, sagt Lujo Brentano in seiner „Agrarpolitik“, auf Seite 143: „Es zeigt sich der ganze Mangel an Verständnis, der die heutige bayerische Bauernagitation auszeichnet, wenn sie heute stürmisch die Abschaffung der noch bestehenden Bodenzinse verlangt.“ — Auf die Klagen der Landwirte über den andauernden Rükgang der Getreidepreise antwortet bekanntlich Lujo Brentano und seine Schule: „Deutschland hat aufgehört, ein Agrikulturstaat zu sein und muss nach dem Vorbilde Englands den Uebergang zum Industriestaat vollziehen. Und wenn auch bei der allgemeineren Nachfolge der Kulturstaaten auf dieser Entwicklungsbahn später einmal ein Mangel an Brotgetreide zu erwarten wäre, so liegt in dieser Entwicklung um deswillen kein besonderes Bedenken, weil die chemisch - technische Herstellung der menschlichen Nahrungsmittel mit einem Ueberflüssigwerden der landwirtschaftlichen Getreideproduktion dann sicher zu erwarten ist.“ *) — Auf die Bestrebungen der deutschen landwirtschaftlichen Grundbesitzer, ihre immer mehr gefährdete ökonomische Position durch zweckdienliche gesetzgeberische Massregeln zu schützen, antworten die Professoren Max Buchseite 19 Weber und Schulze - Gävernitz: „Das Land der Masse!“ — Anstatt den Gewerbetreibenden in ihrem harten Konkurrenzkampf gegen das Grosskapital und die Warenhäuser mit der rechten erlösenden ldee zu Hülfe zu kommen, wird in historischen Spezialuntersuchungen nachgewiesen, dass der selbständige gewerbliche Mittelstand nicht immer die gewerbliche Unternehmerform war, also auch nicht immer bleiben müsse. — Trotzdem eine lange Reihe von wenig erfreulichen Erscheinungen lehrt, dass man zum Teil in der sogenannten sozialen Gesetzgebung zu Gunsten der Arbeiter wahrscheinlich schon weiter gegangen ist, als es die Interessen der Gesamtheit und die Wechselbeziehungen zwischen Stadt und Land bei dem Stande der übrigen Reformgesetzgebung wünschenswert erscheinen lassen, verlangt die grosse Mehrheit der Vertreter der Wissenschaft, dass an dem zu Anfang der 80er Jahre aufgestellten Sozialprogramm unbedingt festgehalten werden müsse. Kurz: Es besteht heute eine tiefe Kluft zwischen Praxis und Wissenschaft in der politischen Oekonomie.

Aus all diesen Gründen wird gesagt werden müssen, dass die Nationalökonomie heute leider noch in keiner Weise in ihrer Entwicklung zum Abschluss gekommen ist, dass sie sich noch mitten im Werden und mitten in der Gährung befindet und deshalb den Anspruch auf „Exactheit“ nicht erheben kann.

Thatsächlich wird dieser Anspruch auf „Exactheit“ auch von keiner Seite erhoben. Viel eher bemüht man sich zu beweisen, dass die Nationalökonomie überhaupt keine exacte Wissenschaft werden könne. lst das richtig? — lm täglichen Leben nennt man eine Aeusserung wahr, wenn sie mit dem Vorgange, auf welchen sie sich bezieht, übereinstimmt. Und man wird sich um so rascher von der Wahrheitsliebe einer bestimmten Persönlichkeit überzeugen können, je häufiger sich dessen Aeusserungen auf Vorgänge be Buchseite 20 ziehen, die man selbst zu beobachten in der Lage war. Genau so spricht man auch in den Naturwissenschaften von einer wissenschaftlichen Wahrheit, wenn der betreffende Satz Vorstellungen in uns wachruft, die sich mit dem diesbezüglichen Vorgange decken. Die Philosophie hat aus diesen Erwägungen bekanntlich das Problem der Identität zwischen dem subjektiven Empfinden und dem objektiven Sein als Prüfstein für exactes Wissen in den Vordergrund gestellt. Nun: Gerade dieser Identitätsnachweis ist auf dem Gebiete der politischen Oekonomie besonders leicht, denn hier handelt es sich ja um jene materiellen Dinge, welche wir „Güter“ nennen und die dadurch entstehen, dass sie die menschliche Hand erfasst, die dann auf der menschlichen Hand im Verkehre sich bewegen und schliesslich vom Menschen verbraucht werden. Diese unsere Wissenschaft beschäftigt sich also mit objektiven Vorgängen, welche von Anfang bis zu Ende innerhalb der subjektiven Gefühls- und Empfindungs - Sphäre des Menschen liegen. Hier fällt der objektive Vorgang mit dem subjektiven Empfinden zusammen. Man sollte deshalb erwarten, dass es nur einer Anwendung der wissenschaftlichen Methode bedarf, um hier sofort zur exacten wissenschaftlichen Wahrheit zu gelangen. Nachdem wir aber heute so gut wie gar keine feststehende nationalökonomische Wahrheit besitzen, muss die Vermutung gerechtfertigt erscheinen: die Methode, welche heute in der politischen Oekonomie zur Anwendung komme, sei nicht die richtige. Bevor wir uns jedoch mit der Prüfung dieser Methode selbst beschäftigen, wird es zweckmässig sein, zunächst die andere Frage zu beantworten: Welches ist die rechte wissenschaftliche Methode, die anscheinend der heutigen Nationalökonomie fehlt?

Diese Frage ist längst dahin beantwortet: die wissenschaftliche Methode besteht aus einer gegenseitigen Ergänzung und Wechselbeziehung der empirisch-analytischen Buchseite 21 Ermittlung und der synthetisch-logischen Zusammenfassung. Weil es jedoch wichtig ist, mit diesen allgemeinen Worten eine ganz bestimmte klare Vorstellung zu verbinden, soll hier die wissenschaftliche Methode an dem Entwicklungsbeispiel einer exacten Wissenschaft, nämlich der physikalischen Astronomie kurz dargelegt werden.

Auch diese Wissenschaft begann mit Beobachtungen. Und zwar wurden die ersten, welche auf uns überkommen sind, in Babylon angestellt. Dies aus einem naheliegenden Grunde. Der babylonische Himmel ist an 300 Tagen im Jahre vollkommen wolkenlos. Die Sternbilder zeigen sich also hier dem menschlichen Auge in besonderer Klarheit. Und die Aufzeichnung der wichtigsten Vorgänge in der Bewegung der Sterne hat in Babylon so früh schon begonnen, dass zur Zeit Alexander des Grossen 832 Mondfinsternisse und 273 Sonnenfinsternisse zusammengestellt waren. Daraus wurde dann der älteste astronomische Lehrsatz abgeleitet, welcher lautet: Die Wiederholung des Cyclus der Verfinsterung des Mondes erfolgt nach 19 Jahren.

Zweihundert Jahre nach Alexander dem Grossen lebte der Alexandriner Hipparch, welcher auf Grund eines noch reicheren Beobachtungsmaterials die babylonische Theorie der neunzehnjährigen Mondperioden durch seine Theorie von der Kreisbewegung von Sonne und Mond nicht unwesentlich verbesserte.

Dann kam wieder eine Periode neuer Beobachtungen, die nach Erfindung des Linsenfernrohrs wesentlich zuverlässiger angestellt werden konnten. Auch fand sich in Tycho de Brahe ein Mann, der 25 Jahre lang mit ebenso grosser Sorgfalt wie Ausdauer der Beobachtung des Mars sich widmete. Und das so gesammelte empirisch-analytische Material wurde dann von dem hierzu besonders begabten Kepler (1571 - 1630) zu einem vollkommen zutreffenden Bewegungsgesetz der Sterne verarbeitet. Kepler Buchseite 22 ging dabei von der Hipparch’schen Kreistheorie aus und fand, dass die rechnerische Anwendung derselben gegenüber den durchaus zuverlässigen Beobachtungen von Tycho de Brahe so grosse Differenzen ergab, dass sie unmöglich richtig sein könne. Deshalb versuchte er es mit einer anderen Theorie und wählte hierzu die Ellipse. Und siehe da, die auf Grund der Ellipsentheorie angestellten Berechnungen deckten sich genau mit den Tycho de Brahe’schen Beobachtungsresultaten. Die berühmten drei Kepler’schen Gesetze waren gefunden. Endlich kam der theoretisch besonders begabte Newton (1642 - 1717) und fasste diese drei Kepler’schen Gesetze zusammen in seinem berühmten Gesetze von der Anziehung zweier Massen.

Damit war die Entwicklung der physikalischen Astronomie in der Hauptsache zum Abschluss gekommen, sie war eine „exacte“ Wissenschaft geworden. Und dass dem so ist, das wird in der Weise bewiesen, dass in Anwendung des Newton’schen Gesetzes rein rechnerisch, also rein logisch-deduktiv, die Bewegungen der bekannten Sterne bis auf die Sekunde genau beliebig im Voraus berechnet werden können. Ergeben sich aber hierbei Differenzen, so sind dieselben nicht als Ungenauigkeiten der Theorie, sondern als Störungen in der Bewegung der Sterne zu behandeln, welche sich auf das Vorhandensein von noch unbekannten Himmelskörpern zurückführen. Und werden nach dem Newton’schen Gesetze diese so ermittelten Störungen berechnet, so kann wieder genau ermittelt werden, an welcher bestimmten Stelle zu einer bestimmten Zeit der noch unbekannte Himmelskörper sich finden muss. Auf solche Weise wurde z. B. im September 1846 der Planet Neptun aufgefunden, der von Leverrier berechnet und von Galle noch am Abend jenes Tages zuerst gesehen wurde, an welchem ihm Leverrier die Resultate seiner Berechnung brieflich mitgeteilt hat.

Buchseite 23 Was folgt nun aus dieser Entwicklungsgeschichte der physikalischen Astronomie für die wissenschaftliche Methode im Allgemeinen?

1) Vor allem zeigt sich die „Exactheit“ einer Wissenschaft nicht als ein Geschenk, das ihr an der Wiege zu Teil wurde. Die Exactheit muss vielmehr auf dem Wege mühsamer Arbeit errungen werden. Erst nach einer gewissen Zeit und nach einem gewissen Wechsel der Theorien kommt die Wissenschaft in der Hauptsache zum Abschluss. Umgekehrt: wenn eine Wissenschaft ihren Abschluss heute noch nicht erreicht hat, so beweist das nicht, dass sie denselben überhaupt nicht erreichen könne.

2) Weder die einseitig beobachtende, beschreibende, induktive Methode, noch die einseitig logische, synthetische, deduktive Methode erreichen dieses Entwicklungsziel der Exactheit. Hierzu ist ein lebendiges Zusammenwirken von Induktion und Deduktion, von Analyse und Synthese erforderlich. Es beginnen die primitivsten Beobachtungen der Bewegungen der Himmelskörper. Nach einer längeren Reihe derselben erfolgt ihre erste logisch-gesetzmässige Zusammenfassung durch die Theorie der 19jährigen Mondperioden. Weitere Beobachtungen lehren, dass diese erste Theorie ungenau ist. Sie wird deshalb verbessert durch die Hipparch - Theorie der Kreisbewegung. Dann folgen noch bessere und weit sorgfältigere Beobachtungen, welche beweisen, dass auch die Kreistheorie den Thatsachen gegenüber Differenzen zeigt, welche sie als unzutreffend erscheinen lassen. Sie wird deshalb durch die drei Kepler’schen Gesetze abgelöst, die endlich in das eine absolut vollkommene Newton’sche Gravitationsgesetz ausklingen. Und

3) Auf diesem Entwicklungswege zur Exactheit war die jeweils ermittelte Differenz zwischen der subjectiven Vorstellung und dem objektiven Vorgange die Triebfeder zur immer besseren Formulierung des Grundgedankens der Buchseite 24 subjektiven Vorstellungen (Theorie), bis endlich diese subjektiven Vorstellungen mit den objektiven Beobachtungsresultaten als vollkommen identisch bezeichnet werden konnten und damit die Wissenschaft eine „exacte“ geworden war. Diese vorausgegangenen Theorien waren gewiss ungenau, aber man hat sie deshalb nicht verachtet, sondern verbessert. Und sie waren eben deshalb in ihrer Aufeinanderfolge fortschreitende Annäherungswerte an die volle Wahrheit. Also ist keine von ihnen als direkt wertlos, oder als vollkommen irrig zu bezeichnen.

Wie verhält sich nun zu dieser methodologischen Entwickelung der exacten physikalischen Astronomie die bisherige Entwickelung unserer heutigen Nationalökonomie?

Zunächst wurden auch hier Beobachtungen angestellt und gesammelt und zwar von den sogenannten politischen Arithmetikern, deren Arbeiten den Grundsätzen des Merkantilystems als Unterlage dienten. Dann kamen die Encyclopädisten und Polyhistoren, aus deren Material in Frankreich die physiokratische Schule, in England die Adam Smith’sche Schule hervorgewachsen ist. Dann kamen die englischen parlamentarischen Erhebungen über die Lage der Industriearbeiter, mit deren Material Karl Marx das socialistische System construirt hat. Und heute befinden wir uns wiederum in einer Periode historisch-statistischer Untersuchungen und Erhebungen, zunächst gewiss ein durchaus zeitgemässes Beginnen. Denn nachdem man erkannt hatte, dass sowohl die socialistischen wie auch die Adam Smith’schen Theorien mit der Wirklichkeit zu wenig übereinstimmen und also ungenau sind, musste die Wissenschaft zunächst wieder einmal in eine Periode noch umfassenderer und noch sorgfältigerer Erhebungen eintreten, um so den Boden vorzubereiten für den abermaligen Fortschritt der Theorie in der Richtung zur Exactheit. Aber gerade dieser Zielpunkt scheint von der heute Buchseite 25 herrschenden historischen Schule der Nationalökonomie kaum noch erstrebt zu werden. Trotz Adolph Wagner, Schäffle, Bücher und Menger ist die Freude an historischen Spezialuntersuchungen noch eine so allgemeine, dass Schmoller, ohne viel Widerspruch zu finden, die Resultate dieser historischen Forschungen in feierlicher Rektoratsrede als die allein „feststehende“ Wissenschaft verherrlichen konnte. Es ist das um so mehr überraschend, als seit Jahrtausenden bekannt ist, dass alle Spezialerhebungen und Spezialuntersuchungen nur wissenschaftliches Baumaterial liefern, das man immerhin als „feststehend“ bezeichnen mag, wenn es gut und zuverlässig gewonnen wurde, das man aber gleichzeitig mit Bücher auch als „totes“ Material bezeichnen muss, so lange es die Theorie nicht erfasst und verarbeitet hat. Wenn also Schmoller in eben dieser Rektoratsrede gleichzeitig die Lehrsätze der Wissenschaft als „schwankende“ Theorien abthun zu können glaubte, so übersieht er damit etwas, was man sonst nicht zu übersehen pflegt, nämlich dass ein noch so grosser Haufen Baumaterial von der denkbar besten Qualität immer noch keine Vorstellung von einem fertigen Gebäude giebt, das allein den Bedürfnissen der Menschen voll entspricht. **)

Buchseite 26 Auch dieser unfertige Entwicklungszustand der Nationalökonomie, welcher u. E. die eigentliche Ursache der heute hier leider bestehenden tiefen Kluft zwischen Praxis und Wissenschaft ist, hat natürlich seine ganz bestimmte theoretische Rechtfertigung erhalten. Die Nationalökonomie soll sich vorgeblich mit den politischen Tagesfragen nicht zu befassen haben. Die echte Forscherarbeit gehöre der „reinen“ Wissenschaft an, die für sich „Selbstzweck“ sei. Die Entscheidung über die politischen Tagesfragen stehe in der Hand der Staatsmänner und Politiker, welche die Wissenschaft dabei nur durch historische Spezialuntersuchungen unterstützen könne und dergleichen mehr. Es wird wichtig sein, diesen Behauptungen in ganz bestimmter Weise entgegenzutreten.

Gewiss hat kein Geringerer als Gauss den Ausspruch gethan: dass sich der Mathematiker gerade dann am freiesten und behaglichsten fühle, wenn er ganz ungehindert vom Gedanken an irgendwelche praktische Verwertung seinen logischen Schlussreihen und Darstellungsmöglichkeiten nachgehen könne. Aber bei diesem Ausspruche und seiner Anwendung darf doch nicht vergessen werden, dass es sich in der Mathematik um „exacte“ Wissenschaften handelt, die in der Hauptsache ihre Entwickelung Buchseite 27 zum Abschluss gebracht haben und also auf alle aus der Praxis an sie zu stellenden Fragen eine vollkommen befriedigende Antwort geben, die von einer beliebigen Anzahl von Fachleuten stets genau gleichlautend sein wird. Wenn dieses Ziel erst in der Nationalökonomie erreicht ist, dann mögen ihre Vertreter immerhin, unbekümmert um die Praxis, der „reinen“ Wissenschaft als „Selbstzweck“ nachgehen. Wenn aber die politische Oekonomie von diesem Endziel heute nur noch zu weit entfernt ist, dann möge man sich aus der Geschichte erinnern, dass auch die Anfänge der mathematischen Wissenschaften in dem praktischen Bedürfnis des Tages gelegen waren. Die Arithmetik als Zahlenrechnen war selbstverständlich eine ursprünglich rein praktische Uebung, wie noch bei Euclid die Lehre von der Commensurabilität bezeugt. Ebenso nahm die Geometrie in Babylon und besonders in Aegypten aus den Bedürfnissen der Feldmessung ihren Ursprung. Die ersten überlieferten geometrischen Lehrsätze, vielleicht aus dem dritten Jahrhundert vor Christo, versuchen den Inhalt eines Dreiecks durch seine Seiten darzustellen. Ferner möge man sich bei anderen Wissenschaften umsehen, in welcher Weise man den Satz von der „reinen“ Wissenschaft als „Selbstzweck“ beurteilt. Justus von Liebig ***) verhöhnt geradezu jene agrikulturchemischen Untersuchungen, die sich „Selbstzweck“ sind und bestimmt den wissenschaftlichen Wert solcher Arbeiten ausschliesslich nach der Grösse des Nutzens, welchen dieselben der praktischen Landwirtschaft bringen. Der Philologe Professor Hermann Paul, sagt in seiner in der Bayerischen Akademie der Wissenschaften gehaltenen Festrede vom 15. November 1900: „Man hört es zwar oft genug emphatisch aussprechen, dass die Wissenschaft nur um ihrer selbst willen da sei und sich nicht Buchseite 28 darum zu kümmern habe, welchen Nutzen sie bringt. Aber leicht versteckt sich hinter solcher vornehmen Haltung das Unvermögen einer unfruchtbaren Gelehrsamkeit oder aber eitle Lust an dem zwecklosen Spiel des eigenen Scharfsinns, die beide gleich weit entfernt von wahrer Wissenschaftlichkeit sind. Gewiss wäre es für diese der Tod, wenn der Forscher bei jedem einzelnen Problem, das sich ihm aufdrängt, erst überlegen wollte, bevor er es in Angriff nimmt, ob die Lösung desselben noch einen anderen als rein theoretischen Wert habe. Aber wenn eine Wissenschaft als Ganzes auf die Dauer nichts hervorbringt, was befruchtend auf andere Wissenschaften oder auf das Leben der Nation und der Menschheit wirkt, so scheint mir das ein untrügliches Zeichen dafür, dass entweder der Gegenstand, mit dem man sich beschäftigt, die Mühe nicht lohnt oder dass ihr Betrieb ein verkehrter ist.“ Es gilt auch hier das Wort Christi: „An ihren Früchten sollt Ihr sie erkennen!“ Und der Physiker Heinrich Hertz, den kein Geringerer als Helmholtz den „bevorzugten Liebling des Genius“ genannt hat, beginnt sein berühmtes Lehrbuch über „die Prinzipien der Mechanik“ mit dem Satze: „Es ist die nächstliegende und in gewissem Sinne auch wichtigste Aufgabe aller bewussten (wissenschaftlichen) Erkenntnis, dass sie uns befähigt, zukünftige Erfahrungen vorauszusehen, um unser Handeln in der Gegenwart danach einrichten zu können.“ So scheint es denn, als ob alle Wissenschaften zunächst und vor allem dazu berufen seien, dem praktischen Bedürfnis der Menschen und der Menschheit zu dienen. Wie könnte es der Nationalökonomie, die man so häufig mit ganz besonderer Betonung als sogenannte „praktische“ Buchseite 29 Wissenschaft bezeichnet hat, gestattet sein, sich in die Traumkammer der reinen Wissenschaft zurückzuziehen und die immer lauter klagenden Bedürfnisse der Praxis einfach zu überhören? —

Was diese Wissenschaft mit ihren rein historischen Spezialuntersuchungen der Praxis in der Wirtschaftspolitik zu bieten vermag, hat für diese zunächst nur geringe Bedeutung. Das klingt in markantester Weise aus dem oben wiedergegebenen Wortlaut der Reise-Instruktion hervor, die Schreiber dieses im Jahre 1887 vom Reichskanzler Fürst Bismarck erhalten hat. Wenn aber ein Fürst Bismarck mit „nur historisch interessanten Untersuchungen“ wenig anzufangen wusste, welcher andere Praktikus könnte ihn darin zu überbieten versuchen? Und schliesslich lehrt uns ja doch auch die Geschichte aller Zeiten, dass nicht der Historiker und Materialsammler, sondern der Theoretiker dem grossen Praktiker in bösen wie in guten Tagen, im Grossen wie im Kleinen, vorausgeht. Zuerst waren die Jean Jacques Rousseau, die d’Alembert, die Diderot und dann kamen die Robespierre, die Marat und die Danton. Zuerst waren die Adam Smith und die David Ricardo und dann kamen die Richard Cobden und Robert Peel. Zuerst war Albrecht Thaer und Justus von Liebig und dann erst kamen die modernen vom Wissen geführten landwirtschaftlichen Praktiker. All unsere modernen komplizierten Maschinen und unsere grossen Neubauten werden in ihrer Ausführung erst dann in Angriff genommen, wenn vorher mit Hülfe der technischen Wissenschaften der Plan hierzu auf dem Papier bis ins Kleinste genau ausgearbeitet worden. ln jedem wahrhaft geordneten land- und forstwirtschaftlichen Betriebe wird die tägliche Arbeit verrichtet nach Massgabe eines generellen Wirtschaftsplanes, der mit Hülfe der Wissen Buchseite 30 schaft oft auf viele Jahre im voraus entworfen und festgelegt wurde. Wohin immer wir also unser Auge wenden, überall kommt bei jeder grösseren Leistung zuerst die Idee und dann die That. Und wesentlich deshalb konnte bekanntlich gesagt werden: „Die Wissenschaft ist die Magd, die mit der Fackel der Praxis vorausleuchtet.“ Wie kommt die Nationalökonomie als sogenannte „praktische“ Wissenschaft dazu, diesen hochwichtigen Dienst der wirtschaftspolitischen Praxis heute zu versagen? —

Wird aber die National-Oekonomie als Wissenschaft endlich beginnen, dieser ihrer eigensten Aufgabe gerecht zu werden, so wird sie auch vor allem von der methodologischen Ueberzeugung ausgehen müssen: dass ihre Beziehungen zur wirtschaftspolitischen Praxis des Tages garnicht innig genug sein können. Statt auf die politischen Forderungen der Praktiker mit jener selbstgefälligen Ueberlegenheit herabzuschauen, welche die Professoren Lujo Brentano, Gustav Cohn, Max Weber, Schulze-Gävernitz und Andere auszeichnet, sollte man — wie das Justus von Liebig wieder so schön gesagt hat — wissen, dass die Erfahrungen und Aeusserungen der Praktiker „das Erz sind und bleiben müssen, aus welchem die Wissenschaft das edle Metall von dem tauben Gestein zu scheiden hat“. Wenn, wie heute, die wirtschaftliche Entwickelung mit ihren gesetzgeberischen und organisatorischen Bedürfnissen der Wissenschaft mehr oder minder weit vorausgeeilt ist, wird die Formulierung der Anträge auf Seiten der Praktiker gewiss nicht selten mit den noch gewohnten wissenschaftlichen Sätzen im Widerspruch stehen. ln diesem Falle ist es Aufgabe der Wissenschaft, sich mit so viel Liebe und Ausdauer in die Empfindungen und Anschauungen der Buchseite 31 Praxis zu vertiefen, dass sie den Punkt findet, von dem aus eine neue Theorie sich mit den Thatsachen der Praxis wieder vereinigt. Und erhalten die dann möglichen wissenschaftlichen Konsequenzen den Beifall der Praxis, so ist das die erste empirisch-analytische Bestätigung des neuen wissenschaftlichen Lehrsatzes. Wird endlich diese Theorie von den Staatsmännern und Politikern aufgenommen und erfolgreich durchgeführt, so liegt darin eine fortlaufende Neubestätigung ihrer Richtigkeit. Theorie und Praxis verhalten sich zu einander, wie Synthese und Analyse. Die Praxis bietet in ihren Beobachtungen, Zuständen und Vorschlägen die wichtigste Unterlage für die Auffindung der rechten neuen Synthese, die dann wissenschaftlich weiter vertieft werden muss. Und die Aufnahme, welche diese Theorie mit ihren Konsequenzen in der Praxis findet, bietet zunächst den auch wissenschaftlich einzig zulässigen Massstab für die Korrektheit derselben. Nur so lässt sich die ideale Liebig’sche Forderung der Einheit von Theorie und Praxis realisieren. Und eigentlich wiederholen wir ja damit nur einen in der Entwickelungsgeschichte der nationalökonomischen Theorieen längst anerkannten Satz, den der Finanzminister, Dr. von Miquel, so präzis in die Worte gekleidet hat: „Die nationalökonomischen Schulsysteme sind entstanden aus der Summe der Konsequenzen der jeweiligen Zeitverhältnisse.“ So ist die Lehre des Merkantilismus entstanden aus der Summe der Konsequenzen jener Zeitverhältnisse, wie sie nach Ausgang des Mittelalters in den verschiedenen europäischen Staaten hervorgetreten sind. So ist das physiokratische System abgelesen aus den Zeitverhältnissen Frankreichs vor der französischen Revolution. So ist das Adam Smith’sche System die Summe jener Reflexionen, die hauptsächlich in England zu Ausgang des achtzehnten Jahrhunderts ange Buchseite 32 stellt werden konnten. So hat Karl Marx weit überwiegend seine Theorien aus der Lage der englischen Lohnarbeiter bis ins sechste Jahrzehnt des vorigen Jahrhunderts abgeleitet. Und so wird auch den wirtschaftspolitischen Bedürfnissen der Gegenwart nur wieder eine Nationalökonomie genügen können, die aus den Zuständen, Anschauungen und Empfindungen unserer Tage die weitaus wichtigsten Anregungen geschöpft hat.

Diese neuzeitliche Verschmelzung von Theorie und Praxis in der Nationalökonomie und Wirtschaftspolitik ist indes nicht nur eine unabweisbare Forderung der wissenschaftlichen Methodenlehre, sie tritt der eindringenderen Beobachtung auch als tiefernstes Bedürfnis unserer wirtschaftspolitischen Verhältnisse selbst entgegen.

Es ist eine bekannte Erfahrung, dass die Organismen von Krankheiten befallen werden, die bei einem gewissen anfänglichen Entwickelungsstadium zwar oft schwer zu erkennen sind, deren unheilvolles Wesen aber darin besteht, dass das Entwickelungsende auf eine Zerstörung und Vernichtung des Organismus abzielt. Gegen diese Krankheiten kämpft im Organismus das immanente Prinzip des Lebens oder, wie man es auch zu nennen pflegt, die Heilkraft der Natur. In der Mehrzahl der Fälle vermag diese Heilkraft der Natur allein die Krankheit zu besiegen. ln vielen Fällen dagegen ist eine Mitwirkung des Arztes notwendig, die vernünftigerweise darauf abzielt, der heilenden Naturkraft die im Wege stehenden Hindernisse wegzuräumen. Hierbei spielt jedoch noch ein anderes Moment eine durchaus entscheidende Rolle, und das ist — die Zeit. Beginnt die ärztliche Hülfe erst dann einzusetzen, wenn die Heikraft der Natur bereits längere Zeit mit der Krankheit gerungen und die Kraftreserven des Organismus dabei zum grossen Teil verbraucht hat, dann kommt leicht alle menschliche Kunst zu spät, und nichts vermag die Vernichtung Buchseite 33 des betreffenden Organismus abzuwenden. Deshalb liegt in jedem ernsteren Erkrankungsfalle so viel daran, mit der Hülfe noch zur rechten Zeit und nicht zu spät zu kommen.

Was hier von dem Organismus im Allgemeinen gesagt ist, das gilt auch vom volkswirtschaftlichen Organismus im Besonderen. Auch der volkswirtschaftliche Organismus wird von Krankheiten befallen, welche die Heilkraft der Natur von selbst besiegt. Aber auch hier kommen ernstere Erkrankungen vor, bei denen die Mithülfe des Staatsmannes und der gesetzgebenden Faktoren ganz unentbehrlich ist, wenn nicht die Kultur des Volkes und sein Staatsleben zu Grunde gehen sollen. Auch auf volkswirtschaftlichem Gebiete sind die Krankheiten gerade zu Anfang oft schwer zu erkennen, aber Ieicht zu heilen. Auch hier kann die Gesetzgebung die verarmenden Unternehmungen nicht wohlhabend machen, wenn die Unternehmer die Wohlhabenheit sich nicht selbst erwerben. Die Gesetzgebung kann nur die Hindernisse hinwegräumen, welche der Thatkraft der Einzelnen im Wege stehen. Und endlich kommt auch hier alles darauf an, dass die rechte Hülfe nicht zu spät kommt.

Wie steht es nun aber heute in dieser Hinsicht mit unserem volkswirtschaftlichen Körper? Wir wissen unzweifelhaft, dass er krank ist. Wir wissen auch, dass er in recht bedenklicher Weise erkrankt ist und also ernste Hülfe Not thut, wenn die Krankheit nicht die Herrschaft gewinnen und das Ganze vernichten soll. Aber welche Krankheit ist es, die hier geheilt werden soll? Und welche Hindernisse der natürlichen Heilkraft, nämlich der individuellen Thatkraft, sind hier zu beseitigen? — Eine bestimmte klare Antwort auf diese Fragen giebt es heute nicht. Der Nationalökonomie als Wissenschaft muss der schwere Vorwurf gemacht werden, noch nicht einmal diese Vorfragen beantwortet zu haben. Entsprechend der dadurch bedingten Ratlosigkeit im Ganzen hat man die Erkrankung Buchseite 34 des sozialen Körpers in eine fast unübersehbare Zahl von Spezialkrankheiten aufgelöst. Das diese Auffassung besonders vollständig wiedergebende „Handwörterbuch der Staatswissenschaften“ von Professor J. Conrad, behandelt über 240 selbständige Spezialkrankheiten am Volkskörper, die mit besonderer Vorliebe solchen Spezialisten überlassen werden, welche sich um die anderen Spezialkrankheiten möglichst wenig kümmern. lm ganzen werden nach dem gleichen Conrad’schen „Handwörterbuch der Staatswissenschaften“ 700 bis 900 Heilmittel dem sozialen Körper verschrieben. Bei alledem giebt es keine verbindenden einheitlichen Prinzipien, weder zwischen der Auffassung der einzelnen Spezialkrankheiten, noch zwischen den in Vorschlag gebrachten Mitteln zur Abhülfe, trotzdem von allen Seiten zugegeben wird, dass der soziale Körper als ein einheitlicher Organismus aufgefasst werden muss.

Die Gesetzgebung hat vorerst den allerkleinsten Teil dieser Heilmittel angewendet. Und welche heilende Wirkung haben dieselben gehabt? Wir sind im Jahre 1879 zur Schutzzoll-Politik übergegangen, die in den Jahren 1885 und 1887 verschärft wurde, um im Jahre 1891/93 von einer Zollermässigung abgelöst zu werden. Aber unsere Getreidepreise machen heute noch weniger als im Jahre 1879 den Eindruck, dass sie „gesund“ geworden wären. Das Zuckersteuer-Gesetz ist seit dem Jahre 1869 sieben mal abgeändert worden. Die Zuckerpreise sind heute niedriger denn je zuvor, und die Rübenzucker-Industrie geht der ernstesten Krisis entgegen. Die Gewerbeordnung hat man seit dem Jahre 1869 sogar zweiunddreissigmal durch Gesetze und Bundesratsbeschlüsse abgeändert und die gewerblichen Betriebe scheinen im gleichen Masse die Hoffnung auf eine bessere Zukunft zu verlieren. Wir haben seit dem Jahre 1880 eine Sozialpolitik im Sinne einer Proletarierpolitik, die ungezählte Millionen verschlingt — Buchseite 35 aber das Uebel, welches man damit zu beseitigen hoffte, wächst immer mehr. Die Zahl der unzufriedenen Proletarier und der Sozialdemokraten wird von Jahr zu Jahr grösser. Dabei ist unsere Gesetzgebung von einer ausgesprochenen Aengstlichkeit und Zaghaftigkeit. So hat man z. B. dem Börsen-Terminhandel gegenüber zunächst das Mittel der Spieleinrede vorgeschoben. Dann hat man zur Einschränkung der Termingeschäfte die Börsensteuer in verschiedenen Steigerungen zur Anwendung gebracht. Dann sollte die Eintragung der Terminspekulanten in ein Terminregister die Uebelstände beseitigen. Und man war eigentlich recht unangenehm überrascht, als über Initiative des Reichstages dieser langsame Etappengang schon 1896 mit dem direkten Verbot des Börsen-Terminhandels für Getreide und Mühlenfabrikate beschlossen wurde. Unsere Gesetzgebung seit Ausgang der 70er Jahre muss deshalb leider als eine Verlegenheits-Gesetzgebung bezeichnet werden. Das hat auch kein Geringerer als Fürst Bismarck selbst gesagt, indem er öffentlich erklärte: „Ich weiss, dass die in Vorschlag gebrachte Zollerhöhung die Frage der Erhaltung des Bauernstandes nicht löst, aber ich habe bis jetzt noch niemanden gefunden, der mir ein besseres Mittel hätte nennen können.“ So treibt denn der Gesetzgebungs-Apparat von Gesetz zu Gesetz und von Novelle zu Novelle. Die grossen, einheitlichen, klärenden Principien der Wissenschaft fehlen. Der Streit der Meinungen verläuft sich mit den in Vorschlag gebrachten Mitteln in kleine und kleinste Details. Statt der Principien werden die Personen mit wachsender Gehässigkeit bekämpft. Der alte Zusammenhang der grossen politischen Parteien bricht auseinander. Und der beste Wille kann die wachsende Unzufriedenheit nicht bannen.

Das ist das Bild einer Praxis, die unter der sich häufenden Kompliziertheit ihrer Aufgaben fast erdrückt wird und deren Wissenschaft ihre eigentliche und höhere Mission Buchseite 36 fast vergessen zu haben scheint. Denn die Wissenschaft der politischen Oekonomie geht heute der Praxis nicht allein nicht mehr voraus, sie wird geradezu von den Entschliessungen der Praxis überrascht und kommt dann zu den seltsamsten wissenschaftlichen Ausreden. So z. B. durch das Verbot des Börsen-Terminhandels in Getreide und Mühlenfabrikaten vom 22. Juni 1896. Damals war noch nicht einmal eine wissenschaftliche Definition für Terminbörse und Börsen-Terminhandel fertig! Und so behauptete man denn geschwind: diese beiden Begriffe könnten wissenschaftlich überhaupt nicht definiert werden. Also: Gott, Seele, Jenseits, Vierte Dimension, Quadratur des Cirkels, alles kann man wissenschaftlich definieren. Aber Terminbörse und Börsen-Terminhandel kann man nicht definieren, trotzdem man beides ganz genau kennt und beliebig oft vor Augen haben kann. Für die zaghaften Zick-Zack-Versuche der gesetzgeberischen Praxis mit den kleinen Mitteln, wozu die Politik heute verurteilt ist, weil der vorauseilende Aufklärungsdienst der Wissenschaft unterlassen wurde, hat man das sogenannte „staatsmännische Princip der Concessionen nach allen Seiten“ auch von sogenannter wissenschaftlicher Seite aus kolportiert. Früher war das alles anders. Mit dem Buche, das Adam Smith im Jahre 1776 über den „Reichtum der Nationen“ veröffentlicht hat, waren die Elemente für die wichtigsten Definitionen und Motive der Gesetzgebung gegeben bis Mitte der 70er Jahre des neunzehnten Jahrhunderts. Das wird schon an der äusseren Erscheinung der Gesetzesvorlagen selbst ersichtlich. Als am 16. Juni 1873 der Gesetzentwurf betreffend die Aufhebung der Zölle auf Roheisen, Rohstahl u.s.w. dem Reichstage vorgelegt wurde, da war die begleitende Denkschrift 2 ¼ Seiten gross. Warum eine gesetzliche Forderung eingehender begründen, die mit den seit fast Buchseite 37 einem Jahrhundert anerkannten Grundsätzen der Wissenschaft übereinstimmte! Hier lag, wie man pathetisch erklärte, die Beweislast auf der gegnerischen Seite. Die Vorlage selbst wurde dann auch nach kurzen Verhandlungen mit überwältigender Majorität angenommen. Als aber im April 1879 unvorbereitet von der Wissenschaft die Zollvorlage zu Gunsten der nationalen Produktion dem deutschen Reichstage zuging, da wurde diese Vorlage mit einer Denkschrift von 246 Druckseiten begleitet, während die heute den Reichstag beschäftigende Zollvorlage sogar einen Motiven-Bericht mit Beilagen im Umfange von 861 Seiten mitbrachte! Und trotzdem — oder wohl richtiger gesagt: eben deshalb — wird das politische Leben von der Heftigkeit des Kampfes um diese Vorlage in einer Weise erschüttert, dass niemand es wagen dürfte, heute schon alle Folgen, welche sich hier anschliessen, zu überschauen. —

Es ist also doch wohl geradezu im Lebensinteresse der Gesamtheit gelegen, dass die in historischen Spezialuntersuchungen heute noch zu sehr befangene nationalökonomische Wissenschaft sich endlich jener tiefernsten Pflichten erinnert, welche sie den praktisch-politischen Aufgaben der Gegenwart gegenüber zu erfüllen hat und dass sie ihre heute noch längst nicht zeitgemässe Vorliebe für die „reine“ Wissenschaft endlich aufgiebt, um der wirtschaftspolitischen Praxis als „Magd mit der Fackel“ vorauszueilen. Die Leitsätze aber, welche daraus für die Methodenlehre der politischen Oekonomie sich ableiten lassen, sind folgende:

1. Die politische Oekonomie als Wissenschaft ist heute in ihrer Entwickelung noch in keiner Weise zum Abschluss gekommen, sie befindet sich vielmehr noch mitten im Werden und mitten in der Gährung.

2. Der Weg zur Exaktheit ist auch dieser Wissenschaft nicht verschlossen — dies um so weniger, als ihr Buchseite 38 Gebiet innerhalb der subjektiven Gefühls- und Empfindungssphäre des Menschen liegt und es also nur einer Anwendung der rechten wissenschaftlichen Methode bedarf, um zu exakten wissenschaftlichen Resultaten zu gelangen.

3. Die heute herrschende Methode der historischen Schule der Nationalökonomie war für ihre Zeit gewiss durchaus berechtigt und notwendig. Auf die Dauer aber ist sie ungenügend, weil sie kein wissenschaftliches Gebäude, sondern nur wissenschaftliches Baumaterial liefert, das für die politische und staatsmännische Praxis so lange ein totes Material bleibt, als es nicht zu einem einheitlichen organischen Ganzen wissenschaftlich zusammengefügt worden ist.

4. Die deshalb notwendige Verschmelzung von praktischem Bedürfnis und theoretischer Erkenntnis muss vor allem von der Ueberzeugung ausgehen, dass es die nächstliegende und wichtigste Aufgabe aller bewussten menschlichen Erkenntnis ist, künftige Erfahrungen vorauszusehen um unser Handeln in der Gegenwart danach einrichten zu können. (Hertz.) Dieser klärende Blick in die Zukunft rückt den Schwerpunkt der nationalökonomischen Denkarbeit in die Wirtschaftspolitik. Gewiss wird man dabei die Resultate der historischen Spezialuntersuchungen nicht entbehren können. Denn die Völker, welche gelebt haben, gross wurden und dann zu Grunde gingen, müssen uns vor allem lehren, was uns in der nächsten und ferneren Zukunft bevorsteht. Und der Entwickelungslauf unserer eigenen Geschichte muss uns den Punkt genauer kennen lernen, auf dem wir heute selber stehen. Weil aber das alles unter dem Gesichtswinkel der praktischen Wirtschaftspolitik zusammengefasst werden muss, um so die rechten Buchseite 39 Massregeln zu ergreifen, ehe es zu spät ist, setzen wir damit an die Stelle der historisch - chronologischen die historisch - kairologische ****) Methode.

Buchseite 40 5. Die Darstellung des Entwicklungsverlaufs der einzelnen Völker muss dabei nach logisch deduktiver Methode erfolgen. Nur auf solche Weise tritt uns das „Warum“ der Entwickelung möglichst klar und scharf entgegen. Nur auf solche Weise wird das wirtschaftspolitische Urteil den Schein vom Sein trennen lernen. Dass dabei alle wichtigeren empirisch-analytisch ermittelten Thatsachen sorgsam berücksichtigt werden wollen, ist selbstverständlich. Nach unserer Erfahrung ist es bei dieser Darstellung aber auch unerlässlich, möglichst viele Völkerindividuen zu bearbeiten. Die Geschichte der Völker ist bekanntlich eine gewaltige Tragödie. Das historisch geübtere Auge wird deshalb immer erkennen lernen, wie jedem Volke sein Schicksal gewissermassen in die Wiege gelegt wurde. Nur deshalb wird es nach einer genügenden Aufklärung der Verhältnisse möglich, als einfach logische Konsequenzen der Anfänge die Volksgeschichte zwanglos zur Darstellung zu bringen. Weil aber die konventionelle Spezial-Geschichtsschreibung nur zu häufig diesen logischen Entwicklungskern bis zur Unkentlichkeit maskirt hat, muss die vergleichende Geschichtsdarstellung das Urteil schärfen und uns der Wahrheit näher bringen, damit wir erkennen lernen: Mensch bleibt Mensch — ob er nun im Einzelnen den Kaftan oder das Himation, die Toga oder den Wams mit Strumpfhosen trug.

6. Die heutige Nationalökonomie ist aus dem bekannten Ueberschuss an Material zu ihrer Vierteilung gekommen: Allgemeine oder theoretische Nationalökonomie — Wirtschaftspolitik — Finanzwissenschaft — Statistik. Eine neue Nationalökonomie, welche ihren Schwerpunkt in die Wirtschaftspolitik verlegen muss, muss auch zur alten, in allen Wissenschaften wiederkehrenden Zweiteilung zurückkommen, allgemeiner theoretischer Teil und spezieller praktischer Teil. Die grosse Hauptaufgabe des theoretischen Teils ist die Darstellung der Einheit nach Grundbegriffen und Grund Buchseite 41 principien. Der allgemeine Teil ist deshalb gewissermassen der Globus der Nationalökonomie, der vor allem übersichtlich sein muss. Alle überflüssigen Details müssen hier fortbleiben, denn man sollte am Ende doch noch einigermassen wissen, was man zu Anfang gelesen und gelernt hat. Die Fülle der Materialien muss in die Bände des speziellen Teils verwiesen werden.

7. Die so dringend notwendige Verschmelzung von Theorie und Praxis muss nicht zuletzt auch für die Lehrmethode gelten. Das Seminar sollte deshalb für die Nationalökonomie sein, was das Laboratorium für die Chemie ist. Es genügt keineswegs im Seminar nationalökonomische Stilübungen zu pflegen oder gar nur Repetitorien abzuhalten. Das grosse, gewaltige wirtschaftliche Leben des Tages muss hier in das Studierzimmer hereingenommen werden. Hierzu eignen sich nach unserer Erfahrung in hervorragendem Masse zwei Dinge: die Analyse der Konkursfälle und die Beobachtung der täglichen Preisbildungen für die Massenprodukte mit Uebungen zur Bildung einer Preismeinung in der sogenannten „Preiswarte“. Wenn in den Seminarien der verschiedenen deutschen Universitäten fortlaufend eine grosse Zahl von Vergantungen der Bauern, der Gewerbetreibenden, der Händler, Banken und Aktien-Gesellschaften als genaue Geschichte der Individual-Wirtschaften analysiert werden, wie Schreiber dieses in dem unter seiner Leitung gestandenen Seminar an der Universität Zürich *****) es eingerichtet hatte, und wenn gleichzeitig in wohlausgestatteten „Preiswarten“ die tägliche Preisbildung z. B. für Getreide, Geld, Kohle, Eisen, Baumwolle und Wolle so verfolgt wird, dass die Leitung mit Sicherheit Buchseite 42 in der Lage ist, die bevorstehende Preisbewegung vorauszusagen, wie Schreiber dieses in seiner „Preiswarte“ an der Universität Freiburg (Schweiz) es zuerst mit Erfolg versucht hat, dann werden nicht nur die absolvirten Studenten praktisch brauchbare Hülfskräfte sein, es wird auch der Gesetzgebung des Staates das denkbar zuverlässigste Material zu den Motiven-Berichten geliefert. DieVerschmelzung von Theorie und Praxis erweist sich also auch nach dieser Richtung als durchaus fruchtbar.

8. Endlich darf kein Versuch der Auffindung eines neuen und besseren Systems der Nationalökonomie vergessen, dass das neue System stets auf den Schultern der bisherigen Systeme stehen wird. Es muss deshalb gerade für den Anfang von besonderer Wichtigkeit sein, aus der Entstehungsgeschichte der bisherigen Systeme zu lernen, wie ein neues System aus den gegebenen Verhältnissen herauszuwachsen pflegt. Und weil die Theorien der bisherigen Systeme in ihrer Aufeinanderfolge wachsende Annäherungswerte zur Wahrheit darstellen, wird es Aufgabe einer richtigen Kritik derselben sein, zu unterscheiden, was in diesen Lehren das Vergängliche und das Dauernde ist, um das Letztere in den zu schaffenden Neubau herüberzunehmen.

Wir gehen aus diesen Gründen in unseren weiteren Ausführungen zunächst über zur „Entstehungsgeschichte und Kritik der bisherigen nationalökonomischen Schulsysteme“.

*) Vergl. Lujo Brentano, Agrarpolitik, Band I S. 58 ff. und die im Brentano’schen Seminar in München entstandene Arbeit von Dr. Robert Drill, Soll Deutschland seinen ganzen Getreidebedarf selbst produzieren ? 1895.

**) Schmoller vertritt diese extremere Auffassung seit 1897. In seiner zuerst 1894 erschienenen Abhandlung „Volkswirtschaft, Volkswirtschaftslehre und Methode“ wird die Entwicklungsnotwendigkeit, das Material der historischen Spezialuntersuchungen zu einem neuen theoretischen System zusammen zu fassen, noch ausdrücklich anerkannt. Und in seiner 1884 zuerst erschienenen Abhandlung über „Das Merkantilsystem in seiner historischen Bedeutung“ wird sogar bahnbrechend für die merkantilistischen Theorien nachgewiesen, wie dieselben in durchaus naturgemässer und vernünftiger Weise dem praktisch-politischen Bedürfnis ihrer Zeit entlehnt und angepasst wurden. Es muss in diesem Zusammenhange überraschen, dass Schmoller nicht zu dem Schlusse gekommen ist: wie das Merkantilsystem, so sind auch alle andern nationalökonomischen Lehrsysteme als die Summe der Consequenzen der jeweiligen Zeit verhältnisse entstanden. Nachdem nun das wirtschaftspolitische Bedürfnis der Gegenwart durch keines dieser bisherigen theoretischen Systeme befriedigt wird, muss es die erste Aufgabe der heutigen Nationalökonomen sein, die praktisch-politischen Forderungen der Neuzeit zu einem neuen nationalökonomischen System zu vertiefen. Denn die Nationalökonomie als „praktische Wissenschaft“ muss sich offenbar zuerst und zuletzt dem praktischen Bedürfnis des Tages unterordnen. Sie kann unmöglich das Recht haben, mit dem pflichtgemässen Ausbau eines neuen Systems solange sorglos zu warten, bis auch nach dem Empfinden der „reinen“ Wissenschaft mehr als genügend Material zusammengetragen ist, um einen solchen Ausbau endlich zu wagen. Noch weit weniger freilich kann es der Nationalökonomie zustehen, in einer solchen Zeit die politische Praxis nach den veralteten Theorien „meistern“ zu wollen! —

***) Justus von Liebig, Ueber Theorie und Praxis in der Landwirtschaft, Braunschweig 1856, S. 128.

****) Nach Ernst Curtius ist Kairós (Καιρος) der Genius des „entscheidenden Augenblickes“, „der günstigen Gelegenheit“. Seine berühmteste plastische Kairos Darstellung hat Kairos in einer Erz - Statue des Hofkünstlers Aexander des Grossen, Lysippos erhalten, nach welcher die nebenstehende Figur gezeichnet ist. Wie dieser Meister den „Kairos“ aufgefasst hat, das spricht in den Hauptzügen ein uns erhaltenes Epigramm eines gewissen Poseidippos aus, ein Frag- und Antwortspiel zwischen dem Beschauer und dem Bildwerk selbst. Nach einer freien Uebersetzung von Prof. Dr. Rud. Meyer-Kraemer lautet dieses Epigramm:

„Der Dich, o Bild, geschaffen hat, — wie heisst er ?
Aus Sikyon Lysippos ist der Meister.
Und wer bist Du? — Kairos, der Genius,
Mit dem jedwedes Wirken rechnen muss,
Der Geist der günstigen Gelegenheit,
Die der Entscheidung Augenblick Dir beut.
Du trittst nur mit den Zehen auf ?
Bin wie ein Rad in ew’gem Lauf.
Wozu am Fuss zwei Flügelspeichen ?
Muss fliegend wie der Wind hinstreichen.
Doch das Schermesser, das Deine Rechte hält ?
Das Gelingen auf haarscharfe Schneide sich stellt.
Was trägst Du das Haar so im Antlitz ? sag !
Dran halte mich, wem ich begegnen mag !
Und kahl, ganz kahl ist Dein Hinterkopf !
Ja, bin ich erst einmal vorübergerast,
Dann gräme Dich, dass Du das Nachsehn hast !
Packst nimmer mich mehr in den Schopf.“

*****) Vergl. als erste Publikation dieser Art Dr. Schneebeli, die Konkursstatistik als Mittel zur Erkennung der Ursachen des Notstandes in der Landwirtschaft, Zürich 1897.
Vorheriger Abschnitt Nächster Abschnitt
Inhalt Band 1


Gustav Ruhland, System der politischen Ökonomie, Band 1, Allgemeine Volkswirtschaftslehre

Inhalt Band 1
Vorheriger Abschnitt Nächster Abschnitt

Buchseite 43 C.

Entstehungsgeschichte und Kritik der
bisherigen national - ökonomischen
Schul - Systeme.

1. Das Merkantil - System

Litteratur. Das Beste, was wir darüber besitzen, ist zweifelsohne auch heute noch die Schmoller’sche Abhandlung: „Das Merkantil - System in seiner historischen Bedeutung“, zuerst 1884, jetzt in „Umrisse und Untersuchungen zur Verfassungs- Verwaltungs- und Wirtschaftsgeschichte“ 1898 separat erschienen. Vergleiche ferner Schönberg, Handbuch der politischen Oekonomie, Band 1, Seite 88 ff., 4. Auflage, 1896. Adolf Wagner, Finanz - Wissenschaft, Band I, Seite 30 ff., 3. Auflage, 1883. J. Conrad’s Handwörterbuch der Staatswissenschaften, Artikel Merkantil - System, ferner Conrad, Leitfaden, 1. Teil, 3. Auflage. Wilhelm Roscher: Versuch einer Theorie der Finanz-Regalien, 1884. Von den historischen Spezialwerken sind hier insbesondere zu beachten: Ehrenberg, „Das Zeitalter der Fugger“, 1. und 2. Band, 1896; Max Jähns, „Heeresverfassung und Völkerleben“, 1885 und A. Gottlob, „Die päpstlichen Kreuzzugssteuern des 13. Jahrhunderts“, 1892. Vergleiche ferner die Geschichte der nationalökonomischen Theorien: Böhm-Bawerk, Kapital und Kapitalzins, 2 Bände, 1884 und 1889. Aug. Oncken-Bern, Was sagt die Nationalökonomie als Wissenschaft über die Bedeutung hoher und niedriger Getreidepreise, 1901, und Aug. Oncken-Bern, Die Geschichte der politischen Oekonomie, Band 1; Die Periode vor Adam Smith, 1902.

Buchseite 44 Als nationalökonomische Schriftsteller der merkantilistischen Periode werden genannt:

Antonio Serra, breve trattato della cause, che possono far abondare gli regni d’oro e d’argento, dove non sono miniere, Napoli 1613. Antonio Broggia, trattati dei tributi e delle monete, 1743. Antonio Genovesi, Lezioni di Commerzio e di Economia civile, 1760. Deutsch: Leipzig 1776. Thomas Mun, a discourse of trade from England into the East Indies 1609, 2. Aufl, 1621. Dann: Englands treasure by foreign trade or the balance of our foreign trade is the rule of our treasure, 1664. Josiah Child, Observations concerning trade and interest of Money, 1868 und: A new discourse of trade, 1690. William Temple, Considerations sur le Commerce et l’argent, 1672. François Mélon, Essais polit. sur le commerce, 1731; deutsch: Jena 1740. In Deutschland sind zu nennen: Kaspar Klock, Tractatus economico - politicus de contributionibus 1632 II de aerario. Veit. Ludw. von Seckendorff, Der teutsche Fürstenstaat, 1655, zuletzt 1754. Johann Joachim Becher, Politischer Discurs von den eigentlichen Ursachen des Auf- und Abnehmens der Städte, Länder etc., 1668. W. von Schröder, Fürstliche Schatz- und Rentkammer, 1686.

Die merkantilistische Praxis finden wir im 17. und 18. Jahrhundert, ohne Einseitigkeit besonders unter Colbert (1619 bis 87), sehr ausgeprägt unter Cromwell, aber auch bei Friedrich Wilhelm I., Friedrich dem Grossen und anderen Fürsten.

* * *

a. Die Zeitverhältnisse.

Innerhalb der Grenzen des mächtigen Kaiserreiches, wie es Karl der Grosse geschaffen hatte, kam bekanntlich zunächst die lehensstaatliche Verfassung zur Blüte und der Idee nach zur Herrschaft. Das alles war ein gewaltiger Fortschritt in der Organisation der Völker auf der Basis des Grundbesitzes. In den Städten und an den Sitzen der grossen Herren entwickelte sich indess bald jener Keim, der mit seiner weiteren Ausbreitung schliesslich den ganzen Lehensstaat als herrschende Verfassung vernichten sollte, um das Volk nach einer Uebergangszeit recht bedenklicher Buchseite 45 Wirren zur vollkommeneren Organisation des modernen Staates auf der Basis der Freiheit der Personen und der Arbeit zu führen. Der Träger dieser ganzen Bewegung war der mobile Besitz und vor allem das Geld. Im Lehensstaat ist der Grundeigentümer oder Obereigentümer der Herr. Wer sich von ihm beleihen liess, war damit in seine Abhängigkeit gekommen. Wer Zins zahlte, war nicht frei, sondern dem betreffenden Zinsempfänger ergeben. Wer frei war, zahlte keinen Zins, sondern empfing Zins. Mit der Ansammlung des mobilen Besitzes in der Hand der eigentlichen Untertanen und mit der Nachfrage nach diesem mobilen Besitz bei den eigentlichen Herren wurde diese ganze lehensstaatliche Ordnung der Idee nach schon gesprengt, denn damit lieh ja der Untergebene jetzt dem Herrn, und der Herr hatte Leistungen an den Untergebenen übernommen. Die naturgemässe Folge dieser tiefgreifenden Veränderungen war die fast unmerkliche Entstehung der Städtefreiheit im lehensstaatlich organisirten Reiche. Handel und Gewerbe begannen zu blühen. Den Kreuzzügen verdankten beide eine weitere mächtige Förderung. Das Geld begann eine immer grössere Rolle im Leben der romanischen und germanischen Kulturvölker zu spielen. Die Kirche begünstigte diese Bewegung, und wusste sie geschickt zu benutzen. Im dreizehnten Jahrhundert wird der Papst in Rom zum geldreichsten Herrn der Christenheit. Die fast ausschliesslich auf Grundbesitz noch ruhende „geldarme“ Herrlichkeit des deutschen Kaisers tritt mehr und mehr in den Schatten. Das Geld war Herr über den Grundbesitz und damit Herr der Welt geworden. Das Zeitalter der Renaissance hatte begonnen, in welchem für Geld alles feil war: die höchsten weltlichen und kirchlichen Würden, das Blut der Männer, die Ehre vornehmster Frauen und selbst das ewige Seelenheil (Ehrenberg). Wer klug und energisch war, Geld erhalten und Buchseite 46 zugreifen konnte, wurde ein grosser und mächtiger Mann. Es war die Zeit, in der ein ehemaliger Bauer, Muzio Attendolo als Sforza, Herzog von Mailand, ein Findling, Castruccio Castracani, Herrscher von Lucca, Pisa und Pistoria wurde, die Zeit eines Cesare Borgia, die Zeit, in der die Wahl Karls V. zum deutschen Kaiser 850'000 Gulden, die Wahl Ferdinand’s II. zum römischen König 275'000 Gulden an Bestechungsgeldern bei den deutschen Kurfürsten kostete, in der die Würde eines Bischofs, eines Kardinals, eines Papstes ihren ganz bestimmten Preis hatte u.s.w. Die Entdeckung Amerikas und die damit gewonnene Erschliessung einer mächtigen Zufuhr an Edelmetallen nach Europa hatten mit den darüber aus Spanien verbreiteten märchenhaften Nachrichten und der allgemeinen Preisrevolution die Geister noch mehr an die fast unbeschränkte Zaubermacht des Geldes glauben lassen. Es war deshalb garnicht anders möglich, als dass jetzt jeder Leiter eines Gemeinwesens vor allem darauf bedacht sein musste, den Geldvorrat thunlichst zu mehren. Die Reception des römischen Rechtes lieferte dieser Politik das fertige Gesetzbuch.

Die Ersten, welche in der germanischen Geschichte diese Grundsätze zur praktischen Anwendung brachten, waren die mittelalterlichen Städte. In dem Masse, als dann die selbständigen Monarchien neben dem Deutschen Kaiser sich ausbildeten, mussten auch diese in der gleichen Weise handeln.

Mit der Ausbreitung der Geldwirtschaft hatte sich auch die lehensstaatliche Heeresverfassung rasch als nicht mehr zeitgemäss erwiesen. An ihre Stelle traten die Söldner, die zu Anfang namentlich durchaus in den Formen einer Kapitalsanlage in der Hand der Kriegsspekulanten auftraten. Der Soldat war, wie man schon gegen Ende des fünfzehnten Jahrhunderts in der Schweiz Buchseite 47 zu sagen pflegte, „Lebeware“ geworden, und bei dem starken Angebot dieser Ware durch die schweizerischen Behörden schrieb der schweizerische Chronist Anshelm: „Eidgenössisches Fleisch wurde billiger als Kälbernes.“ Es war deshalb durchaus logisch, wenn nach einem Ausspruche von König Franz I. von Frankreich die Fürsten das Kriegführen als eine andere Art des Hazardspiels mit Geld bezeichneten. Als den Fürsten dieses Spiel bald mehr Verluste als Gewinne brachte, versuchte man es, wie alle Spieler, mit der Aufnahme von Schulden. Und als diese nur zu häufig nicht bezahlt wurden, denn jetzt war „Versprechen edelmännisch und Halten bäuerisch“, so verpfändete man schliesslich alles, was man hatte, einschliesslich der Königskrone und der Mitra.

So waren die Zeitverhältnisse, unter denen allein der dreissigjährige Krieg möglich war. Nach seinem Ende waren die Völker so sehr verarmt, dass die Widerstände gegen den Ausbau der territorialen Gewalt geschwunden und die Entwickelung des modernen Staates beginnen konnte; zunächst in der Form des Absolutismus. Dass es in der bis dahin üblichen „wilden“ Wirtschaft bei dem „Regieren“ nicht weiter gehen konnte, musste jedem Denkenden klar sein. Und indem man nun anfing, eine wirtschaftliche Ordnung zu schaffen, und darüber nachdachte, wie diese Ordnung am besten gestaltet sein könnte, entstand jene Litteratur, die wir als die des Merkantilismus bezeichnen. Unzweifelhaft aber wird man es als einen Beweis des Fortschritts in der Gesittung unter der Herrschaft des aufgeklärten Absolutismus bezeichnen müssen, wenn die Fälle der Soldatenvermietungen gegen Ende des siebenzehnten Jahrhunderts und später, wie von Fürst Bernhard von Galen, Bischof von Münster, Kurfürst Johann Georg III. von Sachsen, von den Fürsten und Herren von Hessen- Buchseite 48 Nassau, Braunschweig, Anspach, Waldeck und Zerbst, jetzt so energisch von der öffentlichen Meinung verurteilt wurden.

b. Die Theorie

Eine Politik, deren Aufgabe es war, den absoluten Fürsten möglichst gross und mächtig zu machen, was unter den gegebenen Verhältnissen mit „reich“ zusammenfiel, musste offenbar nicht nur den Reichtum in Geld, sondern auch den in Grundbesitz erstreben. Daraus folgt der Grundsatz: den Dominialbesitz nicht nur zu erhalten, sondern auch thunlichst zu mehren. Was vorher darin zur Zeit der „wilden“ Wirtschaft vielfach verschleudert worden war, musste so viel als möglich zurückerworben werden. Hierzu eignete sich namentlich die Auflösung der noch vorhandenen deutsch-rechtlichen Ober- und Unter- Eigentumsverhältnisse nach den römisch-rechtlichen Begriffen. Die Bedeutung eines grossen Domänenbesitzes lag nicht nur in dem sicheren Einkommen, welches derselbe gewährt, sondern auch in dessen Eigenschaft, nötigen Falls als Pfandobjekt für grössere Gelddarlehne zu dienen. Mit diesem Dominialbesitz in engster Verbindung steht die merkantilitische Getreidepreispolitik. Wo, wie in Preussen, das Einkommen aus den Domänen einen wesentlichen Teil des Staatseinkommens ausmachte, musste eine weise Regierung bestrebt sein, durch eine zielbewusste Magazinpolitik in Verbindung mit einem ganz bestimmten System von Einfuhrverboten, Einfuhrzöllen und eventuellen Ausfuhrvergünstigungen die Getreidepreise möglichst stetig auf mittlerer Höhe zu erhalten. Das ist bekanntlich am vollkommensten einem Friedrich dem Grossen gelungen. Wo, wie in Frankreich, das Staatseinkommen hauptsächlich auf Gewerbe und Industrie beruhte, und dem gegenüber das Einkommen aus den Buchseite 49 Domänen wesentlich zurücktrat, da war man logischer Weise bestrebt, vor allem durch Ausfuhrverbote möglichst niedrige Getreidepreise zu erzielen, um damit dem Gewerbe und der Industrie möglichst billige Arbeitskräfte beschaffen zu helfen. Wo, wie in Holland, die Getreidehändler zu den Herren des Landes gehörten, war die Freiheit des Getreidehandels als Regel neben dem Princip der Ansammlung grosser Getreidevorräte die selbstverständliche Getreidepolitik. Wo aber, wie in England, die Herren des Landes im Parlament sassen, und zur Hälfte aus Vertretern des mobilen Besitzes, zur anderen Hälfte aus Latifundienbesitzern sich zusammensetzten, da war es nicht minder natürlich, dass auch für Getreide eine Exportprämie aus der Staatskasse gezahlt wurde, nachdem eben diese Begünstigung den wichtigsten gewerblichen Produkten zugebilligt worden war. So erklärt sich zwanglos die Verschiedenheit der merkantilistischen Getreidehandelspolitik.

Eine andere naheliegende Quelle zur Mehrung des fürstlichen Geldeinkommens bot abermals das römische Recht in der Ausbildung der Regalien. Hier gab es das Zollregal auf Strömen, Flüssen und Strassen. Es gab das fürstliche Heimfallrecht an dem Vermögen der ausgestorbenen Familien, das bei den verheerenden Volksseuchen während und nach dem 30 jährigen Krieg gewiss nicht unergiebig war. Es gab das Recht auf die gestrandeten Güter, das Jagd- und Fischerei-Regal und die Kriegshoheit mit dem Rechte, heimische Truppen an fremde Mächte zum Kriegführen zu vermieten. Es gab das Gebührenwesen verschiedenster Art für einzelne obrigkeitliche Handlungen. Es gab den Verkauf von Privilegien, Titeln und Aemtern aller Art. Es gab die Gerichtshoheit mit Geld- und Vermögensstrafen bis zur vollen Vermögenskonfiskation, welche namentlich bei grossen politischen Bewegungen umfassend Buchseite 50 geübt wurden. Es gab das Postregal, das Münzregal mit dem Rechte der Münzverschlechterung, das Bergregal, das Lotto, die Einrichtung der Spielhäuser, das Salzregal und die Tabak-, Bier- und Wein-Accise. Und alle diese Regalien konnten entweder von der fürstlichen Kammer selbst ausgeübt oder an die Geldleiher verkauft oder verpfändet werden. Und ebenso konnte die Kammer zu direkten Handelsgeschäften greifen, Handelsmonopole daraus machen oder Industriegeschäfte betreiben. Das alles brachte Geld in die landesfürstliche Kasse.

In engster Verbindung mit dieser Regalienpolitik stand dann wieder die Begünstigung des Handels mit den Produkten der exportierenden Gewerbe. Wo ein exportierendes Gewerbe noch nicht vorhanden war, musste ein solches durch Mithilfe des Staates geschaffen werden. Fremde Unternehmer und Arbeiter wurden gerufen und vor allem mit dem Privilegium der Steuerfreiheit ausgestattet. Der Export dieser Produkte nach fremden Märkten oder Ländern war zollfrei oder sogar durch Exportprämien unterstützt, während ihnen auf dem inländischen Markte durch das Einfuhrverbot für gewerbliche Produkte das Monopol reserviert wurde. Um die Produktionskosten thunlichst zu verringern, wurde den inländischen Rohprodukten die Ausfuhr verboten, die Einfuhr von Rohprodukten aber freigegeben oder eventuell durch Importprämien begünstigt. Dazu kamen Preis- und Lohntaxen und eine Bevölkerungspolitik, welche auf eine thunlichste Mehrung der Bevölkerungszahl abzielte. Damit aber auch der Exportgewinn ganz im eigenen Lande bliebe, wurde der Export durch inländische Kaufleute mit Hilfe der heimischen Handelsflotte bevorzugt. So wurde der Handel mit dem Auslande nach dem Grundsatze organisiert: Export von veredelten gewerblichen Produkten und Import von zu Buchseite 51 verarbeitenden Rohprodukten. Da hierbei der Wert des Exportes naturgemäss den Wert des Importes überragte, wurde die Differenz zwischen beiden vom Auslande in Geld gezahlt, das wieder durch ein strenges Ausfuhrverbot im Inlande festgehalten wurde. Und weil nicht ein jedes Land geneigt war, sich auf solche Weise von seinem Nachbarn merkantilistisch ausbeuten zu lassen, suchte man die einzelnen Länder durch Abschluss von Handelsverträgen entsprechend zu übervorteilen und auf eine bestimmte Reihe von Jahren zu binden. Noch rentabler erschien es, möglichst ausgedehnte Kolonien zu erwerben, für die das Monopol der Ausbeutung durch das Mutterland in der rücksichtslosesten Weise organisiert wurde. „Jahrhunderte wütete deshalb mit frevelhafter Gewalt und Mordthaten die furchtbare Konkurrenz“ der Portugiesen mit den Arabern, der Holländer mit den Portugiesen und Spaniern um das Handelsmonopol von Indien. Den Holländern folgten dann auf dieser politischen Bahn England und Frankreich. „Die ganze Zeit von 1600 bis 1800 ist von Jahre und Jahrzehnte langen Kriegen ausgefüllt“, deren wesentlicher Zweck die Erwerbssucht der merkantilistischen Politik auf dem Gebiete des auswärtigen Handels und des Kolonialbesitzes war und für welche „die schamlosen Brutalitäten der englischen Flotte einerseits, die Kontinentalsperren andererseits das furchtbare Schlussdrama sind“ (Schmoller).

Es steht also in der merkantilistischen Politik neben dem Prinzip der Ansammlung eines möglichst grossen Reichtums, und zwar vor allem des Geldreichtums, die Begünstigung der Exportindustrie, des auswärtigen Handels, der heimischen Handelsflotte und die Notwendigkeit einer möglichsten Ausdehnung der Kriegsflotte.

Buchseite 52 c. Kritik.

Vom Standpunkte der Entwickelungsgeschichte der Völker betrachtet, charakterisiert sich das Merkantilsystem als das durchaus notwendige Uebergangsstadium aus der stadtwirtschaftlichen in die volkswirtschaftliche Epoche (Schmoller und Bücher). Dass hier der Absolutismus mit Hilfe des Geldes seine Aufgabe im allgemeinen in durchaus befriedigender Weise gelöst hat, bezeugt am besten die Thatsache, dass unsere moderne Kultur durchweg auf dem Fundamente ruht, das der Absolutismus damals gelegt hat. Wenn aber in jener Periode namentlich der Bauer mit der Arbeiterbevölkerung besonders zu leiden hatte, so mögen heute beide nicht vergessen, dass die wirtschaftlichen wie politischen Freiheiten, deren sie sich erfreuen, nicht zuletzt dem gleichen theoretischen Grundgedanken entsprungen sind. Wir dürfen deshalb im allgemeinen unter den gleichen wirtschaftlichen Voraussetzungen auch wieder das gleiche wirtschaftlich-politische System erwarten.

Trotzdem seit Anfang des neunzehnten Jahrhunderts in allen mitteleuropäischen Kulturländern namentlich das Merkantilsystem alten Stils durch eine neue und unzweifelhaft bessere volkswirtschaftliche Ordnung auf dem Prinzip der Freiheit der Arbeit und der Selbstverantwortlichkeit des Einzelnen ersetzt worden ist, gefällt sich die Wirtschaftspolitik unserer Tage doch wieder in überraschenden Anklängen an das alte Merkantilsystem. Unter der Leitung des Geldes (Grossbanken) beobachten wir eine kapitalistisch – industrielle Entwickelung der Völker auf Kosten der Landwirtschaft und des Mittelstandes. Der Exporthandel gewinnt abermals eine ganz besondere Bedeutung. Die Entwickelung und Ausdehnung der Handelsflotten wird thunlichst gefördert. Die Ausbreitung des Kolonialbesitzes führt zu den charakteristischen Kolonialkriegen, und die bei dieser Entwickelung einander widerstreitenden Interessen werden nur zu häufig Buchseite 53 abermals nach der Grösse der Geldsummen abgewogen, die darin repräsentiert werden. Weil aber gerade diese materialistischen Entwickelungstendenzen unserer Tage eine der wesentlichsten Ursachen der modernen Agrar- und Mittelstandsfrage sind, ist es uns nicht möglich, darin dauernde nationalökonomische Wahrheiten verkörpert zu sehen. Denn was zu einer bereits bedenklichen Erkrankung des socialen Körpers geführt hat, kann unmöglich zu den echten Wahrheiten jener Lehre gehören, deren Ziel es ist, den socialen Körper möglichst gesund zu erhalten.

Trotzdem umfasst auch das Merkantilsystem mit seinen Anschauungen eine Reihe von Sätzen, die uns von Dauer zu sein scheinen, und als solche möchten wir bezeichnen:

1. Jede Volkswirtschaft braucht auf einer gewissen Höhe ihrer Entwickelung neben der Urproduktion und ihren Produkten Geld, Gewerbe und Industrie als gleichbedeutende und gleichberechtigte Faktoren.

2. Das Blühen und Gedeihen eines Landes in volkswirtschaftlicher Hinsicht wie auch der Arbeitserfolg eines jeden Einzelnen ist dann im wesentlichen abhängig von einer richtigen Wirtschaftspolitik des Staates.

3. Alle Massnahmen des Staates finden einen höchst beachtenswerten und höchst bedeutungsvollen Massstab ihrer Zweckmässigkeit an dem Abschluss der jährlichen Handelsbilanz. Ein Volk, das dauernd mehr ausgiebt, als es einnimmt, wird ebenso sicher zu Grunde gehen, wie das im gleichen Falle bei jeder Einzelwirtschaft nicht anders zu erwarten ist. Ein Streit kann nur darüber noch geführt werden, ob dieser Nachweis statistisch in zutreffender oder unzutreffender Weise geführt wurde.

Buchseite 54 2. Das Physiokratische System

Vorbemerkungen und Litteratur: Der eigentliche Inhalt des physiokratischen Systems ist uns erst neuerdings durch die ausgezeichneten Arbeiten von Professor August Oncken-Bern erschlossen worden. Vergleiche dessen „Oeuvres Economiques et Philosophiques de François Quesnay“, Frankfurt und Paris 1880. Derselbe: „Entstehen und Werden der physiokratischen Ideen“, „Biographie des Stifters der Physiokratie“, „Ludwig XVI. und das physiokratische System“ als Abhandlung in der „Vierteljahrsschrift für Staats- und Volkswirtschaft“ von Kuno Frankenstein 1898/9. Derselbe: Artikel „François Quesnay“ und „Das physiokratische System“ im Handwörterbuch der Staatswissenschaften von Conrad.

François Quesnay war am 4. Juni 1694 in dem Dorfe Méré bei Versailles geboren. Seine Entwicklung ist eine durchaus autodidaktische. Von einem Gärtner hat er Lesen gelernt, ist dann bei einem Wundarzt als Lehrling davongelaufen, in Paris Lithograph geworden, hat als solcher durch Selbststudium medizinische und philosophische Kenntnisse sich angeeignet, wird im Alter von 24 Jahren (1718) staatlich geprüfter Wundarzt, 1735 Leibchirurg des Herzogs von Villeroy und veröffentlicht als solcher mehrere bedeutende Werke über Chirurgie. Ein Gichtleiden hindert ihn am Operieren. Er wendet sich deshalb dem Studium der inneren Medizin zu, erwirbt 1744 im Alter von 50 Jahren den medizinischen Doktorgrad und wird damit praktischer Arzt. 1749 ist er Leibarzt der Pompadour und kommt deshalb nach Versailles, 1752 königlicher Leibarzt, nachdem er den Dauphin von den Blattern geheilt. Jetzt erst beginnen im Anschluss an psychophysiologische Studien die ökonomischen Studien Quesnay’s, deren erste im Jahre 1756/7 (im Alter von 62 Jahren !) in der „Encyclopädie“ von d’Alembert erschienen sind und zwar gezeichnet mit dem Namen seines Sohnes, der Landwirt war. Ende 1758 vollendete er das „Tableau économique“, den „Trésor de la science économique“, wie seine Schüler es nannten. Darüber hinaus hat die physiokratische Lehre keine Entwicklung erfahren. Quesnay wendet sich dann im Alter von 75 Jahren mathematischen Studien zu und stirbt am 16. Dezember 1774 im Alter von 80 Jahren. Quesnays erster Schüler war der Marquis Victor de Mirabeau. Weiter werden als solche genannt: Dupont de Nemours, Gournay Buchseite 55 und andere in Frankreich, in Deutschland Schlettwein, Fulda, Schmalz, der Schweizer Isaak Iselin und der Engländer Tucker.

Ueber die Zeitverhältnisse vergleiche insbesondere: H. Taine, „Die Entstehung des modernen Frankreichs“, deutsch von Katscher (1877), ferner Thiers „L’histoire de la révolution française“ (6 Bände, 15. Auflage, 1881), von Sybel „Geschichte der Revolutionszeit“ (5 Bände, 1882).

* * *

a. Zeitverhältnisse.

Das französische Königtum hat den französischen Staat geschaffen: äusserlich zusammengefügt und innerlich verschmolzen zu einer grossen volkswirtschaftlichen Gemeinschaft, die alle Aussicht auf glückliche Verhältnisse für ihre Mitglieder zu haben schien. Die Herrschaft der Engländer in Frankreich (1346—1453), welcher das Land schon fast hoffnungslos erlegen war, haben die französischen Könige durch Organisation und Einrichtung des ersten modernen stehenden Heeres (1439) beseitigt. Die damit Hand in Hand gehende Ausbildung eines Geldsteuersystems (Jacques Coeur) lieferte die hierzu unentbehrlichen Geldmittel. Die grössere Konzentration des Einkommens in der Hofhaltung förderte Kunst und Gewerbe ganz ausserordentlich. Damit wuchs auch das Ansehen und die Bedeutung des französischen Handels, der durch eine sehr energische Kolonialpolitik in nachhaltigster Weise unterstützt und begünstigt wurde.

In eben dieser Allmacht des französischen Königs lag indess auch der Keim zum Verderben, zunächst für das Wohl des französischen Volkes, und schliesslich für das Königtum selbst. Ludwig XIV. (1643—1715) hatte durch ein berüchtigtes Werbesystem seine königliche Armee von 180'000 Mann im Jahre 1672 rasch auf 400'000 Mann anwachsen lassen. Zeitweilig wurden z. B. alle Bauten Buchseite 56 verboten, um die Maurer zu zwingen, Soldaten zu werden. Im Besitze dieser damals mächtigsten Armee Europas fand der Ehrgeiz des Königs keine Grenze. Aber die Kosten der endlosen Kriege, zuletzt namentlich der Kämpfe um den gewinnbringenden spanisch - amerikanischen Handel, gingen mit den ebenfalls enormen Kosten der Hofhaltung weit über die Einkünfte des Staates hinaus, trotz der raffiniertesten Ausbildung des Systems der indirekten Steuern. Eine immer masslosere Verschuldung des Staates war unvermeidlich. Und gegen Ende der Regierung Ludwig’s XIV. kam es zum ersten grossen Staatsbankrott mit einer Summe von rund 2 Milliarden Francs. Bei alledem wurde der Luxus des Hofes immer raffinierter, seine Lebenshaltung immer ausschweifender, die Belastung des Volkes immer unerträglicher.

All diese schweren Missstände, die unter der Regierung Ludwigs XIV. schon deutlich genug begonnen hatten, dauern unter den beiden folgenden Königen an und wandelten alle früheren Segnungen des Königtums rasch in wachsendes Unheil. Das Princip, das Kalb im Leibe der Kuh aufzuessen und das laufende Jahr stets im voraus die Früchte des folgenden aufzehren zu lassen, wurde beibehalten. Dem Staatsbankrott unter Ludwig XIV. folgte ein zweiter in der gleichen Höhe zur Zeit des berüchtigten Börsen- und Aktienschwindlers Law (1671—1729), ein dritter unter Terray, denen sich bis zur grossen Revolution noch zwei weitere tief einschneidende Staatsbankrotte anschliessen. Seit Heinrich IV. bis auf das Ministerium Loménie sind die öffentlichen Verbindlichkeiten 56 Mal nicht eingehalten worden. Schon um die Mitte des achtzehnten Jahrhunderts war der Staat unfähig, seinen ausgedehnten Kolonialbesitz zu halten. Die stattliche Kriegsflotte wurde aufgerieben. Die Zinsen der Staatsschulden betrugen 1755: 45 Millionen Francs, 1776: 106 Millionen Francs, 1789: 206 Millionen Buchseite 57 Francs. Zur letzteren Ziffer kommen noch 16 Millionen Francs für Spesen der Anleihevermittlung. 1778 schuldete der Hof dem Weinhändler 793'000 Francs, dem Fleisch- und Fischhändler 3 1⁄2 Millionen Francs. Alle diese Zustände konnten unmöglich von langer Dauer sein.

Das Bürgertum hat bei diesen Veränderungen unzweifelhaft viel Geld zu gewinnen verstanden. Es war selbstverständlich, dass dem König nicht unter 10% geliehen wurde. Dazu kamen die grossen Schuldaufnahmen des Adels, das allgemein eingeführte Steuer-Pachtwesen mit seinen Tausenden von Gelegenheiten, sich zu bereichern, die eigentümliche Einrichtung der Intendanten, die als die „32 Könige von Frankreich“ bezeichnet wurden u.s.w. Das Luxusgewerbe und der Export industrieller Erzeugnisse blühten. Bordeaux war damals nach London der bedeutendste Handelshafen Europas. Die Ausfuhr Frankreichs betrug in den Jahren 1720: 106 Millionen Francs, 1748: 192 Millionen Francs, 1788: 354 Millionen Francs. Frankreich versorgte die ganze Welt mit künstlerischen und kunstgewerblichen Erzeugnissen.

Aber trotz dieser ganz unzweifelhaften Zunahme des Wohlstandes in Bürgerkreisen war man auch hier mit den bestehenden Verhältnissen recht unzufrieden. Die häufigen Staatsbankrotte hatten auch die Bürger misstrauisch gemacht. Man hätte gern die Verwendung seiner, dem König geliehenen Gelder überwacht. Denn mit dem Staatsbankrott drohte auch den Staatsgläubigern Unheil. Aber statt dieser Ueberwachung der Verwendung der Staatsgelder war dem Bürgertum von damals nicht einmal seine Selbstverwaltung gesichert. Seit dem Jahre 1692 hatten die Städte sieben Mal eine Art Selbstverwaltung erhalten, die immer wieder aufgehoben wurde, um sie dann von der Krone für teures Geld wieder zurückkaufen zu lassen. Dazu kam der in der sonst so liebenswürdigen Gesellschaft Buchseite 58 schwer empfundene Mangel einer Gleichstellung des reich gewordenen Bürgertums mit Adel und Geistlichkeit. All diese Unzufriedenheit wurde von den bürgerlichen Schriftstellern in das Schlagwort „Emancipation des dritten Standes“ zusammengefasst, trotzdem andere Stände eigentlich mit weit mehr Berechtigung Grund zur Klage gehabt hätten.

Der Adel ging durch seine Teilnahme an dem so überaus luxuriösen Hofleben des Königs nur zu rasch der Verarmung entgegen und ward durch die gegebenen Verhältnisse geradezu gezwungen, seine übermässigen Ausgaben auf den von ihm abhängigen Bauernstand abzuwälzen. Die Masse der Geistlichkeit war arm geblieben, und wenn sie auch formell das Privileg der Steuerfreiheit besass, so wandte sich doch von Zeit zu Zeit der König um Geldgeschenke an den Klerus, wobei dann selbst die armen Landgeistlichen mitsteuern mussten.

Am schlechtesten von allen erging es dem Bauernstand. Die Beziehungen zwischen ihm und dem Adel konnten um so leichter eine höchst drückende Form annehmen, als die Mehrzahl der Adligen durch dauernde Anwesenheit bei Hofe mit ihren bäuerlichen Pächtern garnicht direkt, sondern stets durch Vermittelung ihrer Beamten verkehrten. Durch die Verbindung der längst veralteten, aber immer noch zu Recht bestehenden Feudalleistungen mit dem indirekten Steuersystem des Merkantilismus kam eine fast unübersehbare Zahl von Forderungstiteln zusammen, welche ebenso viel Handhaben zu ungerechten Bedrückungen der Bauern boten. So gab es z. B. neben der allgemeinen direkten persönlichen Staatssteuer den kirchlichen Zehnt, Frohndienste, Zölle aller Art, hohe Handänderungs-Gebühren für den Grundbesitz, herrschaftliche Kelter- und Mühlenmonopole, das herrschaftliche Jagdrecht, herrschaftliche Taubenschläge, Wegebauten für alle mög Buchseite 59 lichen Zwecke, die Getränkesteuer, Marktgelder, Backofengelder, Gerichtsabgaben der verschiedensten Art u.s.w. Soweit die Bauern freie Grundeigentümer waren, lastete auf ihnen womöglich noch härter die Hand der staatlichen Steuerpächter, die selbstverständlich ihre Aufgabe darin erblickten, das vom Staate gepachtete Recht der Steuererhebung in einer für ihre private Tasche möglichst vorteilhaften Weise auszuüben. Bei alledem waren die Einnahmen der Landwirte gering, denn der Preis der landwirtschaftlichen Produkte wurde seit Colbert’s Tod (1683) durch Ausfuhrverbote und Binnenzölle aller Art gewaltsam möglichst niedergehalten. Wein musste z. B. bei einer Lieferung aus den östlichen Provinzen nach Paris vierzig Mal verzollt werden. Nur den Günstlingen des Königs war es erlaubt, Getreide im Inlande zum Zwecke einer Ausfuhr nach dem Auslande abgabefrei aufzukaufen.

Die Verarmung der bäuerlichen Bevölkerung nahm unter solchen Umständen furchtbare Dimensionen an. Etwa seit dem Jahre 1672 war die Hungersnot auf dem Lande fast permanent geworden. Vauban sagt 1699 in seiner „Dîme royale“: „Fast der zehnte Teil des Volkes bettelt. Von den anderen neun Zehnteln können fünf den Bettlern kein Almosen geben, denn sie bedürften dessen eigentlich selbst. Drei Zehntel sind auch noch überaus schlecht daran, und das letzte Zehntel umfasst etwa 100'000 Familien, von denen vielleicht 10'000 "à leur aise" leben. “ — Im Jahre 1715 sollen 6 Millionen Franzosen den Hungertod gestorben sein. Im Jahre 1725 lebte ein Drittel der Landbevölkerung der so fruchtbaren Normandie von Feldkräutern. In hundert Jahren soll die Bevölkerung Frankreichs von 23 auf 12 Millionen zurückgegangen sein. Die procentuale Abnahme der ländlichen Bevölkerung war natürlich eine noch weit stärkere. Was nicht überhaupt auswanderte, das zog in die Städte und namentlich nach Paris, um die Buchseite 60 Reihen der Proletarier zu mehren, oder es schloss sich jenen Banden an, die besonders den Salz- und Tabakschmuggel oder gar das Räuberhandwerk betrieben.

Man wird es unter solchen Umständen begreiflich finden, wenn Taine die grosse französische Revolution die „siebente Jacquerie“ (französischer Bauernkrieg) nannte, die allgemein und endgültig war. Nur in der Vendée hatten sich bessere Beziehungen zwischen Adel und Bauern erhalten, und deshalb wurde hier eine echt konservative Gesinnung für den König noch über die Revolutionsjahre hinaus bewahrt.

b. Die Theorie.

Das nationalökonomische System, welches solche Zeitverhältnisse zum Ausgangspunkt hatte, war vor dem Irrtum sicher, im Gelde und in einer blühenden Exportindustrie die Elemente des Glücks und der Wohlfahrt der Völker zu erblicken. Jetzt ging man vielmehr von der grundlegenden Frage aus: „Wie muss die wirtschaftspolitische Ordnung eines Landes beschaffen sein, um ein Volk auf gutem Boden, unter günstigen klimatischen Verhältnissen vor Not zu bewahren ?“ Und die Antwort von François Quesnay kam naturgemäss vor allem zu der fundamentalen Bedeutung des gerade damals so sehr verachteten und bedrückten Bauernstandes. Denn — so sagte Quesnay — „die Wohlhabenheit, der Reichtum eines Volkes, setzt sich zusammen aus der Summe jener materiellen Güter, welche in der einen oder anderen Form dem Boden entnommen sind.“ Jede Vermehrung der Güter hat deshalb ein vermehrtes Schöpfen von Stoffen aus dem Boden zur Voraussetzung. Und nachdem diese Stoffe vom Boden losgelöst sind, kann im weiteren die menschliche Arbeit dieselben zwar veredeln Buchseite 61 und verbessern für den Verbrauch, aber sie kann sie niemals vermehren. Die Arbeit von Gewerbe und Handel ist deshalb nicht eigentlich produktiv. Volkswirtschaftlich produktiv ist nur die auf den Boden verwendete Arbeit: die Landwirtschaft, Forstwirtschaft, der Bergbau und die Fischerei oder in einem Wort: die Urproduktion. Und diese Arbeit ist dann und in soweit produktiv, als sie bei der Produktion weniger verzehrt, als sie erzeugt. Der Boden aber ist deshalb die einzige und alleinige Quelle alles dessen, was wir Güter und Reichtum nennen.

Die wichtigste Urproduktion ist die landwirtschaftliche Produktion und zwar speziell die Getreideproduktion. Im Mittelpunkte aller wirtschaftspolitischen Erwägungen steht deshalb die Frage nach der richtigen Getreidepreispolitik. Die Getreidepreise sollen nicht zu hoch sein, damit das Volk nicht Not leiden muss. Sie sollen aber auch nicht zu niedrig sein, um den Bauer nicht vom Acker zu verjagen und die Landbevölkerung im Elend verderben zu lassen. Es handelt sich also um mittlere Getreidepreise, bei denen Bauer und Bürger bestehen können. Diese guten, mittleren Getreidepreise sollen nicht vorübergehend, sondern von Dauer sein. Und wenn diese dauernd guten Getreidepreise den Pächter wohlhabend machen, dann kann er sein Betriebskapital vermehren, den Betrieb intensiver gestalten und damit das Volk immer besser vor Not sichern. Er kann dem Grundeigentümer höhere Pachtrenten zahlen, womit die Kaufkraft der ländlichen Bevölkerung für industrielle Produkte allgemein wächst. Und da mit der Höhe der Getreidepreise auch die Arbeitslöhne direkt proportional steigen und fallen, so hat auch der Lohnarbeiter aus einer Besserung der Getreidepreise zunächst keinen Nachteil, wohl aber durch die wachsende landwirtschaftliche Wohlhabenheit den Vorteil gesteigerter Arbeitsgelegenheit. Sind umgekehrt die Buchseite 62 Getreidepreise dauernd niedrig, dann wird die Getreideproduktion eingeschränkt, die Zunahme des Reichtums des Volks kommt ins Stocken, die Arbeitslöhne werden billiger, die Arbeitsgelegenheit geringer, und alle Welt kommt in Zahlungsschwierigkeiten. Deshalb hat François Quesnay an die Spitze seiner berühmtesten nationalökonomischen Schrift, des „Tableau économique“ vom Jahre 1758 das Motto gesetzt: „Pauvre paysan, pauvre royaume, pauvre royaume, pauvre roi“ — auf deutsch: „Ist der Bauer arm, ist auch das Reich arm, hat der Bauer Geld, so hat’s die ganze Welt.“

Dieses Hauptziel: dauernd gute, mittlere Getreidepreise, wäre nach Quesnay zu seiner Zeit zu erreichen gewesen durch freie Getreideausfuhr mit Ausfuhrprämie bei niedrigen inländischen Getreidepreisen, durch Getreideeinfuhrverbot, ausgenommen in Teurungsjahren, und durch Verbesserung der inländischen Verkehrswege. Damit aber der Bauer in freudiger Arbeit sich und der Gesamtheit die reichen Vorteile aus den besseren Getreidepreisen erwerbe, verlangt François Quesnay gleichzeitig: Beseitigung der damals allgemein üblichen Zwerg- und Teilpachtungen durch ebenso allgemeine Einführung grösserer Pachtgüter, vollständige Abschaffung aller Feudallasten und feudalen Unfreiheiten jeder Art, Aufhebung des Flurzwanges, Befreiung vom Milizdienst und last but not least: Aufhebung aller direkten und indirekten Steuern des Merkantilismus und Deckung des Staatsbedarfs durch eine einzige Staatssteuer, welche auf den Reinertrag des Bodens gelegt wird.

Auch dieser steuerpolitische Vorschlag Quesnay’s steht in engstem Zusammenhange mit seiner Auffassung des Bodens als ausschliessliche Quelle des Reichtums und hat naturgemäss die allgemeine Einrichtung grosser Pachtgüter und dauernd gute, mittlere Getreidepreise zur Voraus Buchseite 63 setzung. Die Ausscheidung dieses Boden-Reinertrags erfolgt auf landwirtschaftlichem Boden nach Quesnay in folgender Weise:

Die Grundherren haben den Boden in Kultur gebracht, Häuser gebaut und andere Meliorationen aller Art ausgeführt. Sie behalten auch ferner die Oberleitung des Betriebes. Dafür beziehen sie die Pachtrente, welche Quesnay „Produit net“, also Reinertrag, nennt. Dieser Reinertrag setzt sich nach ihm zusammen aus dem Ertrage der natürlichen Fruchtbarkeit des Bodens plus Zinsen für die ausgeführten Meliorationen. Der Wert der natürlichen Fruchtbarkeit des Bodens deckt sich allem Anschein nach mit dem ursprünglichen Ertragswert des Bodens, der nach seiner einmaligen Ermittelung unverändert bleibe. Veränderlich ist in dem Quesnay’schen Grundwertbegriff das Meliorationskapital und die Höhe des Zinsfusses, zu welchem dasselbe dem Grundherrn von Seiten des Pächters verzinst werden muss. Dieser Zinsfuss soll gesetzlich und möglichst hoch — mindestens auf 10% — festgesetzt werden, damit die Grundeigentümer sich zur Ausführung von Meliorationen möglichst angeregt fühlen. In analoger Weise wäre die städtische Mietsrente zu ermitteln, um so die eine Staatssteuer auf dem Boden-Reinertrag gleichmässig durch das ganze Land auslegen zu können, nach Massgabe eines Katasters, dessen Steuern nicht die Steuerpächter, sondern die Provinzen einziehen und an den König abführen würden, der keinen Staatsschatz anlegen, aber auch keine Staatsschulden machen soll. Kommt aber der Staat in Geldnot, dann würden die Grundbesitzer und Landwirte freiwillig aushelfen.

Im Gegensatze zu den Urproduzenten, welche dem Boden die Güter abgewinnen, sind die Manufakturisten und Händler zwar nicht direkt unproduktiv, aber der von ihnen erzeugte Mehrwert wird von den Kosten der darauf Buchseite 64 verwendeten Arbeit so ziemlich verzehrt. Machen trotzdem Händler, Gewerbetreibende und Industrielle grosse Gewinne, so geschieht das nach Quesnay immer auf Grund von Privilegien und auf Kosten von anderen Volksklassen. Aus diesen Quellen fliesst dann jener unheilvolle Geldreichtum, der dem Lande leicht gefährlich werden kann und den die Merkantilisten so sehr begünstigt haben, dass das Volk und das Land dabei verarmt ist. Die reinen Handelsstaaten, wie Genua, Venedig und Holland, seien deshalb nicht als Staaten im eigentlichen Sinne, sondern nur als Zweigniederlassungen einer internationalen Gesellschaft von Grosskaufleuten zu betrachten, die jeden Staat ausbeuten, sobald sie können. Man solle deshalb auch keinen Unterschied zwischen fremden und einheimischen Kaufleuten machen, sondern hier allgemein möglichst freie Konkurrenz zulassen, um die Gewinne in angemessener Weise zu mindern. Statt mit den Merkantilisten die Getreideausfuhr mit der Einfuhr der gewerblichen Produkte zu verbieten, um die Getreideeinfuhr mit der Ausfuhr gewerblicher Produkte frei zu lassen, will François Quesnay gerade umgekehrt die Einfuhr von Getreide im Princip verbieten, die Ausfuhr von gewerblichen Produkten mindestens nicht begünstigen, um statt dessen die Getreideausfuhr zu fördern und die Einfuhr gewerblicher Produkte möglichst frei zu geben.

c. Kritik.

François Quesnay, der seine Laufbahn als Chirurg begann und schliesslich Leibarzt des Königs von Frankreich geworden war, hat sich erst im Alter von etwa 60 Jahren dem Studium der volkswirtschaftlichen Fragen zugewendet. Dieser Umstand hat ihn zum mindesten gehindert, eine rege Beziehung und Wechselbeziehung Jahre hindurch mit dem wirtschaftspolitischen Leben seiner Zeit zu unterhalten. Buchseite 65 Rechnen wir dazu seine Neigung für eine metaphysisch - philosophische Ausdrucksweise, so wird es leicht erklärlich, dass die von ihm aufgefundenen neuen volkswirtschaftlichen Ideen sich nicht zu jener vollen Klarheit durchgerungen haben, mit der sie erst allgemein und gleichmässig verständlich geworden wären. Keiner seiner Schüler, Turgot eingerechnet, hat seine Ausführungen nach ihrem Geiste ganz und richtig erfasst. François Quesnay hat sich deshalb bald mit Verstimmung von der Nationalökonomie überhaupt abgewendet. Die französische Revolution und die neuere Zeit haben zwar von Quesnay die Bedeutung der Grundsteuer und des Grundsteuer-Katasters gelernt, aber kein Gesetz dieser Art lässt auch nur im entferntesten ersehen, dass es die Quesnay’schen Ideen mit Verständnis aufgenommen hätte. Die kleinen Versuche, welche der Markgraf Karl Friedrich von Baden in den Dörfern Dietlingen, Balingen und Theningen angestellt hat, beweisen nur, dass ihm die Quesnay’sche Lehre nicht in der rechten Weise übermittelt worden. Füge ich noch hinzu, dass Adam Smith viel zu viel Engländer seiner Zeit war, als dass er Quesnay hätte ganz verstehen und richtig kritisieren können, so kann es nicht überraschen, dass das physiokratische System der Nationalökonomie bis in die Gegenwart hinein fasst völlig verkannt wurde. Erst die umfassenden Spezialarbeiten von Professor August Oncken in Bern haben uns neuerdings dessen eigentlichen tieferen Wert enthüllt, und selbst mit diesen ausgezeichneten Vorarbeiten müssen wir dem Alter und der Schreibweise Quesnay’s immer noch so weit Rechnung tragen, dass wir im Zweifel seine Sätze stets zu seinen Gunsten in die heute übliche Ausdrucksweise übertragen.

Es ist dies meines Erachtens von um so grösserer Bedeutung, als jetzt erst in der nationalökonomischen Ent Buchseite 66 wickelung der modernen Kulturvölker die Zeit beginnt, für welche François Quesnay eigentlich gedacht und geschrieben hat. Dass ihm selbst diese Erkenntnis verschlossen blieb, das hängt in erster Linie wohl mit seiner überwiegenden Stubengelehrsamkeit und dann auch mit seinen, der damaligen naturrechtlichen Richtung entsprechenden, unzureichenden historischen Kenntnissen zusammen. Sonst hätte er wissen müssen, dass die Völker in ihrer Entwickelung nicht in geradem Wege der besten Ordnung ihrer materiellen Verhältnisse zustreben. Die Völker lieben hier vielmehr recht grosse Krümmungen oder, wie Herder einmal gesagt hat: „Die Staatsgemeinschaft ist ein eisernes Vieh, das die Not hart ankauen muss, ehe es zum Richtigen greift.“ Die kapitalistische Entwickelung, welche mit der Zerstörung der lehensstaatlichen Organisation der Völker bereits in den Kreuzzügen begonnen hatte, war mit der merkantilistischen Uebertreibung des Kapitalismus als Absolutismus noch längst nicht zum Abschluss gekommen. Da musste zunächst die Herrschaft des Industriekapitals nachfolgen, für welche Adam Smith und seine Schüler die Theorien geliefert haben, und dann musste in neuester Zeit die Herrschaft des Bank- und Börsenkapitals kommen, für welche wir noch nicht einmal eine diagnostisch zusammenfassende neueste nationalökonomische Litteratur besitzen, die über das hinausginge, was Albert Schäffle in seinem „Kapitalismus und Sozialismus“ vom Jahre 1870 bereits gesagt.

Jetzt erst beginnt die Zeit auszureifen für die Quesnay’sche Erkenntnis, dass das Glück und die Wohlfahrt der Völker sich nationalökonomisch nicht in dem Begriff des Kapitals erschöpft, sondern auf dem Acker in der Entwickelung der Ideen beginnen muss. Ich bin deshalb der Meinung, dass gerade das physiokratische System Buchseite 67 Quesnay’s uns eine grosse Zahl dauernder nationalökonomischer Wahrheiten überliefert hat, trotzdem die nationalökonomischen Lehrbücher bisher darin zumeist nur ein Konglomerat von schwer verständlichen Irrtümern erblickten. Als solche dauernde Wahrheiten nenne ich insbesondere:

1. Der Begriff Reichtum der Völker — in volkswirtschaftlich-absolutem, nicht historisch- relativem Sinne — muss mit jenen Stoffen beginnen, welche der Erde entnommen werden. Und deshalb ist und bleibt die Mutter Erde die alleinige Quelle alles Reichtums.

2. Jede einseitige Herrschaft des Kapitalismus, der kapitalistischen Exportindustrie und des Exporthandels muss nach einer gewissen Zeit zur Verarmung und Verelendung der Volksmassen führen, selbst dann, wenn anfangs die wirtschaftliche Lage des Volkes sich dabei verbessert hat.

3. Der Wohlstand keines Teils der Nationen ist in gleichem Masse mit dem Gesamtwohl des Volkes inniger verwachsen, als der Wohlstand der Bauern und der Landwirte.

4. Für diesen landwirtschaftlichen Wohlstand sind in erster Linie der Staat und die Gesetzgebung verantwortlich, weil beide für eine rationelle Getreidepreis- und Grundwertspolitik verantwortlich sind.

5. Aufgabe einer rationellen Getreidepolitik ist es, dauernd gute und möglichst stetige mittlere Getreidepreise zu erzielen, bei denen Bauer und Bürger bestehen können.

6. Der wahre und natürliche Wert des landwirtschaftlichen Grundbesitzes wird gebildet aus dem ursprünglichen Ertragswert plus Summe des rationell investierten Kapitals.

Buchseite 68 3. Das Freihandels-System

Adam Smith, Robert Malthus, David Ricardo
und die eigentliche Freihandelsschule.

Vorbemerkungen und Litteratur: Die Nationalökonomie als „reine“ Wissenschaft mag immerhin die sogenannten „Vorläufer“ von Adam Smith und Andern eingehend berücksichtigen. Die Nationalökonomie als „praktische“ Wissenschaft wird sich stets erinnern müssen, dass es ihre ernste und schwierige Aufgabe ist, den Plan zu zeichnen, nach dem die Gesetzgebung der Gegenwart und der nächsten Zukunft im Interesse einer inneren Wiedergesundung unserer volkswirtschaftlichen Verhältnisse ausgebaut werden muss, ehe es zu spät ist. Die deshalb von uns hier angewendete kairologische Methode lässt im Zweifel jeden für diesen einen grossen praktischen Zweck überflüssigen Wissensstoff bei Seite. Gleichzeitig gehen wir dabei auch von der praktischen Erfahrung aus, dass Männer, welche wirklich nachhaltig auf die volkswirtschaftliche Praxis einwirken, ihre Stärke in der Durchdenkung dieser Zeitverhältnisse, niemals aber im Abschreiben ihrer sogenannten „Vorläufer“ suchen und finden werden. Wir beschäftigen uns hier deshalb speziell nur mit Adam Smith, Robert Malthus und David Ricardo.

Von jenen Nationalökonomen, welche das damit in seinen Elementen gegebene Freihandelssystem dann in der Schule und in der Volksversammlung populär gemacht haben, darf es genügen, unten im Zusammenhang der Darstellung die Namen zu nennen.

Adam Smith, geboren im Jahre 1723 in dem schottischen Städtchen Kirkcaldy, wird im Jahre 1751 Professor der Logik und Moralphilosophie in Glasgow. Er geht im Februar 1764 mit dem jungen Herzog von Buccleuch, dessen Ausbildung er leitete, nach Frankreich und der Schweiz, lernt in Paris die Philosophen und die Nationalökonomen der Quesnay’schen Schule kennen, kehrt im Jahre 1766 nach Kirkcaldy zurück, wo er 1776, also nach 10 Jahren, sein berühmtes Werk über den Reichtum der Nationen: „An Inquiry into the nature and causes of wealth of nation“ beendet. Er wird darnach Mitglied der obersten Zollbehörde für Schottland in Edinburg und stirbt 1790.

Thomas Robert Malthus lebt in der Zeit von 1766 bis 1834. Nachdem er Geistlicher geworden war, nimmt er 1797 an der politischen Bewegung für und gegen die englische Armenrechtsordnung Buchseite 69 mit der Ausarbeitung einer Schrift Anteil, die indessen nicht veröffentlicht wurde. Im folgenden Jahre, 1798, erschien zuerst anonym sein berühmtes Werk: „Essay on Population“, in welchem er namentlich Godwin und Condorcet entgegentrat, die davon träumten, dass es bei dem Fortschritt der Kultur möglich werde, mit einer halben Stunde täglicher Arbeit genug zu produzieren, um den Rest des Tages der geistigen Ausbildung und der Vervollkommnung zu widmen, die schliesslich auch die Herrschaft über Alter, Krankheit und Tod gewinnen werden. Malthus führt im Jahre 1800 auch die hohen Getreidepreise auf die Uebervölkerung zurück. Seine Reisen von 1797 bis 1812 und seine historischen Studien sind der Verteidigung der einmal eingenommenen theoretischen Stellung gewidmet. Im Jahre 1805 wird er Professor für Geschichte und Nationalökonomie an der hohen Schule der ostindischen Kolonie in Haileybury.

David Ricardo wird im Jahre 1778 in London als Sohn eines holländischen Juden geboren, sein Vater war strenggläubig. Nach kaum vollendetem vierzehnten Lebensjahre ist der Sohn in das Geschäft des Vaters eingetreten, noch im Jünglingsalter aus Rücksichten auf sein geschäftliches Fortkommen zur anglikanischen Kirche übergetreten und wird deshalb von seinem Vater verstossen. Mittellos, aber mit Fähigkeiten und ausgeprägtem Geschäftssinn ausgestattet, wird er dann Privatmakler in der City of London, macht in der damals unruhigen Zeit Arbitragegeschäfte in Wechseln und Wertpapieren, spekuliert auch mit Erfolg in Getreide und ist bereits mit 25 Jahren mehrfacher Millionär. Jetzt widmet er sich der Wissenschaft und zwar vor Allem der Nationalökonomie, welcher eine ganze Reihe von Gelegenheitsschriften gehören. Sein Hauptwerk, in welchem diese Gelegenheitsschriften mit verwendet werden, erschien zuerst 1817 unter dem Titel: „Principles of political Economy und Taxation“ Er wird 1797 Mitglied des englischen Parlaments und stirbt 1823.

Ueber die Zeitverhältnisse vergleiche insbesondere:

Ashley: „Englische Wirtschaftsgeschichte“ (1896)
Schanz: „Englische Handelspolitik gegen Ende des Mittelalters“ 1. 2 (1889).
Ochenkowski: Englands wirtschaftliche Entwickelung im Ausgang des Mittelalters. (1879)
Rogers: „A history of agricultur and prices in England“.
W. Naudé: „Getreidehandelspolitik der europäischen Staaten“ 1. 2 (1896, 1901). Buchseite 70
Tooke — Newmarch: „Geschichte der Preise“ (1859).
Cunningham: „Growth of English industry and commerce“ (1890).
Nasse: „Ueber mittelalterliche Feldgemeinschaft und Einhegungen des XVI. Jahrhunderts“ (1869).
* * *

a. Zeitverhältnisse.

Das Eindringen der Geldwirtschaft zeigt in der englischen Geschichte früh schon die Tendenz, die Masse des Volkes vom Grund und Boden loszulösen, den Bauernstand zu vernichten.

Schon unter Eduard III. (1327 bis 77) kommt es zur Trennung des Parlaments in Ober- und Unterhaus, welch letzteres das Steuer - Bewilligungsrecht und das Petitionsrecht erhält: die Vertreter der Geldwirtschaft hatten damit als Mitregenten des Landes ihre selbständige verfassungsrechtliche Organisation erhalten. Sofort beginnt eine zielbewusste merkantilistische Gewerbe-Politik, die sich speziell dem Hauptgewerbe der damaligen Zeit, dem Wollgewerbe, widmet: die Einwanderung fremder Weber wurde begünstigt, das Tragen fremder Tuche verboten, die Wollausfuhr an Privilegien gebunden und damit indirekt in den Händen der Privilegierten monopolisiert, die Entwickelung der eigenen Handelsmarine und des eigenen Aussenhandels thunlichst begünstigt.

Zunächst wirkte dieses Aufblühen von Handel und Gewerbe vorteilhaft auf die Lage der englischen Bauern zurück, die ihre überflüssigen Produkte jetzt leichter als vorher versilbern konnten, und mit dem so gewonnenen Gelde schon im dreizehnten Jahrhundert begannen, sich aus dem gutsherrlichen Verbande loszukaufen, um eine freie Bauernschaft zu werden.

Da kommt mit den Jahren 1348/49, 1361/62 und 1368/69 das „Grosse Sterben“ nach England, der Buchseite 71 „Schwarze Tod“, der nach den Chronisten die Hälfte, nach Roger 1⁄10 der gesamten englischen Bevölkerung dahingerafft haben soll. Namentlich die Zahl der Arbeiter war damit vermindert worden. Deshalb stieg jetzt der Arbeitslohn rasch. Gleichzeitig waren mit verstärktem Eifer die Bauern bemüht, in der bereits Sitte gewordenen Form, durch Zahlung einer gewissen Geldsumme sich aus der Abhängigkeit vom Gutsherrn zu befreien. So wurde der Arbeitermangel der grossen Grundherrschaften ein derart empfindlicher, dass es schwierig wurde, die Felder zu bestellen und die Ernährung der Bevölkerung des Landes in Gefahr kam. Gleichzeitig wurde durch die Preissteigerung für Wolle und Tücher die Wollproduktion mit der Schafhaltung immer gewinnbringender, sodass die reich gewordenen Tuchhändler, die sich seit 1364 in London zu einer Zunft zusammengeschlossen hatten, schon anfingen, Grundherrschaften zusammen zu kaufen, um sie mit grossen Schafheerden zu besetzen.

Die englische Bauernschaft war damit zwischen zwei Mühlsteine gekommen. Auf der einen Seite die alten Grundherren, welche infolge des Arbeitermangels nicht nur kein weiteres Loskaufen der Bauern aus dem Gutsverbande gestatteten, sondern auch die bereits freigekauften Bauern zu Arbeitsleistungen auf der Gutsherrschaft zurückzuzwingen bemüht waren, und für diese Leistungen eine ihren Verhältnissen angepasste gesetzliche Lohntaxe erwirkt hatten — auf der anderen Seite die beginnende Ausdehnung der Latifundien für Schafhaltung, die natürlich von Anfang an dort am wenigsten Halt machte, wo ein freier Bauernhof im Wege lag. Das kurz vorher erwachte Selbstbewusstsein der Bauern wurde durch alles das natürlich tief verletzt. Im Jahre 1381 kam es deshalb zu dem ersten grossen Bauernaufstand unter Wat Tyler und Jack Straw. Nach dessen Niederwerfung wurden auch die freien Bauern noch Buchseite 72 gewaltsamer in den gutsherrlichen Verband wieder eingezogen, die kapitalistische Latifundienbildung zum Zwecke der Wollproduktion ging nun den Bauern gegenüber noch rücksichtsloser vor. Es kam zu immer neuen Bauernaufständen (1450 und später), die indes alle erfolglos blieben. Der Bauer aber war damit in den Augen der herrschenden Klassen rechtlos geworden. Die Latifundienbildung der Wollinteressen nahm so sehr überhand, dass Thomas Morus (1478 –1535) in seiner Denkschrift über die „Männer verzehrenden Schafe“ ausführen konnte: es seien in 60 Jahren 4 bis 500 Bauerndörfer durch Einhegungen für Schafheerden vernichtet worden: ein grosser Wollkaufmann in London habe den Grundbesitz von 4 bis 5000 „Gemeinen“ zerstört; ein grosser Schafzüchter habe den Untergang von 1000, 1200 und 1400 Menschen zu verantworten. — Die englische Kirchentrennung führte zur Confiskation des Kirchenvermögens durch den König und lieferte so auch diesen Grundbesitz den kapitalistischen Interessen aus. Und nachdem mit dem Ausbruch der Reformationskriege auf dem Continent die Stockung in der Tuchausfuhr immer grösser wurde, und wachsende Arbeitermassen in der Wollmanufaktur ihre Erwerbsgelegenheit verloren hatten, kam es unter der Mitwirkung der auch in England erwachten Reformationsideen im Jahre 1549 zu einem grossen Bauern- und Proletarieraufstand, der schliesslich im Blute erstickt wird.

Das Schicksal des englischen Bauernstandes war damit entschieden. Das Land wurde von nun an ausschliesslich nach kapitalistischen Gesichtspunkten regiert und verwaltet. Um auch der Wollmanufaktur wenigstens eine Art unfreier Arbeiter zu liefern, hat man unter Eduard VI. (1547 bis 53) durch Gesetz den siebenjährigen Lehrzwang eingeführt. Und als auch dieses Mittel nicht zu genügen schien, die vom Grund und Boden losgerissenen und seit Buchseite 73 dem fluktuierenden Arbeitermassen zu bändigen, wurde unter der glorreichen Regierung der Königin Elisabeth im Jahre 1601 das berüchtigte englische Armengesetz erlassen, welches die arbeitsfähigen Armen zur Arbeit verpflichtet. Und dieses Armengesetz kam mit solcher Strenge zur Durchführung, dass nach den Worten eines Zeitgenossen in wenigen Jahren 70'000 arbeitsfähige aber arbeitsunwillige Proletarier „wie Krammetsvögel an den Bäumen aufgehängt“ wurden. So zwang man das englische Volk unter die Herrschaft des Geldes, nachdem man den Bauernstand proletarisiert hatte.

Die Interessen der Wollmanufaktur wurden in der denkbar sorgsamsten Weise gesetzlich geschützt. Nach der Auslieferung des landwirtschaftlichen Grundbesitzes an die Wollproduktion hat man durch die vorgenannten Gesetze das auf die Lohnarbeit angewiesene Volk gefügig gemacht und das Verbot der Einfuhr fremder Wollwaaren in strengster Weise gehandhabt; Uebertretungen des Verbots der Ausfuhr von Schafen, Lämmern und Böcken wurden im Wiederholungsfalle mit dem Tode bestraft und das Verbot der Ausfuhr von Wolle für Verkäufer wie Schiffseigentümer hart geahndet. Dazu kam ein ganzes System von Verhütungsmassregeln dieser verbotenen Handlungen. Wolle durfte im Inlande nur in Ballen von Leder oder Packleinwand, auf deren Aussenseite in drei Zoll langen Buchstaben das Wort „Wolle“ stand, verpackt und nur zwischen Auf- und Niedergang der Sonne zu Pferd oder Wagen transportiert werden. Jeder Besitzer von Wolle innerhalb zehn Meilen von der Küste musste binnen drei Tagen nach der Schafschur dem nächsten Zollbeamten die Anzahl der Fliesse und deren Aufbewahrungsort, und bevor er davon etwas wegschaffte, Zahl und Gewicht der Fliesse, Namen und Wohnort des Käufers sowie den Bestimmungsort des Transports schriftlich anzeigen. Verboten war ferner die Ausfuhr Buchseite 74 von Walkererde und Walkerthon, weil beide zur Bereitung und Reinigung der Wollfabrikate als unentbehrlich galten. Verboten war aber auch die Ausfuhr von Pfeifenthon, weil der Pfeifenthon vom Walkerthon schwer zu unterscheiden war. Dazu kam eine fortwährende Ausdehnung des englischen Kolonialbesitzes, der sich bald über die ganze Erde erstreckte und der Abschluss von Handelsverträgen, wie der berühmte Methuen-Vertrag zwischen England und Portugal vom Jahre 1703, wonach sich Portugal verpflichtete, den Zoll auf englische Wollwaren nicht weiter zu erhöhen, während England gehalten war, die portugisischen Weine gegen Zahlung von nur 2⁄3 des für französische Weine geltenden Zolls zuzulassen.

Den Aufgaben der Getreidepolitik gegenüber war diese geldwirtschaftliche Ordnung der volkswirtschaftlichen Verhältnisse lange Zeit hindurch ziemlich ratlos. Man versuchte es mit dem Einfuhrverbot, mit Schutzzöllen in der verschiedensten Höhe wie mit Freihandel, und keine dieser Massregeln konnte die Beunruhigungen durch Hungersnotrevolten beseitigen. Da kam man gelegentlich des Regierungsantritts des Oraniers Wilhelm III., des Königs „von Parlamentes Gnaden“, im Jahre 1698 auf den Gedanken, auch die Getreideproduktion — nach den herrschenden merkantilistischen Grundsätzen — durch Exportprämien in Verbindung mit hohen Einfuhrzöllen in ein Exportgewerbe zu verwandeln. Um dem Könige die Zahlung dieser Exportprämie zu ermöglichen, wurde die Einführung einer allgemeinen Grundsteuer zugestanden. Und um auch die Interessen des englischen Handels und der englischen Rhederei mit dieser Massregel zu verknüpfen, wurde bestimmt, dass diese Exportprämie für Getreide im Betrage von etwa 16% der damaligen Weizenpreise nur dann gezahlt werde, wenn der Schiffseigentümer und mindestens 2⁄3 der Schiffsmannschaft englische Unterthanen Buchseite 75 seien. So kam das berühmte englische Ausfuhrprämien - Gesetz für Getreide vom 5. Mai 1698 zu stande, welches die Technik des Getreidebaus und der Landwirtschaft in den englischen Seegrafschaften — in welchen so wie so die Wolle lästigen Ueberwachungen unterstellt war — ganz ausserordentlich gefördert hat.

Die rücksichtslose Begünstigung der Fabrikanteninteressen war in der Gesetzgebung allgemein durchgeführt worden. So hatte man z. B. den Zoll auf gebleichtes Garn abgeschafft, die Ausfuhr von fertiger Leinwand durch Prämienzahlung begünstigt und die Einfuhr von fremdem Leinen durch hohe Einfuhrzölle gehemmt. Die Ausfuhr von rohen Häuten und gegerbtem Leder war verboten, ebenso die Ausfuhr von rohen Tüchern — die sollten erst im Lande gefärbt werden —, wie auch die Schuhe im Lande verfertigt werden sollten. Verboten war ferner die Ausfuhr von Metallen, die Ausfuhr von Werkzeugen, von gelernten Arbeitern u.s.w. Das ganze englische Reich schien nur zu dem Zwecke gegründet zu sein, eine Nation von „Kunden“ aufzuziehen, die aus den Werkstätten der englischen Fabrikanten alles, womit diese sie versorgen können, zu möglichst hohen Preisen kaufen müssen. Um die Gewinne der Fabrikanten und Händler thunlichst zu mehren, wurden dem ganzen Lande die Kosten von Millionen für Kriege aufgebürdet, die mit Soldtruppen gegen Holland, Spanien und Frankreich geführt wurden, um diesen Ländern ihren wertvollsten Kolonialbesitz, der ein höchst ergiebiges Ausbeutungsobjekt war, zu entreissen. Wo auch nicht gleichzeitig sogenannte „höhere politische Gesichtspunkte“ noch hinzukamen, griff der Staat ohne jedes Bedenken zum Krieg, als Mittel zur Bereicherung der englischen Unternehmer. So führte England z. B. im Jahre 1755 einen Krieg mit Senegal, um für die englischen Kaufleute dort das Gummi-Monopol zu erwerben.

Buchseite 76 All diese in die Augen fallenden Begünstigungen des englischen Unternehmertums wurden in der zweiten Hälfte des 18. Jahrhunderts überflüssig, weil die Produktions- und Verkehrstechnik in England solche Fortschritte gemacht hatte, dass die englische Ware auf Grund ihres niedrigen Verkaufspreises die Märkte aller Länder zu beherrschen vermochte. Warum also durch höchst komplizierte und vielfach schon recht lästig empfundene staatliche Massnahmen, den politischen Nachbarn auch ferner ein unerwünschtes Beispiel zur Nachahmung geben? Auch das englische Unternehmerinteresse neigte jetzt aus wohlverstandenem eigenem Interesse überwiegend zur möglichsten Freiheit des wirtschaftlichen Verkehrs.

Nicht minder einschneidend hatten sich die Verhältnisse der Getreideversorgung geändert. Der grosse europäische Getreidehandel, welcher in Russland, Polen, Livland und Preussen seine Massen sammelte, um sie fast der ganzen europäischen Meeresküste entlang zu verfrachten, besass in dem England nahe gelegenen Freihafen Amsterdam einen Centralstapelplatz, in welchem immer solche gewaltige Getreidemassen umgeschlagen wurden, dass auch für England die Gefahr einer Hungersnot im Falle einer ungenügenden inländischen Ernte ausgeschlossen schien. Die Notwendigkeit, den nationalen Getreidebau aus Furcht vor Hungersnotrevolten als eine mit Prämien begünstigte Exportindustrie von Staatswegen zu behandeln, war also damit entschwunden. Statt dessen lag der Gedanke, auch die englischen Häfen in Hauptstapelplätze des internationalen Getreidehandels umzuwandeln, jetzt um so näher, je neidischer längst England den Reichtum betrachtete, welchen die Holländer gerade aus den internationalen Getreidegeschäften bis dahin zu ziehen wussten.

Die entscheidende Wendung nach dieser Richtung war bereits im Jahre 1765 hervorgetreten. Die Fortschritte in Gewerbe und Industrie hatten die englische Bevölkerung rasch Buchseite 77 vermehrt (von 6 1⁄2 Million im Jahre 1750 auf 9'872'980 Einwohner im Jahre 1801). Deshalb hörte jetzt bei ungünstigen inländischen Ernten die englische Getreideausfuhr ganz auf. England begann — trotz Ausfuhrprämiengesetz — ein Getreideimportland zu werden. Im Jahre 1766 kam es in allen Teilen des Landes zu Hungersrevolten, nachdem der Weizenpreis von 22 bis 34 Shilling (M. 99,80 bis 154,30 per 1000 Kilo) *) in den Jahren 1750 bis 1756 auf 49 s. 9 d. und 58 s. 8 d. per Quarter (M. 225,80, bezw. M. 266,20 per 1000 Kilo) gestiegen war. Die Getreideausfuhr wurde verboten, die Getreideeinfuhr zeitweilig freigegeben und die fernere Gewährung von Ausfuhrprämien an eine Preisscala gebunden. Dazu kam im Jahre 1774 die Einrichtung zollfreier Getreideläger für den Handel, welche jetzt schon die Grundlage schufen für die weitere Ausbildung des internationalen Getreidezwischenhandels in England.

Unter diesen Zeitverhältnissen schrieb Adam Smith sein berühmtes Werk über „Wesen und Ursache des Nationalen Reichtums“.

Die Schwankungen in der englischen Getreidepolitik dauerten weiter. Die Weizenpreise stiegen 1782 bis 1784 auf durchschnittlich 54 s. per Quarter (M. 245 per 1000 Kilo) im Jahre 1789 auf 59 s. (M. 258,70 per 1000 Kilo). Die englischen Armenlasten wuchsen von durchschnittlich 713'000 £ auf 1'300'000 im Jahre 1770, auf 2'700'000 im Jahre 1790, auf 3'800'000 im Jahre 1800. Die Frage einer zweckmässigeren Regelung der Armenverhältnisse kam auf die Tagesordnung der gesetzgebenden Körperschaften. Und jetzt veröffentlichte Thomas Robert Malthus (1798) seinen „Versuch über die Bevölkerungsprincipien und deren Einfluss auf die Wohlfart der Menschen“.

Buchseite 78 Jahre mit Hungersnotpreisen wechseln mit Jahren allgemeiner landwirtschaftlicher Notlage. 1791 wurden die englischen Getreideeinfuhrzölle wieder erhöht, dann kamen die Jahre 1797 und 1801: schlechte Ernten im Inlande in Verbindung mit den Wirkungen des Krieges mit Frankreich und des preussischen Getreideausfuhrzolles haben die englischen Weizenpreise im Jahresdurchschnitt 69 s. (M. 313), 113 s. 10 d. (M. 517), 119 s. 6 d. (M. 542 per 1000 Kilo) und im März 1801 sogar 156 s. 2 d. (M. 708,80 per 1000 Kilo) erreichen lassen. Die bereits überwiegend industrielle und handeltreibende Bevölkerung Englands, die sich schon auf eine Brotversorgung vom Auslande einzurichten begonnen hatte, wurde damit plötzlich in ihrer Ernährung wieder auf die heimische Landwirtschaft zurückgewiesen. Die Landwirte nahmen jetzt unter Anregung so hoher Preise auch solche Ländereien unter den Pflug, welche sich für den Getreidebau weniger eigneten. Da aber durch eben die hohen Preise auch grosse Getreidemengen auf dem Wege des Importes angelockt wurden, sanken die englischen Weizenpreise im Jahre 1803 wieder rasch auf einen Durchschnitt von 58 s. 10 d. (M. 267 per 1000 Kilo) zurück. Die englischen Pächter konnten jetzt ihre, bei den vorausgegangenen hohen Getreidepreisen übernommenen hohen Pachtverpflichtungen nicht mehr erfüllen. Die dadurch hervorgerufene landwirtschaftliche Notlage suchte die Gesetzgebung durch Erhöhung der Getreidezölle (1804) zu beseitigen. Die Preise stiegen auf 89, 79, 75, 81 s. (M. 404, 358,50, 340, 367,50 per 1000 Kilo). Dann brachten die Jahre 1809 bis 1813 wieder die ganz ausserordentliche Höhe von 97 s. 4 d. (M. 441,50), 106 s. 5 d. (M. 483), 95 s. 3 d. (M. 432,20), 126 s. 6 d. (M. 574), 109 s. 9 d. (M. 498 per 1000 Kilo), als die Wirkung schlechter Ernten in Verbindung mit den Folgen der Kontinentalsperre. In dieser etwas längeren Periode höchster Buchseite 79 Getreidepreise waren die Pachtshillinge abermals allgemein wesentlich gestiegen. Dann kam der Sturz Napoleons mit guten Getreideernten im Inlande und einer enormen Getreideeinfuhr vom Auslande. Die Weizenpreise sanken auf 74 s. 4d. (M. 337,50 per 1000 Kilo) im Jahre 1814 und 65 s. 7 d. (M. 297,50 per 1000 Kilo) im Jahre 1815. Allgemein wurden Klagen über eine landwirtschaftliche Notlage laut und eine parlamentarische Erhebung stellte fest, dass die englische Landwirtschaft sich darauf eingerichtet hatte, den inländischen Getreidebedarf in schlechten Erntejahren zu decken und dass sie dieser für Kriegsfälle unerlässlichen Anforderung nicht nachkommen könne, wenn der Weizenpreis unter 80 s. per Quarter (M. 363 per 1000 Kilo) herabsinke. Das englische Parlament billigte diese Auffassung und bestimmte durch Gesetz vom Jahre 1815, dass die Weizeneinfuhr verboten sei, so lange der Weizenpreis in England unter 80 s. per Quarter (M. 363 per 1000 Kilo) stehe. Steigt der Weizenpreis über 80 s. (M. 363 per 1000 Kilo), so ist die Einfuhr frei. Auch damit wurde jedoch das Problem der Getreidepolitik noch nicht gelöst. Und während der Streit über diese Frage in der öffentlichen Meinung fortdauerte, erschien von David Ricardo im Jahre 1817 sein Hauptwerk über „die Principien der politischen Oekonomie und der Steuerlehre“.

b. Die Theorie.

Nachdem es unbestritten war, dass das Ziel und die Aufgabe aller Wirtschaftspolitik darin bestehe, die Völker reich und reicher zu machen, und nachdem schon Quesnay und seine Schule erkannt hatten, dass der Reichtum eines Volkes nicht dem Vorrat an Geld, sondern dem Vorrat an jenen Gütern gleich sei, welcher dem Volke zu Konsumzwecken zur Verfügung stehe, war jetzt die naheliegende Frage der Theorie offenbar die Frage nach der Buchseite 80 Quelle des Reichtums. Die physiokratische Schule in Frankreich hatte zu einer Zeit der Hungersnöte den Boden als Urquelle des Reichtums bezeichnet. England zur Zeit Adam Smith’s kaufte Rohbaumwolle, Rohseide, Wolle, Rohleder, Gewürze u.s.w. in seinen Kolonien und anderen Produktionsländern, um diese Rohstoffe dann zu verarbeiten und zu veredeln, sie als fertige Produkte an die ganze Welt wieder zu verkaufen und reich dabei zu werden. Hier musste man auf die gleiche Frage eine andere Antwort finden. Und deshalb beginnt Adam Smith sein berühmtes Werk mit dem Satze: „Die jährliche Arbeit eines Volkes ist der Fond, welcher dasselbe ursprünglich mit allen Bedürfnissen und Annehmlichkeiten des Lebens versorgt, die es jährlich verbraucht und die immer entweder in dem unmittelbaren Erzeugnis der Arbeit oder in demjenigen bestehen, was für dieses Erzeugnis von anderen Völkern gekauft wird.“ Wie aber erklärt es sich, dass diese Quelle des Reichtums bei den verschiedenen Völkern so verschieden stark fliesst? Antwort: Neben der Zahl der Arbeiter vor allem durch die Geschicklichkeit und Intensität der Arbeit. Und welches ist das wichtigste Mittel zur Stärkung dieses Arbeitserfolges und damit des Reichtums? Die Arbeitsteilung. Adam Smith zeigt an dem Beispiel der Fabrikation der Stecknadel, wie der einzelne Arbeiter ohne Arbeitsteilung kaum viel mehr als eine, sicher aber keine 20 Stecknadeln per Tag fertig bringen wird, während in einer kleinen Fabrik zu seiner Zeit von nur 10 Arbeitern bei Arbeitsteilung mit Arbeitsmaschinen täglich über 48'000 Nadeln, also pro Arbeiter über 4800 Nadeln fabriziert wurden. An diese Vorteile der lokalen Arbeitsteilung reihen sich naturgemäss die Vorteile der nationalen Buchseite 81 Arbeitsteilung und im weiteren jene der internationalen Arbeitsteilung. Jedermann, jede Provinz und jedes Volk erzeugt das, was für seine Geschicklichkeit und seine Verhältnisse am Besten passt und tauscht den Ueberschuss seiner Produktion bei anderen Personen, Provinzen und Völkern aus, um sich allseits am Besten dabei zu stehen. Die wichtigste internationale Arbeitsteilung dieser Art ist das Verhältnis zwischen den Industriestaaten und den Agrikulturstaaten.

Diese nach Adam Smith naturgemässe Entwicklung der volkswirtschaftlichen Verhältnisse wurde zu seiner Zeit vor Allem aufgehalten durch die bevormundende Einmischung des Staates in die wirtschaftliche Thätigkeit des Einzelnen, die insbesondere deshalb geradezu verhängnisvolle Wirkungen zeigte, weil die Reichsten die Staatsgewalt missbrauchten, um die Schwächeren noch mehr zu unterdrücken und die Massen des Volkes in rücksichtslosester Weise durch Monopole aller Art auszubeuten. Adam Smith kann deshalb nach seinem Empfinden gar nicht häufig genug den Nachweis erbringen, dass das wohlverstandene eigne Interesse des Einzelnen die beste Triebfeder aller volkswirtschaftlichen Entwicklung sei und dass der Staat nichts zweckmässigeres thun könne, als eben diese Triebfeder endlich frei zu geben.

„Zweck und Ziel aller Produktion ist die Konsumtion und das Interesse der Produzenten sollte nur so weit berücksichtigt werden, als zur Förderung der Interessen der Konsumenten nötig ist. Dieser Grundsatz ist so einleuchtend, dass es abgeschmackt wäre, ihn beweisen zu wollen. In den merkantilistischen Privilegien aber, welche man einzelnen Industriezweigen erteilt hat, wird das Interesse der Konsumenten fast beständig dem der Produzenten aufgeopfert, und dabei scheint man die Produktion und nicht die Konsumtion als Endzweck allen Gewerbefleisses und Buchseite 82 Handels zu betrachten.“ Die Industrie wolle dabei nicht durch ihre eigene Tüchtigkeit, sondern durch Unterdrückung der Konkurrenz reich werden. „Es bedarf keines Beweises, wie sehr solche gesetzliche Bestimmungen der viel gepriesenen bürgerlichen Freiheit widersprechen, die wir (in England) so eifersüchtig zu wahren behaupten, die aber in solchen Fällen den niedrigen Interessen, der Habgier unserer Kaufleute und Fabrikanten offenkundig geopfert wird. Obendrein drängt die merkantilistische Begünstigung das Kapital nur in minder vorteilhafte Kanäle als in die es von selber strömen würde. So schwächt man die Initiative und die Thatkraft der Unternehmer, welche ohne diese Privilegien weit Tüchtigeres in der Produktion zu leisten vermöchten. Die Bevormundung der Privatwirtschaften durch die Gesetzgebung und den Staat ist aber ein Hemmnis, aber niemals eine Förderung des Volksreichtumes.“

Trotzdem sind alle diese Begünstigungen, welche man der Industrie zugewendet hat, längst nicht im gleichen Masse schädlich als jene, welche vorgeblich den inländischen Getreidebau fördern.

„Der grössere Gewinn der Fabrikanten gestattet wenigstens, mehr Arbeiter zu beschäftigen. Das Getreideausfuhrprämiengesetz aber mit den hohen Getreideschutzzöllen hat nur nachteilige Wirkungen.“

„Jede Steuer auf Getreide muss entweder die Nahrungsmenge der Arbeiter reduzieren oder eine der Erhöhung des Geldpreises für Getreide entsprechende Erhöhung der Geldlöhne veranlassen. Im ersteren Falle werden die Arbeiter weniger Kinder erzeugen und wird also ein Rückgang der Bevölkerung eintreten, im anderen Falle wird der Arbeitgeber gezwungen, bei höheren Löhnen mit seinem Kapital weniger Arbeiter zu beschäftigen, als niedrigere Löhne gestatten würden, und damit wird dann der Gewerbefleiss des Landes eingeschränkt.“

Buchseite 83 „Jede künstliche Steigerung der Getreidepreise durch Zölle und Prämien wirkt aber auch darum so besonders schädlich, weil der Geldpreis für Getreide den Geldpreis aller anderen inländischen Waren bestimmt. Der Geldpreis für Getreide reguliert den Geldpreis für die Arbeit, weil das Getreide das wichtigste Nahrungsmittel der Arbeiter ist. Es reguliert naturgemäss den Geldpreis von Gras und Heu, Fleisch und Pferdefutter, weil diese Produkte der Landwirtschaft in einer Wertrelation zum Getreide stehen. Auf diese Weise aber reguliert der Getreidegeldpreis auch die sämtlichen Frachten, als die Kosten des Hauptverkehrsmittels im Binnenlande. Durch die Regulierung des Geldpreises aller landwirtschaftlichen Rohprodukte reguliert er auch die Rohstoffe fast aller Fabrikate; durch die Regulierung des Geldpreises der Arbeit reguliert er auch den aller industriellen und gewerblichen Produkte und somit aller Produkte des Inlandes überhaupt.“

„Die merkantilistische Politik der Prämien auf die Getreideausfuhr und der Zölle auf die Getreideeinfuhr musste deshalb dazu führen, in England die Getreidepreise zu steigern und im Auslande sie etwas zu verbilligen. Damit wurden aber alle englischen Waren auf allen Märkten etwas teuerer und die ausländischen Waren umgekehrt etwas billiger, als es sonst der Fall gewesen wäre, und man gab folglich der ausländischen Industrie einen doppelten Vorsprung über die englische. Den Grundbesitzern allerdings bringen zunächst höhere Getreidepreise etwas mehr Geld in die Tasche, aber, nachdem infolge dieser höheren Geldpreise für Getreide die Preise für ihre heimischen Produkte entsprechend steigen, sind auch für sie die Vorteile dieser höheren Geldeinnahme nur imaginär.“

„Den Geldpreis von Getreide künstlich steigern heisst also, eine beständige Verteuerung hervorrufen. Die Politik Buchseite 84 der Getreidepreissteigerung bringt nur Schaden und selbst für die Landwirte keinen Nutzen.“

„Die tiefere Einsicht in diese Verhältnisse fordert deshalb den Freihandel nicht nur für die industrielle und gewerbliche Produktion, sondern insbesondere auch den Freihandel für Getreide. Dadurch wird die Gefahr einer Hungersnot am Besten vermieden, denn der Freihandel in Getreide macht die verschiedenen Länder gewissermassen zu Provinzen eines grossen Versorgungsgebietes. Hier kann dann selbst bei ungünstigster Witterung der veranlasste Mangel kein grosser sein. Entweder ist die Witterung zu trocken, dann geben die zu feuchten Ländereien um so bessere Erträge, oder die Witterung ist zu nass, dann geben die zu trockenen Ländereien bessere Erträge und gleichen so den Minderertrag auf den anderen Flächen wesentlich aus. Speziell für die Industriestaaten bietet es nicht die geringsten Schwierigkeiten, die erforderlichen Nahrungsmittel einzutauschen. Das freihändlerische Holland z. B. bezieht lebendes Vieh aus Holstein und Jütland und Getreide fast aus allen europäischen Ländern und muss dafür im Austausch nur eine verhältnismässig kleine Menge von seinen weit wertvolleren industriellen und gewerblichen Produkten hingeben.“ Also Freihandel möglichst auf allen Gebieten des wirtschaftlichen Lebens.

Dieser Freihandel ist jedoch bei Adam Smith nicht blind und nicht bedingungslos. Demselben liegt vielmehr eine ganz bestimmte bessere volkswirtschaftliche Ordnung zu Grunde, die sich der Idee nach aus dem Princip der Arbeit ableitet.

Die Arbeit ist nämlich der einzig normale und naturgemässe Massstab jenes Wertes, zu dem die Arbeitsprodukte auf dem freien Markte gegen einander ausgetauscht werden. So sollen die natürlichen Getreidepreise nach Adam Smith Buchseite 85 selbstverständlich dem Landmann die Arbeit und die Unkosten in dem Masse vergüten, dass ihm das verwendete Kapital mit dem landesüblichen Gewinn ersetzt werde, und ausserdem noch eine angemessene Rente für Grund und Boden verbleibe. Weil nun der Grund und Boden bei weitem den grössten, wichtigsten und dauerhaftesten Teil des Reichtums eines Landes bildet und der Wert des Bodens abhängig ist von dem Blühen und Gedeihen der Landwirtschaft, so fordert der fortschreitende Reichtum eines Landes und jede vollkommenere Kultur naturgemäss bessere Preise der landwirtschaftlichen Produkte. Und weil diese Steigerung der Preise für die Bodenprodukte der verbesserten Kultur des Landes, von welcher sie gewonnen werden sollten, offenbar vorausgehen muss, sollte man auch eine jede Preiserhöhung dieser Art nicht als eine Kalamität, sondern als den Vorboten des grössten Segens betrachten.

Wesentlich anders verhält es sich nach Adam Smith mit der natürlichen Preisbewegung für industrielle Produkte. Hier geht die naturgemässe Entwicklung bei fortschreitender Kultur infolge Arbeitsteilung, verbesserter Arbeitsmaschinen, Verbilligung des Zinses u.s.w. dahin, den Preis fast aller Manufakturwaren immer mehr herabzusetzen. Hohe Preise mit steigender Tendenz für Ackerbauprodukte und billige Preise bei fallender Tendenz für industrielle Produkte sind also nach Adam Smith die Merkmale einer höheren und fortschreitenden Kultur. Der Wertbegriff von Adam Smith begnügt sich nicht mit der Thatsache des Preises, er deckt sich nicht mit dem „Verkehrswert“, sondern findet in bewusster Weise seinen normalen selbständigen Massstab im Buchwert.

Endlich begnügte sich Adam Smith nicht mit dem rein negativen „laissez faire“ der Physio Buchseite 86 kraten, sondern er fügte demselben den höchst bedeutsamen positiven wirtschaftspolitischen Satz hinzu: überlasset dem spekulativen Privatkapital die Leitung der volkswirtschaftlichen Verhältnisse. Deshalb wird Adam Smith mit Recht als der „Vater der Freihandelsschule“ bezeichnet. Den Schlüssel für diese Auffassung bietet der Adam Smith’sche Kapitalbegriff, den er den englischen volkswirtschaftlichen Verhältnissen seiner Zeit genau anzupassen und gleichzeitig in eigenartiger Weise mit seiner Theorie der Arbeit als Quelle des Reichtums zu versöhnen versuchte:

Das Produkt der Arbeit ist auch nach Adam Smith der naturgemässe Arbeitslohn. Und früher, als es noch keine Latifundienbesitzer und noch keine Grosskapitalisten gab, da war in England dieser ideale Zustand reale Wirklichkeit, mit anderen Worten: damals war in England der Mittelstand allgemein verbreitet, dessen inneres Wesen darin besteht, dass der Arbeiter auch Eigentümer seiner Produktionsmittel ist. Deshalb gehörte ihm sein Arbeitsprodukt als Arbeitslohn. Inzwischen war das im Verlauf der englischen Geschichte leider anders geworden. Der Mittelstand war mit dem Bauernstand fast vollständig verschwunden, es kam nur „manchmal noch vor, dass ein einzelner unabhängiger Arbeiter genügend Mittel hatte, um die nötigen Materialien zu kaufen, und sich bis zur Vollendung der Arbeit zu unterhalten.“ Die englische Gesellschaft trennte sich zur Zeit von Adam Smith in Grundbesitzer, Grosskapitalisten und besitzlose Arbeiter. Deshalb, — so folgert Adam Smith — erhält heute der Arbeiter nur den Arbeitslohn aus dem gesamten Wert des Arbeitsproduktes, während ausserdem noch für den Unternehmer der Kapitalgewinn und für den Grundeigentümer die Grundrente Buchseite 87 daraus entfällt. Die Leitung des Produktionsprozesses hatte dabei der Kapitalist, der Geldbesitzer, übernommen. Das alles war offenbar nach Adam Smith nun einmal nicht mehr zu ändern. Es blieb also nichts besseres übrig, als mit diesem gegebenen Zustand, so gut es eben gehen wollte, sich abzufinden. Und das geschah in folgender Weise:

Bis vor Adam Smith verstand man unter Kapital in der Regel eine Geldsumme, die gegen Zinsen ausgeliehen wurde und der der sittliche Makel des Wuchers anhaftete. Man kann in diesem Sinne das Wort „Kapital“ definieren als eine Geld- oder Güter-Summe, die in habsüchtiger Weise verwendet wird. Indem nun Adam Smith seinen Reichtumsbegriff nicht nur auf das Geld, sondern auf alle stofflichen Güter ausdehnte und von der Arbeit als Quelle des Reichtums ausging, wurde durch die fasst ausschliessliche Betrachtung des Geldes in seiner Wirkung bei dem Produktionsprozess der Güter das Kapital jetzt zu „angesammelten Arbeitsprodukten, welche zur Deckung des Lebensunterhaltes der Arbeiter (Lohnzahlung) während der Dauer des Produktionsprozesses, wie zur Verwertung der Produkte auf dem Markte, wie zur Beschaffung der erforderlichen Rohmaterialien mit Maschinen und Werkzeugen verwendet wurden“. Die Grösse des Kapitalvorrates begrenzte so die Zahl der im Produktionsprozess möglicherweise verwendbaren Arbeiter, sie bedingte damit auch den Grad der Vollkommenheit der Arbeitsteilung und so nicht zuletzt die Grösse des Produktionserfolges überhaupt. Mit dieser Grösse des Produktionserfolges aber steigt der Reichtum der Nation und also auch der Lohn der Arbeiter. Mithin sind die angesammelten Kapitalvorräte gewissermassen als: „milde Stiftung im Buchseite 88 Interesse der Gesamtheit, wie im Interesse der Arbeiter“ zu betrachten. Auf diese Weise hat durch Adam Smith der Kapitalbegriff seinen bis dahin ihm anhaftenden etwas unangenehmen wucherischen Beigeschmack vollkommen verloren und dafür sogar einen gewissen Glorienschein verliehen erhalten. Und wer war jetzt nicht auch Kapitalist? Jeder Fischerjunge, der noch einen Angelstock zum Angeln sein Eigen nannte, jeder Schreiber in der höchsten Dachstube, der noch Feder, Tintenzeug und Papier zur Fertigung von Uebersetzungen und dergleichen besass, jeder Proletarier, der etwa noch einen Pinsel mit etwas Farbe und einige Holzbretter in seiner Wohnung hatte, um damit in seinen späten Abendstunden etwa Firmenschilder auf Bestellung zu fertigen, alle diese Personen waren jetzt Kapitalisten geworden, denn auch sie besassen angesammelte Arbeitsprodukte, welche dem Produktionsprozess dienten. —

In der Erinnerung an die Geschichte des Kapitalismus in England scheint jedoch auch Adam Smith bei dieser seiner Kapitaldefinition etwas bedenklich geworden zu sein, denn er versäumte es nicht, den Staatsregierungen folgende ernste Mahnung zu hinterlassen: „Das Interesse des grundbesitzenden Landwirtes — der von dem „auch“ Grundeigentum besitzenden Grosskapitalisten scharf zu trennen ist — steht im engen unzertrennlichen Zusammenhange mit den allgemeinen Interessen der ganzen Gesellschaft. Was zur Förderung oder Beeinträchtigung des einen dient, fördert und beeinträchtigt auch die anderen. Beratschlagt das Volk über Gesetze für Handel und Politik, so können diese Grundbesitzer es niemals irreleiten, um ihre eigenen Sonderinteressen zu fördern, wenigstens dann nicht, wenn sie dieses Interesse einigermassen kennen. Ebenso innig ist das Interesse der Arbeiter mit dem der übrigen Buchseite 89 Gesellschaft verwachsen, denn der Lohn des Arbeiters ist niemals so hoch, als wenn der Begehr von Arbeit beständig steigt. Geht aber die Gesellschaft mit ihren wirtschaftlichen Verhältnissen zurück, so kommt das auch sofort in der Lohnhöhe zum Ausdruck. Anders steht es mit den Kapitalisten, die sich bei ihren Unternehmungen von dem Gewinn leiten lassen, den sie aus denselben ziehen oder zu ziehen beabsichtigen. Nun ist aber dieser Kapitalgewinn von Natur aus gering in reichen und hoch in armen Ländern und am höchsten in denjenigen, die ihrem Untergang am schnellsten entgegengehen. Das Interesse der Kapitalisten steht also nicht in derselben Verbindung mit dem allgemeinen Interesse der Gesellschaft, wie dies bei den Grundbesitzern und Arbeitern der Fall ist. Es kommt hier ferner in Betracht, dass Kaufleute und Fabrikanten in der Regel die grössten Kapitalien beschäftigen und durch ihren Reichtum sich das meiste Ansehen beim Publikum verschaffen.“

„Da sie während ihres ganzen Lebens sich mit Plänen und Berechnungen beschäftigen, so ist ihr Verstand in der Regel mehr geschärft als bei den meisten Landedelleuten; aber, da ihre Gedanken in der Regel mehr auf das, was ihrem eigenen Geschäfte, als auf das was der Gesellschaft im allgemeinen frommt, gerichtet sind, so kann man auf ihr Urteil, selbst wenn es mit der grössten Unbefangenheit abgegeben wird, was nicht immer geschieht, mehr bauen, wenn es den ersten, als wenn es den letzten dieser Gegenstände betrifft. Ihre Ueberlegenheit über den Landedelmann besteht nicht sowohl darin, dass sie das öffentliche Interesse, als darin, dass sie ihr eigenes besser verstehen als er das seinige. Durch diese Art der Ueberlegenheit haben sie oft seine Grossmut gemissbraucht, und ihn zur Preisgebung seines eigenen wie des öffentlichen Interesses zu bewegen vermocht, indem sie ihm einredeten, Buchseite 90 ihr Interesse und nicht das seinige sei das des Publikums im allgemeinen. Nun ist aber das Interesse eines jeden Geschäftsmannes in der einen oder anderen Beziehung ein von dem öffentlichen verschiedenes und oft selbst entgegengesetztes. Jeder Vorschlag zu neuen Gesetzen oder Handelsreglements, der von dieser Klasse ausgeht, ist mit grosser Vorsicht aufzunehmen, und sollte nie genehmigt werden, bevor er nicht mit der genauesten, ja mit der ängstlichsten Sorgfalt geprüft worden ist; denn er rührt von einer Menschenklasse her, deren Interesse niemals ganz mit dem öffentlichen zusammenfällt, die in der Regel ein Interesse daran hat, das Publikum zu hintergehen oder selbst zu bedrücken, und die es in der That schon oft sowohl hintergangen als bedrückt hat.“

In der Steuerpolitik verlangt Adam Smith, dass die Unterthanen möglichst nach dem Verhältnis ihres Vermögens und ihres Einkommens Steuern zahlen sollten. Diese Steuerpflicht soll durch das Gesetz möglichst genau und klar bezeichnet werden, sodass der Willkür der Steuereinnehmer kein Raum gelassen ist. Die Steuererhebung soll sich den Verhältnissen der Steuerzahler derart anpassen, dass die Steuerleistung möglichst erleichtert werde. Der Steuerzahler soll auch der Steuerträger sein und nicht die Steuern auf andere Schultern überwälzen können. Endlich sollte die billigste Erhebungsform gewählt werden. Als prinzipieller Gegner des Merkantilsystems ist er gleich Quesnay nicht minder entschieden gegen alle indirekten Steuern und Gebühren, welche, soweit sie bestehen, möglichst bald abgeschafft werden sollen. Am meisten empfehlenswert scheint ihm eine Art Grundrentensteuer auf städtischen und ländlichen Grundbesitz, welche überdies den Vorzug habe, dass sie eine Art Einkommen Buchseite 91 belastet, das seinem Eigentümer in der Regel weder Sorge noch Arbeit gekostet habe.

So viel von den Theorien von Adam Smith.

* * *

Alle jene wirtschaftlichen Störungen, welche den französischen Revolutionskriegen voraus und in verstärktem Masse neben ihnen einhergingen, haben den nüchternen Beobachter und Denker Robert Malthus erkennen lassen, dass die Schwärmereien eines Wallace, Godwin und Condorcet über die mögliche Vervollkommnung der menschlichen Verhältnisse durch die technischen Fortschritte im Produktionsprozess und Verkehr, und durch die Fortschritte der Wissenschaft nur geeignet seien, höchst gefährliche Irrtümer zu verbreiten. Trotz, oder richtiger gesagt, wegen eben dieser Fortschritte in England, wurde jetzt die Stockung in dem Absatz industrieller Produkte um so empfindlicher und die Steigerung der Getreidepreise um so höher. Das englische Armengesetz aber setzte aller wirtschaftspolitischen Unvernunft die Krone auf. Denn: indem es die Kirchspiele verpflichtete, einem jeden arbeitsfähigen Armen Beschäftigung, jedem Armen einen angemessenen Unterhalt zu verschaffen und die hierzu nötigen Mittel durch Steuern zu erheben, wurde in recht gedankenloser Weise das bestehende Missverhältnis zwischen der Bevölkerungszahl und den Nahrungsmitteln beibehalten und noch mehr verschärft.

Einer solchen wenig durchdachten Wirtschaftspolitik gegenüber, wies Robert Malthus vor allem darauf hin, dass die Proletariermassen das Streben hätten, sich in geometrischer Progression zu vermehren, wie 1 zu 2 : 4 : 8 : 16 u.s.w., während die Nahrungsmittel höchstens in arithmetischer Reihe wie 1 zu 2 : 3 : 4 : 5 zur Verfügung ständen. Deshalb trete von Zeit zu Zeit ein Miss Buchseite 92 verhältnis ein zwischen Produktion und Konsum, das — wie die Dinge einmal liegen — nur durch Minderung der Bevölkerungszahl der Proletarier gebessert und geheilt werden könne. Statt in den Zeiten der Krisen die hungernden Armen auf Kosten der Besitzenden zu erhalten, sei es deshalb volkswirtschaftlich weit richtiger, den Armen die, wenn auch bittere Wahrheit frei herauszusagen: „Es hat niemand ein Recht auf Existenz, für den kein Platz an der Tafel der Volkswirtschaft gedeckt ist“ und „Es ist ein Verbrechen, Kinder zu zeugen, die man nicht ernähren kann.“ —

Für Robert Malthus war die wirtschaftliche Freiheit des Einzelnen nur ein anderer Ausdruck für die wirtschaftliche Selbstverantwortlichkeit des Einzelnen. Wenn in dem Zustand der wirtschaftlichen Freiheit der Einzelne sich nicht selbst helfen und sich nicht selbst ernähren kann, dann können ihm auch Staat und Gesellschaft nicht helfen. Aber Malthus war bei dieser Auffassung sich wohl bewusst, dass der Staat und die Gesellschaft gleichzeitig allerdings dafür verantwortlich seien, eine solche Politik zu treiben, dass dem Einzelnen die Erfüllung seiner Pflicht der ökonomischen Selbstverantwortlichkeit nicht etwa erschwert oder gar unmöglich gemacht werde. Malthus vertrat in diesem Zusammenhange insbesondere die Ueberzeugung, dass der Staat jedes einseitige Ueberwuchertwerden der Landwirtschaft durch die Industrie verhüten müsse. England sei in der Richtung einseitiger Begünstigung der industriellen Entwickelung auf Kosten der Landwirtschaft schon viel zu weit gegangen. In diesem Sinne sei allerdings der Staat verantwortlich für die Leiden der Armen, weil man durch seine Massnahmen und durch seine Buchseite 93 Unterlassungen jetzt auf den stets unsicheren Absatz an Industrieprodukten nach dem Auslande und auf die stets unsichere Zufuhr an Brotgetreide vom Auslande, teilweise wenigstens, angewiesen worden sei, und nun hierfür durch die Ereignisse im Auslande den Boden verloren habe. Der wirtschaftlichen Selbständigkeit und Selbstverantwortlichkeit des Einzelnen entspreche notwendigerweise die ökonomische Selbständigkeit der Staatsgemeinschaft in der Versorgung mit allen wichtigen Produkten des täglichen Bedarfes und in dem Absatz der Massenprodukte der industriellen und gewerblichen Produktion. Jedes Verlassen in dieser Richtung auf das Ausland sei mit der so wichtigen ökonomischen Selbstständigkeit der Staatsgemeinschaft unvereinbar. Deshalb müsse zwischen der Entwickelung der Industrie und der Landwirtschaft eine gewisse gegenseitige Proportion eingehalten werden. Für Malthus bleibt die Politik der internationalen Arbeitsteilung eine verwerfliche, weil der internationale Handel nie ganz so beurteilt werden könne, wie der Handel zwischen den Provinzen desselben Staates. Deshalb sei es vom Standpunkte höherer politischer Interessen unerlässlich, durch Schutzzölle von Staatswegen für genügend hohe Getreidepreise zu sorgen, um die Brotversorgung des Volkes im eigenen Lande zu sichern. Und wenn dadurch der Absatz an industriellen Produkten im Auslande gehemmt werde, so sei das eine durchaus wünschenswerte und gesunde Wirtschaftspolitik, denn man verhütet damit ein künstliches ungesundes Steigen der Arbeitslöhne, das sofort eine entsprechende Zunahme der Proletarierbevölkerung bewirkt; wofür dann eben diese Proletarier um so mehr an jenem unausbleiblichen Tage leiden müssen, an welchem der stets unsichere Absatz an Industrieprodukten Buchseite 94 nach dem Auslande unterbrochen oder gar auch noch gleichzeitig die Nahrungsmittelzufuhr vom Auslande aufgehalten wird. Eine vollkommene internationale Handelsfreiheit sei ein schöner Traum, der wahrscheinlich niemals realisiert werden könne. —

So viel aus den Theorien von Robert Malthus.

* * *

Während Adam Smith und Robert Malthus ihr volkswirtschaftliches Gebäude zuletzt auf der heimischen Landwirtschaft ruhen liessen, und trotz aller Neigung für den kapitalistischen Produktionsprozess gegen die Alleinherrschaft des Kapitalismus laut ihre warnenden Stimmen erhoben haben, versteht es der Grosskapitalist David Ricardo in recht wirksamer Weise, durch seine Grundrententheorie einen Keil zu treiben zwischen die wirtschaftlichen Interessen der Grundbesitzer und die Interessen der übrigen Bevölkerung.

Diese Theorie lautet folgendermassen:

Wenn der Boden bester Qualität in genügender Menge vorhanden ist, um das Brotgetreide für das Volk darauf zu bauen, dann bestimmen die Produktionskosten den Preis und darüber hinaus giebt es jetzt keinen Gewinn und keine Grundrente. Wenn aber dieser beste Boden nicht mehr ausreicht, das Volk mit Getreide zu versorgen, weil durch den Andrang der Bevölkerung die Nachfrage nach Getreide über seine Produktionsleistungen hinaus gewachsen ist, dann müssen die Getreidepreise steigen und zwar so hoch, dass die Produktionskosten der schlechtesten, noch zur Deckung des Getreidebedarfes notwendig unter den Pflug zu nehmenden Bodenklasse damit noch gedeckt werden. Hiermit ist dann für die besseren, ursprünglich allein mit Getreide bebauten Böden ein besonderer Gewinn entstanden, der als „Grund Buchseite 95 rente“ bezeichnet wird. Diese Grundrente hat nichts mit dem wirtschaftlichen Verdienst der Grundeigentümer, nichts mit dem Fortschritt der Produktion, nichts mit der volkswirtschaftlichen Werterzeugung gemein. Diese Grundrente erzeugt keine Werte, sie überträgt sie nur. Im Falle einer Verabredung der Grundbesitzer oder der Vereinigung des Grundbesitzes in einer Hand kann die gesamte Bevölkerung durch das Mittel der Getreidepreissteigerung gezwungen werden, Hab und Gut den Grundeigentümern als Grundrente abzutreten. Und diese Grundrente definiert Ricardo als: „denjenigen Teil des Erzeugnisses der Erde, welcher dem Grundeigentümer für die Benutzung der ursprünglichen und unzerstörbaren Kräfte des Bodens bezahlt wird.“ Ricardo versteht unter diesen „ursprünglichen und unzerstörbaren Kräften des Bodens“ die Qualitätsdifferenz der besseren gegenüber den schlechteren Bodenarten.

* * *

Erst durch diese Art der Ausscheidung des Grundbesitzes aus der engeren harmonischen Interessenverbindung der Volkswirtschaft war die Interessenpolitik des Kapitalismus zur Allein - Herrschaft gelangt, die nun ihren theoretisch konsequenten Ausdruck in den „Lehren der reinen Freihandelsschule“ gefunden hat. Jede genauere Untersuchung der konkreten Verhältnisse und ihres geschichtlichen Werdeprozesses war jetzt überflüssig geworden. Es genügte, nach der von Ricardo eingeführten abstrakten Methode zu allgemein gültigen Normen für die Volkswirtschaftspolitik zu kommen, die thatsächlich nur das eine Ziel erstreben: den Interessen des spekulativen Privatkapitals zu dienen. Dies, und nicht der Grundsatz der individuellen Freiheit Buchseite 96 macht den eigentlichen Kern der Freihandelslehre aus. Die unbedingte Freiheit des allgegenwärtigen Marktes bedeutet vor allem die Freiheit des spekulativen Privatkapitals, in seinem Rennen und Jagen nach Gewinn aus jeder beliebigen Position jederzeit austreten und in jede beliebige andere Position jederzeit eintreten zu können. In diesem Sinne war jetzt alles glattweg zur „Ware“ geworden: die menschliche Arbeitskraft, der Grundbesitz, das Geld und selbstverständlich auch die Ware im engeren Sinne. Vorgeblich war es die Aufgabe des Staates, nur die Person und das Eigentum zu schützen — in Wirklichkeit aber war es die Aufgabe aller Wirtschaftspolitik, alle ökonomischen Güter und Verhältnisse in diesen „Warenbegriff des freien Marktes“ der Freihandelslehre hineinzuzwängen und der Ausbeutung durch das spekulative Privatkapital preiszugeben. Staatsgrenzen durften diese Jagd nach dem Kapitalgewinn nicht hindern. Deshalb war man für unbedingten internationalen Freihandel, für unbedingte internationale Arbeitsteilung, für unbeschränkte Börsen- und Marktfreiheit, für Wucherfreiheit, für Freiheit des Grundeigentums durch Beseitigung jeder Art von Gebundenheit, für Freiheit der Verschuldung, für Gewerbefreiheit, für Freiheit der Privateisenbahnen, für internationale Goldwährung u.s.w.

So wurde jetzt die Nationalökonomie gelehrt von „reinen“ Theoretikern, wie MacCulloch, James Mill und Senior in England, von J. B. Say, L. L. F. Faucher, Bastiat u. A. in Frankreich, Prince-Smith, Michaelis, Max Wirth u. A. in Deutschland. Für die Nationalökonomen dieser Art kamen die Zeitverhältnisse nur insofern in Betracht, als sie der Ausbreitung der Kapitalsherrschaft günstig waren.

Buchseite 97 c. Kritik.

Jede Beurteilung des kapitalistischen Freihandels - Systems wird vor Allem anerkennen müssen, dass der Vater desselben, Adam Smith, in bewundernswerter Weise die tieferen ökonomischen Bedürfnisse seiner Zeit erkannt hat. Von dem Jahre 1776 an bis in unsere Tage herrschen diese Theorien in durchaus massgebender Weise. Und wenn heute jemand glauben wollte, die schutzzöllnerischen Ideen hätten die Freihandelslehre verdrängt, so sollte ein Hinweis auf die der internationalen Handelsvertragspolitik beigelegte Bedeutung genügen, um uns zu lehren, wie tief noch allgemein die Theorie von der internationalen Arbeitsteilung uns in den Knochen steckt und dass Schutzzoll und Freihandel für sich allein keine prinzipiellen ökonomischen Gegensätze wissenschaftlicher Art, sondern zunächst nur persönliche Interessengegenstätze bezeichnen.

Jede historische Betrachtung der Freihandelsepoche wird bestätigen müssen, dass eine Periode der Herrschaft des spekulativen Privatkapitals aller Wahrscheinlichkeit nach in der Entwicklungsgeschichte keines höheren Kulturvolkes entbehrlich ist. Wenn es die Aufgabe des Merkantilsystems war, die überlebten stadtwirtschaftlichen Kreise niederzulegen, die Volkswirtschaft einheitlich zu organisieren und die Produktivkräfte des Volkes auf grössere Leistungen vorzubereiten, so war es die Aufgabe des freihändlerischen Kapitalismus, eben diese Produktivkräfte zur vollen Entfaltung zu bringen. Was nach dieser Richtung, wie nach der Richtung der Organisation des Verkehrs und des Geld- und Bankenwesens geschaffen wurde, das hat nur die eiserne Thatkraft der Einzelnen in der unersättlichen Jagd nach Reichtum und Gewinn zu leisten vermocht. Und nicht zuletzt ist eben dieser Reichtum, den die kapitalistische Epoche des Freihandels geschaffen, eine der wesentlichsten Voraussetzungen für jene neue volkswirtschaftliche Ent Buchseite 98 wicklungsepoche, welche in unseren Tagen sich vorbereitet, das Freihandelssystem endlich einmal abzulösen.

Die Kritik aber, welche sich bemüht, auch hier das Dauernde von dem Vergänglichen zu trennen, wird notwendigerweise mit dem ersten Satze des Adam Smith’schen Hauptwerkes beginnen, der bekanntlich lautet: „Die jährliche Arbeit eines Volkes ist der Fond, welcher dasselbe mit allen Bedürfnissen und Annehmlichkeiten des Lebens versorgt, die es jährlich verbraucht und die immer entweder in dem unmittelbaren Erzeugnis der Arbeit oder in demjenigen bestehen, was für diese Erzeugnisse von anderen Völkern gekauft wird.“

Ist dieser Satz richtig? Zunächst wird zu ergänzen sein, dass die Völker gelegentlich auch Arbeitsprodukte aus früheren Jahren verbrauchen und dass also der Verbrauch nicht an die Produktion des laufenden oder vorhergehenden Jahres gebunden ist. Im Sinne der Adam Smith’schen Terminologie steckt diese frühere Arbeit in dem Begriff Kapital, das in seinen Teilen ja aus Arbeitsprodukten besteht. Aber damit wird der Begriff Arbeit im Produktionsprozess noch nicht erschöpft. Die Arbeitskraft, welche in den Maschinen und Werkzeugen der höher entwickelten Kultur enthalten ist und die durch das Hinzutreten der lebendigen Arbeit des anwesenden Menschen in Aktion tritt, beschränkt sich nicht auf die Jahresleistungen und nicht auf die schwielige Hand des Lohnarbeiters. Wenn wir den Arbeitsbegriff an dem Dampfhammer, an der Bänder - Maschine, an dem modernen Webstuhl, an dem Dampfpflug u.s.w. richtig analysieren, so kommen wir auf den grossen und gewaltigen Begriff der Arbeitsgemeinschaft der Menschheit, der in seinen Zusammenhängen bis über die Stein- und Broncezeit hinausreicht und nicht nur die Leistungen der schwieligen Fäuste, sondern auch insbesondere alle Fortschritte von Kultur und Wissen Buchseite 99 schaft zum Inhalte hat. Bei den Leistungen unserer modernen Maschinen arbeiten die Menschen der vergangenen Jahrtausende mit. Was diese gearbeitet und gedacht haben, das haben sie nicht mit ins Grab genommen, das ist auf der Erde in ganz bestimmten Formen zurückgeblieben, von der jeweils lebenden Generation gehegt und gepflegt worden. In dem Prozess der Arbeit im objektiven Sinne sehen wir deshalb eine jener wunderbaren Erscheinungen, die wir als den Prozess der Vereinigung von Geist und Materie bezeichnen.

Diese soziale Arbeitsgemeinschaft ist der grundlegende Teil des Begriffes der ökonomischen Arbeit. Indem Adam Smith den rein technischen Begriff der Arbeitsteilung an die Spitze seiner Betrachtungen stellte, hatte er von Anfang an eine viel zu enge Basis gewählt. Und diese zu enge Begrenzung seiner Aufgabe hatte zur weiteren Folge, dass ihm die Arbeit als alleinige und eigentliche Quelle des Reichtums erscheinen konnte. Die Arbeit der Menschheit als Ganzes hat selbstverständlich für die Schaffung des materiellen ökonomischen Reichtums die Erde zur unentbehrlichen Voraussetzung. Alle Stoffe, die wir besitzen und die wir Güter nennen, müssen einmal irgend wo und irgend wann der Erde entnommen worden sein. Deshalb müssen wir schon den ersten Adam Smith’schen Satz dahin abändern, dass wir sagen: Die Erde ist die Quelle, aus welcher die menschliche Arbeit jene Stoffe gewinnt, die in den verschiedenen Graden ihrer Veredelung die Gesamtheit jener Gütermengen ausmachen, die wir den Reichtum des Volkes nennen.

Adam Smith ist gleichzeitig in diesen seinen grundlegenden Ausführungen zu sehr in den Verhältnissen seiner Zeit hängen geblieben. Weil zu seiner Zeit England den übrigen Völkern technisch in Buchseite 100 der gewerblichen und industriellen Produktion überlegen war und deshalb seine Produkte leicht überall mit Vorteil verkaufen konnte, und weil England zu seiner Zeit bis 1776 leicht seinen eventuell nötigen Getreidebedarf vom Auslande beziehen konnte, bleibt es gewiss verständlich, dass Adam Smith so sehr der Politik der internationalen Arbeitsteilung zugeneigt war. Aber zu dauernden Wahrheiten können deshalb diese seine Ausführungen nicht werden.

Adam Smith bezieht sich bekanntlich auf das Beispiel eines Manschettenmachers, der aus einer Flachsmenge im Werte von nur 8 Pfg. eine kunstvolle Spitzenmanschette im Werte von 60 M. herstellen kann und dann auf dem freien Markte für ein kleines Volumen seines veredelten Produktes leicht grosse Massen billiger Nahrungsmittel und Rohprodukte von anderen Völkern einzutauschen vermag. Das scheint zunächst ganz einleuchtend. In Wahrheit aber hat diese Politik der internationalen Arbeitsteilung drei wichtige Dinge zur Voraussetzung:

  1. muss dieser Manschettenmacher im Auslande auch immer einen Markt für seine Manschetten finden,
  2. muss er vom Auslande den zwar billigen aber immerhin unentbehrlichen Flachs immer kaufen können, und
  3. muss sich das Ausland bereit finden, Nahrungsmittel zu entsprechendem Preise zu liefern.

Dass die Theorie der internationalen Arbeitsteilung nach diesen drei Seiten auf recht unsicherem Boden steht, lässt sich leicht beweisen.

Das englische Volk hat schon zur Zeit der Kontinentalsperre recht hart empfinden müssen, wie gefährlich der damals erreichte Grad der internationalen Arbeitsteilung für Leib und Leben der einheimischen Arbeiterbevölkerung war. Der Absatz der industriellen Buchseite 101 Produkte nach dem Auslande, wie der Bezug von Rohstoffen von dem Auslande waren plötzlich ungemein erschwert worden. Bekannt ist auch die Baumwollenhungersnot in England zur Zeit des nordamerikanischen Bürgerkrieges. Heute beginnen selbst Indien, Japan und China sich in der Erzeugung ihrer industriellen Produkte vom Auslande zu emancipieren. England hat z. B. nach Indien zunächst Baumwollenstoffe und Garne exportiert, dann hat es die Maschinen dahin exportiert, mit denen Indien seine Baumwollenprodukte selbst erzeugen konnte, und zuletzt exportierte es die Einrichtungen für jene Fabriken, welche die Maschinen zur Herstellung von Baumwollenprodukten fabrizieren. Heute aber wollen die Klagen der englischen Baumwollenfabrikanten über die scharfe und recht empfindliche Konkurrenz der indischen Baumwollenspinnereien und Webereien nicht aufhören. Es lässt sich kaum bestreiten, dass die Entwicklungstendenz der Völker ganz allgemein und ausnahmslos darauf gerichtet ist, neben der Rohproduktion auch die industrielle Produktion einzuführen, um den heimischen Bedarf an industriellen Erzeugnissen selbst zu decken. Dass damit auch der Ueberschuss an Rohprodukten und speziell an Getreide auf dem internationalen Markte zu Ende geht, ist schon aus logischen Gründen zu erwarten. Der empirische Beweis ist jedoch hier viel zu wichtig, als dass er ausser Acht bleiben dürfte.

Zunächst wird auch hier wieder die gerechte Beurteilung anerkennen, dass man zur Zeit von Adam Smith den Eindruck haben konnte, die Weizenpreise würden sich dauernd über 200 M. p. 1000 kg, also dauernd auf der Höhe der bekannten „Kanitzpreise“ halten, während zu etwas billigeren Preisen in dem benachbarten Amsterdam anscheinend beliebige Mengen von Brotgetreide gekauft werden konnten. Dass man unter solchen Umständen vor eineinviertel Jahrhundert in dem industriell Buchseite 102 aufblühenden England zu der wirtschaftspolitischen Ueberzeugung kommen musste: es sei nicht nur überflüssig, sondern auch unbillig, bei so hohen Getreidepreisen den inländischen Getreidebau auf den Latifundien der englischen Grosskapitalisten noch durch hohe Schutzzölle mit Einfuhrprämien zu begünstigen — das dürfte allgemein verständlich erscheinen. Andererseits sagt das Adam Smith’sche Programm ausdrücklich: die Getreidepreise müssen die Produktionskosten decken und sie haben deshalb bei fortschreitender Kultur naturgemäss eine steigende Tendenz. Damit trennt sich dieser Nationalökonom tief und scharf von den heutigen Vertretern des blinden und bedingungslosen Freihandels, die auch dann keine Massregeln zum Schutz der heimischen Landwirtschaft billigen wollen, wenn der durchschnittliche Weizenpreis von 200 M. und mehr zur Zeit von Adam Smith inzwischen auf 130 M. und noch tiefer herabgesunken ist und wenn es sich dabei nicht um die Grundrente der englischen Latifundienbesitzer, sondern um den Arbeitsverdienst der deutschen Bauern handelt.

Diese unbedingte Anerkennung der Adam Smith’schen Stellungnahme vorausgeschickt, sind wir heute auf Grund der inzwischen neu gesammelten Erfahrungen in der Lage, in den Adam Smith’schen Argumenten zu Gunsten eines internationalen Handels in Getreide folgende Irrtümer nachzuweisen.

Die Getreideernte leidet nicht nur unter dem Einflusse der Trockenheit und der Nässe, sie leidet auch unter dem häufig noch schärfer auftretenden Einfluss der Kälte. Auch grössere Produktionsgebiete schliessen das unerwünschte Ereignis einer Missernte nicht aus. So hatte das Weizenproduktionsgebiet der Erde innerhalb der letzten 26 Jahre sieben schlechte Ernten, nämlich in den Jahren 1876, Buchseite 103 1879, 1881, 1889, 1890, 1896 und 1897. Speziell die Erfahrungen des Leiter-Corner-Jahres 1897/98 haben gezeigt, dass nach solchen schlechten Ernten mit Hilfe der Getreideterminbörsen grosse internationale Spekulationsvereinigungen zu Stande kommen, welche auch für Mitteleuropa die Getreidepreise auf die Höhe von Hungersnotspreisen treiben können. Dieser Versuch ist allerdings im Mai 1898 nicht vollkommen geglückt, weil Russland und Indien ihre Grenzen zur Ausfuhr der letzten Getreidereserven offen gelassen hatten. Dafür wurden dann diese beiden Länder im nachfolgenden Jahre von einer furchtbaren Hungersnot heimgesucht, in der Hunderttausende den Hungerstod gestorben sind. Für Mitteleuropa wurden diesmal auf solche Weise Hungersnotpreise vermieden; nur in Spanien und Italien kam es trotzdem zu Hungersnotrevolten.

Es können indessen auch Fälle eintreten, in denen durch andere Faktoren die Zufuhr von Brotgetreide verhindert wird. Einen solchen Fall hatte die englische Geschichte schon bald nach Adam Smith zur Zeit der Napoleonischen Kriege und der Kontinentalsperre zu verzeichnen, als die Preise für 1000 kg Weizen auf 708,80 M. stiegen! Als im Winter 1895/6 ein kriegerischer Konflikt zwischen England und den Vereinigten Staaten von Nordamerika drohte, brachte die englische Tagespresse Hunderte von Leitartikeln über das Thema: „Krieg zwischen England und Amerika, England muss sich binnen vier Wochen ergeben“ — aus dem ganz einfachen Grunde, weil England in seiner Brotversorgung auf Nordamerika angewiesen sei.

Die Adam Smith’sche Theorie der internationalen Arbeitsteilung hat übersehen, dass England nicht der einzige Industriestaat auf der Welt bleiben konnte. Alle Märchen über die natürliche Ueberlegenheit und über das natürliche Monopol von Buchseite 104 England in seiner Stellung als Industriestaat sind inzwischen fast schon in Vergessenheit geraten. Ein Land nach dem anderen ging oder geht zur industriellen Entwickelung über und in rascher Folge wird daher ein Land nach dem anderen aus einem Getreideexportland ein Getreideimportland. England selbst war um die Mitte des 18ten Jahrhunderts noch stolz auf seine Getreideausfuhr, heute reicht seine jährliche Weizenproduktion oft kaum für zwei Monate zur Ernährung seiner Bevölkerung aus. Die englischen Farmer klagten in dem zweiten und dritten Jahrzehnt des neunzehnten Jahrhunderts laut über die gefährliche Getreidekonkurrenz der deutschen Landwirte. Heute führte Deutschland in dem allerdings ungünstigen Erntejahr 1901/2 2,379 Millionen Tonnen Weizen netto ein bei einer eignen Weizenproduktion von 2,931 Millionen Tonnen. Zu Anfang der 60er Jahre des 19. Jahrhunderts war eine ganze Litteratur über die Gefahr der österreich – ungarischen Getreidekonkurrenz erstanden. Heute produziert Oesterreich-Ungarn gerade noch genug Getreide, um seinen eignen Bedarf zu decken. Die Adam Smith’sche Theorie führt deshalb logischer Weise in eine Sackgasse.

England hatte die Unrichtigkeit dieser Theorie zur Zeit der Napoleonischen Kriege am eigenen Leibe kennen gelernt und setzte deshalb damals sofort mit einer energischen Schutzzollpolitik ein, die bis in die 40 er Jahre des vorigen Jahrhunderts andauerte. Dann begann man allerdings die ernste Lehre der Napoleonischen Zeit wieder zu vergessen, um erst in unseren Tagen von Neuem Erwägungen über diese drohenden Gefahren anzustellen. Der Sozialist Robert Blatchford schreibt in seinem „Merie England“, das eine Verbreitung in weit über eine Million Exemplaren gefunden hat: „Der Kapitalismus, der die englische Landwirtschaft zerstört hat, hat zugleich auch die Unabhängigkeit des englischen Staates zerstört. Noch 20 Jahre des blühenden Buchseite 105 Handels und des billigen Brotes wie bisher und England ist rettungslos verloren.“ — So oft aus irgend einem politischen oder ökonomischen Wetterwinkel die Gefahr droht, dass dem englischen Königreich die Brotgetreidezufuhr abgeschnitten oder wesentlich erschwert würde, erörtert auch das englische Parlament mehr oder minder eingehend die Frage: auf welche Weise durch staatliche Getreideläger und dergleichen dem englischen Volke der Brotgetreidebedarf wenigstens auf 3 Monate gesichert werden könnte? — um all diese Verhandlungen und Kommissionsberatungen mit dem Verschwinden der unmittelbar drohenden Gefahr sofort wieder bei Seite zu legen. Der Geist ist willig, aber das Fleisch ist schwach. Das englische Parlamentsmitglied Lord Georges Hamilton hat in seinem am 20. Februar 1894 vor der Royal Statistical Society in London gehaltenen Vortrag über diese bedenkliche Situation des englischen Volkes folgende charakteristische Worte gesagt: „Wir sind in der Lage eines Mannes, der gezwungen ist zu spielen und seinen Spieleinsatz fortwährend zu erhöhen, nicht deshalb, weil er das Spiel liebt, sondern weil er jetzt nicht mehr aufhören kann zu spielen, ohne sich dem Untergang und dem Verderben preiszugeben.“ — Man wird angesichts dieser Thatsachen und Erfahrungen unmöglich behaupten können, dass die Adam Smith’sche Lehre von der internationalen Arbeitsteilung eine dauernde ökonomische Wahrheit sei.

Robert Malthus hat die für das englische Volk so schlimmen Zeiten der Napoleonischen Kriege und der Kontinentalsperre miterlebt. Deshalb war er in der Lage, die Adam Smith’sche Lehre in wesentlichen Teilen zu verbessern und zu ergänzen. Nach seiner Auffassung hat der internationale Buchseite 106 Freihandel zur Voraussetzung, dass die Brotgetreideversorgung in jedem Lande durch die eigene Produktion in der Hauptsache gesichert sei, dass auch die industriellen und gewerblichen Produkte ihre wichtigsten Märkte im Inlande finden und jedes Ueberwiegen der industriellen Entwicklung sorgsam verhütet werde. Nach Robert Malthus sollen die landwirtschaftliche und die industrielle Produktion einander proportional sein, sich gegenseitig stützen und decken, um so die ökonomische Unabhängigkeit der Staatsgemeinschaft zu sichern und zu erhalten. So lange diese Bedingungen nicht erfüllt sind, ist die Zeit auch noch nicht reif für einen internationalen Freihandel. Aber diese Bedingungen würden wahrscheinlich erfüllt sein, wenn die richtige Lehre von Adam Smith erfüllt wäre, nämlich: wenn die Getreidepreise die heimischen Produktionskosten deckten und bei fortschreitender Kultur eine steigende Tendenz zeigten gegen eine fallende Tendenz in der Preisbewegung der industriellen Produkte.

Für Robert Malthus ist diese ökonomische Selbständigkeit der Staatsgemeinschaft eine wesentliche Voraussetzung der ökonomischen Selbständigkeit und Selbstverantwortlichkeit der Einzelnen. Nur innerhalb der Grenze des Staates können die Machtmittel desselben bei arbeitsteiliger Produktion einen geordneten gegenseitigen Austausch der Güter dauernd sichern. Je mehr die arbeitsteilige Produktion in wesentlichen Dingen vom Auslande abhängig wird, desto mehr läuft sie Gefahr, durch unberechenbare Ereignisse tiefgehende Störungen zu erleben, zu deren Beseitigung die Machtmittel des Staates nicht mehr ausreichen und für welche dann die Einzelnen schuld- und schutzlos zu leiden haben.

Solche Krisen sind speziell der industriestaatlichen Entwicklung eigen Buchseite 107 und stehen in ihrer Intensität immer in direkter Proportion zur Grösse der Proletariermassen. Denn: jeder industrielle Aufschwung bringt dem besitzlosen Arbeiter höheren Arbeitslohn und damit eine bessere Lebenshaltung. Die unmittelbaren Folgen sind: Zunahme der Ehegründungen und entsprechende Zunahme der Bevölkerungszahl. Dabei ergiebt sich bei einem Ueberwiegen der Industrie über die heimische Landwirtschaft eine noch grössere Abhängigkeit der Volksernährung vom Auslande. Die Geschichte lehrt uns, dass die damit begonnene einseitige Entwicklungstendenz in kürzeren Zeiträumen immer wieder Störungen der verschiedensten Art und des verschiedensten Grades erlebt, die immer mit besonderer Härte auf den besitzlosen Arbeitermassen lasten. Die übliche kurzsichtige Politik der Staaten ist in solchen Fällen bemüht, durch Armenunterstützungen aller Art in Verbindung mit neuen handelspolitischen Beziehungen zum Auslande die Dauer der Krisis abzukürzen, um so möglichst bald wieder einen neuen industriellen Aufschwung mit weiterer Lohnsteigerung, neuer Proletarierzunahme u.s.w. zu erreichen. Nach Robert Malthus folgen in all diesen Fällen die Politiker leider nur der Entwicklungstendenz der Krankheit, die den volkswirtschaftlichen Körper befallen hat und also der Entwicklungstendenz des Verderbens. Die Krankheit selbst greift unter solchen Massnahmen mehr und mehr um sich. Die natürliche Lebenskraft des volkswirtschaftlichen Organs wird verbraucht. Und das Ende kann nur ein Ende mit Schrecken sein.

Wer nach Robert Malthus auch hier den Mut hat, der Wahrheit ins Auge zu schauen, wird als Politiker — statt dieser verhängnisvollen Entwicklungstendenz der Krankheit in kurzsichtiger Weise zu folgen — bemüht sein müssen, dem volkswirtschaftlichen Körper Buchseite 108 wieder zur vollen Gesundheit zu verhelfen. Und hierfür gilt bei Freiheit der Arbeit und bei Arbeitsteilung nur der Grundsatz: der Staat kann die Arbeiter nicht ernähren, wenn sie sich nicht selbst ernähren können. Der Staat kann den einzelnen nicht bereichern, wenn er sich nicht selbst bereichert. Der Staat kann nur die äusseren Bedingungen so ordnen, dass sich der Einzelne selbst helfen kann. Zeigt es sich aber, dass jede einseitige industrielle Entwicklung infolge ihres Uebergreifens auf das stets unzuverlässige Ausland von Zeit zu Zeit durch Krisen heimgesucht wird, so kann im Interesse einer inneren Gesundung der Volkswirtschaft wie im Interesse der Proletarier gar nicht früh und gar nicht energisch genug durch eine entsprechende Förderung der heimischen Landwirtschaft der Schwerpunkt der volkswirtschaftlichen Entwicklung im eigenen Lande wieder gesichert werden. Nur so kommt die Wirtschaft des Volkes bei Arbeitsteilung zu dauernd geordneten Verhältnissen.

Die Kritik dieser Malthus’schen Lehre hat bis heute darauf hinweisen können, dass für junge Kulturländer, wie Nordamerika, Argentinien u.s.w. die Malthus’schen Theorien zur Erklärung der Krisen nicht verwendbar sind. Man hat auch mit Recht betont, dass Malthus eigentlich nicht gezeigt habe, wie der Uebergang aus der einseitig industriellen Entwicklung zur harmonischen Entwickelung von Landwirtschaft und Industrie wirtschaftspolitisch vollzogen werden könnte. Mit der Abschaffung der armenrechtlichen Verpflichtungen jeder Art zur Unterstützung der Hungernden und mit der Einführung genügend hoher Schutzzölle Buchseite 109 allein ist offenbar dieses Problem noch nicht gelöst. Aber die gerechte wissenschaftliche Kritik ist heute auch darüber einig, dass die eminente soziale Gefahr in der Bevölkerungszunahme der Proletariermassen, auf welche Malthus zuerst nachhaltig aufmerksam gemacht hat, thatsächlich besteht, und wir möchten sogar noch einen Schritt weiter gehen und sagen: der gesunde Kern jener Theorien, welche die Lehren des ökonomischen Liberalismus ausmachen, hat einem Robert Malthus mehr zu danken als einem Adam Smith.

Dem Adam Smith’schen Kapitalbegriff gegenüber haben namentlich Rodbertus und Adolf Wagner schon darauf hingewiesen, dass mindestens zwischen Kapital im volkswirtschaftlichen und Kapital im privatwirtschaftlichen Sinne unterschieden werden müsse. Wenn es einem Unternehmer gelingt, seine Lohnarbeiter in rücksichtslosester Weise auszubeuten, so kann der Reichtum, den er alsdann in seiner Tasche ansammelt, einer solchen Belastung der Gesamtheit infolge der Verelendung der Arbeiterfamilien gegenüberstehen, dass unmöglich eine gleichzeitige Zunahme des Nationalreichtums angenommen werden kann. Wenn ein Spekulant an der Börse durch geschickte Verbreitung falscher Nachrichten eine nach grossem Styl angelegte Baissespekulation mit reichem Gewinn zu Ende führt, so haben auf dem Getreidemarkte z. B. andere Personen das Geld millionenfach verloren, das der eine Spekulant dabei gewonnen, während der ganze Vorgang den nationalen Gütervorrat an sich völlig unberührt gelassen hat. Wenn ein Güterschlächter in einer Bauerngemeinde sein unheilvolles Gewerbe zum Abschluss gebracht hat, so mag seine Privatbörse eine wohlgefüllte sein, die nationale Produktion aber hat dieser Mann ganz gewiss nicht gefördert, sondern Buchseite 110 nur geschädigt. In all diesen Fällen handelt es sich um die werbende Thätigkeit nicht des volkswirtschaftlichen, sondern des privaten Kapitals, um gewinnbringende Handlungen der Privatkapitalisten, um markante Vorgänge, die dem „Kapitalismus“ angehören, und trotzdem fehlen die Merkmale des Adam Smith’schen Kapitalbegriffes: denn nirgends erkennen wir „angesammelte Arbeitsprodukte, welche dem Zwecke der volkswirtschaftlichen Güterproduktion dienen.“

C. Menger hat deshalb seine Definition des Kapitals wieder mehr dem Begriff des Kapitalismus und der ursprünglichen und allgemeinen Auffassung des Kapitals angepasst, indem damit das „Vermögen der Erwerbswirtschaft bezeichnet wird, dessen Geldwert Gegenstand unseres ökonomischen Calculs ist und das sich uns rechnungsmässig als eine werbende Geldsumme darstellt.“ Aber auch hierbei scheint Vorsicht von Nöten zu sein. Die mehr als hundertjährige Herrschaft des Adam Smith’schen Kapitalbegriffes ist uns so sehr in Fleisch und Blut übergegangen, dass heute auf der kleinsten landwirtschaftlichen Winterschule den Bauernsöhnen gelehrt wird, den ökonomischen Jahreserfolg der Bauernwirtschaft nach rechnerischem Calcul zu zerlegen in: Grundrente, Kapitalzins und Arbeitslohn. Fast jede landwirtschaftliche Produktionskostenberechnung zählt selbstverständlich zu den Kosten auch die Zinsen des investierten Kapitals. Wo die öffentliche Meinung so gründlich von kapitalistischen Anschauungen durchsetzt ist, da wird es ratsam sein, den allgemeinen Sprachgebrauch nicht als Ausgangspunkt einer wissenschaftlichen Definition zu wählen. Hier scheint es richtiger, auf die Quelle dieses Begriffes bei Adam Smith zurückzugreifen.

Da ist es nun vor Allem wichtig, sich zunächst zu erinnern, dass Adam Smith selbst wohl der unbedingten Richtigkeit seines Kapitalbegriffes nicht voll vertraute. Sonst Buchseite 111 wäre es unverständlich, dass er in so nachdrücklicher und so zutreffender Weise vor den Folgen des Kapitalismus warnen konnte, wie das in dem oben angeführten Citat zum Ausdruck kommt.

Weiter ist zu beachten, dass Adam Smith beim Kapital ebenso wie bei der Preisbewegung für landwirtschaftliche und industrielle Produkte ganz bestimmte Normen kannte, denen eine gute gesunde volkswirtschaftliche Entwicklung sich möglichst zu nähern habe.

Bei gesunden volkswirtschaftlichen Zuständen, wie sie auch in England schon einmal waren, ist nach Adam Smith der einzelne Arbeiter in der Regel auch Eigentümer seiner Produktionsmittel und besitzt genug Vermögen, um sich während der Dauer der Produktion zu erhalten. In diesem Falle ist dann das Arbeitsprodukt der naturgemässe Arbeitslohn. In diesem Normalfalle giebt es weder ein Kapital, noch einen Kapitalzins, noch eine Grundrente, sondern nur naturgemässen Arbeitslohn. Auf dieser Basis lässt sich nun die Lehre vom Kapital folgendermassen anschliessen.

Diese normalen Verhältnisse werden häufig in der Weise gestört, dass Geldbesitzer die Macht gewinnen, die selbstständigen Arbeiter ihrer Produktionsmittel zu berauben. So kam es in England schon Ausgangs des Mittelalters zur Vernichtung des englischen Bauernstandes hauptsächlich durch die Wollinteressenten. Dann teilt sich die natürliche Grundzelle der Volkswirtschaft, der Mittelstand nämlich, in Arbeit und Produktionsmittel und es tritt ein Zustand ein, den man als den kapitalistischen auch deshalb bezeichnen kann, weil alle grösseren Produktionsleistungen jetzt unter der Herrschaft und Oberleitung des spekulativen Privatkapitals stehen, womit jedoch in keiner Weise gesagt werden darf, dass sich das spekulative Kapital etwa nur darauf beschränken würde, den Produktionsprozess Buchseite 112 zu fördern. Das Kapital benutzt jede mögliche Form der Aneignung von Gütern und sieht eine Grenze seiner Aneignungsfähigkeit nur in dem vorhandenen Gütervorrat. Erst jetzt, im Zeitalter des Kapitalismus, wird das fertige Arbeitsprodukt aufgeteilt in Arbeitslohn, Kapitalzins und Grundrente. Und eine specifische Art dieser privaten Gewinnerzielung hat David Ricardo in seiner Grundrentendefinition erfasst, wie sich das in folgender Weise begründen lässt.

Die volkswirtschaftliche Produktion unter der Herrschaft des Kapitalismus drängt leicht zur Spezialisierung in der Produktion, zur internationalen Arbeitsteilung, zur Abhängigkeit vom Auslande hinsichtlich des Absatzes der industriellen Produkte, wie hinsichtlich der Getreideversorgung des Volkes und des Bezuges an Rohstoffen. Da nun in der Zeit einer anscheinend aufsteigenden Entwicklung die Proletarierbevölkerung sich immer stark vermehrt, so tritt zur Zeit der bei kapitalistischer Herrschaft unausbleiblichen Krisen mit der Stockung der Getreidezufuhr vom Auslande ein plötzlicher „Andrang der heimischen Bevölkerung“ auf dem bis dahin vernachlässigten heimischen Getreidemarkt ein, welcher die Getreidepreise jetzt so hoch treibt, dass sie durch ihre Höhe zur genügenden Getreideproduktion im eigenen Lande binnen kürzester Zeit anreizen. In diesem Falle erzielen die Eigentümer der besseren Böden einen Extragewinn, der sich mit der Ricardo’schen Grundrente deckt. Die Kritik hat mit Recht behauptet, dass unter solchen Umständen die Beibehaltung des privaten Grundeigentums sich nicht mehr rechtfertigen lässt. Die Kritik hätte gleichzeitig noch einen guten Schritt weiter gehen und sagen können, dass unter solchen Zuständen die ganze Unhaltbarkeit der rein kapitalistischen Ordnung der Volkswirtschaft in aller Schärfe uns entgentritt und dass deshalb die Wieder Buchseite 113 kehr normaler Verhältnisse mit vorherrschendem Mittelstand gar nicht eilig genug herbeigeführt werden kann.

Die Litteratur nach David Ricardo hat jedoch diese Schlüsse zunächst nicht gezogen. Ihr schien vielmehr die reinste Darstellung der kapitalistischen Volkswirtschaftslehre die zunächst wichtigste Aufgabe aller ökonomischen Wissenschaft. Sie hat damit heute den Beweis wesentlich erleichtert, dass eine kapitalistische Ordnung des ökonomischen Volkslebens nicht von Dauer sein kann.

Die „reinen“ bedingungslosen Freihändler waren bekanntlich der Ansicht, dass die beste Ordnung unserer volkswirtschaftlichen Verhältnisse darin bestehe, die vier wichtigsten Güterkategorien, nämlich die Arbeit, den Grund und Boden, das Geld und die eigentliche Ware dergestalt in freihändlerische „Ware“ zu verwandeln, dass auf all diesen Gebieten alle volkswirtschaftliche Sorge dem spekulativen Privatkapital überlassen werde. Diese bedingungslose freihändlerische Richtung hat bekanntlich in allen modernen Kulturländern den Gesetzgebungsapparat in ihre Gewalt bekommen. Fast überall tragen heute noch die Völker die Fesseln dieser Freihandelsgesetze. Und wie haben diese sich in der Praxis bewährt?

All jene furchtbaren Missstände, welche die freihändlerische Behandlung der Arbeit als „Ware“ zur Folge hatte, hat den modernen wissenschaftlichen Sozialismus gezeitigt, der wirtschaftspolitisch die Verstaatlichung der Produktionsmittel fordern zu müssen glaubt. Die heute in Deutschland herrschende kathedersozialistische Richtung hat sich der sozialistischen Kritik des Freihandels auf dem Gebiete der Lohnarbeit angeschlossen. Und seit dem Beginn der modernen sozialen Gesetzgebung zu Buchseite 114 Gunsten der Lohnarbeiter haben die legislativen Faktoren in ihrer Mehrheit entschieden, dass die Freihandelslehre von der menschlichen Arbeit als „Ware“ eine Irrlehre sei.

Der Güterschlächter, als hervorragendster Repräsentant des Freihandels in Grund und Boden, wird heute in fast allen Kulturländern als eine Persönlichkeit betrachtet, die mehr oder minder scharf unter Polizeiaufsicht gestellt werden muss. In den Alpenländern ausserhalb der Schweiz, wie in den landschaftlich schönsten Teilen der deutschen Mittelgebirge zeigen sich bereits höchst verdächtige Entwickelungen der Latifundienbildung zu Jagdzwecken, sodass es nur noch eine Frage der Zeit sein kann, bis die Gesetzgebung auch hier dem unheilvollen „Kapitalismus“ entgegentreten muss. Dazu kommen fortwährend sich mehrende Gesetze im Sinne einer positiven Ordnung des bäuerlichen Erbrechts, Massnahmen gegen die schwindelhaften Bauspekulationen in den Städten, Bestrebungen zu Gunsten einer Neuordnung der Grundverschuldung u.s.w. All diesen Gesetzen und wirtschaftspolitischen Strömungen aber liegt die eine feste Ueberzeugung zu Grunde: es war ein höchst bedenklicher Irrtum des Freihandels, Grund und Boden als „Ware“ zu behandeln.

Die freihändlerische Lehre vom Gelde hat bereits verschiedene Wandlungen durchgemacht. Nachdem ursprünglich in den Ländern mit Doppel-Währung die freie Prägung der beiden Edelmetalle beliebt war, sodass dem spekulativen Privatkapital auch die Festsetzung des Metallgeldvorrates überlassen blieb, siegte dann die Richtung zu Gunsten einer internationalen Goldwährung, womit in Doppelwährungsländern die freie Prägung eingestellt wurde. Die Erklärung für diese veränderte Auffassung liegt nahe: nicht nur der internationale Warenverkehr, auch die internationale Ausbeutung der Völker durch das spekulative Buchseite 115 Privatkapital wird wesentlich erleichtert, wenn überall die gleiche Währung gilt. Die Ausdehnung dieser Politik auch auf Russland und Indien hat indes gezeigt, dass Staaten auf diesem Niveau der wirtschaftlichen Entwickelung sich darauf beschränken müssen, durch eine besondere Goldreserve den Cours der Landesmünze im nationalen Geldverkehr zu halten. Inzwischen ist in Russland, Indien und auch in China eine immer noch wachsende Strömung erwacht gegen die Einführung der modernen Geldwirtschaft überhaupt. In anderen Ländern, wie in Argentinien, Italien und der Türkei, wo man die Goldwährung eingeführt hat, folgte ihr das Fiasko auf dem Fusse. Die Freihandelslehre, dass der Zins eine ebenso ursprüngliche volkswirtschaftliche Einkommensart sei, wie der Arbeitslohn und das Einkommen aus Grund und Boden, konnte vor allem von der historischen Forschung dahin korrigiert werden, dass fast alle Kulturvölker ursprünglich den Zins nicht kannten und dass der Zins, nachdem er sich in der weiteren Entwickelung als eine Art des Einkommens eingefunden, bei den Juden wie bei den Römern und bei den germanischen Völkern ausdrücklich durch besondere Gesetze verboten wurde. Auch die heutige Entwickelung ist wenigstens in den grössten Bankinstituten, wie in der deutschen Reichsbank, in der Bank von Frankreich und in der Bank von England mit Hunderten von Millionen Mark wieder beim zinsfreien Gelde angekommen. In den Wirtschaftsplan der Forsten haben vor einigen Jahrzehnten Theoretiker die Zinseszinsrechnung einführen wollen. Aber die daraus sich ergebenden Konsequenzen waren so ungeheuerlich, und der Widerstand der praktischen Forstmänner gegen diese Theorie ein so energischer, dass die Staatsbehörden überall die Aufnahme des Zinses in ihre forstwirtschaftlichen Erwägungen abgelehnt haben. Der vielgerühmte Ertragswertanschlag zur Buchseite 116 Ermittelung des Werts der landwirtschaftlichen Grundstücke besitzt seine grösste Schwäche darin, dass er den gefundenen Reinertrag nach dem landesüblichen Zinsfuss kapitalisiert und deshalb den Grundwert proportional dem Zinsfusse schwanken lässt. Nachdem der landesübliche Zinsfuss in den letzten 30 Jahren in Deutschland fast um 100% schwankte, hätte nur deshalb auch der Wert der landwirtschaftlichen Grundstücke um nahezu 100% schwanken müssen, selbst unter der Voraussetzung, dass der Ertrag der landwirtschaftlichen Grundstücke in der ganzen Zeit genau der gleiche geblieben wäre. Man ersieht aus alledem: in der Theorie erweist sich die Freihandelslehre vom Gelde als falsch, in der Praxis als unbrauchbar.

Ja nicht einmal bei der eigentlichen Ware konnte die Freihandelslehre ihre Anerkennung bis heute erhalten. Es klang doch so überzeugend fest für jedermann: der Preis der Ware wird am zweckmässigsten bestimmt durch Angebot und Nachfrage auf dem freien Markte. Ist das Angebot zu gross, dann geht der Preis zurück und wirkt einschränkend auf die Produktion. Ist das Angebot zu klein, so steigt der Preis und wirkt anregend auf die Produktion. So wurde die Preisbildung auf dem freien Markte auch zum volkswirtschaftlichen Regulator der Produktion. In der Praxis aber zeigte sich folgendes:

Die Preisbildung des freien Marktes unter der Herrschaft des spekulativen Privatkapitals ist keine solche nach weiten festen Gesichtspunkten, sondern in recht nervöser Weise an die tägliche und stündliche Marktsituation gebunden. Die Augenblickssituation des Marktes beherrscht den freihändlerischen Marktpreis. Und weil diese Situation ausserordentlich wechselvoll sich gestaltet, ist die Preisbewegung auf den freien Märkten nie vor Ueberraschungen sicher und deshalb eine fortwährend schwankende.

Buchseite 117 Bei den modernen Weltmärkten für die verschiedenen Waren wird ausserdem der Markt durch „Stimmungen“ beherrscht, die sich auf den eingelaufenen Nachrichten von und über den Markt aufbauen. Weil und soweit aber dieser Nachrichtendienst mehr oder minder ausschliesslich in der Hand des spekulativen Privatkapitals ruht, werden diese Nachrichten im Interesse grosser Privatspekulationen immer wieder systematisch gefälscht. Damit wird dann natürlich auch immer die Preisbildung gefälscht. Und das schliessliche Resultat ist eine Verschärfung der Preisschwankungen nach oben und unten, wodurch bald die Interessen der Produzenten, bald die der Konsumenten empfindlich geschädigt werden. Nur die reinen Preisspekulanten gewinnen am meisten, wenn die Preisschwankungen am stärksten sind.

Der Konsument hat ein recht bedeutendes Interesse daran, schon im Voraus für eine möglichst lange Zeit zu wissen, was eine bestimmte Ware ihn kosten wird. Jede Art von Haushaltung wird damit wesentlich erleichtert. Nicht minder verlangen die Interessen der Produzenten die gleiche möglichste Stabilität der Preise. Nur dann sind einschneidende Reformen im Produktionsprozess allgemein möglich und zu rechtfertigen. Weil nun die Schwankungen in der Tagessituation des Marktes hauptsächlich in der ungeordneten Ablieferung der Produzenten an den Markt und in den Fälschungen der Marktnachrichten durch das Spekulationsinteresse verursacht werden, beginnen neuerdings die Produzenten eine bessere Ordnung des Marktes in der Weise zu schaffen, dass sie sich an der Organisation des Nachrichtendienstes über und für den Markt wesentlich beteiligen, dadurch Nachrichtenfälschungen bedeutend erschweren und endlich auf Grund dieses Nachrichtendienstes die Zufuhren zu dem Markte gemeinsam in Buchseite 118 der Weise regeln, dass in der Hand des Handels sich nicht mehr Ware ansammelt, als der Konsum in kurzer Zeit unmittelbar abnimmt. Durch diese bessere Regulierung des Zuflusses zum Markte regulieren sich dann auch die Preise auf mittlerer Höhe. Die weitere Entwickelung gestaltet sich in der Regel so, dass der solidere Teil des Warenhandels sich dieser Organisation der Produzenten unmittelbar anschliesst, um gemeinsam eine Verkaufsorganisation zu schaffen, bei der die Vernunft auf Grund besserer Einsicht die Preise reguliert an Stelle der rohen freihändlerischen Gewalten von Angebot und Nachfrage.

Das ist der heute ganz allgemein erkennbare Entwickelungszug bei fast allen Waren, und deshalb muss gesagt werden: selbst für die Ware im eigentlichen Sinne hat unsere Zeit schon begonnen, diejenige Freihandelslehre über Bord zu werfen, welche sagt, dass das spekulative Privatkapital auf dem freien Markt am besten in der Lage sei, die Warenpreise im volkswirtschaftlichen Sinne zu regulieren.

Der gesunde und dauernde Kern dessen aber, was wir als den ökonomischen Liberalismus bezeichnen können, entstammt aus der Zeit vor dem „reinen“ und „bedingungslosen“ Freihandel und lässt sich etwa in folgenden Sätzen zusammenfassen:

1. Auf einer gewissen Stufe der volkswirtschaftlichen Entwickelung muss das Prinzip der wirtschaftlichen Freiheit des Einzelnen, welcher andererseits das Prinzip der Selbstverantwortlichkeit des Einzelnen entspricht, zur allgemeinen Anerkennung gelangen. Danach kann der Staat den Einzelnen nicht ernähren, wenn er sich nicht selbst ernährt, und der Staat kann den Einzelnen nicht bereichern, wenn er sich nicht selbst bereichert.

Buchseite 119 2. In dieser Periode der individuellen wirtschaftlichen Freiheit besteht die grosse und höchst wichtige Aufgabe des Staates darin, jene wesentlichen allgemeinen Bedingungen zu erhalten, oder binnen kürzester Zeit mit aller Energie wieder zu schaffen, welche dem Einzelnen die Erfüllung seiner ökonomischen Selbstverantwortlichkeit ermöglichen. Diese wesentlichen Voraussetzungen bestehen darin, dass innerhalb der Staatsgrenzen die Versorgung des Volkes mit Brotgetreide, der Bezug der wichtigsten Rohmaterialien der Massenproduktion und der Absatz der wichtigsten Massenprodukte gesichert sei. Nur wenn die andern Staaten in gleicher Weise dieser normalen Entwickelung zustreben, ist die Voraussetzung für einen internationalen Freihandel gegeben.

3. Zu diesen normalen volkswirtschaftlichen Verhältnissen, wie sie sein sollen bezw. erstrebt werden sollen, gehört ein bedeutendes Vorherrschen des Mittelstandes, der Eigentümer seiner Produktionsmittel und wohlhabend genug ist, sich während der Dauer der Produktion selbst zu ernähren. In diesem Falle ist dann das Arbeitsprodukt der naturgemässe Arbeitslohn. Hier bleibt die Bevölkerungsbewegung innerhalb der rechten Proportion zur Nahrungsmittelzunahme. Hier giebt es weder Kapital noch Zins noch Grundrente.

4. Werden diese normalen volkswirtschaftlichen Verhältnisse durch Ausbreitung und Herrschaft des Privatkapitals wesentlich gestört, dann trennt sich der Mittelstand in Kapitalisten, Grundbesitzer und Buchseite 120 Lohnarbeiter. Das fertige Arbeitsprodukt wird dann bei kapitalistischer Ordnung der Volkswirtschaft aufgeteilt in Grundrente, Kapitalzins und Arbeitslohn.

5. Diese kapitalistische volkswirtschaftliche Ordnung ist deshalb für die Gesamtheit so ausserordentlich gefahrvoll, weil dann bei den Proletariern die ausgesprochene Tendenz besteht, über die heimische Nahrungsmittelproduktion immer mehr hinauszuwachsen. Diese Tendenz ist um so gefahrvoller, weil die Herrschaft des spekulativen Privatkapitals zur immer schärferen internationalen Arbeitsteilung neigt und damit das Wohlergehen der eigenen Volkswirtschaft in eine immer bedenklichere Abhängigkeit kommt von dem Wohlverhalten fast aller Länder der Erde. Weil aber in der Welt erfahrungsgemäss tiefere ökonomische Störungen immer wiederkehren, wird dann jedes Mal die eigene Volkswirtschaft von einer entsprechenden einschneidenden Krisis heimgesucht, in welcher die Einzelnen schuldlos und schwer leiden müssen für die Unterlassungssünden des Staates. In solchen kritischen Zeiten durch irgend welche armenrechtlichen Bestimmungen „helfen“ wollen, ist Selbstbetrug, der die Vernichtung der Volkswirtschaft nicht nur nicht aufhalten, sondern nur beschleunigen kann. Hier giebt es nur eine Art der Rettung und das ist: eiligste Rückkehr zu normalen volkswirtschaftlichen Verhältnissen.

6. Der Wert der Arbeitsprodukte bestimmt sich im Prinzip nach den Produktions- resp. Reproduktionskosten und ist also gleich dem „Buchwerte“. Je mehr sich der Preis der Waren dieser Buchseite 121 Wertnorm nähert, desto besser sind die volkswirtschaftlichen Verhältnisse geordnet. Bei normaler volkswirtschaftlicher Entwickelung haben ferner die Getreidepreise die Tendenz, langsam und stetig zu steigen, während umgekehrt die industriellen Produkte eine fallende Tendenz zeigen.

7. Die beste Steuer ist eine Einkommensteuer mit der Heranziehung des Vermögens und unter besonderer Belastung desjenigen Einkommens, das weder Sorge noch Arbeit gekostet hat.

Buchseite 122 4. Das moderne sozialistische System.

Vorbemerkungen und Litteratur: Der moderne wissenschaftliche Sozialismus wurde durch Karl Marx und Friedrich Engels gemeinsam begründet.

Karl Marx wurde am 5. Mai 1818 als Sohn eines jüdischen Advokaten in Trier geboren, der im Jahre 1824 über Aufforderung der preussischen Regierung mit seiner Familie zum Protestantismus übertrat. Karl Marx studierte von 1835 bis 41 in Bonn und Berlin Rechtswissenschaften und Philosophie. Seine 1841 beabsichtigte Habilitation in Bonn unterblieb unter Einfluss ministerieller Massnahmen gegen radikale Universitätsdozenten. Wurde Journalist. Gründung der „Rheinischen Zeitung“ von Jung-Hegelianern im Einverständnis mit den liberalen Führern Camphausen und Hansemann als grosses Oppositionsblatt in Köln. Marx schrieb über bäuerliche Winzerverhältnisse an der Mosel und die Gesetzgebung betreffend den Holzdiebstahl. Wurde im Oktober 1842 Chef - Redakteur der „Rheinischen Zeitung“. Musste am 1. Januar 1843 Preussen verlassen. Ging nach Paris. Studium der französischen Sozialisten (Proud’hon) der politischen Oekonomie und Geschichte Frankreichs. Sein Uebergang zum Sozialismus. Wurde Mitarbeiter am „Vorwärts“, einem kleinen in Paris erscheinenden Wochenblatte, das sich hauptsächlich mit dem damaligen deutschen Absolutismus und Konstitutionalismus kritisch beschäftigte. Preussen verlangte Marx’ Ausweisung aus Paris. Die französische Regierung entsprach diesem Verlangen. Marx ging 1845 nach Brüssel, veröffentlichte hier seine Streitschrift gegen Proud’hon „Misère de la philosophie, réponse à la philosophie de la misère“ 1847. Im Frühjahr 1847 waren Karl Marx und Friedrich Engels dem Bunde der Kommunisten, einer geheimen internationalen Propagandagesellschaft, beigetreten, in deren Auftrage sie gemeinsam im Januar 1848 „Das Manifest der kommunistischen Partei“ verfassten. Im Frühjahr 1848 aus Belgien ausgewiesen kommt er nach kurzem Aufenthalt in Paris im April 1848 wieder nach Köln, wo vom 1. Juni 1848 ab die „Neue Rheinische Zeitung“ erschien, die am 19. Mai 1849 zum letzten Male zur Ausgabe gelangte. Die Redakteure wurden teils verhaftet, teils landesverwiesen. Wieder nach Paris gewandert, musste Marx auch hier flüchten, um vom Juli 1849 ab im Alter von 31 Jahren in London dauernd Wohnsitz zu nehmen, wo rastlose Studien in der Bibliothek des britischen Museum abwechselten mit praktisch-politischer Buchseite 123 Thätigkeit für die internationale Arbeiterassociation, deren Gründung 1864 erfolgte. Starb in London 14. März 1883 im Alter von 65 Jahren. Von seinen kleineren Arbeiten sei besonders erwähnt: „Der 18. Brumaire des Louis Bonaparte“, 3. Auflage, Hamburg 1889. Sein Hauptwerk: „Das Kapital“ Kritik der politischen Oekonomie, 1. Band 1867, 2. Band 1885, 3. Band 1894.

Friedrich Engels, als Sohn eines reichen Fabrikbesitzers in Barmen am 28. November 1820 geboren, verbrachte seine kaufmännische Lehrzeit in einem Zweiggeschäfte seines Vaters in Manchester, beschäftigte sich viel mit philosophischen Studien, traf im September 1844 mit Karl Marx in Paris zusammen, mit dem er sich rasch innigst befreundete. Von 1845 bis 49 lebte Engels mit Marx in Brüssel und Paris und dann in Köln. Er beteiligte sich als Adjutant des Willig’schen Freicorps am badischen Aufstande und flüchtete dann nach England, wo er von 1850 bis 70 im väterlichen Geschäfte in Manchester thätig war, in den letzten 6 Jahren als Associé. Seit 1870 lebte Engels in London, wo er am 6. August 1895 starb. Engels war für Marx nicht nur der treue Mitarbeiter, welcher mit liebevollem Verständnis seinen Intentionen und Ideen gefolgt ist, er entlastete ihn auch vielfach von den Mühen der praktisch-politischen Agitation, ohne dadurch seine Fühlung mit der politischen Praxis zu unterbrechen, und er war endlich der wohlhabende Mann, welcher in selbstloser Weise aus seiner gut gefüllten Börse Hunderttausende zur Verfügung stellte, um auch so das gemeinsame Werk in jeder Weise zu fördern.

Von seinen vielen Schriften verdienen besondere Erwähnung: „Die Lage der arbeitenden Klassen in England“, Neudruck Stuttgart 1882. „Die Entwicklung des Sozialismus von der Utopie zur Wissenschaft“, 4. Auflage, Berlin 1891. „Der Ursprung der Familie, des Privateigentums und des Staates“, 6. Auflage, Stuttgart 1894.

Für die Zeitverhältnisse kommen hauptsächlich in Betracht: Engels, „Die Lage der arbeitenden Klassen in England“ und Karl Marx: „Das Kapital“ 1. Band und die in diesen beiden Werken benutzten englischen parlamentarischen Erhebungen. Ueber tendenziöses Zitiren dieser parlamentarischen Enquête bei Marx, vergleiche: Weyer, „Die englische Fabrikinspektion“, Tübingen 1888.

Buchseite 124 Zur allgemeinen Orientierung über den „Marxismus“ und seine Kritik vergleiche ausser den diesbezüglichen Artikeln in Conrad’s Handwörterbuch der Staatswissenschaften und Elsters Wörterbuch der Volkswirtschaft namentlich Werner Sombart: „Sozialismus und soziale Bewegung im 19. Jahrhundert“, 3. Auflage, Jena 1900; Ed. Bernstein: „Die Voraussetzung des Sozialismus und die Aufgaben der Sozialdemokratie“, Stuttgart 1899; Karl Kautsky: „Bernstein und das sozialdemokratische Programm“, eine Antikritik, Stuttgart 1899; und besonders die kleine Schrift L. Pohle: Die Sozialdemokratie eine vorübergehende Erscheinung? Berlin 1900; als Hauptwerk der Kritik der Marx’schen geschichtsphilosophischen Auffassung Stammler „Wirtschaft und Recht nach der materialistischen Geschichtsauffassung“, Leipzig 1896.

* * *

a. Zeitverhältnisse.

Noch in der ersten Hälfte des 18. Jahrhunderts geschah das Spinnen und Weben der Stoffe auch in England im Hause des Webers. Die Mutter mit den Töchtern spannen das Garn, das der Mann verwebte. Diese Weberfamilien lebten auf dem Lande, in der Nähe einer Stadt. Die Nachfrage nach Stoffen steigerte sich mit der Zunahme der Bevölkerung. Man verkaufte Garn und Gewebe an reisende Agenten und erhielt im Preis der Arbeitsprodukte seinen Arbeitslohn. Die Leute lebten in bescheidenen Verhältnissen zufrieden, hatten zumeist eine kleine Landparzelle gepachtet, um ihren Küchenbedarf selbst zu pflanzen und waren dabei gesund und wohl, wie die Landleute.

Da kam — nachdem schon um 1700 Maschinen zum Spinnen erfunden, aber von der Bevölkerung immer wieder unterdrückt wurden — um das Jahr 1764 die Einführung der Jenny, welche von einem Arbeiter mit der Hand getrieben, statt 1 Spindel, wie das gewöhnliche Spinnrad, Buchseite 125 16 bis 18 Spindeln hatte. Und während früher ein Weber drei Spinnerinnen beschäftigt hielt und doch nie Garn genug da war, war jetzt auf einmal mehr Garn da, als von den vorhandenen Webern verarbeitet werden konnte. Gleichzeitig wurde die Herstellung des Garns und damit auch die fertigen Stoffe billiger. Der Absatz der gewebten Zeuge erweiterte sich. Der Preis der Weberarbeit stieg. Die Weberfamilien zogen sich von der Bebauung ihrer Pachtparzelle ganz zurück, um sich ausschliesslich der Weberei zu widmen. Und wenn jetzt eine Familie von vier Erwachsenen und zwei Kindern, welche zum Spulen angehalten wurden, täglich 10 Stunden arbeitete, konnte sie 80 M. und mehr in der Woche verdienen. Ja es kam oft genug vor, dass ein einziger Weber an seinem Stuhle wöchentlich 40 M. vereinnahmte.

Aber mit der Einführung der Jenny hatte die Maschine erst ihren Anfang genommen. Bald begannen einzelne Kapitalisten, Jennys in grossen Gebäuden aufzustellen und durch Wasserkraft zu betreiben. Dann kam im Jahre 1767 die Erfindung des Spinning-Throstle, bei uns Drosselmaschine genannt, die von Anfang an auf eine mechanische Triebkraft berechnet war. Durch Vereinigung der Jenny mit der Drosselmaschine kam 1785 die Mule zu Stande. Und da um dieselbe Zeit die Kardir- und Vorspinnmaschine erfunden wurde, war das Fabriksystem zunächst für das Spinnen der Baumwolle fertig geworden. Die Maschinen für das Spinnen von Wolle, Flachs und Seide folgten. Im Jahre 1804 trat der mechanische Webstuhl in Betrieb, nachdem schon seit 1785 James Watt’s Dampfmaschinen als Triebkraft in den Spinnereien verwendet worden waren.

An diese Entwicklung der Fabrikation der Bekleidungsstoffe schloss sich mit der Ausdehnung des Maschinenbaues auch die Entwicklung der Eisen- und Steinkohlen Buchseite 126 bergwerke und der Metallindustrie im Allgemeinen. Gleichzeitig steigen die Ziffern der Einfuhr von Rohmaterial und der Ausfuhr fertiger Produkte in raschester Progression. Es war z. B.:

Tabelle Band 1, Seite 126

Die Grafschaft Lancashire, der Hauptsitz der Baumwollindustrie, hat ihre Bevölkerung in 80 Jahren verzehnfacht und die beiden Grossstädte Liverpool und Manchester geschaffen. Aehnlich gewaltige Fortschritte verzeichnen die anderen Industrien. An Kohlengruben zählte man in den beiden Grafschaften Northumberland und Durham

                    1753   .  .  .  .    14
                    1800   .  .  .  .    40
                    1836   .  .  .  .    76
                    1843   .  .  .  .   130

England allein hatte im Jahre 1844 2200 Meilen Kanäle und 1800 Meilen schiffbare Flüsse. Von 1818 bis 1829 wurden in England und Wales 1000 englische Meilen Chausseen mit einer Breite von 60 engl. Fuss gebaut. Dazu das erste englische Dampfschiff seit 1811, die erste englische Eisenbahn seit 1830. — England stand mitten Buchseite 127 in seiner industriellen Entwicklung, die so gewaltige Reichtümer angesammelt hat, dass englisches Kapital nicht nur in allen Staaten Europas, sondern in allen Ländern der Erde an fast allen wichtigeren Unternehmungen in massgebender Weise sich beteiligte, so dass alle Länder der Erde bald nur mehr Provinzen des englischen Kapitals zu sein schienen. —

Und wie war in dieser Entwicklungsepoche die Lage der arbeitenden Klasse in England? — Eine jede maschinelle Erfindung verdrängt Handarbeit in einem gewissen Umfange, steigert die Produktionsleistung, setzt die Produktionskosten herab, ermöglicht den Massenkonsum und steigert dadurch wieder die Nachfrage nach Arbeitsprodukten und also schliesslich auch die Nachfrage nach Arbeit. So war durch die Spinnmaschine die Handspinnerei binnen kurzer Zeit brotlos geworden, denn es war der Handspinnerin unmöglich, neben der Maschine sich mit ihrer Arbeit das Brot zu verdienen. Die Nachfrage nach Handwebern war allerdings mit der Spinnmaschine wesentlich gewachsen und dementsprechend ihr Lohn. Mit dem mechanischen Webstuhl aber wurden auch die Handweber zu Grunde gerichtet. Ihre Löhne gingen rapid zurück. Bald waren sie froh, bei 14- bis 18stündiger täglicher Arbeitszeit nur 10 M. statt wie früher bis 40 M. wöchentlich zu verdienen. Der Hunger und die Not trieb allerdings die Mehrzahl dieser Handweber als Lohnarbeiter in die Fabriken. Aber zum Erlernen ungewohnter Arbeiten an einer Maschine ist eine gewisse Jugend erforderlich. Das Alter eignet sich hierzu nicht mehr; es bleibt am alten Werkzeug hängen, um mit ihm zu Grunde zu gehen. Diese unheilvollen Begleiterscheinungen des Prozesses der Verdrängung von Handarbeit durch die Maschine wiederholten sich mit jeder maschinellen Verbesserung und Erfindung. Und bis schliesslich die günstigen Buchseite 128 Wirkungen des zunehmenden Massenkonsums auch für den Arbeiter sich zeigten, darüber vergingen oft Jahre. Inzwischen lagen die brotlos gewordenen Arbeiter auf der Strasse und fielen den Armenhäusern oder den Spitälern zur Last. Die Tendenz aller technischen Fortschritte zielte auch darauf ab, die anstrengendere Arbeit mehr und mehr der Maschine zu übertragen. Männer werden dadurch fast nur noch für die Aufsicht erforderlich, während Frauen und Kinderarbeit zum halben und Drittellohn an Stelle der Männerarbeit tritt. Von den 419'560 Fabrikarbeitern des britischen Reiches waren 1839 192'889, also beinahe die Hälfte, unter 18 Jahren, 242'296 weiblichen Geschlechts, von denen 112'192 unter 18 Jahren und nur 96'569 oder 23% männliche erwachsene Arbeiter. Die Wochenlöhne für Mädchen waren auf 7 bis 11 M. bei 16 bis 18stündiger täglicher Arbeitszeit zurückgegangen. Bei den scharfen Abzügen aber, welche für Strafen gemacht wurden, blieben für die tägliche Nahrung der Arbeiterin oft nur 13 Pfg. Kinder, welche in der Spitzenarbeit verwendet wurden, erhielten neben ärmlichster Kleidung und schlechter Wohnung als Nahrung nur Brot und Thee und oft Monate lang kein Fleisch. In einer Seidenfabrik waren die Löhne für gleiche Arbeitsleistungen bei den gleichen Maschinen in den Jahren 1821 bis 1831 von 30 auf 9, von 16 auf 6, von 14 auf 7 1⁄2, von 10 auf 6 1⁄4 M. herabgesetzt worden.

Die massenhafte Beschäftigung der Frauen und Mütter durch 12 bis 13 Stunden pro Tag in der Fabrik lässt die Kinder wild wie Unkraut aufwachsen. Deshalb vor Allem die grosse Zahl von Unglücksfällen gerade in Fabrikdistrikten. Die Fabrikanten zahlten bei Unglücksfällen höchstens die Kurkosten. Was sonst aus dem Arbeiter wurde, war ihnen gleichgültig. Aus Furcht, die Arbeit zu verlieren, kamen die Frauen oft schon drei bis vier Tage nach der Niederkunft wieder in die Fabrik. Die arbeitslos gewordenen Buchseite 129 Männer mussten im ärmlichen Heim die Arbeit der Frauen übernehmen. Die Kinder versagten den Eltern den Gehorsam, weil mit ihrem Lohn die Familie unterhalten wurde. Um die Nachfrage nach Kinderarbeit zu befriedigen, schickten die Armenverwaltungen von London ganze Schiffsladungen von jugendlichen Armen, Waisen, Findlingen und Besserungsbedürftigen beiderlei Geschlechts als „Lehrlinge“ oder „Dienstboten“ nach dem industriereichen Norden. Und hier wurden dann die Kinder selten mit 5, häufig mit 6, sehr oft mit 7, meist mit 8 bis 9 Jahren beschäftigt und zwar 14 bis 16 Stunden täglich, wobei körperliche Züchtigung in ausgiebigem Masse angewendet wurde.

Um das in den Gebäuden und Maschinen steckende Kapital möglichst rentabel zu machen, ging man von dem möglichst langen Arbeitstag zur Tag- und Nachtarbeit mit 2 Schichten zu je 12 Stunden über. Andere Unternehmer liessen viele Arbeiter 30 bis 40 Stunden durcharbeiten. Dazu schlechte Ventilation in den Fabriken, höchst ungesunde, überfüllte Massenquartiere, schlechte, mangelhafte Ernährung, die furchtbaren Wirkungen der Handelskrisen in den Jahren 1815, 1825, 1836/39, 1847, 1857, welche die Arbeiter zu Hunderttausenden arbeitslos machten — und das körperliche wie sittliche Verderben der Arbeitermassen war eine unabwendbare Konsequenz. Eine lange Reihe von Krankheiten und Verkrümmungen des Körpers mit Hungertyphus und Volksseuchen aller Art, erschreckende Zunahme des Pauperismus und der Trunksucht mit all ihren Folgen stellten sich ein. Die Lebensdauer der Arbeiter ging wesentlich zurück. In Liverpool war die durchschnittliche Lebensdauer der höheren Klasse 35, der Geschäftsleute und besseren Handwerker 22, der Arbeiter und Tagelöhner 15 Jahre. Gegen das 40. Jahr wurden die Arbeiter als „alte Leute“ in der Regel entlassen. Die Verhaftungen für Kriminalverbrechen hatten sich in Buchseite 130 den Jahren 1805 bis 1842 von 4605 auf 31'309 erhöht, also versiebenfacht. —

Solch’ entsetzliche Missstände beschäftigten natürlich die öffentliche Meinung von Anfang an. Vom Jahre 1802 ab wurden wiederholt Spezialgesetze zum Schutze der Arbeiter erlassen.

Aber all diese gesetzlichen Bestimmungen blieben tote Buchstaben. Die englische Verknüpfung der Lokalverwaltung mit dem Fabrikantentum hatte z. B. zur Folge, dass ein Friedensrichter, welcher einen seiner Kollegen wegen Verletzungen der Fabrikarbeitergesetzgebung zur Verantwortung gezogen und freigesprochen hatte, sich dann auf seine eigne Rechtsentscheidung stützte, als er nachher seine Arbeiter in der gleichen Art ungesetzlicherweise ausbeutete. Die allmächtigen Fabrikbesitzer hatten das Ohr der Regierung. Alle berühmten Professoren der Nationalökonomie waren prinzipiell gegen jede staatliche Einmischung in die volkswirtschaftlichen Verhältnisse. Dennoch kam nach vielem Ringen — ohne Mithilfe der nationalökonomischen Wissenschaft und selbst gegen ihren Rat — im Jahre 1833 das erste einigermassen wirksame englische Fabrikgesetz zum Schutz der Textilarbeiter zu Stande. Bald wussten die Fabrikanten auch diese Rechtsbestimmungen zu umgehen. Weitere ergänzende Gesetze wurden deshalb erforderlich. Auch auf die anderen Industriezweige kamen nach und nach die gleichen öffentlichen Arbeiterschutzbestimmungen zur Ausdehnung, nachdem überall fast die gleichen schreienden Misstände aufgedekt worden waren. Vorher aber wurden immer wieder nach der englischen Parlamentssitte besondere öffentliche Enquêten veranstaltet, in deren umfangreichen Berichten sich all diese Vorkommnisse gesammelt und niedergelegt finden. In den Materialien dieser amtlichen englischen Erhebungen bis 1866 ruht die empirische Unterlage des „Marxismus“, wobei Karl Marx der Meinung war, Buchseite 131 dass eben diese englischen Arbeitsverhältnisse bei den anderen Kulturvölkern Europas nach entsprechender Zeit in der gleichen Weise auftreten würden. „England wirft für Deutschland seine Schatten voraus“ (Marx). —

b. Die Theorie.

Der sogenannte „utopistische“ Sozialismus vor Marx und Engels hat in ähnlichen Fällen der Ausbeutung und Verelendung — wie sie vorstehend als die Lage der englischen Fabrikarbeiter seit Ausgang des 18. bis Mitte des 19. Jahrhunderts geschildert wurden — seine Aufgabe hauptsächlich darin gefunden, Pläne für eine durchgehende Neugestaltung der Gesellschafts- und Wirtschaftsordnung zu entwerfen, welche eventuell geeignet wären, solche Missstände künftig auszuschliessen. Vom Standpunkt der Methode lag hier das „Utopische“ hauptsächlich darin, dass man sich ohne jegliche Rücksicht auf das historisch Gewordene, wie auf den historischen Werdeprozess überhaupt, dem konstruktiven Ausmalen der einmal gefassten Reformideen widmete. Was dagegen dem Marx-Engels’schen Sozialismus den Charakter einer „wissenschaftlichen“ Leistung verleiht, ist nicht etwa die Summe und Schönheit ihrer abstrakten Gedankenbilder an sich, sondern lediglich der Umstand, dass Marx bemüht war: die dieser Ausbeutung der englischen Fabrikarbeiter zu Grunde liegenden ökonomischen Gesetze abzuleiten, um dann im Sinne der historisch – volkswirtschaftlichen Entwicklungstendenz die Antwort auf die Frage zu finden, wie diese Missstände durchgreifend beseitigt werden könnten? Der Marx-Engels’sche Gedankengang ist dabei etwa der folgende:

Woher stammt der Reichtum der englischen Fabrikunternehmer? Bei Freihandel ist nicht anzunehmen, dass Buchseite 132 er sich aus dem Wareaustausch ableiten lässt, weil die Konkurrenz des freien Marktes hier ausserordentliche Gewinne ausschliesst. Dieser industrielle Reichtum muss sich vielmehr auf die Thatsache zurückführen, dass seit Entstehung des Privateigentums und seit der Ansammlung von Kapital auch die menschliche Arbeitskraft zur „Ware“ geworden ist, die auf dem Markte gehandelt wird. Ist dies zutreffend, so gilt offenbar auch für die menschliche Arbeitskraft das Gesetz des Tauschwertes, wonach jede Ware auf dem Markte bezahlt wird nach der Summe der zu ihrer Reproduktion erforderlichen Arbeit m.a.W. der auf dem freien Markte bezahlte Arbeitslohn ist gleich jener Warenmenge, welche zur Erhaltung und Erzeugung der menschlichen Arbeitskraft benötigt wird.

Nun ist aber auch bei der Ware „menschliche Arbeit“ der Tauschwert vom Gebrauchswert verschieden, insofern die lebendige Arbeitskraft wesentlich mehr Arbeit leisten kann, als zur Reproduktion erforderlich ist. Wenn z. B. nur die Arbeit von einem halben Tage nötig wäre, um den Arbeiter 24 Stunden zu erhalten, so hindert das den Arbeiter keineswegs, dennoch einen ganzen Tag zu arbeiten. Und weil die menschliche Arbeitskraft diese Fähigkeit hat, mehr Arbeit zu leisten, als sie verbraucht, spricht Karl Marx von einer „Mehrarbeitsleistung des Arbeiters“. Und der Wert dieser Mehrarbeit ist der Marx’sche „Mehrwert“.

Diese theoretische Konstruktion auf den Lohnvertrag angewendet, giebt folgendes Resultat: Der Fabrikarbeiter verkauft dem Kapitalisten seine Arbeitskraft für eine gewisse tägliche Geldleistung (Lohn). Nach der Arbeit von wenigen Stunden ist der Wert des Lohnes reproduziert. Aber der Arbeitsvertrag bindet den Arbeiter, noch eine Reihe von Stunden weiter zu arbeiten, um seinen Arbeitstag voll zu machen. Und der Wert, den er in diesen zusätzlichen Buchseite 133 Stunden produziert, ist der „Mehrwert“, der dem Kapitalisten nichts kostet, trotzdem aber in seine Tasche fliesst. Diese Art der Aneignung unbezahlter Arbeit ist die eigentliche Quelle des Reichtums der englischen Fabrikunternehmer. Sie ist, um mit Karl Marx zu reden, „das Fundamentalprinzip der kapitalistischen Produktionsweise, das von der Ausbeutung der Arbeiter unzertrennlich ist.“ Und weil diese Mehrwertaneignung es ist, welche den Kapitalisten an den Produktionsprozess fesselt, werden seine Handlungen immer darauf gerichtet sein, diese Mehrwertaneignung thunlichst zu vergrössern. Hierzu bietet der kapitalistische Produktionsprozess eine ganze Serie von Mitteln. Die Mehrwertaneignung des Kapitalisten wird nämlich um so grösser:

  1. je länger der Arbeitstag ist,
  2. je mehr Arbeiter beschäftigt werden,
  3. je mehr die Produktivität der Arbeiter gesteigert wird durch:
    1. Arbeitsteilung,
    2. neue und bessere Maschinen,
  4. je niedriger die Arbeitslöhne bei gleicher Leistung: Beschäftigung der Frauen und Kinder statt der Männer u.s.w. u.s.w.

Diese so auf dem Prinzip der Ausbeutung der Arbeiter sich aufbauende kapitalistische Produktion trägt den Keim der Auflösung in sich. Die sicheren Anzeichen dafür sind die Krisen. Schon der Anfang der kapitalistischen Produktion charakterisiert sich durch die Auflösung der bis dahin bestehenden lokalen Ordnung der Produktion (Zunft). Jetzt sind die Produzenten ganz selbständig und vereinzelt. An die Stelle der früheren Organisation ist die „Anarchie der Produktion“ getreten. Dafür besitzen wir eine desto straffere gesellschaftliche Organisation in den einzelnen Produktions-Etablissements. Die älteren Produktionsarten, Buchseite 134 wie Hausindustrie und Gewerbe, wurden der Reihe nach zerstört. Dann kamen Lokalkämpfe der Konkurrenten und dann nationale und internationale Kämpfe derselben. Immer wird dabei der unterliegende Kapitalist schonungslos beseitigt und ins Proletariat hinab gestossen. Durch all diese Kämpfe aber werden die Arbeiter bald in grösserer, bald in kleinerer Zahl beschäftigungslos. Dazu kommt innerhalb der einzelnen Betriebe bald ein Heranziehen grösserer Arbeitermassen, bald ein Ueberflüssigwerden derselben durch Aufstellung neuer arbeitersparender Maschinen. Dazu kommen endlich infolge der planlosen anarchischen Produktion Stockungen im Absatz der Produkte (Handelskrisen), wodurch abermals Arbeitermassen auf den Markt geworfen werden.

So wird die für die kapitalistische Produktion so wichtige „Reservearmee“ geschaffen, erhalten und fortwährend vermehrt, um damit erst den Arbeiter in ein dem Kapitalisten vollkommen ergebenes Objekt der Ausbeutung zu verwandeln. Die Arbeiterklasse aber sinkt immer tiefer, der Mittelstand verschwindet, die kapitalistische Produktion konzentriert sich in immer grössere Unternehmungen, deren Interessen über den nationalen Markt hinauswachsen, und dem Weltmarkt den internationalen Charakter des kapitalistischen Ringens aufdrücken.

Soviel von der Karl Marx’schen „ökonomischen Gesetzmässigkeit des kapitalistischen Produktionsprozesses“. Wohin aber wird diese Entwickelung führen, und wo findet sich ein Weg zu Gunsten der armen ausgebeuteten Fabrikarbeiter? Zur Beantwortung dieser Frage hat sich Karl Marx eine besondere Geschichtsauffassung konstruiert, die den Namen „materialistische Geschichtsauffassung“ trägt, und die sich zu seiner kapitalistischen Produktions– Buchseite 135 Theorie verhält, wie der allgemeine zum speziellen Teil. Dieselbe lässt sich im Sinne von Karl Marx wie folgt entwickeln:

Schon Ludwig Feuerbach, Saint-Simon, Louis Blanc und Andere hatten die Anschauung vertreten, dass nicht die Ideen die Geschichte beherrschen, sondern dass die Ideen von den Menschen nach Massgabe der Zeitverhältnisse gebildet werden und dass also nicht die Ideen, sondern die realen Verhältnisse das Grundlegende seien im Entwickelungsverlaufe der Geschichte. Karl Marx ging hier noch einen wesentlichen Schritt weiter, indem er den Satz aufstellte: die materiellen Produktivkräfte — also der technische Produktionsprozess — beherrschen die Volksgeschichte. Heute ist die Maschine im Begriff die ganze Ordnung der menschlichen Gesellschaft von Grund aus umzugestalten, und in ganz analoger Weise haben die früheren technischen Fortschritte die geschichtliche Entwicklung regiert. Die sozialen Veränderungen aber, welche damit bezeichnet werden, spielen sich seit Auflösung des uralten Gemeinbesitzes an Grund und Boden immer in einem Gegensatz zwischen der ökonomisch beherrschten und der ökonomisch herrschenden Klasse ab. Sobald neue Produktivkräfte sich entwickelt haben, wird die alte Form der Klassenherrschaft immer unerträglicher, der Klassengegensatz wird zum Klassenkampf und damit ist die soziale Krisis da.

Nun sind aber zwei Dinge möglich: entweder kommt es zur Sprengung der gegenwärtigen Gesellschaft und Ueberführung in eine höhere Gesellschaftsform — oder die beiden kämpfenden Parteien gehen gemeinsam zu Grunde. Die treibende ökonomische Produktivkraft verursacht also nicht nur die Leiden und Uebel der Zeit, sie trägt auch das Heilmittel der Krisis und damit den rechten Weg der fortschrittlichen Entwickelung in sich. Es ist deshalb nach Buchseite 136 Karl Marx unrichtig, mit den „utopistischen“ Sozialisten aus der erkannten Mehrwertsaneignung und aus der zutreffenden Kritik der kapitalistischen Produktionsweise eine prinzipielle Reform der Gesellschaft sofort in Angriff zu nehmen. Man muss vielmehr die in der Natur der Dinge liegende geschichtliche Notwendigkeit sich ausleben lassen. Die Expropriation der Massen durch die kapitalistischen Expropriateure mit der fortschreitenden Verelendung der grossen Volksmehrheit muss zu Ende gekostet werden, um dann erst durch die Expropriation der Expropriateure einfach und klar den vierten Stand, die Lohnarbeiterklasse nämlich, zu befreien und damit den gesellschaftlichen Klassenkampf für immer zu beenden. Die kapitalistische Ausbeutung der Arbeiter wird also nach dieser historischen Gesamtauffassung dadurch beseitigt, dass mit Aufhebung des Privateigentums an den Produktionsmitteln die Arbeiter wieder ihr volles Arbeitsprodukt als natürlichen Arbeitslohn erhalten. Bis dahin empfehlen sich: Organisation der Arbeiter und Arbeiterklassenkampf vor allem zu Gunsten weiterer Lohnerhöhung und Abkürzung der Arbeitszeit.

c. Kritik.

Ein wissenschaftliches System, welches — wie der Marxismus — von dem Grundsatz ausgeht, dass nicht die Ideen die Geschichte beherrschen, sondern dass die Menschen nach Massgabe ihrer Zeitverhältnisse die Ideen bilden, will und muss vor allem mit jenen historischen Ereignissen betrachtet sein, aus denen heraus seine Urheber dasselbe abgeleitet haben. Und in diesem Zusammenhange wird jede Kritik zugeben müssen, dass die Gewinne der englischen Fabrikanten in der ersten Hälfte des vorigen Jahrhunderts sich in der That recht häufig aus jenem Einkommen zusammengesetzt haben, welches Karl Marx als Buchseite 137 Mehrwert bezeichnet — dass dabei für eine gewisse Epoche der englischen Geschichte bedingungslos von einer fortschreitenden Verelendung der Lohnarbeitermasse gesprochen werden muss — dass dem parallel eine Vernichtung der kleinen und mittleren Unternehmungen durch den Grossbetrieb ging — dass der mittelalterlichen Zunftordnung gegenüber in all dem sich zunächst eine wachsende Anarchie im Produktionsprozesse überall enthüllte —- und dass es den Eindruck machte, als ob diese Erscheinungen mit dem Eintreten der Maschine in die Produktionstechnik in unzertrennlichem Zusammenhange ständen.

Hätten sich Karl Marx und Engels darauf beschränkt, innerhalb dieser engeren Grenzen ihre Ausführungen zu halten, so würden ihre Gegner wenig Berechtigtes einzuwenden haben. Aber Marx und Engels traten mit dem Anspruche hervor, ihr „Mehrwert“ sei die letzte Quelle aller Formen des arbeitslosen Einkommens, welche es bis heute in der Gestalt von Unternehmergewinn, Zins, Grundrente, Handelsprofit u. s. w. gäbe, und ihre Theorien seien die einzig wahren Sätze der Nationalökonomie als Wissenschaft für alle Zeiten und Völker. Indem sie das alles behaupteten, haben sie allerdings den Boden der Berechtigung ihren Lehren entzogen, wie das heute unschwer nachgewiesen werden kann.

Zunächst geht der Marxismus von der unrichtigen Annahme aus, dass alle Kulturvölker dem Entwickelungsbeispiele Englands folgen würden, und dass es deshalb genüge, die englischen Verhältnisse genau zu studieren, um auch für alle übrigen Völker im Voraus die rechten nationalökonomischen Theorien aufstellen zu können. Die heute in Mitteleuropa erwachte Agrar- und Mittelstandsbewegung bezeugt, dass diese Völker es entschieden ablehnen, die Bahnen Englands weiter zu beschreiten. Je mehr sich diese Ideen klären, desto schärfer Buchseite 138 wird diese Ablehnung hervortreten. England wirft deshalb nicht für Deutschland seine Schatten voraus, sondern die Schatten Englands sind für Deutschland ein genügender Grund, um englische Zustände zu vermeiden. Allgemeine volkswirtschaftliche Theorien, welche aus den heutigen englischen Verhältnissen abgeleitet werden, kommen deshalb für Deutschland z. B. wahrscheinlich niemals in Frage.

Der Marxismus kennt und berücksichtigt ferner unter den Arbeitern nur die Lohnarbeiter und vernachlässigt vollständig die selbständigen Arbeiter, also den Mittelstand im engeren Sinne. Der Marxismus kennt nur die locatio conductio operarum, aber nicht die locatio conductio operis. Er kennt nur das, was die Griechen érgon nicht aber das, was sie apotélesma nannten. Er kennt nur das „Werken“, nicht aber die „planvolle Ausführung eines Werkes“. Er hat sich damit gewissermassen an den „Ausrufer“ gehalten und den „Redner“ ganz ausser Acht gelassen. Der Marxismus kennt ferner all jene Arbeitsberufe nicht, welche sich dauernd an die Gesamtheit anschliessen, deshalb unzweifelhaft volkswirtschaftlich produktiv sind und doch nicht direkt mit dem Produktions- oder Verteilungsprozess der Güter in Verbindung stehen. Wer so weite und wichtige Gebiete der Arbeit unbeachtet lässt, kann unmöglich eine befriedigende Nationalökonomie der Arbeit schreiben.

Weiter beschränkt sich der Marxismus in recht unhistorischer Weise auf das Produktionskapital und lässt das Handels- und Leihkapital, wie insbesondere auch das Bank- und Börsenkapital vollkommen ausser Acht. Die unmittelbare Folge ist, dass Karl Marx ganz übersieht, wie häufig auch in der ersten Hälfte des vorigen Jahrhunderts sich die Gewinne der englischen Fabrikanten noch aus ganz anderen Beträgen zusammensetzten, als aus jenen, welche den Lohnarbeitern „abgeschunden“ wurden. Aus Buchseite 139 dem gleichen Grunde ist auch sein Beweis von der fortschreitenden Konzentration des Kapitals nicht geglückt. Wo nämlich heute diese fortschreitende Konzentration in dem Produktionsprozess scheinbar weniger hervortritt, handelt es sich vielfach um die verschleiernde Thätigkeit des Bank- und Börsenkapitals. Hier ist heute die fortschreitende Konzentration des Kapitals weitaus am intensivsten. Die „Deutsche Bank“ in Berlin wurde bekanntlich im Jahre 1870 mit 15 Millionen Mark Kapital gegründet, das bis heute auf 150 Millionen Mark erhöht wurde und im ganzen ein Syndikat von mindestens 3 Milliarden Mark beherrscht. Da nach Dr. v. Siemens das Vermögen des deutschen Volkes auf 150 Milliarden zu schätzen ist, würde bei einer fortdauernden Entwickelung der grossen deutschen Privatbanken nach Art der „Deutschen Bank“ dieses ganze Vermögen von 150 Milliarden Mark nach etwa 10 Jahren dem Herrschaftsbereich dieser deutschen Privatbanken angehören. Bei der nur zu oft masslosen Inanspruchnahme des Kredits vollzieht sich hier mit Hülfe des Bank- und Börsenkapitals in einer anscheinend planvollen Weise eine nationale wie internationale Verkettung der Privatunternehmungen, die in unserem Kriegszeitalter uns eines Tages einer Krisis entgegen zu führen droht, wie sie kaum in der Geschichte der Völker schon erlebt wurde. Der Marxismus kennt von all diesen seit den 60 er Jahren hauptsächlich eingetretenen, tief einschneidenden volkswirtschaftlichen Veränderungen nichts. Sollte es trotzdem möglich sein, in seinem Lehrgebäude ein modernes System der Volkswirtschaft zu erblicken?

Der Marxismus ist von der englischen Fabrik ausgegangen und in ihr stecken geblieben. Die so hochinteressanten und volkswirtschaftlich äusserst wichtigen Gegensätze zwischen den Verhältnissen der Industrie und der Landwirtschaft sind Buchseite 140 einem Marx und Engels unbekannt. Die Fortschritte in der Produktionstechnik der Industrie zielen in der Regel auf den immer grösseren Betrieb. Die Fortschritte in der Produktionstechnik der Landwirtschaft zielen vom grösseren auf den mittleren Betrieb. Die Riesenfarmen in Dakota und Californien mit 40'000 Acres sind zu Grunde gegangen und haben Farmen mittlerer Grösse weichen müssen. Wenn wir von Dakota im fernen Westen von Nordamerika über Minnesota, Wisconsin, Illinois, Indiana, Ohio und Pennsylvanien nach Connecticut am atlantischen Ocean ostwärts schreiten, so finden wir in diesem Heimatlande der landwirtschaftlichen Maschinen folgende, der älteren Kultur und dem intensiveren Betriebe direkt proportionale Abnahme der Grösse der Durchschnittsfarmen: 218, 145, 134, 124, 105, 99, 93, 80 Acres. Während der extensive Grossbetrieb in Ländern mit junger oder niedriger Kultur nur das 7. bis 8. Korn und oft nur das 4. bis 5. Korn der Aussaat im Getreide liefert, kennt die moderne intensive Landwirtschaft auf deutschen Rittergütern und Bauernhöfen Weizenernten, welche das 30- bis 40fache Korn der Aussaat ergeben. Die grosskapitalistisch organisierte extensive Viehzucht auf den russischen und ungarischen Steppen, wie in den Prärien und Pampas von Amerika mit Herden von 20, 30 und 40'000 Stück bringt es nur auf eine Milchproduktion von 400 bis 500 Litern per Jahr und Kuh, während die Tiere erst im 6., 7. und 8. Jahre schlachtreif werden bei einem Lebendgewicht von 350 bis 500 kg per Kuh und 500 bis 800 kg per Stier und Ochse und einem Ausfall des Schlachtgewichts bis zu 50% des Lebendgewichts. Die moderne intensive Viehzucht kann und darf erfahrungsgemäss ihre Herde über 50 und 80 Stück gar nicht ausdehnen, wenn sie die wirklich besten Leistungen erreichen will. Diese Leistungen aber übersteigen dann die Produktionsleistungen der grosskapitalistischen Be Buchseite 141 triebsform um mindestens das 5- bis 6fache beim Fleisch und um mehr als das 10fache bei der Milchproduktion. Die Erfahrungen der einen grossen Hälfte der Volkswirtschaft, der Landwirtschaft nämlich, verhalten sich also der Marx’schen Theorie gegenüber durchaus ablehnend.

Die von Marx aus einer ganz bestimmten Epoche der englischen Geschichte abgelesene Theorie der Verelendung der Arbeitermassen wurde nach der bahnbrechenden Beweisführung von Julius Wolf in seinem „Sozialismus und kapitalistische Gesellschaftsordnung“ (Stuttgart 1892) auch von den Führern der Sozialdemokratie in Deutschland als heute nicht mehr zutreffend abgelehnt. Aber auch das noch so sehr beliebte Marx’sche Dogma von dem Klassenkampf ist unhaltbar.

Zunächst war es eine durchaus unzuverlässig geprägte Phrase, die französische Revolution als „Emancipationskampf des dritten Standes“ zu bezeichnen. Die eindringendere Geschichtsbetrachtung weiss heute, dass es sich in jenen Vorgängen um wesentlich andere Aufgaben handelte. Das davon abgeleitete Schlagwort von der „Emanzipation des vierten Standes“, welches die grosse soziale Aufgabe der Gegenwart und der nächsten Zukunft bezeichnen will, hat den Irrtum seines Vorbildes um so viel mehr vergrössert, als der Begriff der Lohnarbeit zu klein ist, um sich mit dem volkswirtschaftlichen Begriff der Arbeit zu decken. Weiter lehrt uns die Geschichte eines jeden Volkes, dass es unter normalen, gesunden volkswirtschaftlichen Verhältnissen keinen Klassenkampf giebt. Die Zeit der Klassenkämpfe ist die Zeit der sozialen Krankheiten und Schmerzen. So wenig aber gesagt werden darf, dass das Leben des Menschen nur mit Schmerzen ausgefüllt sei, weil jeder einmal krank wird und Schmerzen haben kann, ebensowenig kann man von der Geschichte sagen, dass sie nur die Geschichte der Klassenkämpfe sei. Es ist ferner eine Buchseite 142 Lehre der Geschichte, dass nur jene Klassenkämpfe zu Gunsten der Unterdrückten und damit im Sinne einer aufsteigenden Entwickelung gelöst wurden, in denen die „unbeteiligten Dritten“ (in Wissenschaft und Litteratur) auf Seiten der leidenden Klasse sich gestellt haben. So wird diese Bewegung eine ethische im eigentlichen Sinne des Wortes und es ist dann nicht mehr nur der Kampf der Unterdrückten gegen die Unterdrücker, sondern ein Kampf der Gesamtheit gegen die Unterdrücker. Karl Marx selbst nimmt diesen Standpunkt ein, indem er davon spricht, dass nach der Befreiung der Proletarier der Klassenkampf für alle Zukunft beendet sei. Damit wird entweder gesagt, dass die Lösung der Arbeiterfrage mit der Erlösung der Menschheit identisch sei, was utopisch wäre — oder Marx hat eigentlich nur zutreffend sagen wollen: unter gesunden volkswirtschaftlichen Verhältnissen giebt es keinen Klassenkampf. Dann aber kann auch der Klassenkampf kein durchlaufendes Prinzip der Geschichte sein.

Wir bewegen uns damit bereits auf dem Boden der materialistischen Geschichtsauffassung, mit welcher wir uns jetzt speziell noch beschäftigen wollen.

Die vielgerühmte materialistische Geschichtsauffassung ist bis heute immer noch nicht an einer grossen zusammenhängenden Geschichtsdarstellung erprobt und erwiesen worden. Ihre Anhänger würden deshalb gut daran thun, diesen wesentlichen Mangel ihrer Beweisführung endlich einmal nachzuholen. Bis dahin ist man mit Stammler berechtigt, darauf hinzuweisen, dass das Bedürfnis des Sozialismus nach politischem Handeln, das die Entwickelung der Dinge sich keineswegs selbst überlassen will, im scharfen Widerspruch steht mit dem Prinzip der mechanischen Notwendigkeit, das die materialistische Geschichtsauffassung in die historische Bewegung einzuführen bemüht ist.

Buchseite 143 Auch die „materiellen Produktivkräfte“ haben die Eigentümlichkeit, sich nicht aus sich selbst zu verändern, wenn sie nicht durch die geistige und körperliche Arbeit des Menschen verändert und weiter gebildet werden. Die Maschine ist eben nicht nur das Produkt der äusseren Verhältnisse, sondern eben so sehr auch das Produkt des menschlichen Erfindungsgeistes.

Der volkswirtschaftliche Körper wird bekanntlich als ein ethischer Organismus betrachtet, für den es gesunde und kranke Verhältnisse, gute und schlechte Entwickelungstendenzen giebt. Wie sollte der rein mechanische Faktor der materiellen Produktivkräfte ohne Kopf und Herz in der Lage sein, in diesen fortwährend uns begegnenden Eventualitäten in der Geschichte den rechten Weg zu wählen?

Jede geschichtliche Disposition, welche allen Thatsachen des Geschehenen gerecht werden will, kann den Menschen und sein verantwortliches Handeln nicht entbehren, wobei freilich die Bedeutung des Einzelnen, selbst im hervorragendsten Falle, gegenüber der Bedeutung der äusseren Verhältnisse nicht überschätzt werden darf. Das hat vielleicht niemand klarer und treffender ausgesprochen als der Fürstreichskanzler von Bismarck in seiner Rede vom 1. April 1896, als er von sich selbst sagte: „Ich bin eben in einer politisch günstigen Zeit in Thätigkeit getreten, als ich die Masse flüssig und zum Gusse fertig fand. Ich habe gethan, was ich konnte, ohne Menschenfurcht und Selbstsucht, dass der Guss rascher und sicher erfolgt ist. Der Staatsmann kann nie selbst etwas schaffen, er kann nur abwarten und lauschen, bis er den Schritt Gottes durch die Ereignisse hallen hört, dann vorspringen und den Zipfel des Mantels fassen — das ist alles!“ Aber gerade dieses Handeln des Buchseite 144 Einzelnen ist es, welches die geschichtliche Entwickelung erst zu einer ethischen macht. Wenn der Staatsmann, welcher den Schritt Gottes durch die Ereignisse hallen hört, aus irgend welchen Gründen nicht zugreift und den Zipfel seines Mantels fasst, oder wenn gar die Wahrnehmungsorgane des Staatsmannes so wenig entwickelt sind, dass er das Hallen von Gottes Schritt durch die Ereignisse gar nicht bemerkt, dann geht die Zeit zum neuen glücklichen Gusse leicht vorbei und keine Ewigkeit bringt die gleiche Gunst des Augenblickes wieder, das betreffende Volk und seine Kultur rechtzeitig vor dem Untergange zu retten (Kairos).

Schliesslich bietet ja auch die bisher zur Darstellung gelangte Entwickelung der nationalökonomischen Wissenschaft einen guten Einblick in die Natur und das Wesen der historischen Gestaltung. Als im Mittelalter die äusseren Verhältnisse sich der Ausbreitung der Geldwirtschaft neben der Naturalwirtschaft günstig zeigten, da stellten klug denkende Männer all jene Mittel und Wege zusammen, durch welche der Staat diese Weiterentwickelung wesentlich zu fördern in der Lage war. Als dann mit dem Reichtum, dem Massenverkehr, der besseren Verkehrs- und Produktionstechnik die Zeit gekommen war, dem spekulativen Privatkapital die Oberleitung der volkswirtschaftlichen Verhältnisse zu überlassen, da zogen Adam Smith und seine Schüler die entsprechenden theoretischen Konsequenzen für Gesetzgebung und Politik, praktische Staatsmänner verwirklichten diese Ideen, und erst jetzt konnten sich die Wunder des kapitalistischen Zeitalters zeigen. Inzwischen wurde in immer weiteren Kreisen beobachtet, dass der ehrlichen Arbeit die volkswirtschaftliche Oberleitung durch das spekulative Privatkapital auf die Dauer so teuer zu stehen komme, dass die glückliche Weiterentwickelung der Gesamtheit damit in Frage gezogen Buchseite 145 werde. Seitdem ringen die Ideen nach einer besseren Form der volkswirtschaftlichen Organisation. Wird sie gefunden und durchgeführt, so werden die modernen Kulturvölker bald einen weiteren und wesentlichen Fortschritt verzeichnen. Wird sie nicht gefunden und bleiben wir bei der heutigen kapitalistischen Ordnung der Verhältnisse, dann werden auch unsere Kulturvölker am Kapitalismus zu Grunde gehen, wie bisher alle Völker an dieser Krankheit zu Grunde gegangen sind. So zeigt sich im Entwicklungsverlaufe der Geschichte die innigste Wechselbeziehung zwischen den Ideen und Handlungen der Menschen und den äusseren ökonomischen Verhältnissen; beide bedingen und stützen einander fortwährend. Es ist deshalb eine unhaltbare Einseitigkeit, wenn Engels sagt: die Ideen seien bloss Kleider, die getragen werden, aber nicht selbst tragen.

So bewähren sich also die Ideen des Marxismus vor einer eindringenden Kritik recht wenig. Dennoch wäre es durchaus unzutreffend, all dieser gewiss schwer wiegenden Beanstandungen halber das Lehrgebäude des Sozialismus kurzweg als einen „wüsten Trümmerhaufen“ zu bezeichnen. Trotzdem auch wir einen Anbau nach dem anderen bei näherer Untersuchung zusammengebrochen finden, bleibt doch noch ein stattlicher Rest des ganzen Gebäudes auf festem Fundamente stehen, der zur Hälfte allerdings schon aus früheren Zeiten stammt, zur anderen Hälfte aber in der That von Marx und Engels gebaut wurde. Und dieser dauernde Kern des sozialistischen Systems lässt sich etwa in folgenden Sätzen zusammenfassen:

1. Die beiden nationalökonomischen Lehrsysteme, welche auf die meisten europäischen Völker ihren vollen Einfluss ausüben konnten, sind das Merkantilsystem und das Freihandelssystem. Das Endziel dieser beiden Lehrmeinungen ist der Reichtum und zwar zunächst der Geldreichtum und dann der Reichtum an wirtschaftlichen Gütern überhaupt. Buchseite 146 Seit dem Anfang dieser Art von Politik zeigt sich eine immer mächtiger anwachsende Reaktion, deren wahre Natur niemals mit Neid gegen den Reichen, materielle Not und allgemeine Unzufriedenheit erschöpfend bezeichnet werden kann. Friedrich Paulsen hat hier richtig gesehen, wenn er in seiner „Ethik“ hinzufügt: „Das beleidigte Gerechtigkeitsgefühl hat zur heutigen Ausbreitung der Sozialdemokratie beigetragen.“ Simonde de Sismondi gebrauchte diesen Erscheinungen gegenüber den bei ihm sprichwörtlich gewordenen Ausruf: „Mein Gott, ist denn der Reichtum alles und der Mensch rein gar nichts ?“ —

In diesem Zusammenhange bedeutet der Sozialismus den Uebergang aus der Nationalökonomie des Reichtums zur Nationalökonomie der menschlichen Arbeit — „Arbeit“ in jenem vollen Sinne des Wortes, in welchem „arbeiten“ „der Gesamtheit dienen“ heisst. Will man diesen Gegensatz durchaus im Rahmen der Güterwelt bezeichnen, so würde man zu sagen haben, dass es sich um den Uebergang aus einer Nationalökonomie des Reichtums als Besitz in eine Nationalökonomie des Reichtums als jährliches Arbeitseinkommen handelt — auch hier „Arbeit“ im vorbezeichneten vollen Sinne des Wortes verstanden.

2. Dieser Uebergang vollzieht sich nur in Formen, welche den „Kapitalismus“ beseitigen. Zu diesen Formen gehört nicht die Aufhebung des Privateigentums, was von einer Reihe von Sozialisten ausdrücklich bestätigt wird. Die „Beseitigung des Kapitalismus“ bedeutet im Grunde nur die Beseitigung des Wuchers jeglicher Art, welcher die redliche Arbeit in ihrem Einkommen kürzt. Hierzu hat der Marxismus folgende zwei hochwichtige Sätze der Methode gefügt:

Buchseite 147 3. Die ökonomische Erkrankung eines wesentlichen Gliedes der Volkswirtschaft muss nicht als eine Krankheit dieses Gliedes an sich, sondern stets als eine Erkrankung des gesamten Volkskörpers betrachtet werden, welche vor allem in dieser ihrer ganzen Gesetzmässigkeit erkannt sein will.

4. Die dann zu ergreifenden Reformen aber, welche nicht auf eine blosse momentane Linderung, sondern auf eine vollkommene Heilung des Uebels von innen heraus gerichtet sein müssen, erschliessen sich in ihren leitenden Prinzipien nur für eine Betrachtung, welche den grossen historischen Entwicklungstendenzen mit vollem Verständnis folgt.

Buchseite 148 5. Die heutige deutsche Schule der Nationalökonomie.

Als die englische Freihandelslehre begann, auf dem europäischen Kontinent zur allgemeinen Herrschaft zu gelangen und sonst nur noch die Eventualität offen geblieben war, sich dem Sozialismus anzuschliessen, da waren es deutsche Nationalökonomen, welche der Erkenntnis der Wahrheit einen neuen selbständigen Weg öffneten. Friedrich List („Das nationale System der politischen Oekonomie“ 1841, 7. Auflage 1883) bekämpfte erfolgreich das Dogma von der internationalen Arbeitsteilung, welches auf dem besten Wege war, die Alleinherrschaft Englands auf industriellem Gebiete zu begründen. List lehrte, wie jede grössere Nation in der Lage sei, ihren „industriellen Arm“ neben dem agrarischen ebenso wie England zur harmonischen Entwickelung zu bringen und auf welche Weise in Zukunft eine bessere Ordnung der wirtschaftlichen Verhältnisse den grossen Völkern möglich wäre. Rodbertus, Schäffle und Adolph Wagner haben die Lehren des Freihandels wie des Sozialismus einer gleicheindringenden Analyse unterzogen, die Irrtümer auf beiden Seiten aufgedeckt und die Wissenschaft durch neue Theorien und begriffliche Unterscheidungen und durch neue praktisch wertvolle Vorschläge bereichert. Was wir heute durch die Verstaatlichung der Eisenbahnen und die Arbeiter-Versicherungsgesetze gewonnen haben, führt sich zuletzt auf die wissenschaftlichen Arbeiten dieser Männer zurück. Keine Nationalökonomie der Zukunft wird Adolph Wagner’s „Grundlegung der politischen Oekonomie“ (3. Auflage 1892) und Schäffle’s „Kapitalismus und Sozialismus“ (1. Auflage 1870) entbehren können. Besonders anregend wirkten auch die Arbeiten des ideenreichen Lorenz von Stein.

Buchseite 149 Während es so klar geworden war, dass die Theorien des Freihandels wie des Sozialismus dem praktisch-politischen Bedürfnis unserer Zeit nicht genügten, hatten Roscher, Hildebrand und Knies bereits begonnen, die historisch – empirische Betrachtungsweise in die nationalökonomische Litteratur wieder einzuführen, die in Schmoller’s Monographien ihren, der Methode nach vollkommensten Ausdruck findet. Seitdem ist jene lange Reihe von Spezialforschungen erschienen, welche sich mit der Verfassungs- und Verwaltungsgeschichte, mit dem Zunftwesen, dem Kleingewerbe, dem Bevölkerungswesen, dem Geld- und Bankwesen, den Arbeiterverhältnissen, der Handelspolitik, der Entstehung der heutigen Grundbesitzverteilung u.s.w. beschäftigen.

Dieser schon fast unübersehbaren Speziallitteratur gegenüber machte sich bald das Bedürfnis nach Zusammenfassung dieser Materialienfülle immer entschiedener geltend. Ihm trugen in höchst dankenswerter Weise Rechnung: Schönberg’s „Handbuch der politischen Oekonomie“ früher drei, jetzt fünf Bände, 4. Auflage 1895, das „Handwörterbuch der Staatswissenschaften“ von Conrad, Elster, Lexis und Löning, 2. Auflage sieben Bände 1901 und Elster’s „Wörterbuch der Volkswirtschaft“ zwei Bände 1898. All diese Sammelwerke sind durch das Zusammenarbeiten einer grossen Zahl von Spezialgelehrten entstanden, wobei jeder Einzelne seine freie wissenschaftliche Ueberzeugung ohne Rücksicht auf die Anschauung seines Nachbarn zum Ausdruck brachte. Wesentlich ergänzt wird deshalb diese Litteratur durch Spezialzusammenstellungen einzelner Forscher wie von Böhm-Bawerk über „Kapital und Kapitalzins“ 2 Bände 1884/89; Georg Adler, „Geschichte des Sozialismus und Kommunismus“ 1899, und August Oncken, „Geschichte der Nationalökonomie“ 1902. Georg von Mayr ist fortlaufend erfolgreich Buchseite 150 bemüht, das überreiche statistische Material übersichtlich zu gruppieren.

Ein System aber, welches bestrebt wäre, unter Benutzung all dieser Forschungen die Summe der ökonomischen Konsequenzen aus den heutigen Zeitverhältnissen zu ziehen, um so der wirtschaftspolitischen Praxis in ähnlicher Weise vorzuarbeiten, wie das insbesondere Adam Smith und seine Schule für ihre Zeit gethan haben — giebt es heute nicht. Deshalb besteht noch zwischen Theorie und Praxis in der Volkswirtschaft eine höchst bedauerliche Spannung. Die Praxis kommt aus einer nervösen Unruhe mit Novellen auf Novellen nicht heraus. Die Theorie hüllt sich bei vielen wichtigen Fragen in tiefes Schweigen, oder sie ist voller Irrtümer und trägt dann nur zur Verschärfung der politischen Gegensätze bei, statt sie zu mildern und zu versöhnen. Dazu hier folgende Belege:

1. Die seit Jahrzehnten andauernde überwiegende Beschäftigung mit der Lohnarbeiterfrage und mit dem Sozialismus hat die grosse Mehrzahl unserer heutigen Nationalökonomen so sehr in den Gedanken einer notwendigen Zufriedenstellung der Lohnarbeiter versenkt, dass man mit äusserster Zähigkeit auch noch die allgemeine Wittwen- und Waisenversorgung der Arbeiter mit staatlicher Arbeitslosen – Versicherung anstrebt. Schon der Fürstreichskanzler von Bismarck hat in der Kronratssitzung vom 24. Januar 1890 betont, dass das ein durchaus falscher Weg der sozialen Reform wäre. Julius Wolf hat sich das Verdienst erworben, die Bedenken gegen diese Bemühungen zusammen zu stellen. Wer die Bedeutung der annona und der collegia in der römischen Geschichte kennt, den muss bei solchen wirtschaftspolitischen Bestrebungen Entsetzen Buchseite 151 erfassen. Denn die heutige Nationalökonomie ist hier auf dem besten Wege, die Zukunft des deutschen Volkes verderben zu helfen.

2. Das so schlecht begründete Dogma vom Klassenkampf lässt die unseligen Lohnkämpfe der Arbeiter wissenschaftlich als einen natürlichen Zustand erscheinen, und deshalb waren so viele deutsche Nationalökonomen voll Eifer bei den Gegnern des sog. Arbeitswilligengesetzes. — Man kann gewiss verschiedener Meinung sein darüber, ob eine Handlungsweise bei einem Arbeiter mit Zuchthaus bestraft werden soll, welche von den offiziellen Vertretern der Nationalökonomie als durchaus korrekt und notwendig gelehrt wird. Soviel ist aber gewiss, dass aus dieser Spannung zwischen Theorie und Praxis hervorgeht, wie wenig genügend die nationalökonomische Theorie von der Bildung des Arbeitslohnes ist.

3. Fast überall begegnen wir den bedenklichsten Forderungen einer grosskapitalistischen Proletarierpolitik. Der industrielle Export kommt ins Stocken. Sofort machen sich Bestrebungen geltend zum Abschluss von noch günstigeren Handelsverträgen auf Kosten der heimischen Landwirtschaft, damit noch mehr Arbeiter in der Exportindustrie Verwendung finden, von hier aus eine weitere Besserung der Verhältnisse der Fabrikarbeiter bewirkt wird, die Proletarierbevölkerung noch stärker zunimmt und unsere heimischen volkswirtschaftlichen Verhältnisse noch mehr von dem Wohlverhalten des Auslandes abhängig werden. — Gerade die eifrigsten Vertreter dieser Richtung behaupten, die englische Geschichte besonders genau zu kennen. Und doch gewinnt man den Eindruck, als ob sie die Geschichte Englands während der napoleonischen Kriege niemals gelesen hätten. Und obgleich die neuesten Spezialuntersuchungen die Richtigkeit der alten Malthus’schen Lehre immer Buchseite 152 wieder bestätigen, in dem Abschnitt „Handelspolitik“ darf diese Lehre anscheinend deshalb nicht verwandt werden, weil sie zu dem Spezialabschnitt „Bevölkerungslehre“ gehören soll.

4. Die heutigen Nationalökonomen geben, mit wenigen hervorragenden Ausnahmen, den alten Mittelstand in Stadt und Land auf. Er soll in der modernen Zeit sich nicht halten können. Das schade indess auch wenig. An seine Stelle trete ein neuer Mittelstand, die besseren Angestellten in den grossen Unternehmungen u.s.w. Der Mittelstand wird so zu einem Einkommensteuerbegriff. Marcus Antistius Labeo und Aristoteles waren bekanntlich anderer Meinung. Für sie bestand das Wesen des Mittelstandes in der persönlichen Unabhängigkeit und in seiner Selbstverantwortlichkeit jedem Dritten gegenüber. Zwei Deutsche gehörten vor einigen Jahren als bessere Fabrikangestellte zu diesem neuen Mittelstande und waren in ihren Mussestunden eifrige Agitatoren des radikalen Sozialismus. Inzwischen ist der Eine nach Basel, der Andere nach Zürich gekommen. Dort ist es ihnen gelungen, sich als Gewerbetreibende zu verselbständigen und so in den alten Mittelstand einzutreten. Und siehe da — sofort hatten sie ihr monarchisches Herz entdeckt und wurden im Auslande geschickte Arrangeure der Festkommerse zu Kaisers Geburstag. Sollten nicht auch hier Labeo und Aristoteles der richtigen Anschauung sein?

5. Die deutschen Landwirte klagen über ungenügende Preise für ihre Produkte. Sie wollen Preise, welche die landesüblichen Produktionskosten decken. Das sind nach Quesnay, Adam Smith, Malthus, Ricardo, Marx und Engels „normale“ Preise. Eine ganze Reihe unserer heutigen Nationalökonomen aber stellt sich hier auf folgenden Standpunkt: Diese Forderung der Landwirte ist eine Forderung privater Interessen. Würde sie erfüllt werden, so würde Buchseite 153 die übrige Bevölkerung, im Vergleich zu den heutigen Preisen, so und so viel Millionen Mark zu zahlen haben. Das ist zu vermeiden, oder doch in der Form eines Kompromisses auszugleichen. Nach meinem Verständnis gehören diese Art von Berechnungen zu den niedrigen Künsten der Wahlmanöver. Die Wissenschaft sollte wissen, dass alle Klagen und Forderungen von Interessenten zunächst nur eine symptomatische Bedeutung besitzen, in welche sich die Wissenschaft bei neuen Erscheinungen derart zu vertiefen hat, dass sie die hier sich äussernde Natur der Krankheit, von welcher der Gesamtkörper der Volkswirtschaft befallen ist, erkennt und daraus dann mit Hülfe der gesamtheitlichen Entwickelungstendenz die rechten Reformen zur völligen Heilung des Uebels ableitet. In dieser Weise haben Adam Smith und Karl Marx für ihre Zeitverhältnisse ihre Aufgabe erfasst. Weil die gleiche Aufgabe für unsere Zeitverhältnisse noch nicht gelöst ist, neigt unsere Wissenschaft bei ihrer mehr referierenden Methode folgender Auffassung zu: Forderungen im Interesse von Handel und Verkehr sind im Adam Smith’schen Sinne Forderungen von allgemeinem Interesse. Forderungen im Interesse der Lohnarbeiter sind im Karl Marx’schen Sinne Forderungen von sozialem Interesse. Forderungen im Interesse der Landwirtschaft und des alten Mittelstandes aber sind bis jetzt noch Forderungen von nur privatem Interesse.

6. Bevor Minister Buchenberger mit seiner unvergleichlichen Arbeitskraft in dem ausgezeichneten „Handbuch der politischen Oekonomie“ von Adolph Wagner jene Massnahmen übersichtlich geordnet hatte, welche der Staat zur Pflege der heimischen Landwirtschaft heute anwendet, bestanden unsere Universitätsvorlesungen über Buchseite 154 Agrarpolitik zum wesentlichen Teile aus einem Referate über die sogenannte Bauernbefreiung und die sogenannten Feldsysteme. Bei dem Uebergange aus der wilden Feldgraswirtschaft zur Zweifelder- und Dreifelderwirtschaft u.s.w. sollen die Germanen höchst wichtige Kulturabschnitte passiert haben. Vom Standpunkt meiner praktischen landwirtschaftlichen Erfahrung denke ich mir die Entwickelung dieser Dinge folgendermassen: So lange die Germanen auf der Völkerwanderung ihres Wohnsitzes noch nicht sicher waren, vertrauten sie ihren kostbaren Getreidesamen erst im Frühjahre der Mutter Erde an. Sie bauten nur Sommergetreide und hatten also eine Einfelderwirtschaft. Das übrige Ackerland war für Viehweide frei. Als sie sich dann in ihren neuen Wohnsitzen einigermassen behaupten konnten, begannen sie auch einen Teil ihrer Getreidefelder schon im Herbst, einen anderen im Frühjahr zu bestellen, der grösseren Sicherheit des Ertrags halber. Sie kamen so selbstverständlich zur sogenannten Zweifelderwirtschaft. Und als die Bevölkerung so zugenommen hatte, dass notwendigerweise eine gewisse Ordnung in der Gemeindeflur eingehalten werden musste und man deshalb diese in drei gleiche Teile teilte, von denen der eine für Winterung, der andere für Sommerung, der dritte für Viehweide bestimmt war, da war man bei der sogenannten Dreifelderwirtschaft angelangt. Ich bin meinem Freunde Professor Detter in Prag dafür dankbar, dass er mich nachträglich auf die Abhandlung des Wiener Philologen Rudolf Much aufmerksam gemacht hat, welcher die Frage: „Waren die Germanen Wanderhirten?“ in der „Zeitschrift für deutsches Altertum“ (Berlin 1892 S. 97 ff. ) behandelt. Hier ist die moderne philologische Forschung zu genau derselben Anschauung gelangt wie ich. Aber — und das ist hier die naheliegende Frage — welche praktische Bedeutung hat denn solch kleiner Vor Buchseite 155 gang aus der landwirtschaftlichen Technik der alten Germanen für die moderne Agrarpolitik? Und spielt nicht auch die Bauernbefreiung notwendigerweise eine untergeordnete Rolle in jenen Erwägungen, welche die heute herrschenden agrarischen Missstände zum Ausgangspunkte nehmen müssen?

7. Der Bericht der deutschen Börsenenquêtekommission von 1893 enthält eine wissenschaftliche Einleitung von Gustav Schmoller, in welcher die Sparkraft des deutschen Volkes auf 2 bis 2 1⁄2 Milliarden Mark jährlich berechnet wird. Damit rechtfertigt sich dann vollständig die Grösse der Emissionen durch die deutschen Fondbörsen. Der Frankfurter Bankier Cäsar Strauss hat in der „Kreuzzeitung“ vom 27. und 28. Februar 1895 eingehend nachgewiesen, dass den deutschen Börsen jährlich nur 450 bis 470 Millionen Mark als effektive Sparanlage zur Verfügung stehen. Derselbe Fachmann in Fragen des Geld-, Börsen- und Aktienwesens hatte schon im Jahre 1892 in seiner Schrift „Unser Depositengeldersystem und seine Gefahren“ dargelegt, dass die Emissionen der deutschen Börsen leider die Sparkraft des deutschen Volkes ganz wesentlich überragen und dass deshalb die deutschen Emissionsbanken zur Unterbringung ihrer gewaltigen Ueberemissionen in einer höchst bedenklichen Weise den Wechselkredit in der Form des sogenannten „Gefälligkeitswechsel“ anspannen. Wesentlich aus diesem Grunde hat dann die Bank von England selbst die Wechsel der „Deutschen Bank in Berlin“ zu kaufen abgelehnt. Und wesentlich deshalb finden die Gründungs- und Emissionsepochen stets in einer herben allgemeinen Krisis ihren bedauerlichen Abschluss. Die grosse deutsche Börsenenquête von 1893 ist leider gerade an dieser Kernfrage unseres modernen Bank- und Börsen Buchseite 156 wesens fast stillschweigend vorübergegangen. Und in der deutschen wissenschaftlichen Litteratur kann man heute immer noch, unter Berufung auf Schmoller, lesen: „Die jährliche Sparkraft des deutschen Volkes erreicht 2 bis 2 1⁄2 Milliarden Mark.“

8. In eben diesen „wissenschaftlichen Anlagen“ hat auch eine Abhandlung von Professor Dr. Gustav Cohn Aufnahme gefunden, in welcher ausgeführt wird, dass die Preisnotierungen der Getreideterminbörsen deshalb so grosse Bedeutung hätten, weil sie Landwirte, Händler und Müller über den wahrscheinlichen Verlauf der Preise in der nächsten Zukunft zuverlässig orientieren. In der Wochenschrift „Getreidemarkt“ hatte ich an der Hand der täglichen Marktereignisse wiederholt Gelegenheit, zu zeigen, wie in Zeiten intensiver Spekulation die Spekulanten an den Getreideterminbörsen in ihrem eigenen Interesse gezwungen sind, das Signal der voraussichtlichen Preisbewegung in den Börsenkursen in bewusster Weise falsch einzustellen. Wenn die Baissepartei den Markt beherrscht und die Preise dauernd fallen, dann werden die späteren Termine immer höher notiert, damit die weniger Unterrichteten möglichst viel Ware behalten und so das weitere Herabdrücken der Preise wesentlich erleichtert wird. Wenn die Haussepartei den Markt beherrscht und die Preise fortgesetzt steigen, werden die späteren Termine umgekehrt immer niedriger notiert, damit die schlecht Orientierten ihre Ware verkaufen und dann bei möglichst geringen Warenvorräten die Preise desto leichter weiter gesteigert werden können.

U.s.w. u.s.w.

Innerhalb des Kreises der studierenden Jugend hat dieser Zustand unserer nationalökonomischen Wissenschaft folgende Wirkungen: Gerade die Intelligenteren fühlen bald heraus, dass die herrschenden Lehren sie nicht befriedigen Buchseite 157 können. Dass ihnen das Freihandelssystem kaum genügt, findet in den Zuständen der Gegenwart und der Vergangenheit seine Erklärung. Also wendet man sich — weil nichts anderes übrig bleibt — dem Studium des Sozialismus zu. Professor Werner Sombart, der erklärte Lieblingsschüler Schmoller’s hat diese eigentümliche heutige Lage an unseren Universitäten in folgenden treffenden Sätzen gezeichnet; „Mögen noch so viele Lehren aus dem Engels-Marx’schen System sich als unhaltbar erweisen, mag die ganze Fassung fehlerhaft sein: an Tiefe der Beurteilung der Wesenheit der kapitalistischen Wirtschaftsordnung, an Kühnheit in der Conception der sozialen Entwickelungstendenzen wird man nur wenige Systeme zur Seite stellen können.“

„Systeme? Haben wir denn andere? Dass der Marxismus diesen straffen, geschlossenen, einheitlichen Gedankenaufbau darstellt: das möchte ich gerade als seine grösste Bedeutung bezeichnen und dadurch wird er auch auf die Entwickelung der Sozialwissenschaft den dauernsten Einfluss ausüben: dass er uns zwingt zur eigenen Sammlung; dass er uns, wenn unser Geist zu irrlichtelieren beginnt, in die spanischen Stiefel einheitlicher Gedankenentwickelung zwängt. In unserer Zeit der Thatsachenvergötterung, des rückgradlosen Ecclecticismus auf dem Gebiete der Wirtschafts- und Sozialwissenschaft dient uns der Marxismus als mächtige Orientierungs- und Warnungssäule.“ („Zukunft“ 1895 S. 70. )

Je nach Neigung und Veranlagung wird dann von den Studierenden der Eine Sozialist, der Andere Pessimist. „Es ist alles verloren — so heist es dann — Bauernstand, Landwirtschaft, Mittelstand, nichts kann gerettet werden. Die Hauptsache bleibt, dass wir wenigstens die Staats Buchseite 158 gewalt möglichst stärken, damit sie, wenn es zum ersten grossen Anprall kommt, noch einmal tüchtig dreinschlagen kann, um damit den Uebergang zum sozialistischen Staate wenigstens so lange als möglich hinauszuschieben !“ — Wer wollte in Abrede stellen, dass das heute leider die herrschende Auffassung unserer sogenannten gebildeten Volkskreise ist? — — —

Für unsere Wissenschaft aber folgt daraus die ernste Pflicht, so bald als möglich ein neues nationalökonomisches System zu schaffen. Die einfache Zusammenfassung des bis heute produzierten Materials giebt noch kein System, wie ja auch ein noch so grosser Baumaterialhaufen noch kein Haus ist. Wie der Hausbau von den Bedürfnissen der lebenden Menschen ausgeht und darnach sein Material zusammenfügt, so muss auch ein neues nationalökonomisches System in dem wirtschaftspolitischen Bedürfnis der Gegenwart seinen Schwerpunkt finden, um darnach das Material der Spezialforschungen zusammen zu stellen. Die Missstände im einzelnen sind dabei niemals als Forderungen einer „Interessenpolitik“ aufzufassen, und die Beseitigung der Missstände ist nicht als die Aufgabe eines „Interessenkampfes“ zu betrachten. Alle Klagen der Einzelnen wollen vielmehr als Symptome einer spezifischen Erkrankung der Gesamtheit verstanden sein und das Reformprogramm zur völligen Beseitigung des Uebels will aus den grossen Entwickelungstendenzen der Volksgeschichte auf ihrem Wege aus der Vergangenheit in die Zukunft abgelesen werden. Bei dieser schwierigen Untersuchung bietet die Geschichte jener Völker, welche früher waren, gross geworden sind und dann zu Grunde gingen, die allerwichtigsten Anhaltspunkte zur Auffindung der Wahrheit. Es liegen Buchseite 159 genug Völkerleichen auf dem Secirtisch der Geschichte, um die wissenschaftliche Erkenntnis unserer eigenen ökonomischen Lage und der Zukunft, welcher wir damit entgegengehen, zu ermöglichen.

Die Bewältigung dieser damit bezeichneten Aufgabe geht über die Arbeitskraft eines Einzelnen weit hinaus. Ich habe deshalb nach und nach 48 Mitarbeiter gewonnen, welche vor allem die Materiallieferanten für den Systembau waren und dann die Ueberprüfung der fertigen Konstruktion an der Hand der Quellen zu übernehmen geneigt waren. Ein in der bisher üblichen Weise selbständiges Arbeiten des einzelnen Mitarbeiters war schon darum nicht möglich, weil jeder weitere Abschnitt neue Anregungen für die vorhergehenden Abschnitte lieferte. So wurde mancher Teil mehr als zehnmal total umgearbeitet. Gleichzeitig waren die Umarbeitungen bemüht, die Ausführungen selbst auf den kleinsten Raum zu beschränken. Es sollte dem Leser vor allem die Uebersicht über das Ganze erhalten bleiben. Ursprüngliche Manuscripte von 300 und 400 Seiten sind so nach und nach auf 60 bis 80 Seiten und weniger zusammengerückt. Die Fertigstellung des Ganzen hat sich damit freilich verzögert. Ich glaubte indes im Interesse der Sache diesen Vorwurf ertragen zu sollen. Dafür bin ich auch heute in der Lage, bei der Drucklegung der ersten Zeile zu wissen, wie die letzte Zeile des Systems lauten wird.

Aber — selbst all diese Anforderungen genügen noch nicht für die Schaffung eines neuen Systems. Es ist vielmehr endlich notwendig, den rechten konstruktiven Ausgangspunkt zu finden. Die bisherigen nationalökonomischen Systeme hatten verschiedene Ausgangspunkte. Das Merkantilsystem ging vom Geldreichtum aus, das physiokratische vom Buchseite 160 Grund und Boden, Adam Smith vom Güterreichtum, Karl Marx vom Lohnarbeiter. Welches wird unser Ausgangspunkt sein?

Ich entscheide mich für das Getreide, um hier zunächst diese Wahl zu begründen, bevor wir uns den Studien über die ökonomischen Entwickelungsgesetze der Völker zuwenden, um dann abschliessend das Wesen der sozialen Krankheitserscheinungen der Gegenwart zu ermitteln und das Reformprogramm mit seinen ganz bestimmten Grundbegriffen und Grundprinzipien abzuleiten.

*) 1 Quarter englischen Weizen zu 496 Pfund englisch und 1 £ zu 20,40 Mk. gerechnet.
Vorheriger Abschnitt Nächster Abschnitt
Inhalt Band 1


Gustav Ruhland, System der politischen Ökonomie, Band 1, Allgemeine Volkswirtschaftslehre

Inhalt Band 1
Vorheriger Abschnitt Nächster Abschnitt

Buchseite 161 D.

Das Getreide als Ausgangspunkt des Systems.

1. Das Getreide in der Geschichte der Völker.

Unsere nationalökonomische Litteratur hat bekanntlich damit begonnen, jene Massregeln zusammenzustellen, durch welche eine möglichste Steigerung des Geldreichtums im einzelnen Lande bewirkt werden konnte. Es ist deshalb aus historischen Gründen gewiss verständlich, dass die Nationalökonomen fast bis zur Gegenwart häufig die Erscheinungen und Funktionen des Geldes im Volkskörper der grössten Sorgfalt würdigten und mehr als einmal versprochen haben, durch ausschliesslich geldwirtschaftliche Massnahmen alle Leiden dieser Welt zu heilen. Man wird indes gewiss zugeben, dass das Getreide, das Brot, das weitaus unentbehrlichere für den Menschen ist. Ohne Metallgeld hat die Wirtschaft der Menschen wahrscheinlich Jahrtausende hindurch bestanden. Ohne Getreide ist das Leben der Menschen undenkbar. Wenn also die Wirtschaftslehre überhaupt einseitig aufgebaut werden könnte, so wäre das als Lehre vom Getreide, nicht aber als Lehre vom Gelde möglich. Die heute so oft noch ausschliesslich geldwirtschaftliche Auffassung der politischen Oekonomie gleicht einer Bautechnik, welche die Lehre von den Fundamenten vergessen hat.

Buchseite 162 Die unter spezieller Leitung von Professor Schmoller stehenden Veröffentlichungen der Akademie der Wissenschaften in Berlin über die Geschichte der Getreidehandelspolitik beginnen ihre Darstellungen mit der Geschichte der städtischen Lagerhauspolitik. Es lässt sich indes eine, dem noch vorausgehende, ganz bestimmte Epoche der Getreidepolitik unterscheiden, die in der deutschen Geschichte zum Teil bis in die Mitte des 14. Jahrhunderts hineinreicht und die wir als „die Periode der Wanderungspolitik“ bezeichnen möchten. So lange noch keine grösseren Städte gebaut waren, und die Völker nur mit leichter Habe sich trugen, dachte man nicht daran, durch Ansammlung von grösseren Vorräten den Einwirkungen ungünstiger Erntejahre vorzubeugen. Kamen sie dennoch, so wurde nach solchen Gegenden und Ländern gewandert, die genügend Getreide hatten.

Jene gewaltigen historischen Ereignisse, welche wir mit dem Worte „Völkerwanderungen“ zusammenfassen, waren im Grunde getreidepolitische Massnahmen. Die historisch – dogmatische Spezialgeschichtsschreibung hat zwar annehmen zu müssen geglaubt, dass die germanische Völkerwanderung nicht aus einem Mangel an Getreide, sondern aus einem Mangel an Weideplätzen hervorgegangen sei. Eine Reihe von höchst wichtigen Gründen zwingen uns indes, die einschlägigen Stellen bei Strabo, Cäsar, Tacitus und Plinius umzudeuten. Die Ernährungsphysiologie lehrt nach Voigt, dass eine Ernährung des Menschen mit ausschliesslich animalischer Kost unmöglich sei, dass aber ganze Völker schon mit Vorteil nur von Getreidekost gelebt haben, weil das Getreide die zur Ernährung des Menschen notwendigen Grundstoffe in der rationellsten Mischung enthält. Die indogermanische Sprachforschung zeigt, dass das Wort „Milch“ kein gemeingermanisches Wort ist. Die neuesten Untersuchungen von Eduard Buchseite 163 Hahn „Ueber die Haustiere und ihre Beziehungen zur Wirtschaft des Menschen“ (1896) bestätigen, dass die Milch in der That keineswegs ein ursprüngliches Nahrungsmittel der Menschen war, und dass der Ackerbau wenn auch nicht mit dem Pfluge, so doch mit der Hacke früher ist, als die Viehwirtschaft. Nach den Mitteilungen von Franz von Schwarz über „Turkestan“ (1900) und der von ihm weiter angeführten Reiselitteratur ist ganz Centralasien vom Kaukasus im Westen bis zur Mandschurei im Osten ein einziges ungeheueres Ruinenfeld von grossen Stadt- und vertrockneten Kanalanlagen, die an Grossartigkeit selbst den Suezkanal, den Stolz des letzten Jahrhunderts, übertreffen. Es ist also doch wohl ausgeschlossen, dass jene Völker, welche einst hier gehaust haben und mit der langsamen aber stetigen Veränderung der klimatischen Verhältnisse durch die Austrocknung des Bodens aus ihren alten Wohnsitzen hinausgeworfen wurden, auf einer so niedrigen Kulturstufe gestanden wären, wie sie in unseren Studierstuben für „Nomadenhorden“ zusammengestellt worden ist. Schliesslich bieten sich für diese Periode der Wanderungserscheinungen als getreidepolitische Massnahmen noch weitere direkte Ueberlieferungen.

Die Wanderungen der Israeliten, von denen Moses in seinem ersten Buche erzählt und die sich auf Abraham, Isaak und Jakob beziehen, haben ausnahmslos den Mangel an Getreide zur Veranlassung, und der Zug richtet sich stets nach einer Gegend „wo Getreide und Wein genug war“. Was die ältesten römischen Ueberlieferungen uns als ver sacrum erhalten haben, zeigt uns nach ungünstigen Erntejahren die Ausrüstung der Jungmannschaft, die sich in anderen Gegenden eine neue Heimat suchen. Für die sogenannten Siebenbürgischen Sachsen in Ungarn ist es aktenmässig nachgewiesen, dass sie in den beiden Jahren 1144 und 1151 infolge von Hungers Buchseite 164 nöten aus der Moselgegend ausgewandert sind. Das 13. Jahrhundert der deutschen Geschichte ist das Jahrhundert mit der grössten Zahl von Hungersnöten, mit der grössten Zahl der Wanderungen und mit der ausgedehntesten Neubesiedlung von Ländereien. Ihren formellen Abschluss findet diese Periode der Getreidepolitik der Wanderungen gewissermassen erst im Jahre 1362 durch das Gebot des Kaisers Karl IV. an Städte und Klöster, Kornspeicher anzulegen.

Wie leicht den weniger genau unterrichteten Zeitgenossen diese wandernden Getreidebauern als Viehhirten erscheinen, wird wohl nirgends besser als im 1. Buche Moses 46. Kapitel 1. bis 34. Vers belegt. Jakob wandert in den Zeiten der Teuerung aus Kanaan mit seiner ganzen Familie und mit allem, was sie mitnehmen konnten, nach Aegypten, und Joseph zieht ihnen entgegen, um ihnen zu raten, dass sie zu Pharao sagen, sie und ihre Väter seien immer Viehhirten gewesen — dann würden sie im Lande Gessen wohnen dürfen! Der Segen Isaaks für Jakob aber beginnt mit dem Satze: „Gott gebe dir vom Thau des Himmels und von der Fettigkeit der Erde einen Ueberfluss an Getreide und Wein.“

Die an diese Periode der Getreidepolitik der Wanderungen sich anschliessende Epoche der Politik der Getreideläger kommt mit dem Fortschreiten des Verkehrs und dem immer stärkeren Ueberwiegen der geldwirtschaftlichen Verhältnisse leicht zu Zuständen, in welchen die fundamentale Bedeutung einer richtigen Getreidepolitik verkannt und vergessen wird. Wie hart und empfindlich sich indes eine solche Vernachlässigung der Getreidepolitik bei dem Niedergange der Völker rächt, tritt vielleicht nirgends so scharf uns entgegen, als in der Geschichte des gewaltigen römischen Weltreiches.

Buchseite 165 Nach einer rasch verlebten Blütezeit der Geldherrschaft von kaum anderthalb Jahrhunderten verblutet sich hier die ganze Münzordnung mit der gesamten Geldwirtschaft des Volkes — an dem Mangel an Getreide. Ohne ernstere Bedenken greifen die römischen Kaiser zur Münzverschlechterung, zur Konfiskation der grossen Privatvermögen, zum Staatsbankerott, zur Ein- und Durchführung des Staatssozialismus auf berufsgenossenschaftlicher Basis, wenn es sich darum handelt, der drohenden Gefahr einer Hungersnot vorzubeugen. Als schliesslich die Lösung dieser Verwaltungsaufgabe immer schwieriger wurde, das kaiserliche Leben infolge der Hungersnotrevolten in wachsende Gefahr kam, verliessen die Kaiser die alte Residenz Rom und zogen nach Konstantinopel, das infolge der grösseren Nähe der beiden römischen Kornkammern Aegypten und Pontus leicht mit Getreide zu versorgen war, und das auch weniger als Rom der Gefahr ausgesetzt zu sein schien, durch die Strömungen der Völkerwanderung von seinen Getreidebezugsländern abgeschnitten zu werden.

Aber nicht nur die römischen Kaiser, auch die römischen Götter sind dem Getreide nachgewandert. Ceres gehörte in dem alten Rom zu den höchsten Gottheiten und wurde insbesondere verehrt als Beschützerin der Halmfrucht und der Ehe. Als aber der Getreidebau auf der italischen Halbinsel mehr und mehr zurückgegangen war, erscheint auf den gelegentlich geprägten Denkmünzen auf einmal Ceres nicht mehr allein, sondern in Begleitung der Göttin Annona, welche an einem Schiffsvorderteil lehnt und gewissermassen als Abgesandte der Ceres jene Getreidemenge repräsentiert, welche von fremden Ländern über das Meer zur Ergänzung der heimischen Getreideernten nach Rom zugeführt wurde. Als aber die überseeischen Getreidezufuhren bald immer ausschliesslicher das Buchseite 166 römische Volk mit Brot versorgten, erschien auf einmal die Göttin Annona allein auf den Münzen. Die Ceres ist verschwunden und in Vergessenheit geraten. Bald darauf ist das tausendjährige Römerreich zu Grunde gegangen.

Ceres und Annona
[Bitte beachten Sie diese Ergänzung.]

Im Verlaufe der Geschichte eines Volkes bietet vielleicht nichts so sehr den bezeichnendsten Ausdruck der auf einander folgenden Ereignisse und der gesamten kulturellen Entwickelung, als die Bewegungslinie der Getreidepreise. In der beiliegenden Kurve finden sich die Weizenpreise in Strassburg für die letzten 500 Jahre in Jahresdurchschnitten wie in 31jährigen Durchschnitten aufgezeichnet. Die 31jährigen Durchschnitte wurden hier für jedes Jahr berechnet und dann auf das 16. Jahr der Reihe eingetragen. Zu Anfang und zu Ende fallen diese 31jährigen Durchschnitte mit den 29jährigen, 27jährigen, 25jährigen . . . . bis 3jährigen Durchschnitten für die letzten drei Jahre ab. Die der Bewegung der Jahresdurchschnitte in Fällen ausserordentlicher Zickzackschwankungen beigegebenen Erläuterungen bezeugen, wie in allen diesen Fällen in der That jede solche Zickzackschwankung mit ganz bestimmten einschneidenden Ereignissen in innigster Verbindung steht. So folgen in der Reihe dieser Linie als besondere Ereignisse die Hugenottenkriege, der dreissigjährige Krieg, die Eroberungskriege Ludwigs XIV., der pfälzische Erbschaftskrieg, der spanische Buchseite 167 Erbfolgekrieg, die französische Revolution, die napoleonischen Kriege, die Julirevolution, die 48er Revolutionsbewegung, der Krimkrieg und die Gründerjahre 1870 bis 73. Die mittlere Kurve der 31jährigen Durchschnitte zeigt zunächst ein langsam stetiges Ansteigen bis zum 30jährigen Kriege, währenddessen sich diese Steigung verschärft, um dann in dem nachfolgenden tiefen Rückgange der Preise die traurige ökonomische Nachwirkung der langen Kriegsjahre deutlich zum Ausdruck zu bringen. Nachdem die Nachwirkung der dann folgenden unruhigen Zeiten bis zum Abschluss des spanischen Erbfolgekrieges gegen die Mitte des 18. Jahrhunderts abermals überwunden war, hält das langsam stetige Ansteigen der Preise an bis in die Gründerjahre 1870/73, um von da aus, unter dem Einfluss der sogenannten internationalen landwirtschaftlichen Konkurrenz, mit einer Intensität sich nach abwärts zu neigen, welche in dem ganzen Verlaufe der letzten 500 Jahre nur durch die furchtbaren Nachwirkungen des 30jährigen Krieges übertroffen wird. Was die Temperaturkurve in dem physischen Leben des einzelnen Menschen bedeutet, das bedeutet im Wirtschaftsleben des Volkes die Kurve der Getreidepreise. Wie jede Zickzackbewegung der Temperaturkurve des einzelnen Menschen auf eine ernste Krisis deutet, der entweder bald die Wendung zur Wiedergenesung oder die Auflösung folgt, so deutet auch jede Zickzackbewegung der Getreidepreiskurve mit voller Sicherheit auf eine tief einschneidende wirtschaftliche Krisis, die bei häufiger Wiederkehr auch das Wirtschaftsleben des Volkes vor die Alternative stellt, entweder den Weg zur Besserung zu finden oder zu Grunde zu gehen.

Es darf deshalb gesagt werden, dass das Getreide die wichtigste Güterkategorie der menschlichen Wirtschaft ist.

Buchseite 168 2. Das Getreide als Geld.

(Vergleiche das ausführliche Referat unseres Mitarbeiters Dr. Armin Tille „Getreide und Geld“ in Conrad’s Jahrbüchern für Nationalökonomie und Statistik Band 20, 1900. S. 721 bis 754.)

Wie die Produktion früher ist als der Verkehr, so ist das Getreide früher als das Geld. Weil aber auch in der Epoche vor der Einführung des Geldes für mancherlei Zwecke ein Zahlungsbedürfnis besteht, so werden die vorhandenen und leichter entbehrlichen Güter in eine allgemein anerkannte Wertscala eingereiht, die uns für die früheste Zeit der germanischen Geschichte namentlich durch die Bussgeldbestimmungen der alten Volksrechte überliefert worden ist. So ist z. B. nach der lex Ripuaria aus dem 7. Jahrhundert Titel 36, 11 und 12 das Wehrgeld eines freien Ripuariers gleich 200 Schilling. Und diese 200 Schilling werden „gut gemacht“ mit 20 Kühen, 1 Stier, 10 Hengsten, 1 wilden Habicht, 1 Schwert ohne Scheide und 1 Brünne. Die keltisch-irische Wertscala setzt 1 Sclavin gleich 3 Unzen Silber, 1 volljährige Kuh gleich 1 Unze Silber, 1 junge Kuh mit 3 Jahren gleich 1⁄2 Unze Silber gleich 12 screapalls (scripulus) und 1 Jährling gleich 4 screapalls. In beiden Fällen ist Edelmetall und Geld in der Wertscala genannt. Aber es wäre irrig, anzunehmen, dass die Ripuarier und Kelten sich des Silbers und des Schillings als Zahlungsmittel bedient hätten. Nein, Ripuarier wie Kelten zahlten mit Sclaven, Kühen, Stieren, Hengsten u.s.w. Das Getreide fehlt noch, aber nicht deshalb, weil Ripuarier und Kelten es nicht gekannt hätten, sondern weil die Getreideproduktion kaum regelmässig über den eigenen unmittelbaren Bedarf hinausreichte. Das wird mit der Dauer der Besiedelung des Landes und mit der fortschreitenden Bebauung desselben anders. Das Capitulare Saxonicum vom 8. Jahrhundert und die lex Saxonum führen bereits Hafer und Roggen an. In einer St. Galler Urkunde Buchseite 169 vom Jahre 804 wird 1 Denar gleich 2 Hühnern gleich 2 Scheffel Korn gesetzt. In einer tiroler Urkunde von 1297 sind 5 Schafe mit Wolle gleich 8 Mut Roggen. Noch im Jahre 1483 wird für Hessen bestimmt, dass Gastwirte auch mühlfertiges Getreide als Zahlung annehmen müssen. Als im 13. Jahrhundert mit der stadtwirtschaftlichen Entwickelung die Geldwirtschaft sich auszubilden begann und zunächst der Rentenkauf zur Blüte kam, wurde in der weit überwiegenden Mehrzahl der Fälle eine bestimmte Summe Geldes für bestimmte jährliche Gegenleistungen, Renten oder „Gülten“ genannt, hingegeben. Diese so gekauften Renten oder Gülten sind zumeist Kornrenten. Und wo neben der jährlichen Kornleistung auch eine jährliche Geldleistung bedungen wurde, unterscheiden dieselben die Quellen ausdrücklich als „Korngeld“ und „Pfenniggeld“. Bezahlt wurden ferner insbesondere mit Getreide die Steuern aller Art wie: Bede, Zoll, Zehent, Grundzins, die Löhne für Hirten, Fuhrleute, Schmiede, zum Teil die Gehälter der Amtsleute u. s. w. Beim Grundzins stand der „Getreidezins“ obenan, während der sogenannte „Pfennigzins“ seinem Werte nach an letzter Stelle steht. Und diese Getreidezahlungen als Steuern aller Art wurden für Mitteleuropa vielfach erst durch die Gesetzgebung der 48er Jahre des vorigen Jahrhunderts in Geldzahlungen verwandelt oder aufgehoben. Vom 8. Jahrhundert an bis in die erste Hälfte des 19. Jahrhunderts war also das Getreide nicht nur Nahrungsmittel, sondern auch Geld, insofern es als Zahlungsmittel zur Lösung von Verbindlichkeiten verschiedenster Art kraft besonderer allgemein anerkannter Bestimmungen in ausgedehntem Masse in Verwendung kam.

Aber auch dort, wo das Edelmetall beginnt, seine Funktion als Geld anzutreten, steht vielfach das Getreide als Vermittlerin dieser Funktion für Gold und Silber. Nach Buchseite 170 den Resultaten der neueren Geschichtsforschung sollen die Edelmetalle zuerst etwa vor 5000 Jahren in Babylon als Geld in den Verkehr gebracht worden sein und zwar zunächst das Gold und dann das Silber. Dieses Edelmetallgeld bestand anfangs nicht aus geprägten Münzen, sondern aus Körnern, Spiralen, Ringen und Stangen. Der Wert dieses Edelmetallgeldes aber wurde von Fall zu Fall durch das Gewicht bestimmt. Die Erfindung der Wage geht deshalb dieser Neuerung voraus. Die erste Wage war lange Zeit die Goldwage. Die Normalgewichte aber waren Körner, die die Natur geformt und zwar weit überwiegend Getreidekörner. Ein „Karat“ ist gleich 1 Johannisbrotkorn und gleich 3 Gerstenkörnern oder 4 Weizenkörnern. 1 „Grän“ ist gleich ein Gerstenkorn gleich 0,064 Gramm. Das althebräische Geld kannte den grossen und kleinen „Scheckel“, ersterer war gleich 360, letzterer gleich 180 Gerstenkörnern, die erst später durch Eisen- oder Erzkörner ersetzt wurden, zum Nachteil für die ehrlichen Leute. Die gleiche Rolle spielen die Getreidekörner aber auch in der germanischen Geschichte. Das Baseler Bischofsrecht vom 8. Jahrhundert bestimmt, dass das Gewicht eines Schillings um 2 Gerstenkörner von dem Normalgewicht abweichen dürfe, ohne als ungültig bezeichnet zu werden. Heinrich VII. von England (1485 bis 1509) hat angeordnet, dass der 20. Teil einer Unze Troygewicht gleich 32 Weizenkörnern aus der Mitte der Aehre sein soll.

Man ersieht aus all dem, in welch gewaltigem Umfange die ganze formelle Ordnung unseres Metallgeldes auf dem Getreide ruht.

Buchseite 171 3. Die Nationalökonomen und das Getreide.

(Vergleiche hierzu insbesondere das ausgezeichnete Referat von Prof. Dr. August Oncken „Was sagt die Nationalökonomie als Wissenschaft über die Bedeutung hoher und niedriger Getreidepreise?“ 1901.)

Wenn das Getreide in der That eine so hervorragende Rolle in dem Leben der Völker spielt, dann kann seine Bedeutung hier unmöglich zum ersten Male ausgesprochen sein. Vielmehr müssen sich gerade in der besten nationalökonomischen Litteratur eine Reihe von Aeusserungen der gleichen Art finden, was die Spezialforschung vollkommen bestätigt hat.

Aus der merkantilistischen Litteratur sind es insbesondere: W. Stafford (1581), A. Montchrétien de Vatteville (1615), Véron de Forbonnais (1754), welche auf die ausschlaggebende Bedeutung der Getreidepreisbewegung für die volkswirtschaftliche Entwickelung nachdrücklichst verweisen. Der Stifter des physiokratischen Systems François Quesnay hat seiner im Jahre 1766 veröffentlichten grundlegenden „Analyse du Tableau Economique“ einen durch Xenophon dem Socrates in den Mund gelegten Ausspruch als Motto vorangestellt, welcher lautet: „Wenn der Ackerbau gedeiht, so gedeihen mit ihm alle anderen Künste, geht er aber zurück, so verfallen mit ihm auch alle anderen Erwerbszweige, sei es zu Lande, sei es zu Wasser.“ Das Gedeihen des Ackerbaus ist nach Quesnay aber von guten Getreidepreisen, welche dem Landwirt einen reichlichen Gewinn lassen, unzertrennlich. Der berühmte Vorläufer von Adam Smith Josiah Tucker (1711 bis 1799) hat schon sein Gesetz normaler volkswirtschaftlicher Entwickelung dahin formuliert, dass mit dem Steigen der Kultur „die Bodenproduckte im engeren Sinne teurer, die Kapitals- und Arbeitsprodukte aber wohlfeiler werden“. Adam Smith hat Buchseite 172 sich, wie wir schon gesehen haben, dieser Tucker’schen Auffassung vollkommen angeschlossen, und sie durch eine Reihe weiterer Sätze noch bekräftigt, wie z. B. durch den folgenden: „Ist die vollendetste Kultur seines Landes die grösste aller Segnungen für dasselbe, so muss auch die natürliche Erhöhung der Getreidepreise bei fortschreitender Kultur nicht wie eine Kalamität, sondern wie der Vorbote des grössten Segens betrachtet werden.“ David Ricardo, der geschickte Vertreter kapitalistischer Interessen, war dennoch der Meinung, dass die Landwirte einen legitimen Anspruch auf einen lohnenden Preis ihrer Produkte haben und fügt erläuternd hinzu: „Der Ausdruck „„lohnende Preise““ bedeutet die Höhe, wonach alle Auslagen einschliesslich der Rente ersetzt werden und der Erzeuger noch einen anständigen Gewinn aus seinem Betriebskapital zieht“. Der einst sehr berühmte Vertreter des reinen Freihandels J. B. Say war der Meinung, dass durch Staatsintervention allerdings das Volk vor übertriebener Höhe der Getreidepreise geschützt werden müsste, dass andererseits aber auch Vorkehrungen gegen einen ausserordentlichen Tiefstand der Getreidepreise, wodurch der Ackerbau zurückgehen könnte, mindestens nicht ausgeschlossen seien. Für Robert Malthus steht es fest, dass der hohe Preis der landwirtschaftlichen Produkte das sicherste Zeichen und die notwendigste Wirkung überlegenen Reichtums ist. Namentlich aber habe nach seiner Auffassung auch die arbeitende Klasse eher Nachteile als Vorteile von zu niedrigen Getreidepreisen wegen des damit verbundenen noch stärkeren Sinkens der Löhne. James Anderson, welcher in der Geschichte der Nationalökonomie bekannt ist als der Begründer der Lehre von der Bodenrente, welche nachher den Namen Ricardo’s erhalten hat, äussert sich zu unserem Thema folgendermassen: „Ich glaube nicht, dass ich ein Menschenfeind bin, ich empfinde aber alle die Buchseite 173 Nachteile, die aus einem unvernünftigen niedrigen Getreidepreise entstehen würden, so tief, dass ich mir nichts Nachteiligeres für die Nation denken kann und nichts, wogegen man sich mit grösserer Vorsicht verwahren müsste, als gegen einen zu niedrigen Getreidepreis, es sei denn ein viel zu hoher Preis für Getreide . . . .“ H. von Thünen ist nicht minder wie die Vorgenannten der Ueberzeugung, dass gute Getreidepreise am besten den Interessen der Gesamtheit entsprechen. Friedrich List ist mit allem Nachdruck für hohe Getreidepreise eingetreten. Die volkswirtschaftliche Parole des Amerikaners Henry Carey lautet: „Hohe Getreidepreise und hohe Löhne“. Karl Marx führt aus, dass das System des Freihandels in Getreide zur Verbilligung der Geteidepreise führe und damit die soziale Revolution beschleunige. Diese lange Reihe der berühmtesten Nationalökonomen ist also darin einig, dass die Bewegung der Getreidepreise von durchaus entscheidender Bedeutung für Wohlergehen oder Verderben der wirtschaftlichen Verhältnisse eines Volkes ist. Zu hohe wie zu niedrige Getreidepreise werden von all diesen Autoritäten in der bestimmtesten Weise verworfen. Für die damit verbleibenden mittleren Getreidepreise aber gilt der Grundsatz, dass sie bei fortschreitender Kultur verhältnismässig mit steigen. Langsam stetig steigende Getreidepreise und fortschreitend aufwärtsstrebende Kultur sind für sie Alle identische Begriffe.

Die gleiche Anschauung hat bekanntlich auch Fürst Bismarck schon am 21. Mai 1879 im deutschen Reichstag mit folgenden Worten vertreten: „Wir alle erinnern uns, dass vor 12 und 20 Jahren die Kornpreise sehr viel höher waren als heute, und dass dennoch damals in allen Buchseite 174 Zweigen der gewerblichen Thätigkeit vielleicht gerade in Folge der hohen Kornpreise ein stärkeres Leben pulsierte als in den heutigen Tagen, wo bei niedrigen Kornpreisen alles darniederliegt. Wenn wir als richtig annehmen wollten, dass niedrige Kornpreise ein Glück seien, so müssten die Länder im Osten, welche die wohlfeilsten Getreidepreise haben, die Länder der unteren Donau, an der Theiss, Galizien und der südliche Teil des europäischen Russlands in wirtschaftlicher Beziehung die glücklichsten, wohlhabendsten, kräftig entwickeltsten Länder in Europa sein. So müsste auch innerhalb des deutschen Reiches die Wohlhabenheit und das wirtschaftliche Wohlbehagen nach Osten hin mit den billigeren Getreidepreisen allmählich steigen, und Ostpreussen würde nach meiner Rechnung etwa 25 bis 30% glücklicher sein müssen, als das Elsass und der Breisgau. Wenn aber diese Erwartung nicht zutrifft, so kann auch unmöglich die Annahme, von der wir ausgegangen sind, eine richtige sein.“

Die Wirklichkeit bestätigt diese Auffassung überall. Im Innern der Kornkammer von Indien z. B. kostet eine Tonne Weizen durchschnittlich 22 bis 26 Mark. Im Innern der Kornkammer von Russland erhöht sich dieser Preis etwa auf 30 Mark. Ein Durchschnittspreis für die Tonne Weizen im Innern von Argentinien darf auf 70 bis 80 Mark angegeben werden. Die Farmer des Westens in Nordamerika behaupten, erst bei einem Preise von 150 Mark per Tonne Weizen ökonomisch gesichert zu sein. Und als normale Weizenpreise für Berlin berechnen sich rund 200 Mark per Tonne.

Spezial-statistische Untersuchungen der neueren und neuesten Zeit beschäftigen sich mit dem Einfluss der Getreidepreise auf die Arbeitslöhne, auf die Preise der wichtigsten Lebensmittel anderer Art, auf die Bevölkerungsbewegung Buchseite 175 hinsichtlich der Geburten, Todesfälle und Trauungen, auf die Moralität der Völker und auf die Armenlasten *). Hierbei kommt Prof. Dr. Weisz zu dem Resultat, dass der Arbeitslohn im Laufe der Zeit den Variationen der Getreidepreise folgt. Prof. Dr. Franz von Juratschek ermittelte, dass billige Getreidepreise hohen Geburtsziffern, hohe Getreidepreise niedrigen Geburtsziffern als Regel entsprechen. Die Höhe der Getreidepreise hat im allgemeinen einen Einfluss auf die grössere oder geringere Sterblichkeit der Bevölkerung. Namentlich wird die Sterblichkeit des Greisenalters von teureren Zeiten betroffen. Jahre mit mittleren Getreidepreisen zeigen die günstigsten Sterblichkeitsverhältnisse. Den Excessen in der Preisbildung für Getreide folgen stets auch solche in der Verehelichungsziffer. Prof. Dr. Georg von Mayr, Oettingen, W. Starke, Weisz, Meyer, Fuld, Heinrich Müller, Hermann Berg u. a. kommen zu dem Schlusse, dass bei steigenden Getreidepreisen die Diebstähle im ganzen zunehmen, während bei fallenden Getreidepreisen wiederholt eine Zunahme der Angriffe gegen die Person zu beobachten war. Oettingen und Buomberger ermittelten, dass Zeiten mit hohen Getreidepreisen auf die aussereheliche Fruchtbarkeit einen günstigen, d. h. hemmenden Einfluss ausüben. Mit Ausnahme der schweren Hungersnotjahre 1811, 1812, 1813 und 1817 sind in den Jahren 1821 bis 1851 in England bei billigen Getreidepreisen die Armenlasten immer höher, bei hohen Preisen diese Lasten niedriger. All diese Spezialuntersuchungen bestätigen also Buchseite 176 den unvergleichlich weit reichenden Einfluss der Bewegung der Getreidepreise auf die verschiedensten Gestaltungen und Vorgänge im Volksleben.

Die täglichen Beobachtungen der Preisveränderungen auf den wichtigsten Getreide- und Fleischmärkten der Erde haben besonders im Winter und Frühjahr 1901/1902 die innige Wechselbeziehung der Preise für die verschiedenen Getreidearten unter einander wie Weizen, Mais, Hafer, Gerste und Roggen, wie auch die Wechselbeziehung zwischen den Preisen für diese Getreidearten einerseits und für Schweinefleisch und Schweinefleischprodukte andererseits besonders scharf hervortreten lassen. So wurde z. B. in den Börsentelegrammen aus Nordamerika im Monat März 1902 an 25 Markttagen 22 mal die Erklärung der Preisveränderungen für eine der Hauptgetreidearten oder für die Fleischwaren ausdrücklich auf analoge Preisveränderungen der anderen Getreidearten bez. der Fleischwaren zurückgeführt. Infolge der Missernte in Mais im Herbst 1901 und der deshalb hohen Maispreise wurden nach Auffassung der besten Sachverständigen Nordamerikas 50 bis 100 Millionen Bushels Weizen an Stelle des Mais in die Viehställe der nordamerikanischen Farmer zur Verfütterung an das Vieh gedrängt. Im Leitercorner-Jahr 1897/98 wurden bei hohen Weizenpreisen und billigen Maispreisen ganz ausserordentlich grosse Maismehlmengen zur Vermischung mit Weizenmehl verwendet. Sind die Roggenpreise unverhältnismässig billiger als die Weizenpreise, so versteht es die moderne Mühlentechnik, eine Spezialmarke von Roggenmehl herzustellen, welche zur Mischung mit Weizenmehl bei Herstellung von Weissbrot anstandslos verwendet werden kann. Sind umgekehrt die Roggenpreise unverhältnismässig höher als die Weizenpreise, so wird eine dementsprechend grössere Mischung des Roggenmehls mit dem Weizenmehl für Roggenbrot vorgenommen. Dass hohe Buchseite 177 Maispreise gleichzeitig hohe Hafer- und Futtergerstepreise bedeuten, ist selbstverständlich. Und da die beste Qualität von Mastfleisch nur umgewandeltes Getreide ist, sind die Fleischpreise gezwungen, sich der Bewegung der Getreidepreise anzuschliessen.

Um auch dem Auge die Bestätigung dieser Ausführungen zu bieten, verweisen wir auf die Kurve auf Seite 184 und 185 welche von Januar 1900 bis Januar 1902 die Parallelbewegung zwischen den Maispreisen in New-York, den Schweineschmalzpreisen in New-York und den Preisen für lebende Schweine in Mannheim, Dresden und Berlin veranschaulicht,

Die Klassiker der deutschen landwirtschaftlichen Litteratur: Albrecht Thaer, Alb. Block und Koppe haben alle landwirtschaftlichen Wertschätzungen und Berechnungen nicht nach Geldwerten, sondern nach Roggenwerten vorgenommen, weil Roggen in der Heimat dieser Schriftsteller die wichtigste Getreideart ist. Und heute noch setzt Prof. Dr. Theod. Frhr. von der Goltz in seiner landwirtschaftlichen Taxationslehre neben jede Geldwertziffer die entsprechende Roggenwertziffer ein, um damit seiner Ueberzeugung Ausdruck zu verleihen, dass das Getreide der eigentliche Normalmasstab für volkswirtschaftliche Vorgänge sei.

Buchseite 178 4. Getreidebau, Viehwirtschaft und Handelsgewächsebau.

Es ist eine bekannte Taktik der heutigen Freihändler, die organische und prinzipielle Bedeutung des Getreidebaus möglichst ausser Acht zu lassen und die Klagen über zu niedrige Getreidepreise als solche zu bezeichnen, welche durch Uebergang vom Getreidebau zur Viehzucht und zum Handelsgewächsebau von den Landwirten selbst am besten beseitigt werden könnten. Namentlich Lujo Brentano und seine Schule haben die Vertretung auch dieser Auffassung mit besonderem Eifer übernommen und verschiedentlich behauptet, dass Deutschland aus einer Reihe von Gründen seinen eigenen Brotgetreidebedarf gar nicht bauen sollte. Die Gefahr einer Hungersnot sei dabei um deswillen nicht in Rechnung zu ziehen, weil im Bedarfsfalle eine chemisch-technische Herstellung des Brotes mit Umgehung der landwirtschaftlichen Produktion kaum lange auf sich warten liesse. Es handelt sich anscheinend hier um ein sicheres Inaussichtstellen der rein technischen Lösung jenes alten, bis heute noch nicht vollbrachten Wunders, aus Stein Brot zu machen.

Wir wollen auf nächster Seite diesen theoretischen Erwägungen gegenüber zunächst die Ziffern der Anbaustatistik für die grössten Kulturländer anführen, um die Flächen, welche heute mit Getreide, Hackfrüchten und Handelsgewächsen bestellt sind, kennen zu lernen.

Mit der einzigen Ausnahme von England, das bekanntlich seinen Getreidebau dem Handel und der Industrie geopfert hat, nehmen also Getreide und Hülsenfrüchte zwischen 60 und 78% der gesamten Anbaufläche ein. Nach diesen Ziffern kann mithin kein Zweifel darüber bestehen, dass der Getreidebau der weitaus wichtigste Teil der landwirtschaftlichen Produktion ist.

Tabelle Band1, Seite 179

Tabelle: Anbaufläche der Hauptculturarten.

Buchseite 180 Dem gegenüber bewegt sich der Futterbau in den grösseren Ländern mit einer überraschenden Regelmässigkeit zwischen 11 und 14% der gesamten Anbaufläche. Schon daraus lässt sich vermuten, dass es sich hier um Grenzlinien handelt, welche nicht durch den Willen des Einzelnen, sondern durch die Natur der Verhältnisse gezogen sind.

Eine ausdrückliche Bestätigung findet diese Auffassung für Deutschland z. B. durch die Erfahrungen des Jahres 1893. Die Dürre dieses Jahres hat vom 1. Dezember 1893 den Rindviehstand überhaupt um 6,7%, die Tiere bis zu zwei Jahre alt um 17,1%, jene mit zwei und mehr Jahren um 1,3% abnehmen lassen. Diese Jungviehabnahme erreichte im Schwarzwaldbezirk Württembergs die Höhe von 36%. Man wird angesichts solcher Ziffern kaum sagen können, dass die deutsche Rindviehhaltung jene Grenze noch nicht erreicht hätte, welche ihr durch die natürlichen Verhältnisse gezogen werde.

Aehnliche Vorgänge konnten im Jahre 1889/90 in den Vereinigten Staaten von Nordamerika beobachtet werden. Im Verlaufe der 80er Jahre war man sehr energisch bemüht, die Viehbestände zu vermehren. Unter der damit stark wachsenden Nachfrage nach Zuchtvieh ist der Preis für einheimisches Vieh pro 100 Pfund englisch von 18,48 M. im Jahre 1878 auf 26,25 M. im Jahre 1882 gestiegen. Die nordamerikanische Viehzählungsstatistik, welche leider nur für die Jahre 1870, 1880, 1890 und 1900 vorliegt, zeigt für die sechs grossen getreidebauenden Staaten Indiana, Illinois, Jowa, Missouri, Kansas und Nebraska von 1870/90 immer noch eine Zunahme der Rindviehbestände von 3'252'000 auf 12'467'000 und für die Weidestaaten des Westens ein Anwachsen von drei auf acht Millionen. In diese damit bezeichnete Entwickelung kam durch harte Winter und trockene Sommer eine Krisis, deren Höhepunkt in das Jahr 1889 fiel, in welchem die Buchseite 181 Rinderheerden mit so grossem Verlust verkauft wurden, dass die Preise für heimisches Vieh pro 100 Pfund englisch in Chicago von 26,25 M. im Jahre 1882 auf 16,38 M. im Jahre 1889 zurückgingen.

Die Verlegung des Schwerpunktes der landwirtschaftlichen Produktion auf die Viehzucht hat in der Regel ein Hindrängen zur Frühreife mit starkem Abmelken der Kühe zur Folge. Damit erhöht sich erfahrungsgemäss sehr wesentlich die Empfänglichkeit der Tiere gegen Seuchen und Krankheiten aller Art. Eben diese Seuchen haben dann eine plötzlich eintretende Grenzsperre zur Folge, durch welche die heimische Landwirtschaft um so schwerer geschädigt wird, je mehr sie sich auf den Export ihrer viehwirtschaftlichen Produkte eingerichtet hatte. Einen beachtenswerten Beleg hierzu bietet uns Dänemark. Die der Viehzucht günstigen Verhältnisse haben es mit sich gebracht, dass die dänische Landwirtschaft schon vor dem Jahre 1878 eine recht bedeutende Mehrausfuhr an lebenden Tieren hatte. Dieselbe ist in den Jahren 1882 und 1883 auf 564'589 Stück gestiegen, um dann plötzlich in den Jahren 1885 und 1888 auf 294'662 und 127'170 und bis 1896 sogar auf 81'505 Stück herabzusinken. Tierseuchen hatten Grenzsperren von Seiten des Auslandes veranlasst. Von Zeit zu Zeit kehrten diese Grenzsperren wieder. Die dänische Regierung selbst schloss ihre Grenzen für die Ausfuhr von lebendem Vieh, um dergleichen Massregeln von Seiten des Auslandes zuvorzukommen. Die Ausfuhr von lebendem Vieh kam durch diese Massregeln in eine Krisis, welche dahin drängte, an Stelle der lebenden Tiere tierische Produkte auf die fremden Märkte zu bringen. Damit ist die dänische Landwirtschaft in Abhängigkeit zu dem exportierenden Schlachtgewerbe getreten, das je nach der Gestaltung seiner Organisation — wie insbesondere auch wieder die neuesten Erfahrungen in Nordamerika Buchseite 182 zeigen — einen recht ungünstigen Einfluss auf die Rentabilität des landwirtschaftlichen Betriebes ausüben kann. Rechnen wir noch hinzu, dass nach dem oben geführten Nachweis die Fleischpreise in ihrer Bewegung sich nach den Getreidepreisen richten, so wird man es als einen wenig sachverständigen Rat bezeichnen müssen: die deutschen Landwirte möchten sich für ungünstige Getreidepreise durch Uebergang vom Getreidebau zu einer vermehrten viehwirtschaftlichen Produktion entschädigen.

Im übrigen darf als bekannt vorausgesetzt werden, dass eine Zunahme in der Zahl der Viehbestände und in der Intensität der tierischen Produktion keineswegs etwa eine entsprechende Einschränkung des Getreidebaues zu Gunsten einer Zunahme der Weideflächen und Futterflächen zur notwendigen Voraussetzung hat. So ist in den Vereinigten Staaten der Getreidebau nicht zurückgegangen, obwohl uns die Viehstatistik eine steigende Entwickelung zeigt. Und ebenso stieg in Deutschland die Zahl von

                               1873      bis      1900
    bei  Pferden      von    3 352 231   auf    4 195 261  Stück
     "   Rindvieh      "    15 776 702    "    18 939 692    "
     "   Schweinen     "     7 124 088    "    16 807 014    "

Zugleich betrugen die Nutzungsprozente der verschiedenen Kulturarten:

                                   1883     1893     1900
     Getreide und Hülsenfrüchte    60,1     60,9     61,0 %
     Hackfrüchte                   15,1     16,2     17,5 %
     Futterkräuter                  9,2      9,6     10,1 %
     Handelsgewächse                1,3      1,0      0,7 %

Die Zunahme der Viehhaltung beruht also wesentlich auf intensiverer Kultur bei annähernd gleicher Nutzungsfläche.

Buchseite 183 Es bliebe so von den freihändlerischen Argumenten nur noch die Möglichkeit, vom Getreidebau zum Handelsgewächsbau im weiteren Sinne überzugehen. Aber auch nach dieser Richtung deuten die Ziffern der obigen Zusammenstellung auf eine gewisse sachliche Ordnung der Dinge, an welcher der Mensch nicht nach Belieben wesentliche Aenderungen vornehmen kann. Preussen hat gegenwärtig 0,6%, Bayern 1,2%, Württemberg 1,5%, Baden 2,3%, Frankreich 2%, England 3%, die Vereinigten Staaten von Nordamerika mit ihrem Tabak- und Baumwollenbau 10% ihrer Anbaufläche mit Handelsgewächsen bestellt. Das alles sind Ziffern, die ziemlich genau proportional sind der Ausdehnung milder oder auch tropischer klimatischer Verhältnisse. Man braucht ferner diese Ziffern nur zu vergleichen mit den Ziffern des Getreidebaues, um eine wesentliche Entlastung dieses letzteren durch Handelsgewächse als völlig ausgeschlossen zu erkennen. Es scheint indess doch wichtig, die einzelnen Handelsgewächse gerade in diesem Zusammenhange einmal besonders zu behandeln, um aus einer Art Geschichte des Handelsgewächsbaues die Aussichten für die Handelsgewächse und das Getreide in der nächsten Zukunft zu beleuchten.

a. Der Krappbau.

„Krapp“ heisst die in der Färberei früher in grossem Massstabe gebrauchte Wurzel der Färberröte (Rubia tinctorum), deren wichtigster Farbstoff das Alizarin ist. Schon Karl der Grosse soll den Krappbau in Frankreich eingeführt haben. Er kam insbesondere im 16. Jahrhundert in Deutschland und zwar im Elsass, in Baden und in der bayerischen Pfalz und dann auch in Holland zur Ausbreitung und taucht im 18. Jahrhundert wieder in Frankreich auf, wo er sich in dem lockeren sandigen Boden der Departements Vaucluse 1) Buchseite 184 und Rhone namentlich einbürgert. Nachdem unter der Republik und dem ersten Kaiserreich der Absatz für Krapp zurückgegangen war, hob Louis Philipp den Krappbau durch Einführung der roten Militärhosen. Napoleon III. veranlasste aus dem gleichen Grunde Kaiser Maximilian von Mexico, die Rothosen auch bei der mexikanischen Armee einzuführen. Als dann in Mexico diese Neuerung Buchseite 185 wieder abgeschafft und auch österreichische Industrielle dadurch in Mitleidenschaft gezogen wurden, führte die österreichische Armee die Rothosen ein. Die Jahresproduktion aller Krapp bauenden Länder wurde für das Jahr 1868 auf 70'000 Tonnen geschätzt.

Da gelang es in diesem Jahre 1868 den Chemikern Karl Graebe und Karl Liebermann in Berlin, Buchseite 186 den wichtigsten Krappfarbstoff, das Alizarin, künstlich aus dem Steinkohlentheer herzustellen. Im Jahre 1869 wurde mit der fabrikmässigen Ausbeutung dieser Erfindung begonnen. Heute werden jährlich etwa 500'000 Meter-Centner 10%ige Alizarinpasta hergestellt. Der Preis für 1 Kilo 20%ige Alizarinpasta war

               1870   .  .  .     13 bis 14  Mark
               1882   .  .  .      5,55       "
               1888   .  .  .      1,70       "
               1902   .  .  .      1,30       "

Der Preis für 50 Kilo getrocknete Krappwurzeln ist von 40 Mark auf 6 bis 8 Mark zurückgegangen. Der Krappbau ist deshalb heute fast vollständig verschwunden. Die früher mit Krapp bestellten Aecker aber tragen heute zumeist wieder Getreide.

b. Der Waidbau.

Waid (Isatis tinctoria) zum Blaufärben verwendet, wurde in Frankreich, Elsass, England und namentlich in Thüringen in ausgedehntem Masse angebaut. Die schon im 8. Jahrhundert berühmten fünf Waidstädte: Erfurt, Gotha, Langensalza, Tennstedt und Arnstadt hatten das Privileg, Waid zu bauen. Die Waidbauern wurden wegen ihrer grossen Wohlhabenheit „Waidjunker“ genannt.

Da begann um die Mitte des 16. Jahrhunderts die holländisch-ostindische Compagnie ostindische Indigopflanzen nach Europa einzuführen, welche den Indigofarbstoff des Waid in grösseren Mengen enthalten. Den „Waidjunkern“ erwuchs daraus eine höchst gefährliche Konkurrenz. Ihre Interessen suchte man zu schützen durch eine Reihe von staatlichen Massnahmen, mit deren Anwendung die Königin Elisabeth von England begonnen hat. Hohe Schutzzölle und absolute Einfuhrverbote wurden Buchseite 187 erlassen. Mehrfach war das Färben mit ausländischem Indigo unter Androhung der Todesstrafe verboten. Trotzdem blieb der billige ostindische Farbstoff Sieger. Der heimische Waidbau ging mit den Waidbauern zu Grunde. Vom Jahre 1737 ab wurde die Einfuhr von ostindischen Indigopflanzen offiziell freigegeben. Noch einmal kam der Waidbau während der Kontinentalsperre in Aufschwung. Seitdem ist er nur deshalb nicht ganz verschwunden, weil Waid als Gährungserreger den Färberküpen zugesetzt wird, welche mit indischem oder amerikanischem Indigo angesetzt sind.

Aber auch die Tage des amerikanischen und indischen Indigobaues sind gezählt. Im Jahre 1880 entdeckte der Münchener Professor A. Bayer die künstliche Darstellung des Indigoblau aus dem Steinkohlentheer. Seit Sommer 1897 kommt künstliches Indigo in den Handel. Die Preise für indisches Indigo fielen von 27 M. pro Kilo im September 1868 auf 12 M. pro Kilo im September 1900. Die weitere Entwickelung dieser Konkurrenz wird also kaum anders verlaufen, als die Konkurrenz zwischen Alizarin und Krappbau verlaufen ist.

c. Der Flachsbau.

Der Flachs, auch Lein genannt (Linum usitatissimum) war als Kulturpflanze den Aegyptern in sehr früher Zeit bekannt. Es ist die älteste Handelspflanze Deutschlands. Schon zur Römerzeit wurde deutsche Leinewand nach Rom exportiert. Und vor dem 30jährigen Kriege war Deutschland das erste Land des Flachsbaues und der Leinenproduktion. Noch zu Anfang des 19. Jahrhunderts waren verschiedene Marken deutscher Leinen beliebte Handelsartikel.

Da kam die Erfindung der Baumwollspinnerei und Weberei. Billige Baumwollstoffe und billiges Garn, in Buchseite 188 grossen Fabriken erzeugt, überschwemmten den Markt. Im Jahre 1829 wurde die erste mechanische Flachsspinnerei durch Dampfkraft in Betrieb gesetzt. Das Riffeln, Rösten, Darren, Brechen, Schwingen und Hecheln, die sechs Hauptstadien der Flachsbereitung vor dem Spinnen und Weben, wurden von Maschinen mit immer neuen Verbesserungen übernommen und durch wichtige chemische Einwirkungen unterstützt. Auch die Flachsbereitung ist so aus einem Hausgewerbe eine moderne Grossindustrie geworden, mit der das Hausgewerbe um so weniger konkurrieren konnte, als die Verwendung der Jute, der Nessel, des chinesischen Grases und der verschiedenen Arten des ausländischen Hanfes als billige Surrogate naturgemäss ein Privileg der Grossindustrie bleiben musste. Die Bedeutung des Flachsbaues als landwirtschaftlichen Handelsgewächsbaues war damit für Deutschland vernichtet. Trotzdem waren die Regierungen seit 1820 bis in die letzten Jahre bemüht, rigaer und holländischen Leinsamen einzuführen, bessere Spinnräder zu verbreiten, Warmwasser - Röstanstalten und Flachsschulen auf Staatskosten zu errichten, u.s.w. Alles umsonst! Während die Produktionskosten gestiegen sind, ist der Flachspreis von 60 bis 75 Mark auf 30 bis 35 Mark per Centner gesunken. Der Flachsbau ist beinahe verschwunden. Nicht einmal in den armen und unwirtlichen Gegenden der Eifel, des schlesischen Riesengebirges, des Spessart, der Rhön u.s.w. wird er sich dauernd halten können. Die in Deutschland mit Flachs bestellte Fläche war

       1878            1883           1893          1900
       0,51 %          0,41 %         0,23 %        0,20 %

des Acker- und Gartenlandes. In Nordamerika, wo sich natürlich die gleichen Verschiebungen geltend machen, giebt man den Flachsbau zur Fasergewinnung auf, um sich auf die Leinsamengewinnung zu beschränken. Das Leinöl ist Buchseite 189 ein wichtiges Material der Seifen-, Firniss-, Wachstuch- und Linoleum - Industrie, und der Leinsamenkuchen ist ein Nebenprodukt der Leinölgewinnung, das als besonders beliebtes Futtermittel immer noch günstige Preise erzielt. Es wurden nach den letzten amtlichen Veröffentlichungen in den Vereinigten Staaten geerntet:

          Leinsamen in Bushels    Flachsfaser in Pfund englisch
             zu 36,35 Ltr.                zu 0,45 kg
    1845        562 312                   7 709 676
    1859        566 867                   4 720 145
    1879      7 170 951                   1 565 546
    1889     10 250 410                     241 389
    1901     26 170 000                      50 000

Wie mit dem Flachsbau, so steht es auch mit dem Hanfbau. Nach der deutschen Anbaustatistik waren mit Hanf bestellt

            1878             1883             1893
            0,08 %           0,06 %           0,03 %

der gesamten Ackerfläche. Die Hanfpreise sind in Hamburg von 92 M. auf 28 M. bezw. 36 M. im Jahre 1894 und 1897 pro Metercentner gesunken, dann unter dem Einfluss einer schlechten Ernte im Jahre 1900 auf 63 M. gestiegen, um seitdem von Neuem wieder abzuflauen.

d. Der Hopfenbau.

Der Hopfen (Humulus), allen Völkern nördlich des Himalaya bekannt, ist auch in Europa heimisch und zwar besonders in Deutschland, England und Schweden. Als Bierwürze soll er erst seit den Kreuzzügen verwendet und angebaut worden sein. Die Heimat der berühmtesten Hopfenqualität ist Böhmen und zwar das Gebiet der Stadt Saatz. Von hier aus wurde anfangs des 14. Jahrhunderts der Hopfen nach Bayern und zwar speziell nach Spalt eingeführt, wo er bald so viel Berühmtheit Buchseite 190 erlangte, dass bereits im Jahre 1538 dem Spalter Gewächse das Privileg des Siegels verliehen wurde. Auch die Bierbrauerei fand aus Böhmen und Oesterreich ihren Eingang in Bayern. Das bayerische Hofbräuhaus wurde 1589 gegründet. Und mit der Zunahme des Bierkonsums und dem Aufschwunge des Braugewerbes machte der Hopfenbau in Bayern solche Fortschritte, dass von Lengerke in seiner „Statistik der deutschen Bundesstaaten“ 1850 der Meinung war: ganz Bayern werde bald mit Hopfengärten bedeckt sein. Von diesem Ziele ist die Wirklichkeit weit entfernt geblieben. Die Anbaustatistik des Jahres 1885, das mit dem Jahre 1883 den Höhepunkt des bayerischen Hopfenbaues bezeichnet, giebt selbst für Mittelfranken — das wichtigste bayerische und deutsche Hopfengebiet — nur 2,8% der landwirtschaftlich benutzten Fläche als Hopfenbau-Areal an, welche Zahl für den bayerischen Kreis Schwaben auf 0,04% herabsinkt. Dennoch kommen nicht unbedeutende Flächen für den Hopfenbau in Verwendung. Es waren im Jahre 1895 mit Hopfen bestellt

     in Bayern    .   .   .   .   .  .   26 233 Hektar
     in Deutschland   .   .   .   .  .   42 073   "
     in Oesterreich-Ungarn    .   .  .   16 099   "
     in Frankreich    .   .   .   .  .    4 081   "
     in Belgien und Holland   .   .  .    4 380   "
     in Russland  .   .   .   .   .  .    3 800   "
     in England   .   .   .   .   .  .   33 290   "
     in Amerika   .   .   .   .   .  .   20 335   "
     in Australien    .   .   .   .  .      800   "
                                        --------------
    Zusammen auf der ganzen Erde        125 058 Hektar.

Die ökonomische Lage der Hopfenbauern ist heute aber höchst bedauernswert. In Deutschland ist von 1895 zu 1900 bereits ein stetiger Rückgang des Hopfenanbaues eingetreten um jährlich ca. 1000 Hektar bis auf 37'191 Hektar in 1900. Die Ernteerträge schwanken Buchseite 191 ausserordentlich, und die ebenfalls intensiv schwankenden Preise zeigen in neuerer Zeit stark fallende Tendenz. Die Hopfenerträge waren z. B. in Bayern bei fast genau gleich grosser Anbaufläche im Jahre 1893 4850 Tonnen, im Jahre 1894 17 450 Tonnen. Und die Preise für Spalter Hopfen schwankten pro 100 kg wie folgt:

       1828  niedrigster      Preis         20  Mark
       1829  höchster           "          720   "
       1850  niedrigster        "          150   "
       1851  höchster           "          750   "
       1859  niedrigster        "          380   "
       1869  höchster           "         1070   "
       1875/76  niedrigster     "          270   "
       1876/77  höchster        "         1240   "
       1893/94  höchster        "          700   "
       1894/95  niedrigster     "          200   "

Die Einfuhr - Handelspreise betrugen nach der amtlichen Reichshandelsstatistik

           im Jahre   1898     400    Mark per Dz.
            "         1901     170      "     "

Die Hopfenproduktion ist also einem Lotteriespiele vergleichbar, bei dem jetzt die gewohnten Treffer ausbleiben. Eigentlich ist der Hopfenbau nur in solchen Wirtschaften am Platze, die auch ohne diesen Handelsgewächsbau gesichert sind. Sehr zutreffend schildert diese Situation das bayerische Bauernsprichwort:

„Hopfenbauer aufgeschaut!
Der Hopf ist ein Tropf
Und wer ihm traut,
Den nimmt er am Schopf!“

Die Gründe aber für diese veränderte Bewegung der Hopfenpreise sind leicht anzugeben. Der Rückgang der Getreidepreise hatte international auch zu einer Ausdehnung des Hopfenbaues und damit zur Ueberproduktion von Hopfen Buchseite 192 geführt. Die Fortschritte der Brautechnik mit Abkürzung der Lagerzeit, Anwendung der Eismaschine u.s.w. können haltbares Bier mit weniger Hopfen und auch mit weniger gutem Hopfen herstellen. Der Geschmack der Konsumenten hat sich rasch an dieses weniger stark gehopfte Bier gewöhnt. Die Konservierungsmethoden des Hopfens wie auch die Ausnützung seines Lupulingehaltes durch die amerikanischen Extractions-Apparate sind wesentlich vervollkommnet worden. Auf diese Weise wird jetzt ein Ausgleich der Ernten auf Jahre hinaus möglich, während früher immer nur die frische Ernte begehrt wurde. Auch die Kunst der Herstellung des Bieres aus anderen Stoffen als aus Malz und Hopfen ist fortgeschritten. Und endlich hat sich seit dem Jahre 1860 der Börsenterminhandel in Hopfen in Antwerpen, London und in den nordamerikanischen Börsenplätzen eingebürgert. Die berühmtesten Hopfengegenden von Bayern, die auch den Hopfenbau am stärksten ausgedehnt haben, sind heute die am meisten von Bankrott heimgesuchten landwirtschaftlichen Gegenden. Staat und Hopfenbauvereine bieten Alles auf, um durch Herabsetzung der Hopfenzölle bei den Importländern, durch Verkaufsvermittelung, Ordnung der Siegelverhältnisse, rationellere Gestaltung der Hopfenkultur u.s.w. die heutige missliche Lage der Hopfenbauern zu bessern. Ein Erfolg all dieser redlichen Bemühungen im Sinne früherer Rentabilitätsverhältnisse bleibt indes hier ebenso gewiss ausgeschlossen, wie er beim Flachsbaue und früher beim Waid- und Krappbaue ausgeschlossen blieb.

e. Der Tabakbau.

Der Tabak (Nicotiana) wurde nach der Entdeckung Amerikas von Spanien und England nach Frankreich, Deutschland, Italien u.s.w. eingeführt. Die Tabakblätter wurden in Frankreich zunächst allgemeiner als Schnupftabak Buchseite 193 verwendet, nachdem König Franz II. dieses Mittel gegen seine Kopfschmerzen gebraucht hatte. Das Tabakrauchen verbreitete sich allgemeiner im 16. und 17. Jahrhundert, in Deutschland namentlich durch die Heere des 30jährigen Krieges; ebenso das Tabakkauen, damals „Tabaktrinken“ genannt. Die Politik der Regierungen wie auch der Kirche war zunächst mit aller Strenge gegen den Tabakgenuss gerichtet, bis man nach und nach begann, ihn als ergiebige Finanzquelle zu benutzen. Die merkantilistische Politik begünstigte deshalb den Tabakbau, der insbesondere während der Kontinentalsperre in Europa grossen Aufschwung nimmt. Heute ist die mit Tabak bestellte Fläche in Mitteleuropa wesentlich kleiner. Sie umfasste in Deutschland 1878 0,07, 1883 0,09, 1893 nur 0,06% der gesamten Ackerfläche. Der Höhepunkt des deutschen Tabakbaues in den letzten drei Jahrzehnten fällt in das Jahr 1873 mit 30'501 Hectar bebauter Fläche. Inzwischen ist ein anhaltender Rückgang eingetreten bis auf nur noch 14'751 Hectar in 1900.

Geeignet ist der Tabakbau in Mitteleuropa heute fast nur für den Kleingrundbesitzer, der die Arbeitskräfte fast aller Familienglieder von den Kindern bis zum Grossvater dabei in passender Weise verwendet. Wo Lohnarbeiter in Betracht kommen, steigen die Produktionskosten so ausserordentlich, dass jede Rentabilität ausgeschlossen erscheint. Nach der deutschen Enquête von 1878 schwanken aus diesem Grunde die Produktionskosten pro Hectar von 384 bis 1768 Mark, während der Rohertrag pro Hectar nur 700 bis 800 Mark erreichte. Die Rentabilität des Tabakbaues war deshalb in der Hälfte aller untersuchten Betriebe schlecht. Je nach der Qualität schwanken die Tabakspreise ausserordentlich. Von der 1891er Ernte z. B. wurden in der Pfalz 6 bis 52 Mark, in Baden 9 bis 49 Mark, in Brandenburg 14 bis 66 Mark pro 100 kg ohne Steuern Buchseite 194 bezahlt. Die Preise an der Bremer Tabakbörse schwankten im gleichen Jahre vom billigsten nordamerikanischen Tabake bis zu den feinsten Havannadecken von 1 : 100 und in Nordamerika selbst von 1 : 200. Ebenso schwanken die Ernteerträge ausserordentlich. Im deutschen Zollgebiete wurden z. B. in den Jahren 1875 und 1880 bei annähernd gleicher Anbaufläche von 24'294 und 24'259 Hectar im ersten Jahre nur 37'960, im letzten 52'190 Tonnen Tabak geerntet. Die Anbaufläche ist im deutschen Zollgebiete von 30'501 Hectar im Jahre 1873 auf 14'751 Hectar im Jahre 1900 zurückgegangen.

Die Einfuhr ausländischer Tabake nimmt fortwährend zu. Gleichzeitig wächst die Verwendung von Tabaksurrogaten, von denen die Reichssteuereinnahme von 20'000 Mk. in den Jahren 1881/86 auf 55'000 Mk. im Jahre 1900 gestiegen ist. Eine nennenswerte Wieder-Ausdehnung des Tabakbaues scheint deshalb für Deutschland ausgeschlossen.

f. Der Raps- und Rübsenbau.

Raps (Brassica napus) und Rübsen (Brassica rapa) sind seit alter Zeit in Mitteleuropa die wichtigsten Oelfrüchte. Insbesondere der Raps wurde in den 50er Jahren unseres Jahrhunders in ausgedehntem Masse als „cash crop“ (Geldfrucht) zur Bezahlung grösserer Forderungen an bestimmten Terminen auf grösseren, mittleren und kleineren Gütern angebaut, trotzdem das Wetter wie auch Krankheiten und tierische Feinde den Ertrag leicht gefährdeten. Raps- und Rüböl wurde hauptsächlich als Brennöl, dann auch als Schmieröl und zur Seifensiederei und endlich von der ärmeren Bevölkerung öfter als Speiseöl verwendet.

Durch die Einführung von Petroleum, Gas und elektrischem Lichte ist das Rüböl von der Verwendung zu Leuchtzwecken fast völlig verdrängt worden. Buchseite 195 Die Rapskuchen, die als Futtermittel ein wertvolles Nebenprodukt der Oelgewinnung waren, haben durch die Konkurrenz der Sesam-, Erdnuss- und Palmkernkuchen u.s.w. im Preise verloren. Dazu kommt die gesteigerte Einfuhr dieser Oelfrüchte aus Indien, Russland, Argentinien und Rumänien. So sind die Preise für Raps und Rübsen in Süddeutschland um etwa 60% gefallen. Der Preis für 100 kg Raps war in Hamburg 1861/70 15,80 M., 1894 10,40 M., ist für 1900 auf 21 M. gestiegen, unter dem Einfluss weniger günstiger Ernten in Leinsaaten und bedeutender Steigerung des Oelkonsums. Nord- und Südamerika rüsten sich indes für eine so bedeutende Ausdehnung der Produktion von Leinsaaten, dass diese Preisbesserung keine dauernde sein wird. Die Anbaufläche von Raps und Rübsen in Deutschland geht zurück; sie war 1878 0,69% 1883 0,51%, 1893 0,4%, 1900 0,3% der gesamten Ackerfläche.

g. Der Kartoffelbau zur Branntweinbereitung.

Der Branntwein wurde ursprünglich nur in kleinen Mengen als Heilmittel aus Wein hergestellt. In grösseren Mengen wurde er zuerst von den südspanischen Arabern erzeugt, welche darin die Lehrmeister der Italiener wurden, die den Branntwein im 14. Jahrhundert als Handelsartikel über die Alpen brachten. Wahrscheinlich ist im 15. Jahrhundert die Bereitung des Branntweins aus Getreide aufgekommen. Seine Herstellung aus der Kartoffel (Solanum tuberosum) wird zuerst 1682 erwähnt, nachdem diese Pflanze um die Mitte des 16. Jahrhunderts aus Peru nach Europa eingeführt worden war. Die erste Kartoffelbrennerei soll 1750 zu Monsheim in der Pfalz errichtet worden sein. Bis etwa zum Jahre 1840 war die Branntweinbrennerei vorzugsweise ein städtisches Gewerbe, das beinahe ausschliesslich Getreide verarbeitete. Mit dem immer mehr Buchseite 196 sich ausdehnenden Anbau der Kartoffel aber wurde ein landwirtschaftliches Gewerbe daraus. Als solches hat sich die Branntweinerzeugung in Deutschland, Russland, Belgien und Holland entwickelt, während in England, Frankreich, Oesterreich, Italien und Rumänien der industrielle Grossbetrieb überwiegt. Im Verlaufe des vorigen und bis in die Mitte unseres Jahrhunderts beherrschte die französische Produktion den internationalen Markt, die ihren Höhepunkt mit einer Ausfuhr von 590'000 hl im Jahre 1872 erreichte. Seitdem ist sie wesentlich zurückgegangen, und Deutschland wurde das bedeutendste Spiritusexportland mit einer Ausfuhr von 1'003'000 hl im Jahre 1881/2, von 897'280 hl im Jahre 1885. Von da an geht auch der deutsche Spiritusexport fortwährend zurück und erreichte im Jahre 1900 nur noch 254'000 hl, während Russland und Oesterreich-Ungarn die bedeutendsten Spiritusexportländer geworden sind. Aber auch deren Ausfuhr ist neuerdings kleiner geworden, weil jedes Land mehr und mehr darauf bedacht ist, sich durch seine Eigenproduktion mit Branntwein zu versorgen. Unter dem Einflusse dieser scharfen Konkurrenz ist der Spirituspreis in Hamburg von 51,37 M. im Jahre 1880 auf 19,10 M. im Jahre 1901 zurückgegangen !

Speziell in Deutschland waren 1887/88 6268 Kartoffelbrennereien, welche 2'009'416 Tonnen Kartoffeln verarbeiteten. Im Betriebsjahre 1896/97 wurden nur noch 5571 Kartoffelbrennereien betrieben, die zusammen 2'116'139 Tonnen Kartoffeln verbrauchten. Inzwischen ist bis 1900 die Zahl der Kartoffelbrennereien wieder auf 6334 mit 2'502'000 Tonnen Kartoffelverarbeitung gestiegen. Aber da der Spiritusverbrauch mit dieser Vermehrung nicht gleichen Schritt hielt, so steht das Gewerbe gegenwärtig vor einer Kalamität, die zu einer intensiven, auf Produktionsbeschränkung gerichteten Bewegung Buchseite 197 geführt hat. In einer weiteren Ausdehnung dieses gewerblichen Hackfruchtbaues kann man also das Heil der Landwirtschaft keineswegs suchen wollen.

Die Zahl der Getreidebrennereien ist von 5677 in 1891 auf 8688 in 1900 gestiegen, dagegen der Getreideverbrauch von 491'000 auf 364'000 Tonnen gesunken. Hier hat also der Zuwachs in der Zahl der Betriebe den durchschnittlichen Umfang derselben verkleinert. In der Schweiz hat man durch das Gesetz vom 23. Dezember 1886 1443 kleine und 7 Grossbrennereien aufgehoben und nur Betriebe mit einer Jahresproduktion von 150 bis 1000 hl beibehalten oder neu zugelassen. In England, dem Lande der Grossbetriebe, erreicht die jährliche Durchschnittsproduktion der Brennereien nach Jul. Wolf 25'000 bis 30'000 hl und die grösste sogar über 80'000 hl.

Trotz der ungünstigen Preislage des Branntweins bei fortwährendem Rückgange der Ausfuhrziffer hat sich die gesamte Jahresproduktion in Deutschland seit 1888 auf über 4 Millionen Hectoliter gesteigert. Man versuchte den Ausfuhrverlust durch die Steigerung des Verbrauchs für gewerbliche Zwecke auszugleichen, was aber bisher nicht in dem erforderlichen vollen Masse gelungen ist. Aber wenn auch nach dieser Richtung noch wesentliche Fortschritte zu erwarten sind, so könnte damit doch höchstens für den gegenwärtigen Produktionsumfang ein gesicherter Absatz geschaffen werden; für eine künftig etwa noch weitere Steigerung der Produktion könnte man dadurch in absehbarer Zeit jedenfalls keinen Absatzraum schaffen.

h. Der Zuckerrübenbau.

Die Zuckerrübe ist eine Kulturvarietät der Runkelrübe (Beta vulgaris), die an den Küsten des mittelländischen Meeres heimisch ist. Im Jahre 1747 hat der Chemiker Marggraf in Berlin Rohzucker in der Runkelrübe nach Buchseite 198 gewiesen. Im Jahre 1803 begann Fr. Carl Achard in Niederschlesien die Einrichtung und den Betrieb der ersten Rohzuckerfabrik für Runkelrüben. Unter dem Einflusse der Kontinentalsperre wurden auch in Frankreich solche Rohzuckerfabriken gegründet. Nach Ueberwindung der ersten technischen Schwierigkeiten beginnt namentlich seit dem dritten Jahrzehnte des 19. Jahrhunderts die moderne Entwickelung der Rübenzucker-Industrie und damit des Zuckerrübenbaues in Mitteleuropa. Die Technik des Rübenbaues wie auch der Rübenzuckergewinnung hat seitdem solche Fortschritte gemacht, dass man im Jahre 1836/37 noch aus 17,29 Tonnen, im Jahre 1900/01 aus nur 6,70 Tonnen Rüben eine Tonne Rohzucker gewann. Die Zahl der Rübenzuckerfabriken im Betriebe erreichte in Deutschland 1884/85 die Ziffer von 408 und war im Jahre 1900/01 nach wiederholten kleinen Schwankungen nach abwärts 395. Diese Betriebe verarbeiteten im Ganzen 13'253'909 Tonnen Rüben zu 18'747'150 Doppelcentnern Rohzucker, wovon 10'884'460 Doppelcentner ausgeführt wurden. Dabei waren 1895/1900 in Deutschland ohne wesentliche Schwankung immer nur 1,5% der bebauten Fläche mit Zuckerrüben bestellt. Die analogen Ziffern lassen sich für das Betriebsjahr 1900/01 und für die anderen Rübenzucker-Produktionsländer Europas wie folgt zusammenstellen:

Schaubild Seite 198

Buchseite 199 Inzwischen ist eine weitere sehr starke Produktionszunahme erfolgt. So betrug die Rübenzuckerproduktion in der letzten Kampagne 1901/02:

         in  Deutschland  .  .  .  .  .  . 23 000 000  Dz
          "  Oesterreich-Ungarn .  .  .  . 13 060 000   "
          "  Frankreich   .  .  .  .  .  . 10 800 000   "
          "  Russland  .  .  .  .  .  .  . 11 040 000   "
          "  Belgien   .  .  .  .  .  .  .  3 250 000   "
          "  Holland   .  .  .  .  .  .  .  2 040 000   "
          "  Schweden  .  .  .  .  .  .  .  1 214 000   "
          "  Dänemark  .  .  .  .  .  .  .    575 000   "
         Andere europäische Länder .  .  .  2 000 000   "

Die europäische Rübenzucker-Industrie hat also bereits solchen Umfang angenommen, dass sie mehr als die Hälfte ihrer Produkte im Auslande absetzen muss. Hier begegnet ihr als Konkurrent die aussereuropäische Rohrzuckerproduktion, welche früher die grössere Hälfte Zucker für den internationalen Austausch lieferte, seit dem Jahre 1882/83 aber von der internationalen Rübenzuckerproduktion überflügelt worden ist.

Es war nämlich die

       Rohrzuckerproduktion      die Rübenzuckerproduktion:
         für den Weltmarkt:
                 in 100 kg              in 100 kg
       1871/72   18 689 930             10 513 500
       1882/83   22 462 940             22 550 080
       1896/97   28 786 000             48 211 920
       1900/01   35 024 650             58 485 156

Schon aus diesen Ziffern geht hervor, dass die Rübenzuckerproduktionsländer in den letzten Jahren sich offenbar die schärfste Konkurrenz selbst bereiten. Die Regierungen der einzelnen Länder begünstigten und förderten ihre Zuckerrüben-Industrie bisher auf verschiedene Weise, besonders aber durch Gewährung mehr oder minder Buchseite 200 verdeckter Ausfuhrprämien. Diese berechneten sich nach den sorgfältigen Untersuchungen von Dr. Carl Hager für das Betriebsjahr 1897/98 und per 100 Kilo

         in Deutschland           auf   2 M. 21 Pf.
          " Oesterreich-Ungarn     "    4 "  31  "
          " Frankreich             "   11 "  78  "
          " Russland               "   14 "  84  "
          " Belgien                "    3 "  71  "
          " Schweden               "   15 "  14  "

Die Höhe dieser Prämien, welche zu verschiedenen Zeiten verschieden waren, veranlassten im Zusammenhange mit dem Darniederliegen der anderen landwirtschaftlichen Produktionszweige einen Andrang zum Rübenanbau und eine Vergrösserung der Leistung der einzelnen Fabriken.

Die durchschnittliche Verarbeitung an Rüben pro Fabrik in Deutschland betrug:

           im Jahre 1836/37 . . .   2 077  Dz
            "   "   1870/71 . . . 100 681   "
            "   "   1897/98 . . . 341 004   "
            "   "   1900/01 . . . 335 542   "

Die Zahl der deutschen Zuckerfabriken ist im Jahre 1870/71 um 67, im Jahre 1884/85 um 32 gewachsen. Die anderen Länder Europas haben in dieser Entwickelung der Rübenzucker-Industrie kaum geringere Fortschritte gemacht. Das durchschnittlich verarbeitete Rübenquantum pro Fabrik war

                         im Jahre 1897/98   im Jahre 1900/01
   in Deutschland           341 004 Dz         335 542 Dz
    " Oesterreich-Ungarn    317 573  "         347 792  "
    " Frankreich            184 920  "         261 001  "
    " Russland              256 500  "         232 909  "
    " Belgien               144 950  "         232 359  "
    " Holland               295 424  "         382 812  "
    " Schweden              448 137  "         541 125  "

Buchseite 201 Einzelne Zuckerfabriken mit einem Aktienkapitale von 4 bis 5 Millionen Mark verarbeiten 1 bis 1 1⁄2 Millionen Centner Rüben. Und noch grössere Kapitalmassen werden in den Zuckerraffinerien investiert. Da kann es denn nicht überraschen, dass Ueberproduktionserscheinungen sich allerwärts geltend machen und dass die Zuckerpreise empfindlich zurückgehen mussten. Die Hamburger Durchschnittspreise für Rohzucker und zwar für 88% Rendement Lieferware notierten pro 100 kg:

                  1886/87 . . . . . 22,70  M.
                  1890/91 . . . . . 26,40  "
                  1895/96 . . . . . 21,80  "
                  1900/01 . . . . . 19,50  "
                  1901/02 . . . . . 13,70  "

Was aber diese Situation der europäischen Rübenzuckerindustrie für die Zukunft besonders bedenklich erscheinen lässt, das ist der Umstand, dass das gewaltige Exportbedürfnis für mehr als die Hälfte der Gesamtproduktion bisher in der Hauptsache auf den Absatz in den Vereinigten Staaten von Amerika und in England angewiesen war und dass eben diese beiden Länder auf dem besten Wege sind, ihren Zuckerbedarf selbst zu produzieren. Es ist bekannt, dass die Vereinigten Staaten früher eine jährliche Zuckereinfuhr von über 18 Millonen Centnern hatten, bevor sie unter dem Einflusse der nordamerikanischen Zucker-Interessenten Hawai, Portorico und die Philippinen sich einverleibten und ihren gebieterischen Einfluss auch auf Cuba ausdehnten. Alle diese Gebiete gehören gerade zu den bedeutendsten Rohrzucker-Produktionsländern der Erde, mit einer heute bereits auf über 25 Millionen Centner gesteigerten durchschnittlichen Gesamtproduktion an Rohrzucker. Die Rohrzuckergewinnung war früher in ihrer Technik weit hinter modernen Anforderungen zurückgeblieben. Die Energie und Erfindungs Buchseite 202 gabe der Nordamerikaner fand also hier ein reiches Feld der Bethätigung. Und das Resultat ist heute bereits, dass der nordamerikanische Zuckermarkt sich von der europäischen Rübenzucker-Einfuhr fast völlig emanzipiert hat. Darauf hin kam nun auch England rasch zu der Anschauung, dass seine Besitzungen in Westindien, Guyana und Ostindien nebst Australien wohl ausreichen könnten, den heimischen Zuckerbedarf zu decken. Aus diesem Grunde führte England nun den Abschluss der Brüsseler Konvention herbei, wodurch die europäischen Exportprämien abgeschafft werden und dadurch dem kolonialen Rohrzucker die Konkurrenz im englischen Markt erleichtert wird. Dazu treten die von der englischen Regierung neuerdings beschlossenen direkten Unterstützungen ihrer zuckerbauenden Kolonien. Was soll nun aus der europäischen Rübenzucker-Industrie werden, die sich so rasch aus einem landwirtschaftlichen Gewerbe in eine exportierende Grossindustrieverwandelt hatte?

Dieser Entwickelung zur Grossindustrie wird nunmehr bald gänzlich der Exportabsatz genommen sein, und es ist daher gänzlich ausgeschlossen, dass in einer etwa noch weiteren künftigen Steigerung des Rübenbaues ein Ersatz für den Getreidebau gefunden werden könne.

Die Resultate dieser historischen Betrachtung des Handelsgewächsbaues lassen sich in folgende Sätze zusammenfassen:

Der Krappbau wurde ruiniert durch die synthetische Herstellung des Alizarins.

Der Waidbau wurde ruiniert durch die Einfuhr der Indigopflanze, und die Indigopflanzen werden wohl demnächst ruiniert durch die synthetische Herstellung des Indigo.

Buchseite 203 Der Flachsbau wurde ruiniert durch Surrogate, durch die grossindustrielle Entwickelung der Flachsbereitung und der Textilindustrie überhaupt, da diese es bedingt hat, dass an Stelle des Verbrauches des heimischen Gewächses in immer steigendem Masse der Import grosser Flachsmengen aus Russland trat.

Der Hopfenbau hat besonders durch stark steigende Einfuhr unter stets sinkender Ausfuhr und auch durch technische Fortschritte der verschiedendsten Art in der Bierbrauerei und Hopfenkonservierung seine frühere gute Rentabilität verloren.

Der Tabakbau ist in Deutschland nur noch für jene Kleingrundbesitzer ratsam, bei denen alle Familienglieder zusammenarbeiten, denn auch hier erdrückt die Einfuhr die heimische Produktion.

Der Rapsbau ist durch technische Erfindungen auf dem Gebiete des Beleuchtungswesens unrentabel geworden und wird, soweit Raps noch gebraucht wird, durch die Einfuhr ersetzt.

Der Kartoffelbau zur Branntweinbereitung ist bereits bis zu einer Ausdehnung gelangt, die eine absolute Ueberproduktion darstellt, und es muss, wenn das Gewerbe halbwegs rentabel bleiben soll, nicht nur keine künftige Steigerung, sondern eine starke Beschränkung der Produktion herbeigeführt werden.

Der Zuckerrübenbau geht insbesondere seit Abschluss der Brüsseler Konvention mit dem drohenden Ende der Zuckerausfuhr einer schweren Krisis entgegen.

Hier ist also nirgends Raum für Einschränkung des Getreidebaues zu Gunsten des Handelsgewächsbaues. Gerade der Handelsgewächsbau erscheint vielmehr in allen seinen Teilen weit stärker bedroht, als der Getreidebau.

Buchseite 204 5. Agrarpolitik — Getreidepolitik.

All unsere nationalökonomischen Schulsysteme sind bekanntlich aus dem praktisch-politischen Bedürfnis ihrer Zeit hervorgegangen. Deshalb lässt sich das Merkantilsystem als ein Finanzsystem, das physiokratische als ein agrarpolitisches, das Adam Smith’sche System als ein handelspolitisches System, der Marxismus als ein System der Arbeiterpolitik bezeichnen. Wir haben den vorausgeschickten entwickelungsgeschichtlichen Betrachtungen entnommen, dass das uns heute fehlende neue System der Nationalökonomie voraussichtlich ebenfalls ein System der Arbeiterpolitik sein wird, das indes nicht von dem viel zu engen Begriffe der Lohnarbeit, sondern von dem Totalbegriff der Arbeit im volkswirtschaftlichen Sinne ausgehen wird. Der Schwerpunkt dieser Betrachtungen ruht also im selbständigen Arbeiter, in der locatio conductio operis, im selbständigen Mittelstande. Da Schmoller in seiner „Geschichte der deutschen Kleingewerbe im 19. Jahrhundert“ den wichtigen Nachweis erbrachte, dass der gewerbliche Mittelstand sich nur auf dem Rücken eines wohlgesicherten Bauernstandes zu erhalten vermag, rückt der Schwerpunkt dieser Art von Arbeiterpolitik in seiner weiteren Betrachtung in die bäuerlichen Verhältnisse ein. Diese Art von Arbeiterpolitik gewinnt somit einen agrarpolitischen Charakter. Damit ist unzweifelhaft eine gewisse Analogie zu dem physiokratischen System von Quesnay gegeben, dessen Ausgangspunkt bekanntlich der Grund und Boden war. Noch heute ist man ziemlich allgemein der Anschauung, dass die Verhältnisse des Grundbesitzes den eigentlichen Inhalt agrarpolitischer Erwägungen ausmachen. Uns scheinen hier jedoch folgende Bedenken beachtenswert. Nur die landwirtschaftlich benutzte Bodenparzelle hat An Buchseite 205 spruch auf agrarpolitisches Interesse. Die Steinwüsten im Innern des australischen Kontinents oder die Wüste Sahara oder auch die Wildparks der irischen und schottischen Landlords kümmern als solche die Agrarpolitik wenig. Also liegt nicht in dem Boden und in dem Grundbesitz „an sich“, sondern in seinem landwirtschaftlichen Charakter jenes Etwas, das ihn in die Agrarpolitik einreiht. Und was ist dieses „Etwas“? Die Sprachen fast aller Völker geben auf diese Frage eine übereinstimmende Antwort.

Die Worte agrarisch und Agrarpolitik stammen von dem lateinischen „ager“. Das gleiche Wort heisst im indogermanischen „agros“, Feld, Acker, im Sanskrit „ajras“, Feld, Acker, im griechischen „agros“, im gothischen „akrs“, althochdeutsch „ahhar“. Das Wort „agros“ aber stammt von der Wurzel „ag“, „treiben“ und bedeutet: „wo das Vieh getrieben wird“ — also die „Ackerfurche“, nicht aber die „Trift“, wie Fieck, Kluge u. a. angeben. Im hebräischen finden wir hierfür das Wort „ichchar“ oder „ikar“ von „achar“ „graben“, „Ackersmann“, „Landmann“. Im äthiopischen „agr“ als „ager cultus“, im syrischen „akra“ „Landmann“, im arabischen „achar“, graben, der „Graber“, der „Landmann“. Also die hebräische, äthiopische, syrische und arabische Sprache leiten ihr Wort für „Acker“ von „graben“ ab. Das ist die älteste Form des Ackerbaus vor der Erfindung des Pfluges und dem Anspannen des Rindes, der „Hackbau“, wie ihn Eduard Hahn genannt hat, während Sanskrit, lateinisch, griechisch und althochdeutsch das Wort „Acker“ von der Pflugfurche ableiten, in der das Vieh getrieben wird. Das Wort „ager“ bezieht sich also in der That nur auf den landwirtschaftlich bearbeiteten Boden. Der Boden hört auf mit dem Worte „ager“ in Beziehung zu stehen, sobald er der landwirtschaftlichen Kulturarbeit entrückt ist. Die Hacke und der Pflug ziehen scharf die Grenze für Buchseite 206 alles das, was zu dem Worte „ager“ gehört. Indes ist diese landwirtschaftliche auf den Boden aufgewendete Kulturarbeit nicht Selbstzweck, sondern nur Mittel zum Zwecke des Ertrages, des „Tragen“. Hierzu gehört das indogermanische Wort „dhragh“ mit der Wurzel „drag“, weiter als „dragan“ gebildet, aus dem dann althochdeutsch „getragide“ und mittelhochdeutsch „daz getregede“ wird, dem unser heutiges Wort „Getreide“ entspricht. Die Sprachforschung lehrt uns also, dass sich das Wort „ager“, mit welchem unser wissenschaftliches Wort „Agrarpolitik“ gebildet wurde, auf den landwirtschaftlich bearbeiteten Grund und Boden, auf den durch Pflugfurchen gebildeten „Acker“ bezieht, welcher dann „Getreide“ trägt. Das Wort „Agrarpolitik“ lässt sich deshalb seinem eigentlichen Sinne nach am besten mit dem Worte „Getreidepolitik“ übersetzen. Und so kommt auch diese Betrachtung zu dem Schlusse: das Getreide als konstruktiven Ausgangspunkt für unser System der Nationalökonomie zu wählen. Es wird deshalb bei der nachfolgenden Darstellung der Entwickelungsgeschichte der Völker dem Getreide und der Getreidepolitik ganz besondere Aufmerksamkeit zu schenken sein.

*) Vergl. „Monatliche Nachrichten zur Regulierung der Getreidepreise“ Mai 1901, Wochenschrift „Getreidemarkt“ 9. April und 23. Juli 1902. Hermann Berg, „Getreidepreise und Kriminalität in Deutschland“ 1902 und die hier angegebene Litteratur.

1) Auf Seite 184/185 der Originalausgabe ist diese „Uebersichtskurve zu Seite 177“ abgedruckt.
Vorheriger Abschnitt Nächster Abschnitt
Inhalt Band 1


Gustav Ruhland, System der politischen Ökonomie, Band 1, Allgemeine Volkswirtschaftslehre

Inhalt Band 1
Vorheriger Abschnitt Nächster Abschnitt

Buchseite 207 Zweiter Teil.

Entwickelungsgeschichte der Völker.

Buchseite 208 ist leer. Buchseite 209 A.

Entwickelungsgeschichte der Juden.

(Privatdozent Dr. theol. Franz Walter – München. )

Vorbemerkung und Litteratur. Die Nationalökonomie hat die Wirtschaftsgeschichte der Juden fast noch unberücksichtigt gelassen. Der zweite Supplementband (1897) von Conrads Handwörterbuch der Staatswissenschaften enthält eine vier Druckseiten füllende Darstellung der „Sozialreform im alten Israel“ von Prof. Adler. Beer hat in der „Neue Zeit“ Jahrgang II Band 1 1893 einen oft citierten „Beitrag zur Geschichte des Klassenkampfes im hebräischen Altertum“ geliefert; aber diese Ausführungen können nur als eine vielfach gewaltsame Umdeutung der hebräischen Geschichte im Sinne der materialistischen Geschichtsauffassung von Karl Marx bezeichnet werden. Die Litteratur, die wir sonst besitzen, ist nicht von Nationalökonomen bearbeitet und kann deshalb auch die nationalökonomische Seite der Entwickelung nicht in ihrer vollen Bedeutung hervorheben. Benutzt wurden zur folgenden Darstellung die Bibel, Talmud und Midrasch; ferner aus der alten Litteratur namentlich die ausgezeichneten religions– philosophischen Arbeiten von dem Lehrer Spinozas Maimonides (1135 bis 1204). Moreh hannebochim, Hilchot Schemitta wejobel, Malwe weloive, Abadim, Rozlach Sechiruth, Matnoth, wobei uns Rabbiner Dr. Unna – Mannheim wesentlich unterstützte. Ferner aus der neueren Litteratur: A Dictionary of the Bible, Edinbourgh 1898; Bäck, Geschichte des jüdischen Volkes 1894; Dunker, Geschichte des Alterthums, vierte Auflage 1874; Grätz, Geschichte der Juden Buchseite 210 1874; Hamburg, Realencyklopädie für Bibel und Talmud 1884; Hauck, Realencyklopädie für protestantische Theologie und Kirche, dritte Auflage 1896; Haneberg, Geschichte der biblischen Offenbarung, zweite Auflage 1890; Herzogs Realencyklopädie Band XIII Seite 513 ff.; Katholisches Kirchenlexikon Freiburg 1897; F. E. Kübel, die soziale und volkswirtschaftliche Gesetzgebung des alten Testaments 1876; Lazarus, Der Prophet Jeremias 1894; Michaelis, Mosaisches Recht 1886; von Nathusius, Die Mitarbeit der Kirche an der Lösung der sozialen Frage, zweite Auflage 1897; Nowack, Die sozialen Probleme in Israel, Rektoratsrede 1892; Reuss, Geschichte des alten Testaments, zweite Auflage 1890; „Soziale Zustände des hebräischen Volkes im Altertum“ in histor. polit. Blättern Bd. 26, Seite 71 ff.; Sellin, Beiträge zur israelitischen und jüdischen Religionsgeschichte. 1897; F. Schulte, Zum mosaischen Privatrecht 1871; Schusters Handbuch zur biblischen Geschichte, fünfte Auflage 1891; Schegg, Biblische Archälogie 1887; Stade, Geschichte des Volkes Jsrael 1887; Franz Walter, Die Propheten in ihrem sozialen Berufe und das Wirtschaftsleben ihrer Zeit 1900; derselbe, Das Prophetentum in seinem sozialen Berufe in „Zeitschrift für katholische Theologie“ 23. Jahrgang 1899; Sim. Weber, Evangelium und Arbeit 1898; Wellhausen, Israelitische und jüdische Geschichte 1894.

* * *

1. Von der ältesten Zeit bis zur mosaischen Gesetzgebung.

Die Ueberlieferungen der Geschichte der Juden knüpfen bekanntlich an die Schöpfungsgeschichte und an den Sündenfall an. Danach trieb Gott der Herr den Menschen aus dem Paradiese: den Acker zu bebauen. „Mit Arbeit sollst Du Dich von der Erde nähren und im Schweisse Deines Angesichts Dein Brot essen!“ Aber auch schon im Paradiese war es die Bestimmung des Menschen, „den Acker Buchseite 211 zu bebauen und zu bewahren“ (1. Moses 2,15 und 3,17 bis 23). Der erstgeborene Sohn Adams, Kain, war ein Ackersmann und baute die erste Stadt Henoch. Mit der Zunahme der Bevölkerung tritt eine Differenzierung nach Berufsarten ein, und zwar nach Landwirtschaft, Gewerbe und freien Künsten. Der regelmässige öffentliche Gottesdienst beginnt. Als dann mit der Zunahme, Grösse und Ausdehnung der Städte allgemeine Verderbtheit der Sitte sichtbar wird, werden die Menschen durch die grosse Flut von der Erde vertilgt. Nur Noë, der Ackersmann, wird mit seiner Familie in der Arche gerettet. Und als die Flut vorüber ist, beginnt Noë sofort wieder, den Acker zu bebauen und Weinberge zu pflanzen.

Mit der nun wieder beginnenden Bevölkerungszunahme kommt es abermals zur Städtebildung und Ausscheidung verschiedener Berufsarten. In den Waffen geübte Männer gewinnen die Herrschaft über grössere Territorien. Die Völkerwanderung beginnt. Die Erde wird aufgeteilt. Auch Abraham, aus dem Stamme Sem, wandert aus Haran mit Verwandten und Leibeigenen und aller Habe nach Kanaan (1. Moses 12,5 bis 6). Als hier eine Hungersnot das Land bedrückt, geht Abraham mit den Seinen nach Egypten, wo Getreide und Brot genug war. Er erwarb hier Schafe, Rinder, Mägde, Esel und Kamele und Gold und Silber (1. Moses 12,16 – 13,2); und kehrte nach Kanaan zurück, sobald die Getreidenot vorüber war. Unterwegs trennt er sich von seines Bruders Sohn Lot wegen des Streites ihrer Hirten und der Grösse ihrer Herden. Abraham erwirbt sich den Acker Ephrons gegenüber der Stadt Hebron vor versammeltem Volk für 400 Sekel Silber „gangbaren Geldes“ als Erbbegräbniss (1. Moses 23,16). Nach der Hungersnot, die zur Zeit Abrahams herrschte, kam wieder eine Not zur Zeit Isaaks, der deshalb von Kanaan nach Gerara zum König Abimelech zog. Isaak säet hier im Buchseite 212 Lande der Philister von seinem Saatkorn aus und erntet hundertfältige Frucht (1. Moses 26,22). Auch auf dieser Wanderung gab es häufig Streit unter den Hirten, aber weniger der Weideplätze als des Trinkwassers wegen. Trotz der Grösse der Herden sind Getreide und Wein die am meisten geschätzten Güter. Der Segen Isaaks für Jakob beginnt mit dem Satze: „Gott gebe Dir vom Thau des Himmels und von der Fettigkeit der Erde einen Ueberfluss an Getreide und Wein“.

Jakob wurde im Dienste seines Schwiegervaters Laban ungemein reich an Herden, Mägden, Knechten, Kamelen und Eseln. Als er dann nach Kanaan zurückkehrt, zieht ihm sein Bruder Esau, der Ackerbauer, mit vierhundert Mann entgegen. Jakob siedelt sich zunächst in Salem an und kauft einen Acker, wo er seine Hütten aufschlagen konnte, für hundert Lämmer. Seine Niederlassung wurde geduldet und ihm und den Seinen gestattet, im Lande Gewerbe zu treiben und es zu bebauen, „da es weit und breit ist und der Ackersleute bedarf“ (1. Moses 34,21). Doch zog Jakob bald wieder nach anderen Gegenden des Landes. Da Jakob und Esau Fremdlinge waren in Kanaan und ihre Herden zu gross, um sich nebeneinander im Lande zu ernähren, zog Esau aus und liess sich auf dem Gebirge Seir nieder.

Joseph, der Sohn Jakobs, wird von seinen Brüdern für 30 Silberlinge „gereihten Geldes“ an ismaelitische Kaufleute verkauft, die ihn nach Egypten bringen. Hier deutet er einen Traum Pharaos dahin, dass auf sieben fette Jahre grosser Fruchtbarkeit in ganz Egypten sieben magere Jahre mit Hungersnot folgen werden. Und sein Rat lautet in diesem Falle: „Man lasse den fünften Teil der Ernte in den sieben Jahren der Fruchtbarkeit, die zunächst kommen werden, in königlichen Kornhäusern in den Städten sammeln und aufbewahren.“ Damit sei ein Vorrat für die Hunger Buchseite 213 jahre zu schaffen, der verhüte, dass das Land durch Hunger vertilgt werde. Joseph wird mit der Ausführung des Planes beauftragt. Den sieben fetten Jahren folgen die sieben mageren Jahre. Und nun hatten alle Völker bittere Not zu leiden, namentlich aber Egypten und Kanaan, während Pharao und seine Verwaltung Ueberfluss an Getreide hatten. Joseph verkauft zunächst das Getreide um Geld und sammelt so alles Geld aus Egypten und Kanaan und legt es in die Schatzkammer des Königs. Da den Käufern das Geld fehlte, nahm Joseph von ihnen Pferde, Schafe, Rinder und Esel für das Getreide. Und als auch dieses Zahlungsmittel erschöpft war, verkauften die Egypter ihre Grundstücke und sich selbst und ihre Kinder als Leibeigene an Pharao um Getreide für ihren Lebensunterhalt (1. Moses 47,19 ff. ). Nur der Grundbesitz der Priester blieb frei. So wurde das ganze Land dem König unterwürfig, der Saatkorn unter die Bevölkerung verteilte und den fünften Teil der Ernte als ständige Abgabe einforderte.

In dieser Teuerung zog Jakob mit seiner Familie und mit Allem, was sie mitnehmen konnten, aus Kanaan nach Egypten, dem Brotgetreide nach. Joseph ging ihnen entgegen und gab seinen Brüdern und der ganzen Familie seines Vaters den Rat, zu Pharao zu sagen: sie und ihre Väter seien immer Viehhirten gewesen, damit sie im Lande Gosen wohnen dürften (1. Moses 46,1 bis 34). Und so kamen die Israeliten nach dem Lande Gosen, das ihnen zu Eigentum vom Könige übergeben wurde. Sie waren fruchtbar und vermehrten sich so, als sprossten sie aus der Erde hervor. Sie wurden sehr stark und bevölkerten das Land (2. Moses 1,7). Da erhob sich ein neuer König in Egypten, der nichts von Joseph wusste und die Gefahr, die für sein Volk in der raschen Ausbreitung der Israeliten lag, zunächst durch ihre Heranziehung zu harter Frohnarbeit mindern wollte. Die Israeliten mussten Pharao die Vorrats Buchseite 214 städte Phiton und Ramesses bauen und wurden in den königlichen Thongruben und Ziegeleien verwendet. Und als auch dieses Mittel ihre Zunahme nicht minderte, gab der König Befehl, alle neugeborenen israelitischen Kinder männlichen Geschlechtes in den Fluss zu werfen. Die Erbitterung, die daraus erwuchs, erweckte Moses, der die Israeliten aus Egypten durch die Wüste wieder nach Kanaan zurückführte und ihnen zur Gründung ihres neuen Gemeinwesens umfassende Gesetze gab, denen die folgenden Anordnungen entnommen werden.

Buchseite 215 2. Die wirtschaftspolitischen Grundsätze der mosaischen Gesetzgebung.

Hier haben wir es mit der Gesetzgebung eines Volkes zu thun, dessen Geschichte weder eine hauswirtschaftliche noch eine stadtwirtschaftliche Entwickelungsepoche kennt, und das für eine oberflächliche Betrachtung als Hirtenvolk unter Jakob nach Egypten zieht. Joseph selbst giebt ihnen den Rat, auf Befragen Pharaos zu sagen: „Wir sind immer Viehhirten gewesen.“ Aber das sollen sie sagen, weil sie mit dieser Auskunft sicherer nach dem Lande Gosen kommen. Für sie selbst waren immer der Acker und dessen Produkte Mittelpunkt ihres wirtschaftlichen Lebens und Strebens. Getreide und Wein stehen an erster Stelle im Segen der Väter, wie im Gebet der Kinder.

Diesem Volk hat Gott selbst ein Heimatland ausgesucht. Und welche Eigenschaften hat dieses Land? Es ist keine Insel, kein Land mit grossen schiffbaren Strömen und günstig gelegenen Seehäfen. Es ist kein Land, dessen Lage auf die Bestimmung hindeutet, an dem internationalen Handel möglichst Teil zu nehmen. Es ist ein kontinental gelegenes Land mit Meeresküsten, die dem Handel ungünstig sind. Aber es ist ein Land, da Milch und Honig fliesst, und dessen fette Erde hundertfältige Frucht bringt. In dieses Land wird das einem Stammvater zugehörende Volk eingeführt, nachdem es unter fremden Königen, im fremden Lande in abhängiger Stellung zu einer grossen Zahl herangewachsen war und sich aus dieser Abhängigkeit nicht nur viel Gold und Silber, sondern auch reiche technische Kenntnisse mitgenommen hat. Die Gesetze, die zur Ordnung seines Gemeinwesens ihm in der Wüste von Gott durch Moses gegeben werden, tragen sofort den Charakter der volkswirtschaftlichen Epoche an sich, ohne irgend Buchseite 216 welche feudale Uebergangsstufen zu berücksichtigen. Diese Gesetze zeigen aber auch noch andere beneidenswerte Merkmale. Nirgends haben sie den Charakter des Zaghaften oder gar der Konzessionen nach allen Seiten. Sie haben auch nicht vorgesehen, dass sie immerwährend durch Novellen verbessert oder verschlechtert werden. Die mosaischen Gesetze zeichnen sich aus durch ihre absolute Entschiedenheit, durch ihre grossen, Alles umfassenden prinzipiellen Gesichtspunkte, durch ihren bestimmten Willen, als unabänderliche Gesetze für alle Zeiten zu gelten, durch ihren klaren, unzweideutigen Blick in die Zukunft, für den Fall des Gehorsams wie für den Fall des Ungehorsams, und durch ein inniges Durchdringen der religiösen, sittlichen und wirtschaftlichen Anschauungen. Was also die moderne ethische Nationalökonomie mühsam und vielfach noch unklar zu erreichen strebt, das hat schon die mosaische Gesetzgebung in bewundernswerter Weise vorweggenommen.

Auch der andere Stolz unserer Nationalökonomie, dass Adam Smith als Erster sein wirtschaftliches Lehrgebäude auf die Arbeit gebaut habe, ist eigentlich wenig begründet. Denn die mosaische Gesetzgebung hat hier schon längst die Priorität erworben und zwar in einer Weise, die von Adam Smith nicht einmal erreicht wurde. Der mosaische Staat war nicht nur auf die Arbeit der unteren Volksmasse, sondern auf die Arbeit als allgemeine Menschenpflicht, als göttliches Gebot gebaut. Schon vom Anfang an war nach Moses die Bestimmung des Menschen die Arbeit; aber nicht die Arbeit als ununterbrochene Tag- und Nachtarbeit, sondern die Arbeit mit Ruhepausen. „Sechs Tage sollst Du arbeiten, am siebenten aber sollst Du ruhen“. Wie die Ruhe am Sabbath, so ist die Arbeit an den sechs Wochen Buchseite 217 tagen ein göttliches Gebot. Und wie die Arbeit am Sonntag, so ist der Müssiggang an den sechs Werktagen eine Sünde. Diese Arbeit ist nun aber auch nicht als eine blosse Beschäftigung während möglichst weniger Stunden am Tage, sondern als eine körperliche Anstrengung im vollen Sinne des Wortes gedacht. „Im Schweisse Deines Angesichts sollst Du Dein Brot essen.“ Und indem so das Essen des Brotes an die Bedingung des Schweisses der Arbeit geknüpft ist, enthält die Pflicht zur Arbeit auch das Prinzip der Verantwortlichkeit jedes Einzelnen für sein Durchkommen und für die Befriedigung seiner Lebensbedürfnisse. Und was ist das Anderes als der berechtigte Kern des ökonomischen Liberalismus?

Die Arbeit war das Fundament, auf dem sich der mosaische Staat aufbaute. Aber diese Arbeit war nicht als Lohnarbeit im Dienste des Kapitals, sondern zuerst und zuletzt als landwirtschaftliche Arbeit gedacht, als landwirtschaftliche Arbeit auf eigenem Grund und Boden, als bäuerliche Arbeit in echtem Sinne des Wortes. Deshalb steht die Verteilung des Grundbesitzes im Brennpunkte der mosaischen Wirtschaftsgesetze. Die Mitglieder des israelitischen Volkes waren Abkömmlinge eines Stammvaters. Moses wählte deshalb das Prinzip der Gleichheit der Ackerverteilung, aber nicht für den Einzelnen, sondern für die Familien. Und die Familien erhielten wieder ihren Grundbesitz nicht direkt vom Staate, sondern vom Stamm. Die Aecker verteilte der Staat an die 12 Stämme nach Massgabe der Zahl ihrer Familien. An alle 12 Stämme? Nein. Dem Stamme Levi, den Priestern, wurde kein Land angewiesen. Der Acker ist nach dem mosaischen Gesetz nicht dazu da, den Interessen der Kapitalisten und des Rentnertums zu dienen, selbst dann nicht, wenn diese Buchseite 218 Rentner Priester sind. Der Acker gehört als Werkzeug zur Produktion des Brotes für das Volk ausschliesslich der landwirtschaftlichen Arbeit. Die Arbeit der Priester ist dem Gottesdienste geweiht. Deshalb erhalten sie keinen Grundbesitz. Für ihren Unterhalt wird durch die Einführung des Zehnten gesorgt. Um dennoch für die Grundbesitzverteilung 12 Stämme zu haben, wurde der an Nachwuchs sehr starke Stamm Joseph in die Stämme Ephraim und Manasse geteilt.

Aber die mosaische Gesetzgebung kümmert sich nicht nur um die rechte Verteilung des Grundbesitzes, um alles Uebrige zunächst dem laisser faire und laisser passer zu überlassen. Die mosaische Gesetzgebung sorgt vielmehr sofort in sehr umfassenden Bestimmungen auch für die Erhaltung der einmal gewählten Ackerverteilung. Hierher gehört vor allem das ausdrückliche Verbot des Freihandels mit Land. Der landwirtschaftliche Grundbesitz ist nach dem mosaischen Gesetz keine Ware. „Ihr sollt das Land nicht kaufen, denn das Land ist mein, spricht Jehova, und Ihr seid Fremdlinge und Gäste vor mir!“ (3. Moses 25,23.) Von dem uneingeschränkten Recht des Gebrauches und des Missbrauches ist hier nicht die Rede. Israel ist gleichsam nur Erbpächter des Landes, das Gott gehört und unveräusserlich ist. Um diesen Grundgedanken bis in alle Details zu sichern und auszuführen, sind eingehende Bestimmungen für die Erhaltung der gewollten Grundbesitzverteilung innerhalb des Stammes, des Geschlechtes, der einzelnen Familien wie in der Hand des einzelnen Grundbesitzers getroffen. Zur Erhaltung des Grundbesitzes innerhalb des Stammes wird verfügt, dass Erbtöchter mit Grundbesitz nicht ausserhalb des Stammes heiraten sollen. Zur Erhaltung des Grundbesitzes innerhalb des Geschlechtes dient das Institut der Goelschaft. Musste jemand in Folge von Verarmung Buchseite 219 sein Grundstück veräussern, so hatte sein nächster Verwandter, der Goel, das Recht, das Grundstück zu einem bestimmten Preise von dem Käufer einzulösen. Zur Erhaltung des Grundbesitzes innerhalb der einzelnen Familie dient die Leviratsehe, wonach der Bruder des kinderlos verstorbenen Ehemanns dessen Wittwe ehelichen soll, damit der aus dieser Ehe stammende Sohn das Erbgut erhalte, mit dem Namen des ersten Mannes und nicht mit dem seines leiblichen Vaters. Zur Erhaltung des Grundbesitzes in der Hand des einzelnen Besitzers kommen vor allem die Bestimmungen in Betracht, die das Aufkommen der Herrschaft des Kapitalismus verhüten. Statt in der Vermehrung des Geldkapitals und in der Zunahme des Reichtums mit vielen modernen Nationalökonomen das Glück des Volkes zu erblicken, hat Moses Allen und selbst dem König das Ansammeln von viel Silber und Gold untersagt (5. Moses 17,17). Der Kapitalreichtum im allgemeinen und der Reichtum des Einzelnen im Besonderen sollte ausdrücklich vermieden werden. Reichtum ist im Sinne des mosaischen Gesetzes und im prinzipiellen Gegensatze zur Schule Adam Smith’s nicht nur kein Verdienst: der Reichtum ist hier die Verkörperung einer grossen Gefahr für den Einzelnen und für die Gesamtheit. Wie die Armut, so soll deshalb auch der Reichtum verhütet werden. „Reichtum und Armut gieb mir nicht, lass mich geniessen mein tägliches Brot, damit ich nicht übersättigt werde und leugne und spreche: Wer ist der Herr? Und damit ich nicht verarme und stehle und mich vergreife am Namen Gottes.“ (Sprüche 30,8.) Die mosaische Gesetzgebung charakterisiert sich deshalb als eine durchaus konsequente Mittelstandspolitik, die zunächst für die Landwirtschaft sorgt.

Denen aber, die da mehr haben, als sie brauchen, und ihren Volksgenossen in der Not leihen, wird streng Buchseite 220 verboten, Zinsen in Geld oder in natura zu fordern. Ebenso streng ist es dem Schuldner verboten, seinen Gläubigern Zinsen irgend welcher Art zu geben. Nur zur Rückgabe des geliehenen Gutes ist der Schuldner verpflichtet. Damit aber unter ungünstigen Verhältnissen nicht dennoch die Schuld auflaufe, sollen in jedem siebenten Jahre, dem Sabbathjahre, alle Schulden nachgelassen werden. Aber „hüte Dich wohl, dass nicht in Deinem Herzen ein nichtswürdiger Gedanke aufsteige, nämlich: das siebente Jahr, das Jahr des Erlasses ist nahe, und dass Du nicht einen missgünstigen Blick auf Deinen armen Volksgenossen werfest und ihm nicht gebest; wenn er dann Deinetwegen zu Jehova schreit, so wird ein Verschulden auf Dir lasten; vielmehr geben sollst Du und sollst, wenn Du giebst, nicht verdriesslichen Sinnes sein.“ (5. Moses 15,7 bis 10.) Also: zum Zinsverbot und zum Schuldnachlass im Sabbathjahr tritt hier die Pflicht zum Leihen. Auch ist es verboten, den Schuldner in der Not zur Zahlung zu drängen. Es ist dem Gläubiger verboten, in das Haus des Schuldners einzutreten und sich ein Pfand zu holen. Er soll vielmehr das Pfand nehmen, das ihm der Schuldner aus seinem Hause herausbringt. Unter allen Umständen muss das zum Leben Notwendige dem Schuldner gewahrt bleiben. Mit Eintritt des Sabbathjahres ist eine Rückgabe des Pfandes nicht bedingt. Bei dem dann erfolgenden allgemeinen Nachlass der Schulden dient das Pfand als Bezahlung. Ein spezielles Verpfändungsrecht für den landwirtschaftlichen Grundbesitz giebt es nicht. Der landwirtschaftliche Grundbesitz ist deshalb stets schuldenfrei und Schulden halber unantastbar. Unter solchen Gesetzen ist das Geldkapital nicht geeignet, die arbeitende Masse des Volkes zu Gunsten Weniger auszubeuten, grosse Reichtümer anzusammeln und schliesslich auch den Grundbesitz Buchseite 221 an sich zu reissen, sondern der mobile Besitz ist hier nur dazu bestimmt, dass die Volksgenossen einander aushelfen.

Kommt dennoch jemand in Not, so sehr, dass er sich nicht mehr zu helfen weiss, so ist in diesem Falle — und nur in diesem Falle — der Verkauf des Grundbesitzes dem Einzelnen gestattet. Aber damit er seinen Besitz wieder zurückerlange, ist auch dem früheren Eigentümer gleich dem Goel das Einlösungsrecht zugestanden, und zwar mit einer ganz bestimmten Unterscheidung von städtischem und landwirtschaftlichem Grundbesitz. Veräusserte Wohnhäuser in Städten, die mit einer Mauer umgeben sind, können nur im Laufe des ersten Jahres von ihrem früheren Eigentümer wieder zurückgekauft werden. Nach Ablauf des ersten Jahres gehen sie dauernd in das Eigentum des Käufers über. Beim landwirtschaftlichen Grundbesitz hingegen kann das Einlösungsrecht des früheren Eigentümers gegen den neuen Erwerber erst nach Ablauf von zwei vollen Nutzungsjahren ausgeübt werden. Hat eins dieser beiden Jahre wegen Dürre oder aus anderen Gründen dem neuen Besitzer keinen vollen Ertrag gegeben, so behält er den Acker noch ein weiteres Jahr. Von da ab aber kann das Einlösungsrecht des früheren Eigentümers jederzeit geltend gemacht werden.

Da aber vielleicht alle diese Mittel und Wege zusammen nicht ausreichen, die ursprüngliche Ackerverteilung zu erhalten, ist noch die Institution des Jobel- oder Halljahres eingesetzt, dessen Feier alle 50 Jahre stattfinden soll und die völlige restitutio in integrum der im Laufe der Zeit verschobenen Besitzverhältnisse bezweckt. „Das ist das Halljahr, da jedermann wieder zu dem Seinen kommen soll“ (3. Moses 25,13). Alle verkauften Grundstücke fallen zu diesem Zeitpunkt unentgeltlich an den ehemaligen Eigentümer zurück. Damit aber auch der Buchseite 222 Einzelne seinen Grundbesitz nicht etwa dadurch verliere, dass er ihn selbst in kurzsichtigem Egoismus durch Raubbau vernichte, ist in jedem siebenten Jahre ein Brachjahr des Ackers, das Schemittajahr, eingesetzt, an dem weder gesäet noch geerntet werden darf und der Acker ruhen soll.

Die Armen und Unglücklichen, die es trotzdem geben wird, haben folgende selbständige Rechte auf den Ertrag der Felder: Zunächst ist jedem Volksgenossen unverwehrt, in das Feld oder in den Weinberg des Nächsten zu gehen, um seinen Hunger zu stillen. Beim Abernten der Felder, der Weinberge und Obstgärten soll acht darauf gegeben werden, dass ein Hungernder Etwas finden könne. Die Aehren, die beim Einsammeln zu Boden fallen, gehören den Armen; ebenso die Garben, die auf dem Felde vergessen wurden. Was im Schemittajahr die Felder freiwillig geben, gehört den Armen. In dem dritten Erntejahr müssen die Besitzenden den Armen-Zehnt geben. „Am Ende vom dritten Jahre bringe heraus allen Zehnten Deines Ertrages in demselben Jahre und lass ihn liegen in Deinem Thore. Und es komme der Levit, denn er hat keinen Anteil am Land und kein Erbe mit Dir; und der Arme, die Waisen und Wittwen; und sie sollen essen und sich sättigen“ (5. Moses 14,28). Auch ist im Tempel eine besondere Kammer, in der Almosen für verschämte Arme hinterlegt werden, die „Zelle der Verschwiegenen“. Endlich ist allgemein die Pflicht der Armenunterstützung eingeschärft.

Wenn wir also die Verteilung des Ertrages der Felder mit der Ansammlung von Getreidevorräten nach mosaischem Recht im Ganzen überschauen, so zerfällt die 50 jährige Jobelperiode in sieben Jahrwochen. In jeder ist das siebente Jahr ein Brachjahr, wo nicht gesäet und nicht geerntet werden darf, also die Abgaben von den Feldfrüchten auch Buchseite 223 wegfallen. Was freiwillig wächst, gehört den Armen, nur müssen sie es sich selbst holen. In diesen Schemittajahren muss also von Getreidevorräten gelebt werden, die in den vorhergehenden Jahren angesammelt wurden. In den übrigen sechs Jahren sind von dem Getreide, nachdem es von der Spreu gereinigt ist, zwei Zehntel abzusondern. Das erste Zehntel erhalten die Leviten, das zweite Zehntel behalten im ersten und zweiten wie im vierten und fünften Jahr der Jahrwoche die Eigentümer, um es in Jerusalem während der drei grossen Jahresfeste zu verzehren und eventuell in die am Tempel vorgesehenen Getreidelagerräume einzulagern. Im dritten und sechsten Jahre der Jahrwoche fällt dieses zweite Zehntel den Armen zu, die damit abermals Vorrat anlegten. Die aufgestapelten Getreidelager werden also zeitweilig weit über zwei volle Jahresernten betragen haben.

Wer aber arm geworden war, weil er seinen Grundbesitz verkaufen musste, und dabei gesund und kräftig war, der konnte sich das immer harte Brot der Armut durch Arbeit ersparen. Keine Arbeit war für ihn entehrend, sie mochte noch so niedrig und gering sein. „Ziehe einem gefallenen Tiere auf der Strasse das Fell ab, wenn Du damit Deinen Unterhalt verdienen kannst, und sage nicht: ich bin ein Priester, bin ein angesehener Mann, und eine solche Arbeit ist für mich entwürdigend“ (Talmud Pesachim 113a). Als Arbeiter war der arm gewordene Grundbesitzer nach dem mosaischen Recht nicht in das Proletariat hinabgestossen, aus dem es kein Emporkommen mehr giebt. Er gehörte nicht zu den Enterbten. Für ihn galt nicht die glatt schematische Behandlung als Lohnarbeiter. Das mosaische Recht kennt vielmehr neben dem Lohnarbeiter als Tagelöhner, Knechte und Mägde auf Zeit und Knechte und Mägde auf Lebensdauer. Und diese mosaische Arbeiterpolitik kennt insbesondere noch in hohem Masse die Sorge Buchseite 224 dafür, dass der arm gewordene Mittelstandsangehörige wieder in die Reihen des Mittelstandes zurückkehren könne.

Dem Tagelöhner soll der Lohn an jedem Abend ausgezahlt werden. Knechte und Mägde auf Zeit waren auf sieben Jahre gebunden und wurden erst im siebenten Dienstjahre wieder frei, es sei denn, dass man sich mit entsprechender Entschädigung bei seinem Herrn loskaufte. War die Dienstzeit zu Ende, so sollte der Herr seine Knechte nicht leer ziehen lassen, sondern ihnen auflegen von seinen Schafen, seiner Tenne und von seiner Kelter. Das Verhältnis als lebenslänglicher Knecht und als lebenslängliche Magd konnten die Israeliten nur freiwillig eingehen. Es gab keinen öffentlichen Verkauf von israelitischen Sklaven auf dem Markte, es sei denn, dass Jemand vom Gericht für Diebstahl, den er begangen und nicht ersetzen konnte, verkauft wurde.

Das Dienstverhältnis auf Lebensdauer war keine Entwürdigung der Person. Das beweisen die Ehen zwischen Knechten auf Lebensdauer und den Töchtern des Herrn. Auch war den Herren Misshandlung ihrer Dienstboten untersagt. Züchtigungen, die den Verlust eines Gliedes, wenn auch nur eines Zahnes, zur Folge hatten, gaben dem Knechte auf Lebensdauer sofort die Freiheit. Die Ermordung eines Knechtes wurde mit dem Tode bestraft. Es darf ihnen keine Arbeit zugemutet werden, die dem Herrn keinen Nutzen bringt. Der Herr ist verpflichtet, auch Weib und Kind des Knechtes zu unterhalten. Auch für die auf Lebenszeit angestellten Dienstboten gilt das Recht des Loskaufs. An allen Freudenfesten des Volkes und an jedem Opfermahl des Herrn sollen sie teilnehmen. Die Sabbathruhe gilt auch für die Dienstboten. Und das Jobeljahr bringt allen, ohne jede Entschädigung des Herrn, die Freiheit nicht blos, sondern auch ihren Grundbesitz zurück.

Buchseite 225 Das Arbeiterrecht der mosaischen Gesetzgebung kennt also neben dem Lohnarbeiterverhältnis des Tagelöhners auch das Bedürfnis des Ackerbauers an ständigen Dienstboten. Und trotzdem es für menschenwürdige Behandlung und Sicherstellung der Arbeiter ausreichend gesorgt hat, giebt es sich nicht der Vorstellung hin, dadurch allein schon die Zufriedenheit der Arbeiter zu gewinnen. Der Schwerpunkt der mosaischen Arbeitergesetzgebung ruht in der möglichsten Erleichterung des Aufsteigens der Arbeiter in die Klasse des selbständigen Mittelstandes und in der Erhaltung dieses Mittelstandes. Dieses Ziel sucht Moses nicht nach Art gewisser moderner Nationalökonomen dadurch zu erreichen, dass er die fortschreitende Ausbreitung des Reichtums und des Kapitalismus begünstigt und Freihandel mit Land, Aufteilung des Grundbesitzes in Arbeiterparzellen, Vernachlässigung der Interessen des Getreidebaues und der Landwirtschaft und übermässige Belastung des Mittelstandes zu Gunsten der Lohnarbeiter als Aufgaben einer arbeiterfreundlichen Sozialpolitik bezeichnet. Moses thut in allen diesen Dingen das gerade Gegenteil. Er verhütet die Ausbreitung des Kapitalismus. Er verbietet den Freihandel mit Land. Er schützt und erhält mit allen Mitteln den Getreidebau und den bäuerlichen Grundbesitz. Er treibt konsequenteste Mittelstandspolitik erst recht auch im Interesse der Arbeiter und erleichtert deshalb dem verarmten Grundbesitzer in ganz ausserordentlicher Weise die Wiedereinlösung seines Besitzes durch seinen höchst eigenartigen landwirtschaftlichen Grundwertbegriff, der die modernsten Probleme des Grundwertes gelöst enthält.

Wie lautet nun dieser mosaische Grundwertbegriff? Wir haben gesehen, in wie konsequenter Weise Moses einen gesetzlichen Schutzwall um seine Getreidefelder Buchseite 226 gegen den Kapitalismus gezogen hat. Einen freien, d. h. dem spekulativen Privatkapital ausgelieferten Grundmarkt mit Freiheit der Verschuldung und der Veräusserung giebt es nicht. Es giebt deshalb auch keine Grundstückspekulation, keine Latifundien, keine Grundrente im modernen Sinne. Wenn aber dennoch aus Not ein Grundbesitz verkauft wird, dann wird er nach Massgabe seines Jahreserzeugnisses verkauft. Schon nach Moses ist also der landwirtschaftliche Grundbesitz kein Kapital, sondern Rentenfonds, und doch wieder kein ewiger Rentenfonds, wie Rodbertus will, wodurch mit der Kapitalisation der Rente oder mit dem Kurswert der Rentenbriefe die Vorgänge auf dem Kapitalmarkt wieder verheerend auf den landwirtschaftlichen Grundbesitz hereinbrechen können. Der landwirtschaftliche Grundbesitz ist im Verkehr nach mosaischem Recht ein durch die 50jährige Jobelperiode ganz bestimmt begrenzter Rentenfonds. Sein Wert und damit auch sein Verkaufspreis bestimmt sich nach dem Wert der bis zum nächsten Jobeljahre dem Boden abzugewinnenden Jahreserträge. „Was die Jahre bis dahin tragen können, so hoch soll er es Dir verkaufen“ (3. Moses 25,5). Und nach diesem Grundwert übt auch der frühere Grundbesitzer sein Rückkaufsrecht, der Goel sein Einlösungsrecht.

Und wie wirkt dieser Grundwertbegriff auf die Möglichkeit der Rückkehr des arm gewordenen Grundbesitzers in die Reihen des Mittelstandes? Angenommen, ein Mann müsste 20 Jahre vor dem Jobeljahr seine Aecker aus Not verkaufen, so erhält er die entsprechende Anzahl von Jahresernten (achtzehn, weil noch zwei Schemittajahre fallen) im Grundpreise bezahlt. Wenn nun aber der frühere Grundbesitzer nach zehn Jahren etwa sich so viel durch Arbeit verdient hat, dass er von seinem Rückkaufsrecht Gebrauch machen kann, dann muss er nach dem mosaischen Recht nur noch die Hälfte von dem zahlen, was der Käufer Buchseite 227 ihm vor zehn Jahren gezahlt hat, weil nur noch die Hälfte der Jahre bis zum Jobeljahre geblieben ist. Und da Moses zugleich vorgesehen hat, dass bei Ausübung des Rückkaufsrechtes die von dem letzten Besitzer ausgeführten Meliorationen ersetzt werden müssen, so enthält der mosaische Grundwertbegriff schon die im Jahre 1884 für den wahren Wert des landwirtschaftlichen Grundbesitzes aufgestellte Formel, nämlich: Ertragswert plus rationell investiertes Kapital *). Nur dass dabei Moses es noch weit besser verstanden hat, den Einfluss des Kapitals auszuschliessen, den Grundwert auf eigene Füsse zu stellen und in dem billigeren Grundpreis dem zum Arbeiter gewordenen Landwirt die Brücke zu bauen, die ihn wieder in seinen ererbten Besitz zurückführt.

All diese agrarischen Gesetzesbestimmungen sind bei Moses nicht etwa nebensächliche Dinge. Sie werden vielmehr ausdrücklich mit den zehn Geboten auf genau dieselbe Stufe gestellt. Auf ihrer Befolgung ruht derselbe Segen. Und man darf deshalb sagen, dass der materielle und sittliche Wohlstand eines Volkes nach Moses mit dem Blühen und Gedeihen des Ackerbaues und der Ackerbauern zusammenfällt. Die Uebertretung und Nichtbeachtung dieser agrarischen Gesetze aber belegt Moses mit demselben Fluche wie den Abfall vom Glauben Gottes und die Blutschande: Verödung und Unfruchtbarkeit des Ackers, Vertreibung aus dem Lande und Untergang des Staates und seiner Kultur werden jene treffen, die gegen diese Gesetze sündigen.

Buchseite 228 3. Von der ersten Besiedelung des Landes bis
zur Spaltung des Reiches.

Das Land Kanaan, das sich das israelitische Volk eroberte, hatte eine Grösse von etwa dreihundert Quadratmeilen. Der Küstenstrich, soweit er Häfen besass, blieb in den Händen der Handel treibenden Phönizier und Philister. Auch die Städte des Landes wurden noch lange von den ebenfalls Handel treibenden Kanaanitern gehalten. Die Israeliten ergriffen das platte Land, das guten Boden hatte und reich war an Wasserbächen, Seen und Quellen, die in den Bergen und Thälern entsprangen, und das sich durch günstige klimatische Verhältnisse auszeichnete. Freilich war auch hier die Fruchtbarkeit keine freiwillige. Die Wüste frass um sich, wo ihr nicht entgegengearbeitet wurde. Aber „der Schweiss des Angesichts“ that Wunder. Die terrassierten Berge waren mit Wein und Oliven bedeckt. Die Thäler und Ebenen trugen Weizen und Gerste in Fülle. Der reiche Pflanzenwuchs der Gebirge, des Baskan-Karmel u.s.w., machte die Viehzucht zu einer der einträglichsten Beschäftigungen. So winkte in dem Lande, da Milch und Honig floss, der unverdrossenen Arbeit reicher Lohn.

Wie das Land von den Stämmen erobert wurde, ist es gleichmässig unter die waffenfähigen Männer verteilt worden. Die Kämpfe mit den Eingeborenen und gegen die feindlichen Nachbarvölker dauerten fast dreihundert Jahre. Trotzdem wird nur einmal in einer an kriegerischer Bedrängnis besonders reichen Zeit, in der Periode der Richter, von einer Hungersnot im Lande berichtet. Sonst war die ökonomische Lage des Volkes, trotz aller Kämpfe, eine recht befriedigende. Immer wieder kehrten die in den Waffen geübten Bauern gern zum Pfluge zurück. Der Acker gab ihnen reichlich, was sie brauchten. Er gab Buchseite 229 ihnen sogar Ueberschüsse an Getreide, die sie gelegentlich zu guten Preisen verkauften. Das Volk erfreute sich unzweifelhaft eines gewissen Wohlstandes.

Als selbständige Handwerker waren in dieser Periode nur Töpfer und Schmiede erwähnt. Alle übrigen Bedürfnisse deckten sich die bäuerlichen Wirte selbst durch ihrer Hände fleissige Arbeit. Ein Teil dieser Erzeugnisse des Hausfleisses scheint sogar Gegenstand des Handels gewesen zu sein. Denn es heisst von der isreaelitischen Hausfrau: „Sie suchet sich Wolle und Flachs und arbeitet nach der Kunst ihrer Hände. Sie macht Hemden und verkauft sie und liefert Gürtel an die Kanaaniter.“ Der ganze Zwischenhandel ruht so ausschliesslich in den Händen der Kanaaniter, dass dieser Name allmählich mit dem Begriff „Krämer“ und „Krämervolk“ identisch wurde. Die Sitten und Gebräuche waren einfach. Die Steuern und Abgaben bestanden ausschliesslich in Naturalleistungen. Arme und Reiche gab es nicht. Ein jeder lebte unter seinem Weinstock und unter seinem Feigenbaum. König Saul kommt noch „hinter den Rindern vom Acker heim“. David wird von dem Felde, wo er Schafe weidete, herbeigeholt, um zum Könige gesalbt zu werden. Und so sehr lebt dieses Volk im Geiste der mosaischen Gesetze, dass Gideon, nachdem er die Midianiter besiegt und reiche Beute an goldenen Ringen, Halsketten und Purpurgewändern gemacht hatte, aus dem Gold der Ringe dem Herrn ein Dankesdenkmal errichtete.

Diese Zustände und Verhältnisse beginnen sich langsam zu verändern mit der Einführung des Königtums durch das Volk zum Zwecke der Beendigung seiner kriegerischen Bedrängnis. Samuel hat diese Entwickelung zutreffend vorausgesagt: „Der König wird Euch Eure Söhne nehmen zur Gefolgschaft seiner Würde, zum Ehrengeleite zu Ross oder als Vorläufer zu Fuss, auch seine Aecker werden sie Buchseite 230 bestellen müssen und seinen Waffenvorrat anfertigen. Eure Töchter werden Leckerbissen für seine Tafel bereiten müssen. Eure besten Felder wird er nehmen, um sie seinen Söhnen zu geben, und vom Ertrag des Bodens wird er den zehnten Teil nehmen, um seine Hofdiener und Verschnittenen zu lohnen. Eure schönsten Knechte und Mägde und Rinder wird er noch dazu nehmen und von Euren Kleinviehherden wird er sich den zehnten Teil geben lassen und Ihr Alle werdet Sklaven sein“ (1. Samuel 8 ff.). Sofort treffen aber diese Vorhersagungen nicht ein. Unter König Saul zeigen sich mehr die günstigen Wirkungen einer fester gegliederten Einheit des Volkes. Die siegreichen Kämpfe gegen die Feinde, namentlich gegen die Ammoniter, Amalekiter und Philister, mussten das Bewusstsein der nationalen Zusammengehörigkeit des Volkes stärken. Auch blieb Saul den einfachen Verhältnissen, aus denen er hervorgegangen war, noch als König treu. Aber die reichen Kriegsbeuten an Gold und kostbaren Gewändern sickern schon in das Volk. Nach dem Tode Sauls sollen die Töchter Israels ihn beweinen, weil er sie „in Purpur und herrlichen Schmuck“ gekleidet habe.

Ernster schon wird das Bild der volkswirtschaftlichen Entwickelung unter dem König David. In glücklichen Kämpfen gegen die feindlichen Nachbarländer dehnt er sein Reich bis ans westliche Meer und bis an den Euphrat und vom Fusse des Libanon bis ans Schilfmeer aus und gewinnt die Herrschaft über Damaskus, Elath und Eziongeber am Roten Meer. Aber seine Wirtschaftspolitik gehörte nicht den Bauern und der Landwirtschaft, sondern den städtischen Interessen und namentlich der Hauptstadt Jerusalem. Ein grosser Teil der Schätze, die in den glücklichen Kriegen erbeutet wurden, werden zwar für das in Jerusalem zu errichtende Nationalheiligtum reserviert, aber König David gefällt sich doch auch selbst in der Rolle eines grossen Buchseite 231 städtischen Baumeisters von Palästen. Durch die jährlichen Tributzahlungen der unterworfenen Völker mehrt sich der Silber- und Goldvorrat im Lande. Der phönizische König Hiram schickt David Bauleute und Baumaterialien. Gezahlt wurde dafür vom Lande Kanaan vor Allem mit Getreide. Die Weizen- und Gerstenmengen, die jetzt ausgeführt wurden, scheinen nicht unbedeutend gewesen zu sein. Schlegg schätzt diese jährliche Getreideausfuhr auf 6 Millionen Hektoliter im Wert von etwa 23 Millionen Mark. Die Bevölkerung der Städte und namentlich der Hauptstadt nahm rasch zu. Zahlreiche Hofleute und Krieger liessen sich in Jerusalem nieder. Grössere israelitische Städte wurden Marktplätze für phönizische Handelsartikel. Aber damit zeigt sich auch sofort der bedenkliche Einfluss des Handels, namentlich auf die Brotversorgung des Volkes. Ohne Rücksicht auf Reserven für den Fall ungünstiger Erntejahre wird das letzte erlangbare Korn Getreide durch die Verlockungen des Geldes aufgekauft und exportiert. Die Strafe blieb nicht aus. Drei schlechte Ernten folgten einander, und Israel wurde mitten im Frieden von einer schweren Hungersnot heimgesucht. David, der vom Felde weg, wo er die Lämmer geweidet hatte, zum König gesalbt wurde, starb als grosser Grundherr. Zur Verwaltung seines Domänenbesitzes hatte er zwölf Intendanten. Und er hinterliess 3000 Talente in Gold.

Diese bedenklichen volkswirtschaftlichen Verschiebungen in Israel zu Gunsten der Alleinherrschaft des Geldes, die unter Saul mit ganz bescheidenen Anfängen begonnen und unter David schon einen bedenklichen Grad der Steigerung erreicht hatten, kommen unter dem jetzt folgenden König Salomo zu einer so vollständigen Durchbildung, dass damit der Höhepunkt der wirtschaftlichen Entwickelung des Landes schon wesentlich überschritten wird. An modernen volkswirtschaftlichen Begriffen gemessen, war Salomo ein Buchseite 232 Merkantilist reinsten Wassers, und zwar von jener sozial bedenklichen Art, die den Reichtum des Regenten für den Reichtum des Volkes hält. Von Bestrebungen zur Hebung des bäuerlichen Wohlstandes ist unter seinen wirtschaftspolitischen Massnahmen kaum Etwas zu finden. Desto ausschliesslicher war sein Streben auf Geld gerichtet.

Durch eine Heirat knüpft er mit dem egyptischen Hofe Beziehungen an und wusste sich das höchst einträgliche Handelsmonopol für egyptische Rosse und Kriegswagen nach den Euphratländern zu sichern. Mit Hilfe seiner Freundschaft zu Hiram, dem König der Phönizier, baut und rüstet er eine Handelsflotte zu den berühmten Fahrten nach dem Goldland Ophir. Dazu kommt der Tribut der unterworfenen Völker. Und endlich wurde auch die Steuerschraube im eigenen Lande immer kräftiger angezogen. Zu diesem Zwecke nahm er eine Neueinteilung des Landes in zwölf Kreise vor, an deren Spitze er, zur Steuereintreibung, zwölf Satrapen stellte, deren Amt — natürlich auf Kosten des steuerzahlenden Volkes — so einträglich war, dass mehrere Schwiegersöhne des Königs damit betraut wurden. Die Steuern und Abgaben waren immer noch überwiegend Naturalabgaben. Die engen Beziehungen zum König Hiram boten ja eine günstige Gelegenheit, Getreide und Oel in Gold zu verwandeln. Und wenn diese Naturallieferungen die Goldschulden bei Hiram nicht deckten, dann scheute sich auch Salomon nicht, ganz so wie seine merkantilistischen Kollegen am Ausgang unseres Mittelalters, eine Anzahl seiner Städte zu verkaufen. Salomo war also auch ein grosser Getreidehändler. Um nun diesem Handel sowohl als auch der Versorgung der Städte eine festere Basis zu geben, errichtete er eine Reihe von staatlichen Getreidelagerhäusern. All diese reichen Buchseite 233 Einkünfte wurden von der glänzenden Hofhaltung und von den Prachtbauten Salomos verschlungen. Um aber dabei die Ausgaben für Arbeitslöhne auf ein Minimum herabzusetzen, wurden kurzer Hand die im Lande friedlich wohnenden Kanaaniter zu Staatssklaven erklärt. Davon wurden 80'000 in den Steinbrüchen von Biblos beschäftigt, um beim Lampenlicht schwere Quadern aus dem Felsen zu hauen, und 70'000 hoben die schweren Steine aus der Oeffnung der Steinbruchhöhle und schafften sie zum Bauplatz. Aber auch die Israeliten wurden zu Frohndiensten herangezogen und deshalb 30'000 Mann wie zum Kriegsdienst ausgehoben, um Bauholz zu fällen und nach den königlichen Bauplätzen zu schaffen.

Zur Blüte kam unter solchen Verhältnissen vor Allem der Handel, und zwar sowohl der Grosshandel wie auch das Geschäft der Geldwechsler und Geldverleiher. In Jerusalem war jetzt eine Zunft von solchen phönizischen Händlern angesiedelt. Im Interesse des Handels hat auch Salomo das Münzwesen verbessert. Zur Blüte kam ferner das Luxus- und Baugewerbe. Und wie immer in Zeiten grosser Gründerthätigkeit, so steigen auch jetzt mit dem zunehmenden Luxus und mit dem Anwachsen der Geldgewinne die Preise der Produkte aller Art; deshalb repräsentiert dieselbe Geldsumme einen immer geringeren Sachwert. So erhielt vor Gründung des Königtums ein Priester für den Jahresdienst 10 Sekel Silber nebst Nahrung und Kleidung. Dagegen scheint Salomo den Hütern seiner Weinberge einen Jahreslohn von 200 Silbersekeln gezahlt zu haben, während der Preis für ein egyptisches Ross 150, für einen egyptischen Streitwagen 600 Silbersekel war. Wir haben es also jetzt mit völlig ausgebildeten geldwirtschaftlichen Verhältnissen zu thun, und zwar mit der Herrschaft des Goldes — „Silber wurde für nichts geachtet“.

Buchseite 234 Vom Standpunkt der mosaischen Gesetzgebung war diese salomonische Wirtschaftspolitik eine grobe Verletzung der Gebote Gottes. Schon David, noch mehr aber Salomon, hatten völlig missachtet, dass es selbst dem Könige verboten ist, viel Gold und Silber anzusammeln. Auch die ursprüngliche Ackerverteilung wurde schon von David nicht unwesentlich verschoben, von Salomo aber fast völlig bei Seite gesetzt. Für die Feier des Jobeljahres findet sich unter den Königen kein Anhaltspunkt. Wohl aber ist die Ausbildung des königlichen Grundbesitzes ein Beweis, dass das Jobeljahr nicht mehr gefeiert wurde. Auch die Feier des Schemittajahres musste mit der wachsenden Ausdehnung des Getreideexportes und mit der Aufnahme der phönizischen Geldwechsler und Geldverleiher notwendiger Weise ausser Uebung kommen. Das Gebot der Unveräusserlichkeit des landwirtschaftlichen Grundbesitzes war längst vergessen, nicht minder das Verbot des Zinsengebens und -nehmens. Auch die Frohnarbeiten und die rücksichtslose Erhöhung der Steuern und Abgaben waren gegen das Gesetz. Es ist deshalb nicht überraschend, wenn von Salomo ferner berichtet wird, dass er sich nach heidnischer Art einen grossen Harem anlegt und seinen ausländischen Frauen wie den phönizischen Kaufleuten den Götzendienst gestattet habe. So zeigt sich auch hier mit dem Verlassen der wirtschaftlichen Grundsätze der mosaischen Gesetzgebung zugleich der Abfall vom Glauben.

Reichtum und Armut waren mit Salomo in Jsrael eingezogen. Der Reichtum gehörte ihm und Allen, die mit ihm an seinem Tische assen oder an seinen Geldgeschäften Teil hatten. Zur Armut gehörten zunächst die Kanaaniter, die man zu Staatssklaven gemacht hatte. Zur Armut gehörten aber auch bald die israelitischen Bauern, die man durch Steuern und Frohndienste aller Art ausgeraubt hatte, um sie dann den Getreidehändlern und Geldverleihern Buchseite 235 nach heidnischem Schuldrecht zu überantworten. Mochten deshalb in den Strassen von Jerusalem die Tage Salomos noch sehr gepriesen werden: die weit überwiegende Mehrheit der Bevölkerung, nämlich die ländliche, wird in dieses Loblied Salomos ganz gewiss nicht eingestimmt haben. Und deshalb kommt die eigentliche Volksstimmung über die salomonische Regierung viel richtiger in jener Entschlossenheit zum Ausdruck, mit der zehn Stämme unter zwölf dem salomonischen Königshause den Rücken gekehrt haben, als Salomo’s Sohn und Nachfolger bei seiner Thronbesteigung sich nicht verpflichten wollte, „den zu harten Dienst und das schwere Joch“ seines Vaters nach der Gerechtigkeit zu mildern. Es sind die israelitischen Bauernkriege, welche zur Spaltung des Reiches führen.

Buchseite 236 4. Von der Spaltung des Reiches bis zur
babylonischen Gefangenschaft.

Schon die Regierung Davids hat Israel über die Höhe seiner wirtschaftlichen Entwickelung weggeführt. Die salomonische Regierung aber führte Israel in raschem Tempo dauernd abwärts. Wer sich an der Erkenntnis dieser Thatsache durch das gar glänzende Kleid täuschen liess, das man dabei zur Schau trug, den musste das rasche Abbröckeln dieser glänzenden Hülle an dem vom Kapitalismus befallenen volkswirtschaftlichen Körper eines Besseren belehren.

Kaum war Salomo tot, so machten sich die zinsbar gewesenen Völkerschaften der Philister und Idumäer wieder frei; ihre Tributleistungen hörten auf. Auch die Goldquelle aus Ophir versiegte, da der überseeische Handel sofort ins Stocken gekommen war. Und das einst so ertragreiche Handelsmonopol mit egyptischen Rossen und Kriegswagen wurde durch die feindliche Haltung des nördlichen Königreichs Israel gegen Juda unterbunden und wertlos. An die Stelle der Handelsbeziehungen mit Egypten trat das Vasallen- und Tributverhältnis. Auch die übrigen Nachbarländer machten jetzt gelegentliche Raubzüge in das Land, in dessen Grenzen nur zu häufig der Bruderkrieg wütete. Der religiöse und opferwillige Sinn war so sehr aus dem Volke gewichen, dass bald nicht mehr die Mittel für die notwendigste Erhaltung des salomonischen Prachttempels freiwillig aufgebracht wurden.

Die Merkantilpolitik Salomos hatte den Schwerpunkt der Entwickelung vom Inlande nach dem Auslande verlegt. Statt den heimischen Acker zu pflegen, hat er auf ausländischen Märkten und in Handelsbeziehungen aller Art dem Golde nachgejagt und die Saat der Unzufriedenheit in die Reihen seiner Landwirte Buchseite 237 gesäet. Deshalb ist nach seinem Tode die eigene Kraft und Stärke des Landes so rasch zerfallen. Und damit waren, wie auf einen Schlag, alle mühsam erworbenen überseeischen und internationalen Handelsbeziehungen verschwunden. Hätte nun das Land im Innern gesunde wirtschaftliche Verhältnisse gehabt, so hätte es sich von all diesen Schicksalsschlägen rasch erholt, von seinen Feinden sich befreit und die alte glückliche Wohlhabenheit wieder zurückgewonnen. Aber diese inneren wirtschaftlichen Verhältnisse waren jetzt nach Salomo vom Kapitalismus völlig durchfressen. Nicht der bäuerliche Mittelstand, sondern die salomonischen Grosskaufleute, Geldwechsler, Kriegshauptleute und Steuerbeamten herrschten im Lande. Und deshalb musste es zu Grunde gehen. Das Objekt aber, dem sich die Habgier des Kapitalismus jetzt vor Allem zuwendet, um die Ausbeutung und Verarmung des Volkes nach und nach zu vollenden, ist das Getreide.

Es handelt sich nämlich hier um eine Periode, in der die Getreidepreise im kleinasiatisch-griechischen Handel fast fortwährend stiegen. Zur Zeit der Richter diente das Getreide noch fast nur zur Ernährung des Volkes, und nur gelegentlich wurden für besondere Zwecke Ueberschüsse verkauft. Schon David aber hatte einen schwunghaften regelmässigen Getreideexport eingerichtet und damit das Brotgetreide zu einer Handelsware degradiert. Salomo hatte diesen Getreideausfuhrhandel durch Errichtung staatlicher Lagerhäuser fester organisiert und durch den Bau von Staatsstrassen den Transport erleichtert. Nachfrage nach Getreide machte sich dauernd geltend. Also musste die nationale Getreideproduktion thunlichst gesteigert werden: nicht, um das Volk mit Brot zu versorgen, auch nicht, um es wohlhabend zu machen, sondern nur, um den Reichtum der Aeltesten und „Geldfürsten“ von Buchseite 238 Juda und Israel zu mehren. Von einer Beobachtung des für jedes siebente Jahr befohlenen Brachjahres ist längst keine Rede mehr. Die Getreidefelder werden ohne Unterbrechung Jahr für Jahr mit Weizen und Gerste bestellt. Ebenso wenig denkt man an das Einhalten der im mosaischen Recht vorgesehenen Ansammlung von Getreidereserven für ungünstige Erntejahre. Und wenn die Bauern im Herbst zu viel Getreide verkaufen und dann im Frühjahr Not haben, oder wenn im Falle ungünstiger Witterungsverhältnisse das Volk hungern muss, so ist das gerade für die Erwerbsart der Kapitalisten und Wucherer die günstigste Zeit der Ernte.

Auf ungünstige äussere Verhältnisse brauchte man nicht lange zu warten. Von einer Reihe von Hungersnöten wird berichtet. Jetzt mussten die Bauern das Letzte bringen, was sie an beweglicher Habe hatten. War der mobile Besitz zu Ende, dann kam das Schuldenmachen an die Reihe; es folgten die Felder und Weinberge und schliesslich der Bauer selbst mit seiner Familie als Sklaven. Wo sich das Alles mit Hilfe des heidnischen Kreditrechtes im freien Verkehr nicht erreichen liess, da half Lug und Trug im Handel, oder man brauchte, nach dem Vorbilde Ahabs gegen Naboth, Gewalt, — und die Richter des Volkes schwiegen oder waren sogar Helfershelfer. Wie mit dem Getreide, so wurde es auch mit Oel und Wein gehalten. Immer aber war das Ende der Entwickelung: die Bildung von Latifundien in der Hand von wenigen Grosskapitalisten, mit völliger Verarmung des Volkes und dessen Herabsinken auf die Stufe der Hörigen und Leibeigenen, um desto billiger das Getreide für die Grosskapitalisten und deren Exporthandel zu bauen.

Diese unheilvollen Vorgänge erwecken die hervorragendsten Vertreter der alten Prophetenschule. Aber ihre gewaltige Sprache bleibt nicht an Buchseite 239 dem fast allgemein zur Uebung gekommenen Götzendienst und noch weniger an den Sünden des armen hungernden Volkes hängen. Ihre flammenden Reden wenden sich vor Allem gegen die Kapitalisten und gegen die schreienden wirtschaftlichen Misstände ihrer Zeit, in deren Heilung im Sinne des mosaischen Gesetzes sie ebenso sehr den ersten Schritt der Rückkehr zum Glauben der Väter erblicken, wie sie bei Fortdauer dieser Misstände die Vernichtung des Staates und der Volkswirtschaft vorhersagen. Nationalökonomisch gesprochen, ist im Sinne dieser Propheten der Reichtum der Aeltesten und „Geldfürsten“ von Juda und Israel den Armen geraubtes Gut. Die Erwerbsart dieser Reichen ist nichts als Lug und Trug und Gewaltthat. Ihre Motive sind Genusssucht ohne Ende und raubtierartige Habgier. Die falschen Richter und gottlosen Priester sind ihre Helfer. Den Zukunftsstaat aber erkennen die Propheten in einer blühenden Landwirtschaft mit wohlhabenden bäuerlichen Verhältnissen. Alle diese Aussprüche der Propheten sind in solchem Masse für ihre Zeit charakteristische, dass sie im Auszuge hier Platz finden müssen:

Amos: „Hört Ihr, die Ihr aufhäuft Gewaltthat und Raub in Euren Palästen, die Ihr auf gepfändeten Kleidern Euch hinstreckt vor jeglichem Altar und den Wein der Gebüssten trinket im Hause Gottes — höret dies Wort, Ihr fetten Kühe auf Samarias Berg, die Ihr die Dürftigen drücket und die Armen zermalmet; die Ihr sprechet zu Euren Herren: „Schaffet herbei, dass wir zechen“, die Ihr schlafet auf elfenbeinernen Betten und schwelget auf Euren Lagern, Lämmer esset von der Herde und Kälber aus dem Mastvieh, die Ihr singet zum Klang der Harfe, die Ihr Wein trinket und Euch mit dem besten Oel salbet, aber um den Schaden Josef’s Euch nicht kümmert. Ihr, die Ihr die Armen zertretet und aussauget die Dürftigen des Landes, sprechend: Wann ist der Neumond vorüber, dass Buchseite 240 wir unser Getreide verkaufen, und der Sabbath, dass wir den Speicher öffnen, dass wir das Mass verkleinern und den Schekel vergrössern und falsches Gewicht unterschieben, dass wir die Dürftigen um Geld bringen, die Armen um ein Paar Schuhe an uns bringen und Afterkorn verkaufen? Darum, weil Ihr stampfet auf den Armen und die Tracht Getreide ihm nehmet: Häuser aus behauenen Steinen habt Ihr Euch gebaut, aber Ihr sollt nicht darin wohnen; anmutige Weinberge habt Ihr gepflanzet, aber ihr sollt ihren Wein nicht trinken!“

Jesaias: „Der Ewige geht in’s Gericht mit den Aeltesten seines Volkes und seinen Fürsten: Ihr habt ja abgeweidet den Weinberg, der Raub der Armen ist in Euren Häusern, was habt Ihr mein Volk zu zertreten und das Angesicht der Armen zu zermalmen? Wehe denen, die Haus an Haus rücken, Feld an Feld reihen, bis kein Platz mehr ist und sie allein die Bewohner im Lande bleiben! Voll ist das Land von Silber und Gold, und seiner Schätze ist kein Ende; voll ist sein Land von Rossen, und zahllos sind seine Wagen. Meine Richter sind Abtrünnige und Diebesgenossen. Sie nehmen gern Geschenke an und laufen den Bezahlungen nach; den Waisen verschaffen sie nicht Recht und die Sache der Wittwen kommt nicht vor sie. Wehe Euch, die Ihr den Gottlosen Recht gebt um der Geschenke willen, und dem Gerechten sein Recht nehmet! Eitel Lüge ist, was die Rechtsgelehrten sagen. Aber wehe denen, die Satzungen des Unrechts aufsetzen, und den Schreibern, die Unthat niederschreiben, um zu beugen das Recht der Armen und zu rauben die Gebühr der Dürftigen meines Volkes, dass Wittwen ihre Beute werden, und sie die Waisen plündern.“

Micha: „Sollte ich gut heissen ungerechte Wege und trügerisches Gewicht im Säcklein, wodurch Ihr Reichen voll Unrechtes werdet? Ihre Einwohner reden Lüge, und Buchseite 241 eine trügerische Zunge ist in ihrem Munde. Wehe denen, die Unthat sinnen und Böses entwerfen auf ihren Lagern; am hellen Morgen vollführen sie es; denn es steht in der Kraft ihrer Hand. Und sie gelüsten nach Aeckern und rauben sie, und nach Häusern und nehmen sie, und üben Gewalt an Mann und Haus und an Herren und Eigentum.“

Jesaias: Euer Land ist verwüstet, Eure Städte sind mit Feuer verbrannt, Eure Felder fressen Fremde vor Euren Augen, und sie werden verwüstet durch feindliche Verheerungen. Wahrlich, die vielen Häuser sollen Wüste werden, die grossen und schönen ohne Bewohner sein; 10 Joch Weinberg sollen nur einen Eimer geben und 30 Scheffel Samen nur 3 Scheffel bringen. Dann werden die Lämmer nach ihrer Weise weiden, und die Fremden die Früchte der Felder geniessen.

Jeremias: Ich will Deine Schätze und Reichtümer zum Raube geben ohne Ersatz um all Deiner Sünde willen und in all Deinen Grenzen.

Jesaias: Der Gerechte wird vom Herrn behütet, dass nichts über ihn komme. Es wird geschehen an dem Tage, dass Jedermann, der eine Kuh und zwei Schafe behalten wird, um des Ueberflusses der Milch willen Butter isst; denn Butter und Honig wird jeder essen, der noch im Lande geblieben ist. An jenem Tage wird ihm der Weinberg des edlen Weines Lob singen. Deine Ochsen und Edelfüllen, die das Land bauen, fressen gemengtes Futter, so wie es gewerfelt worden auf der Tenne. Auf jedem hohen Berge, auf jedem erhobenen Hügel sind Bäche strömender Wasser, am Tage des grossen Morgens, wenn gefallen die Türme. Ist’s nicht noch eine kleine Weile, so wird der Libanon in einen Karmel verwandelt und den Karmel wird man für eine Wildnis halten.

Amos: Siehe es kommen die Tage, spricht der Herr, da holt der Pflüger den Schnitter ein und der Traubenkelterer Buchseite 242 den Säemann. Es träufeln die Berge vom Most und alle Berge fliessen über. Ich führe zurück die Gefangenen meines Volkes Israel, und sie bebauen die verwüsteten Städte und bewohnen sie; sie pflanzen Weinberge und trinken Wein davon, legen Gärten an und essen Frucht davon.

Diese Strafpredigten der Propheten hatten zwar den Erfolg, dass wiederholt einer der Könige den Götzendienst mehr oder weniger vollständig verbot, dass unter dem Könige Zidkijah der Versuch gemacht wird, die Sklaverei aufzuheben und dass man die Steuern und Lasten auf den Schultern der Landwirte erleichterte. Aber die Geldfürsten von Juda und ihre Interessen durften die Könige nicht antasten. Der Macht des Geldkapitals gegenüber war das Königtum zu einem Schatten herabgesunken. Es kam deshalb jetzt auch nicht mehr zu einer Rückkehr zu den mosaischen Wirtschaftsgesetzen. Und deshalb blieb jede Aufhebung des Götzendienstes an der Oberfläche der Erscheinungen hängen und wurde nur zu rasch immer wieder von den heidnischen Formen verdrängt. Die alte kriegerische Kraft des Volkes, die vor Salomo fast 500 Jahre lang gegen eine feindliche Welt siegreich gekämpft hatte und dabei wohlhabend geblieben war, ist nach dem Niedergange des Bauernstandes gebrochen. Die Zins- und Tributpflicht an das Ausland nimmt immer grössere Dimensionen an. Auch die Frohndienste werden, wo es immer geht, vermehrt. Wehrlos bleibt das Volk der Ausbeutung durch das Grosskapital überlassen. Die Flucht der Bevölkerung aus dem Lande wird immer grösser. Und kaum 250 Jahre nach dem Tode Salomos fällt das Reich Juda in die babylonische Gefangenschaft, nachdem das Reich Israel schon vorher der assyrischen Eroberung völlig erlegen war.

Buchseite 243 5. Von der Rückkehr aus dem Exil bis zum
Untergange des jüdischen Reiches.

Die verhältnismässig kleine Schaar der Juden, die aus der babylonischen Gefangenschaft nach Kanaan zurückkehrte, begann die Neubesiedlung des Landes auf den Trümmern Jerusalems und seiner Umgebung. Land war genug für sie da. Die Grundbesitzverteilung bot deshalb keinerlei Schwierigkeiten. Aber der Boden war sechzig Jahre lang fast ohne jede Kultur geblieben. Er hatte jetzt zu lange geruht, nachdem die Habgier der Menschen ihm vorher zu wenig Ruhe gegönnt hatte. Es war harte Arbeit, die Aecker wieder fruchtbar zu machen.

Das Reich Juda war politisch nicht mehr selbständig. Es stand unter der Oberhoheit zunächst des Perserkönigs, dann unter der Alexanders des Grossen, später unter Egypten und nachher unter den Syrern. Es musste deshalb Tribut in Zöllen und Steuern geliefert werden, deren Erhebung an Unternehmer verpachtet wurde. Hier liegen sofort wieder die Saatkeime des Kapitalismus. Auch die Ausfuhr von Oel und besonders von Getreide beginnt wieder in alter Weise, ohne Rücksicht auf Notreserven. Und als dann jedes ungünstige Erntejahr dem Getreideexportland Hunger bringt, da beginnt auch, genau so wie vor dem Exil, die systematische Ausbeutung des Volkes. Die Bibel berichet darüber: „Und es erhob sich ein grosses Geschrei des Volkes und ihrer Weiber wider ihre Brüder, die Juden. Es waren aber solche, welche sagten: Unsere Söhne und Töchter sind überaus viele. Wir wollen Getreide für ihren Wert nehmen und essen, dass wir leben. Und es waren welche, die sagten: Wir wollen unsere Aecker und Weinberge und unsere Häuser verpfänden, um Getreide zu bekommen in der Hungersnot. Und andere sprachen: Wir wollen Geld entlehnen zur Steuer des Königs und unsere Buchseite 244 Aecker und Weinberge hingeben. Siehe, wir unterwerfen unsere Söhne und Töchter der Dienstbarkeit und es sind schon unserer Töchter Etliche Mägde und wir haben nicht, womit sie losgekauft werden könnten, und unsere Aecker und Weinberge besitzen Andere.“ Es kam zu Unruhen des verschuldeten Volkes. Der Prophet Nehemia trat mit Strenge gegen die Reichen und Wucherer auf und schüchterte sie ein, dass sie die rückständigen Schulden erliessen und die Pfandobjekte zurückgaben. Die drohende Verschiebung der Ackerverteilung wurde also verhütet. Das Volk kehrte zum Glauben seiner Väter zurück und feierte den Sabbath und die Schemittajahre.

So war also kaum hundert Jahre nach der Rückkehr aus dem Exil schon eine allgemeine Schuld-, Zins- und Knechtschaftsbefreiung notwendig geworden. Jetzt erholt sich der Wohlstand des Volkes rasch. Die Bevölkerung nimmt mit starker Progression zu. Jerusalem wird wieder bevölkert und aufgebaut. Und das Reich Juda ist für Kriegsaushebungen Alexander des Grossen eine fast unerschöpfliche Menschenquelle.

Aber mit der Herrschaft des Hellenismus beginnen die Reichen und Steuerpächter von Juda bald wieder, die mosaischen Wirtschaftsgesetze ausser Acht zu lassen. Sofort zeigen sich Latifundien mit völliger Verschuldung und Abhängigkeit der Bauern. Von der Ausbeutung des Volkes durch den Kapitalismus sagt deshalb Jesus Sirach: „Welchen Frieden hält die Hyäne mit dem Hunde und welchen der Reiche mit dem Armen? Jagdbeute der Löwen sind die Waldesel in den Steppen; so sind die Armen eine Weide der Reichen.“ Von den Mahnungen an die sinaitischen Gesetze wollen die Reichen nichts wissen. Deshalb beginnt unter ihnen jene antinationale Bewegung zu Gunsten einer Aufhebung des nationalen Glaubens und der nationalen Gesetze durch An Buchseite 245 nahme der heidnischen Gebräuche. „Zu dieser Zeit standen in Israel gottlose Leute auf, welche viele überredeten und sprachen: Lasst uns gehen und einen Bund schliessen mit den Heiden, die um uns sind. Und diese Rede gefiel in ihren Augen. Und Einige aus dem Volke liessen sich herbei und gingen zum Könige und er gab ihnen Gewalt, die Gebräuche der Heiden einzuführen. Und sie erbauten ein Gymnasium zu Jerusalem nach der Weise der Heiden“ (1. Makkabäer 1,12 ff. ).

Im Geiste dieser Bewegung und begünstigt durch die Zwietracht des Volkes erliess der Oberherr Antiochus Epiphanes den Befehl, bei Todesstrafe das mosaische Gesetz und den mosaischen Glauben aufzugeben für das heidnische Gesetz und die heidnischen Gebräuche. „Viele aus Israel willigten in seinen Frohndienst und opferten den Götzen und entweihten den Sabbath.“ Auch der reiche Alcimus, der nach der käuflich gewordenen Hohepriesterwürde strebte, hielt es mit den Syrern. Und als die Heere der Syrer in Palästina einrückten und die reichen Kaufleute es hörten, da nahmen sie sehr viel Silber und Gold und Knechte und kamen in das Lager der Syrer, „um die Söhne Israels als Sklaven zu verkaufen“ (1. Makkabäer 3,41). Der verarmte Mittelstand aber war mit den Makkabäern hinab in die Wüste gezogen und hatte dort die Fahne gegen den anscheinend übermächtigen Feind für Gesetz und Religion der Väter erhoben. Die kleine, vom Idealismus getragene Schaar siegte, befreite das Vaterland vom Fremdenjoche und eroberte noch die an Zöllen reiche Hafenstadt Joppe. Die Reichen werden mit ihren Freunden, den Syrern, geflohen sein. Das Volk erneuerte den Bund mit Jehova und kehrte zu den mosaischen Wirtschaftsgesetzen zurück. Der Sabbath und das Schemittajahr wurden streng gefeiert. Die Schuldzinsen hörten auf. In jedem siebenten Jahre wurden alle Schulden erlassen Buchseite 246 und jedes Dienst- und Abhängigkeitsverhältnis gelöst. Der Ackerbau kam bei überwiegend bäuerlicher Besitzverteilung wieder zur vollen Blüte. „Ein Jeglicher baute sein Land in Frieden und das Land Juda gab seine Frucht und die Bäume der Felder gaben ihre Frucht. Die Greise sassen an den Strassen und besprachen sich über das Beste des Landes und die Jünglinge kleideten sich mit Ehren- und Kriegsgewand. Ein jeder sass unter seinem Weinstock und Feigenbaum und Niemand schreckte sie“ (1. Makk. 14,8 ff. ).

Neuer Bruderzwist wird zur Veranlassung, dass Rom sich in die internen Verhältnisse des Reiches Juda einmischt. Palästina wird eine römische Provinz mit römischer Provinzialsteuerverfassung und römischer Ausbeutung. Es wurde der römische Census eingeführt, d. h. die Volkszählung aufgenommen und die Ländereien abgeschätzt, um die Steuerfähigkeit des Landes zu ermitteln. Für jede Person sollte eine Kopfsteuer erhoben werden und zwar selbst für Frauen und Sklaven; nur weibliche Kinder unter zwölf, männliche unter vierzehn Jahren und Greise sind steuerfrei. Ausserdem wurde noch eine Einkommensteuer gefordert: von den Viehzüchtern ein Teil der Herde, von den Getreidebauern ein Teil der Ernte (Annona). Auch wurden Aus- und Eingangszölle erhoben. Wie drückend und verhasst dieses römische Steuersystem war, beweist zur Genüge der Umstand, dass Jeder, der sich als Steuerpächter oder Zöllner dabei beteiligte, für ehrlos galt. Mit dieser römischen Ausbeutung wetteiferten die weltlichen und geistlichen Grossen Jerusalems. Der Handel mit Oel und Getreide nimmt wieder seinen alten Aufschwung. Cäsarea wird zum Hauptemporium des Handels und der römischen Macht in Palästina. Sofort wird auch das Land wieder von schweren Hungersnöten heimgesucht. Und die bekannten wirtschaftlichen Vorgänge, die sich auch diesmal hier anreihen, veranlassen den Apostel Jacobus Buchseite 247 als ersten Bischof von Jerusalem zu dem Ausrufe: „Wohlan denn Ihr Reichen, weinet und heulet über Euer Elend, das über Euch kommen wird. Ihr habt Euch Schätze des Zornes gesammelt für die letzte Zeit. Siehe, der Lohn der Arbeiter, die Eure Felder geerntet haben, welcher von Euch vorenthalten, schreit und ihr Geschrei ist zu den Ohren des Herrn der Heerschaaren gekommen“ (65,1). Die Reichen waren auch jetzt Römerfreunde, wie sie früher Hellenisten waren.

Die Macht des römischen Weltreiches war offenbar zu stark, als dass der Glaube an die nationale Zukunft jetzt noch einmal aufkommen und sich wieder mit den Interessen des ausgebeuteten Volkes gegen Rom und die grosskapitalistischen Römerfreunde vereinigen konnte. Die unausbleibliche Reaktion nahm deshalb die Entartungsformen des Kommunismus und Anarchismus an. Fast keiner der Könige starb mehr eines natürlichen Todes. Die Essäer, deren Zahl auf 4000 angegeben wird, verwarfen mit der Ehe auch das Privateigentum. Jeder, der dieser Gesellschaft beitrat, übergab sein Vermögen der Ordenskasse, aus der die Lebensbedürfnisse der Mitglieder bestritten wurden. Freischaaren durchzogen das Land und überfielen die Reichen, um ihnen allen möglichen Schaden zuzufügen. Aus Raub und Mord wurde ein Handwerk gemacht, seit die redliche Arbeit nicht mehr lohnend schien. Diese Räuber nannte man Sikarier, nach dem kurzen Dolche, mit denen sie bewaffnet waren. Als der geldgierige Gessius Florus römischer Landpfleger war, traten die Sikarier mit ihm in Verbindung, um auf gemeinsame Rechnung die Reichen desto besser brandschatzen zu können. Auch den Grundbesitz nahmen sie ihnen ab und verkauften ihn an Andere. Und damit diese Art von Eigentumsübertragung rechtliche Gültigkeit hatte, musste das Synedrium eine diese Art von Grundeigentumserwerb Buchseite 248 anerkennende, besondere Verordnung erlassen, die man das Sikariergesetz nannte. Viele der Wohlhabenden wanderten aus. Die Zahl der beschäftigungs- und brotlosen Arbeiter in Jerusalem nahm zu. Man zählte einmal 18'000 solcher Arbeiter und bat den Landpfleger, auf öffentliche Kosten Arbeit zu geben. Er solle den Tempelschatz dazu benutzen, den man vor seiner Raubgier doch nicht mehr sicher hielt. Eine halb soziale, halb politische Revolution verschaffte dem Proletariat vorübergehend die Herrschaft in Jerusalem. Das Rachegefühl der geschundenen Volksmasse machte sich besonders gegen die verhassten reichen Römerfreunde Luft und vernichtete das Archiv, in dem die Schuldbriefe aufbewahrt waren. Von Jerusalem aus verbreitete sich der Aufruhr durch das ganze Land. Die verschuldeten Bauern waren auf der Seite der Aufständischen gegen die Reichen und gegen die Römer. Rom rüstete sich. Jerusalem wurde zerstört und der jüdische Staat für immer vernichtet.

*) G. Ruhland „Das natürliche Wertverhältnis des landwirtschaftlichen Grundbesitzes“, Tübingen 1884.
Vorheriger Abschnitt Nächster Abschnitt
Inhalt Band 1


Gustav Ruhland, System der politischen Ökonomie, Band 1, Allgemeine Volkswirtschaftslehre

Inhalt Band 1
Vorheriger Abschnitt Nächster Abschnitt

Buchseite 249 B.

Entwickelungsgeschichte der Griechen.

(Dr. Karl Hoffmeister-Wien.)

Vorbemerkung und Litteratur. Von der einschlägigen Litteratur wurden benutzt: G. Adler, Geschichte des Sozialismus und Kommunismus von Plato bis zur Gegenwart, 1899. Julius Beloch, Griechische Geschichte, 1. und 2. Band 1893 und 1897. Derselbe, Die Bevölkerung der griechischen und römischen Welt, 1886. Boeckh, Staatshaushalt der Athener, 2. Auflage 1851. Büchsenschütz, Besitz und Erwerb im griechischen Altertume, 1869. Derselbe, Die Hauptstätten des Gewerbfleisses im klassischen Altertume, 1869. Blümner, Die gewerbliche Thätigkeit der Völker des klassischen Altertums, 1869. E. Cicotti, Il Tremento della Schiavitu, 1899. Conrads Handwörterbuch der Staatswissenschaften 2. Auflage 1898 bis 1901, die verschiedenen einschlägigen Artikel. Ernst Curtius, Griechische Geschichte, 6. Auflage 3 Bände. W. Drumann, Die Arbeiter und Kommunisten in Griechenland und Rom, 1860. Max Dunker, Geschichte des Altertums, Band 5 bis 9 1881/86. Eleutheropulos, Die Philosophie und die Lebensauffassung des Griechentums, 2. Auflage 1900. Guhl und Koner, Leben der Griechen und Römer, 6. Auflage 1893. Adolf Holm, Griechische Geschichte bis zum Untergange der Selbständigkeit des griechischen Volkes, 4 Bände 1885/94. Derselbe, Die Griechen, in der 4. Auflage von Hellwald’s Kulturgeschichte 1896. Helmolt’s Weltgeschichte, 4. Band: Die Randländer des Mittelmeeres, 1900. G. F. Hertzberg, Geschichte Griechenlands unter der Herrschaft der Römer, 3 Bände Buchseite 250 1866 bis 1875. Eduard Meyer, Geschichte des Altertums, 2 Bände 1893. Derselbe, Die wirtschaftliche Entwicklung des Altertums, 1895. Arthur Milchhöfer, Aus dem Reiche des Minos, in „Deutsche Rundschau“ Juni 1902. R. Poehlmann, Geschichte des antiken Kommunismus und Sozialismus, 2 Bände 1893 und 1901. Derselbe, Grundriss der griechischen Geschichte in Müller’s Handbuch der klassischen Altertumswissenschaft, 2. Auflage 1892. Wilamowitz - Möllendorff, Aristoteles und Athen, 2 Bände 1893. C. Wachsmuth, Ein antiker Seeplatz (Athen), in Jahrbücher für Nationalökonomie und Statistik N. F. 13 pag. 83 ff.

* * *

1. Die Formulierung des Problems.

Die Schicksalslose, welche den griechischen Völkern in die Wiege gelegt waren, bildeten sich aus den Wechselbeziehungen der Oberflächengestaltung ihres Landes und jenen Anregungen, welche die Griechen aus den Zuständen und Verhältnissen der höher entwickelten Völker in Kleinasien und Aegypten geschöpft haben. Das Land der alten Griechen beschränkt sich auf den südlichen Vorsprung der Balkanhalbinsel zwischen dem ägäischen und ionischen Meere, welcher etwa durch den 40. Breitengrad nach Norden abgegrenzt wird. Dieses Gebiet umfasst etwa 70 bis 75'000 Quadratkilometer, ist also annähernd so gross, wie das Königreich Bayern, circa doppelt so gross, wie die Schweiz oder Schlesien, mithin — ohne die zugehörenden Inseln — etwa siebzig Mal grösser, als jenes Gebiet, auf dem die Geschichte des Römerreiches begonnen hat. Aber dieses Griechenland ist ein Gebirgsland, das in schroffer Erhebung aus der Flut des Mittelmeeres aufsteigt; sein höchster Gipfel erreicht fast 3000 Meter, zahlreiche andere Spitzen ragen bis weit über 2000 Meter empor. Zwischen den Bergketten bleibt meist nur Raum für enge Thäler oder schmales Flachland an den Mündungen der Flüsse. Die einzige grössere Ebene auf der ganzen Halbinsel ist Buchseite 251 das Becken des thessalischen Peneios. Dafür durchdringen sich Meer und Land hier wie kaum irgendwo sonst. Es giebt, von der Landschaft am Pindos abgesehen, keinen Punkt, der mehr als 60 Kilometer von der Küste entfernt wäre. Von jeder bedeutenden Berghöhe öffnet sich der Blick auf die weite See. So bietet das Land dem Ackerbau einen wenig günstigen Boden, der nur bei harter Arbeit seine Bewohner zu ernähren vermochte (Beloch). Hier musste die Geschichte das ursprünglich zusammengehörige Volk notwendigerweise in viele kleine Gauverbände auflösen, deren Landgebiet nur in seltenen Fällen 2 bis 300 Quadratkilometer überstieg. Die Ausbildung des Partikularismus fand hier den günstigsten Nährboden.

Zu der rauhen Gliederung der Küste mit ihren vielen natürlichen Häfen kommen namentlich gegen Osten zahllose Inseln, die überall im Angesicht des Festlandes aus der Flut emporsteigen und als eine Kette von Landungsplätzen bis zu den Gestaden Kleinasiens hinüberreichen. Der Schiffer verliert hier niemals das Land aus dem Gesicht. Rechnen wir die Regelmässigkeit der Windströmungen noch hinzu, so waren damit gewiss die Griechen unverkennbar auf das Meer und zwar vor allem in der Richtung nach Kleinasien gewiesen.

In dieses Land sind die griechischen Völker von Norden her eingewandert. Sie waren schon damals Ackerbauer, die auf ihren Wanderungen einen grossen Herdenbesitz mit sich führten. Unter Königen mit Vorkämpfern, aus denen der Adel hervorgegangen, waren sie in Geschlechtsverbände (Phratrien) eingeteilt. Eine gewisse Zahl von Geschlechtern bilden durch ihre Zusammengehörigkeit Stämme, Phylen genannt. Wer als Einzelner ausserhalb solcher Verbände stand, war rechtlos, und Homer vermochte sich ihn nur als ein verkommenes Subjekt vorzustellen. Die Frau war Herrin im Hause. Das Land, das Buchseite 252 gemeinsam erobert wurde, wurde auch gemeinsam besessen. Es gab kein Privateigentum an Grund und Boden, keine Testirfreiheit über Grundstücke. Grundbesitz war ursprünglich unveräusserlich und unverpfändbar. Sie hatten nur wenig Sklaven im Hause, die zur Familie gerechnet wurden. Die Völker, welche sie bei ihrer Einwanderung vorfanden und besiegten, wurden vielfach in gewissen Formen der Unfreiheit an den Boden gebunden und zu bestimmten Leistungen verpflichtet. Die Handarbeit war nicht verachtet. Auch Könige und Königssöhne hielten es mit ihrer Würde vereinbar, die Herden zu weiden, den Pflug zu führen, Tischler- und Zimmerarbeiten zu verrichten. Und selbst unter den griechischen Göttern war einer, dem die russige Esse nicht zu schlecht dünkte: Hephaistos. Dabei war das Volk der Griechen unternehmungslustig, wagemutig, es hatte einen ausgesprochenen ästhetischen Sinn, Freude an fröhlichen Festgelagen mit Massenkonsum und war klug und erfinderisch.

Dieses Volk trifft an der Küste des asiatisch-afrikanischen Festlandes mit den Phöniziern, Syriern, Babyloniern und Aegyptern zusammen. Es lernt von ihnen die Schrift, Mass und Gewicht, das Geld, aber auch Handel und Industrie, die Sucht nach Gold und Reichtum, die Sklaverei als günstige Kapitalsanlage mit all jener Verschmitztheit, Verschlagenheit und Unmoral kennen, welche den Orientalen schon damals eigen war. Die Griechen haben sich diese Lehren so vollständig angeeignet, dass Hermes, ihr Gott für Handel und Verkehr, der die Sprache und die Buchstabenschrift gegeben hatte, gleichzeitig auch der Gott der Spitzbuben war. Von Odysseus mütterlichem Grossvater Autolykos rühmt das Epos, dass er ausgezeichnet war vor allen Menschen in Diebstahl und Meineid. Meineide waren bald so gebräuchlich geworden, dass Pythagoras auf Samos den Eid überhaupt verbieten wollte. Für Geld Buchseite 253 war alles feil. Den Ehebruch kannte man nicht. Nebenweiber und Prostitution verbreiteten sich, die Knabenliebe der Männer war so allgemein, dass jenes Werk, welches der megarische Dichter Theognis an den von ihm geliebten Knaben richtete, wie kein zweites in der griechischen Welt populär geworden ist. Der Inhalt des Begriffs „Gerechtigkeit“ ist dem griechischen Volke dunkel geblieben. Das griechische Recht kam so wenig zur Durchbildung, dass schon die alten Römer zu ihm mit Verachtung herabgeschaut haben.

Zu all dem kommt hinzu, dass die Griechen dem orientalischen Absolutismus die Idee entnommen haben, dass der Einzelne dem Staate „schlechthin“ Untertan sei. Für jene Interessenkreise, welche sich der Staatsgewalt bemächtigten, war dann dieselbe ein ausgezeichnetes Instrument zum Dienste ihrer privaten Erwerbssucht. Weil hierbei das Königtum dem bald kapitalistisch gewordenen Adel im Wege stand, wurde das Königtum beseitigt. Man kümmerte sich zu Anfang wenig um die Kehrseite dieser Medaille, auf welcher bei der jetzt notwendigen Entwickelung zur demokratischen Verfassung der selbstverständliche Anspruch an den allmächtigen Staat erhoben wird, für den Lebensunterhalt seiner verarmten Bürger zu sorgen — ein Problem, an dessen Unerfüllbarkeit auch die griechische Kulturwelt sich verblutete.

Diese höchst bedenkliche Kehrseite der Medaille tritt zunächst weniger hervor, weil in den ersten griechischen Entwickelungsperioden der Wanderung und Kolonisation die Erwerbssucht des Kapitalismus mit der Versorgung der Bürgermassen zusammenfällt, und die Geschäftspläne des mobilen Besitzes sich anscheinend mit einer weiteren Ausdehnung der agrarischen Basis der Volkswirtschaft vereinigen. Aber der von den Handels- und Industriestaaten unzertrennliche Konkurrenzneid musste mit dem Augenblicke Buchseite 254 zu ernsten kriegerischen Konflikten führen, in welchem die zur Kolonisation geeigneten Ländergebiete des Mittelmeeres in Besitz genommen waren. Nun begann in echt kapitalistischer Weise ein griechischer Handels- und Industriestaat den anderen zu vernichten. Sieger blieb in dieser vielhundertjährigen gegenseitigen Vernichtungskonkurrenz immer derjenige Staat, welcher noch den kräftigeren Bauernstand und die besser geordnete Getreideversorgung seines Volkes besass. Die Reihenfolge aber, in welcher die griechischen Staaten zu Grabe gesunken sind, richtete sich nach dem Zeitpunkt der Invasion des Kapitalismus und also nach dem Grade der kapitalistischen Entartung. Jene griechischen Staaten, welche sich an der kleinasiatischen Küste gebildet und hier von den Orientalen die Handels- und Industriewirtschaft aus erster Hand gelernt hatten, mussten zuerst die Vorherrschaft auf dem Meere abgeben und zwar an die Inselstaaten, die dann in die Abhängigkeit von kontinental gelegenen Staaten kamen, unter denen wieder der Cyklus der Herrschaftsführung mit dem am spätesten kapitalistisch gewordenen Makedonien endete.

Was aber diesen Zusammenbruch der Handelsherrschaft auf dem Meere immer in so furchtbarer Weise auf die volkswirtschaftlichen Verhältnisse des Landes zurückwirken liess, das war der jetzt sofort beginnende Prozess „der Expropriation der Expropriateure“. Die Masse der verarmten Bürger, die bis dahin für die Interessen des internationalen Handels und der Exportindustrie gekämpft und geblutet hatte und für diese Dienstleistungen als Mitregent im Staate selbstverständlich eine bestimmte Vergütung aus dem Staatssäckel erhielt, begann jetzt in den Notstandszeiten, als die Staatskasse rasch leer geschöpft war, mit Hülfe des allmächtigen Staates ganz logisch den zusammengeraubten Privatreichtum der Kapi Buchseite 255 talisten unter sich aufzuteilen. Dafür rächten sich gelegentlich die Reichen mit Hülfe von Bündnissen mit den Feinden des Vaterlandes blutig an der Volksmasse. Der Herrschaft des Kapitalismus war naturgemäss die kapitalistische Entartungsform des Sozialismus und Kommunismus gefolgt, was die traditionelle Geschichtsschreibung in nur oberflächlicher Weise als den Verfassungsstreit zwischen Demokratie und Oligarchie bezeichnet.

Das vaterlandslose Geldkapital aber ist in all diesen Wandlungen immer dem Sieger und damit dem Getreide nachgewandert, bis es an den Kornkammern von Aegypten und Kleinasien, in Alexandrien und Antiochia am Orontes besser gesicherte Siedlungen gefunden hatte, die auch durch die Vorherrschaft Roms nicht ins Wanken kamen und unter dem römischen Kaiser Augustus eine Einwohnerzahl von 500'000 und 600'000 erreichten. Das ist in grossen Zügen die Entwickelungsgeschichte der Griechen, wie sie aus den gegebenen Entwickelungselementen sich logisch verstehen lässt. Es wird die Aufgabe der nachfolgenden Ausführungen sein, diese Konstruktion durch die Aufeinanderfolge der thatsächlichen Ereignisse zu erläutern und zu bestätigen.

Buchseite 256 2. Die Periode der Wanderung
und der Kolonisation.

Schon im dritten Jahrtausend vor Christi scheinen griechische Stämme in die Balkanhalbinsel eingewandert zu sein, die als sogenannte „mykenische Kultur“ ihre Blütezeit etwa um 1500 vor Christi erreichten. Durch Ausgrabungen wurden imposante Zeugen dieser Epoche gefunden, die sich nicht blos über die fünf an der Ostküste Griechenlands gelegenen Buchten von Amyklä bis zum pagasäischen Meerbusen, sondern auch über Kreta, Rhodos, Cypern, Kleinasien, Aegypten und Sizilien ausbreitete. Die Fundstücke lassen eine üppige Kultur erkennen, welche über grosse abhängige Volksmassen, sehr ausgedehnten Güterbesitz, Reichtum an Edelmetallen, umfassende Handelsbeziehungen und gute technische Leistungen verfügt haben muss. Die glanzvollste Entwickelung der Bronzezeit tritt uns hier entgegen. Die Erinnerungen an den trojanischen Krieg und an den mächtigen König Minos, der von seinem Herrschersitze Knossos aus gebot und als „Redegenosse des grossen Zeus“, wie ihn das Epos nennt, vorbildlicher Gesetzgeber und Richter wurde — sie gewinnen durch diese Ausgrabungen festere Gestalt. All diese Kulturgebilde sind unter den Stürmen jener grossen Völkerwanderung des ausgehenden XII. Jahrhunderts vor Christi, die als die „Dorische Wanderung“ bezeichnet wird, in den Staub gesunken.

Die historische Ueberlieferung berichtet von drei griechischen Volksstämmen: den Aeolern, Ioniern und Doriern. Was nicht ionischen oder dorischen Stammes war, fasste man unter dem Sammelnamen Aeoler zusammen. Im engeren Sinne wurde die Bezeichnung Aiolis auf die Kolonien der Nordwestküste Kleinasiens Buchseite 257 mit den vorgelagerten Inseln Tenedos und Lesbos angewandt, Kolonien, welche die Länder am pagasäischen und malischen Meerbusen als ihre Urheimat bezeichneten, weshalb zu den Aeolern speziell auch Thessalien, Böotien, Arkadien und Kypros gerechnet werden. Sie alle gehören zu den älteren Ansiedlungen im Lande.

An diese äolische Gruppe lehnt sich die Bevölkerung von Attika und Euböa an, die sich wohl erst allmählich von Böotien losgelöst hat, dann das gegenüberliegende grössere mittlere Stück der asiatischen Küste mit den dazwischen gelegenen Inseln wie Andros, Tenos, Naxos, Ikaros, Samos, Chios u. a. besiedelte und sich als „Ionier“ bezeichnete und dann mit den Böotern sich nicht mehr verwandt fühlte. Schon aus verschiedenen griechischen Volksteilen zusammengesetzt, haben die Ionier auch kleinasiatisches Blut in sich aufgenommen. Sie waren so besonders dazu vorbereitet, asiatische Kultur aufzunehmen und nach griechischem Geschmacke zu verarbeiten und auszubilden.

Die sogenannten Dorier, welche durch ihre Einwanderung nach Griechenland im 12. und 11. Jahrhundert v. Chr. den Anstoss zur Neugruppierung von Völkerschaften bei Beginn der historischen Zeit gegeben haben, waren ein Teil der nordwestgriechischen Gruppe. Auf ihrer Wanderung setzten sie über die engste Strecke des Meerbusens von Korinth, und besiedeln die nördlichste Landschaft des Peleponnesos. Ihr Vordringen bricht sich an den arkadischen Bergen. Sie teilen sich nach Westen, wo Elis besetzt wird, nach Osten, wo die Bewohner von Argolis mit ihrer sich schon zersetzenden Kultur erobert und unterjocht werden. Dann flutete die dorische Welle über Kreta, Melos, Pera, Rhodos, Kos nach den kleinasiatischen Küsten, wo sie südlich von den Ioniern einen wesentlich schmäleren Teil desselben besetzen.

Buchseite 258 Damit war jedoch die Bevölkerungsbewegung in Griechenland noch nicht zur Ruhe gekommen. Die unregelmässigen Züge, welche der dorischen Wanderung zunächst nach Osten und Westen folgten, wurden im 8. Jahrhundert v. Chr. als planmässige Kolonisation organisiert, an deren Spitze Chalkis und Eretria, Megara und Korinth, Rhodos und Lesbos und vor allem auch Milet gestanden haben. An diesen Plätzen sammelten sich auch die Auswanderer aus den umliegenden Gegenden. Hier erhielten sie Führer, Schiffe und die ersten Beihülfen zur Gründung der Kolonie, wofür dann die Mutterstadt dort die sicherste Stütze ihres Handels und den besten Markt für ihre Erzeugnisse fand. Die koloniale Erschliessung neuer Länder war zu einem geschäftlichen Unternehmen der griechischen Handelsstaaten geworden. Man suchte vor allem fruchtbare Landstriche auf. Die Verteilung der Aecker war das erste Geschäft der neuen Ansiedler. Noch zu Anfang des fünften Jahrhunderts bezeichnen sich die Altbürger von Syrakus als „Gutsbesitzer“. Dass im Laufe der Zeit viele dieser ursprünglichen Ackerbaukolonien wichtige Handelsplätze geworden sind, kann die Absichten der ersten Ansiedler nicht ändern. Das Ziel der Kolonisten aber war naturgemäss im Westen zunächst nach Italien, im Osten gegen das Marmara- und Schwarze Meer gerichtet.

Italien und Sizilien hatten einen ausgezeichneten Boden mit verschwenderischer Fruchtbarkeit und prächtige Wälder mit vortrefflichem Material für den Schiffsbau. Der Weg über die schmale Meerenge von Otranto war leicht gefunden. Und so ist denn im 8. und 7. Jahrhundert v. Chr. die Ostküste des heutigen Kalabrien in Besitz genommen worden. Der Golf von Taranto war bald mit einem Kranz blühender Kolonien besetzt: im Norden Metapontion, das die Kornähre im Wappen führte, dann Syris, Buchseite 259 Sybaris, Kroton bis tief im Süden Kaulonia, die letzte der achäischen Pflanzstädte. Bald drangen die Achäer auch ins Binnenland vor und durch die schmale Halbinsel hinüber an die Küste des tyrrhenischen Meeres. Hier gründete Sybaris die Kolonien Skitros und Laos und weiter nördlich Poseidonia. Kroton gründete im oberen Thale des Krathis Pandosia und auf dem Isthmus von Kantanzaro, Terina und Skylletion. Die Achäer beherrschten jetzt hier ein Gebiet von etwa 15'000 Quadratkilometer.

Den Kolonisten aus Achaia folgten bald Kolonisten aus Lokris, welche unweit der heutigen Strasse von Messina ein neues Lokroi gründeten, das bald die Tochterkolonien Hipponion und Medma an der Westküste der Halbinsel anlegte.

Inzwischen hatten auch die Bewohner von Chalkis begonnen, ihre Blicke nach dem Westen zu richten. Sie segelten wahrscheinlich noch im 8. Jahrhundert nach Sizilien und gründeten Naxos, Katana, Leontinoi, Kalipolis, Euböa, Zankle und gegenüber auf dem Festlande Rhegion. Bald wagte man sich auf der italienischen Halbinsel weiter nach Norden und gründete Kyme und dann später, etwa 600 v. Chr., die „Neustadt“ Neapolis.

Das von Chalkis gegebene Beispiel fand noch im 8. Jahrhundert Nachahmung durch die Korinther, welche die reiche Insel Korkyra (heute Korfu) besetzten und sich dann gleichfalls nach Sizilien wandten, um hier vor allem das nachmals so mächtige Syrakus mit Akrae, Kasmenae und Kamarina ins Leben zu rufen. Im übrigen blieb die Kolonisationsthätigkeit Korinths hauptsächlich dem Nordwesten der griechischen Halbinsel zugewendet. Hier entstanden Chalkis und Molykreia am Eingang in den korinthischen Meer Buchseite 260 busen, Sollion, Maktorion, Leukas, Ambrakia, Apollonia und Epidamnos an der Einfahrt in das adriatische Meer.

Sogar die asiatischen Griechen beteiligten sich an dieser Kolonisation im Westen. So gründete Rhodos im Verein mit den Kretern zu Anfang des 7. Jahrhunderts Gela an der Südküste Siziliens. Um das Jahr 600 soll ein Schiffer aus Samos an das reiche Silberland Südspanien verschlagen worden sein. Um die gleiche Zeit gründete der kleinasiatische Handelsstaat Phokäa die wichtige Kolonie Massalia (Marseille), die bald ihren Einfluss bis tief in das Keltenland ausdehnte und viele Tochterkolonien an der benachbarten Meeresküste anlegte. Für dieses Kolonialgebiet westlich des ionischen Meeres kam im 6. Jahrhundert die Bezeichnung „Grosshellas“ auf.

Etwa gleichzeitig mit den Anfängen dieser Bewegung im Westen hatte die Ausbreitung der Hellenen nach dem Norden, Osten und Südosten begonnen. In erster Reihe standen auch hier die Chalkidier. Unter ihrer Leitung wuchsen eine Reihe von Pflanzstädten auf jener nördlich von Euböa gelegenen Halbinsel, welche den Namen Chalkydike erhielt. Auch hier folgten ihnen die Korinther und gründeten auf dem schmalen Isthmus der Halbinsel Pallene die Kolonie Potidaea. Die Lesbier besetzten mit der Kolonie Sestos das europäische Ufer des Hellespont. Milet gründete diesem Sestos gegenüber Abydos, dann Kyzikos, Parion, Priapos, Kios an der Südküste der Propontis, Limnae und Kardia am thrakischen Chersonnes. Dann drangen die Milesier in das schwarze Meer vor und gründeten hier an der Küste der wichtigsten Kornkammer Griechenlands Kolonien in solcher Zahl, dass der Gesamtbesitz von Milet an den hellespontischen und pontischen Buchseite 261 Küsten auf 90 Pflanzstädte angegeben wird. Den Milesiern folgten die Megarer. Sogar in Aegypten gelang den Milesier mit anderen griechischen Staaten eine Handelsniederlassung in Naukratis, welche im 6. Jahrhundert im Kleinen dieselbe Rolle spielte, wie später Alexandrien. Und weil der Seeweg von Griechenland nach Aegypten in der Regel über Kreta führte, siedelten sich Griechen gegen Ende des 7. Jahrhunderts an den Gestaden Lybiens an, wo die nachmals blühende Stadt Kyrene begründet wurde.

So waren im Laufe des 8. und 7. Jahrhunderts v. Chr. durch Kolonien der griechischen Handelsstaaten das ionische Meer, die Propontis und der Pontos zu griechischen Seen geworden, in Aegypten wie in Lybien, an der Westküste Italiens und im Keltenlande bis nach dem fernen Iberien hin waren griechische Niederlassungen entstanden. Griechischer Einfluss war fortan massgebend im ganzen Umkreise des Mittelmeeres. Die Rückwirkung auf alle Gebiete des griechischen Lebens konnte nicht ausbleiben (Beloch).

Buchseite 262 3. Die Ausbreitung des Kapitalismus.

Nachdem der Besitz der neuen Heimat gesichert war, ruhte auch bei den griechischen Völkern die volkswirtschaftliche Organisation ausschliesslich auf der Basis von Grund und Boden. Die öffentliche Gewalt lag in den Händen des Königs, des Adels und der Volksversammlung. An Gewerbetreibenden (Demiurgen) gab es bereits Metallarbeiter, Thonarbeiter, Steinarbeiter, Zimmerleute, denen auch die Aerzte und Ausrufer zugerechnet wurden, für welche die Sprache der Griechen zum Ausdruck brachte, dass sie nicht für sich selbst, sondern für Angehörige der Gemeinde arbeiteten. Ihre Entlohnung erfolgte zumeist in Naturalien. Schiffseigentümer und Händler, welche nur „für Ladung sorgten und nach den Waren und raschem Gewinn schauten“, wurden ursprünglich nicht als ebenbürtig angesehen. Gerade auf diesem Punkte trat bald eine Aenderung ein.

Der Adel begann die Macht des Geldes schätzen zu lernen. Der Seehandel, welcher mit der vorstehend geschilderten Kolonisationsbewegung seit dem 8. Jahrhundert einen immer mächtigeren Aufschwung genommen, bot hierzu reichliche Gelegenheit. Namentlich die phönizischen Händler kamen und offerierten die Industrieprodukte des Orients gegen Getreide und andere landwirtschaftliche Produkte. An Unterweisungen, wie die Grossgrundbesitzer durch Lug, Trug und Gewaltthat dabei leicht reich werden könnten, wird es auch nicht gefehlt haben. Sie fielen auf einen dankbaren Boden. Hinderlich schien dabei nur die Rechtsprechung des Königs, der jetzt überdies nach Abschluss der grossen Wanderungsbewegung als Heerführer weit weniger nötig war. Entartungen der königlichen Familien trugen das Uebrige dazu bei, so dass es im Laufe des 8. und 7. Jahrhunderts v. Chr. in fast allen griechischen Buchseite 263 Staaten, die sich der allgemeinen Verkehrsbewegung angeschlossen hatten, zu einer Beseitigung der Königsherrschaft gekommen ist. In den ackerbautreibenden Landschaften des Peloponnes hat sich das Königtum bis ins 7. und 6. Jahrhundert gehalten. In dem überwiegend ländlichen Argos ist die Königswürde erst mit den Perserkriegen gefallen. In Sparta kam es im 8. Jahrhundert zum Kompromiss des Doppelkönigtums, das bis ins 3. Jahrhundert in Amt und Würden blieb. In der abgelegenen und lange dem allgemeinen Verkehr nicht erschlossenen griechischen Welt hat sich das alte legitime Königtum bis in die späten Zeiten erhalten, so namentlich auch in Makedonien.

Bald begannen in der griechischen Welt Industriestaaten sich zu bilden, welche ihre Ueberschüsse an gewerblichen Produkten bei den Agrarstaaten gegen landwirtschaftliche Produkte umtauschten. Milet, Kios und Samos exportierten Wollstoffe, Purpurgewänder und Teppiche; Korinth und Chalkis brachten Metallwaren, Waffen, Thonwaren und Schmuckgegenstände auf den Markt. Aus Kyrene, Theben und Sizilien kamen die besten Wagen; Aegina lieferte Klein- und Galanteriewaren. Dafür bezog man ausser Getreide, Oel und Silber aus Attika, Wein aus Naxos, Lesbos, Thasos, Purpur aus Kythera, Kupfer aus Euböa und Kypern, Eisen aus Lakonien, Thunfisch aus Byzanz u. s. w. Bei einem so ausgedehnten Marktverkehr waren natürlich Münz- und Masssysteme unentbehrlich; man hatte beide deshalb seit Anfang des 7. Jahrhunderts in Griechenland eingeführt.

Mit dem Eintritt des Geldes in die griechische Volkswirtschaft beginnen sofort jene charakteristischen Missstände sich einzufinden, welche wir heute mit dem Worte „Kapitalismus“ bezeichnen. Mit dem Gelde war Buchseite 264 auch die Geldgier und der Wucher ins Land gekommen. Alles, selbst der Grundbesitz wurde jetzt verkäuflich. Es ist die Zeit, in der in Griechenland das Sprichwort aufkommt; „Geld macht den Mann!“ Auch was von dem Ertrage der Getreidefelder irgend entbehrlich schien, wurde für wenige Drachmen verkauft, nur um in den Besitz von Geld zu kommen. Und wenn dann im folgenden Jahre bei der unbeständigen Witterung in Griechenland eine Missernte kam, fehlte den Bauern das Getreide zur Ernährung ihrer Familien sowohl wie für Saatzwecke. Die Adligen, die einst Vorkämpfer bei der Eroberung des Landes, dann Führer im Seeraub und nachher Leiter der Kolonisation im Osten und Westen waren, sind jetzt Rheder und Händler geworden und haben den Getreideaufkauf im Lande zum Zwecke des Getreideexportes organisiert. Es lag deshalb nahe, sich an sie zu wenden, um Getreide zurückzukaufen. Die Bitte wurde gewährt, aber nicht als Natural-, sondern als Gelddarlehn zu Zinssätzen von 36% und höher. Und zur Sicherung der daraus sich ableitenden Forderungen musste zunächst der ganze bäuerliche Besitz verpfändet werden, dann wurden der Bauer und seine Familie in Person haftbar gemacht und endlich auch noch Bürgen verlangt, welche ebenfalls mit ihrer Person und ihrem ganzen Vermögen hafteten. Die eingegangenen Verpflichtungen konnten nur zu häufig nicht erfüllt werden. Und dann war der Adel Gläubiger, Richter und Exekutor in einer Person bei ungeschriebenem Recht und keinerlei Appellation. Ein Teil der zu Schuldsklaven gewordenen Bürger flüchtete nach dem Auslande, um sich als Söldner anwerben zu lassen, ein anderer Teil wurde vom Gläubiger in die Fremde als Sklave verkauft. Der Rest fand in der eigenen Wirtschaft der Grossgrundbesitzer als unfreier Arbeiter Verwendung. Der Bauerndichter dieser Epoche Hesiod nennt deshalb seine Buchseite 265 Zeit die „eiserne“, der gegenüber er wünscht, dass er entweder früher oder später geboren wäre. Tag und Nacht nichts als Mühe und Elend, der rechtschaffene Mann, der sich redlich durch seine Arbeit ernährt, gilt nichts mehr, Gewaltthat und Uebermut herrschen und finsterer Neid. Immer wieder klagt er in seinem Liede von der „Arbeit“ über die ungerechten und bestechlichen Richter. Den Bauern aber giebt er den Rat, nicht nur intensiver zu wirtschaften, sondern vor allem darauf bedacht zu sein, nichts kaufen zu müssen. Ausserdem empfiehlt er Beschränkung der Kinderzahl. Trotzdem hat sich bei Hesiod — im Gegensatz zu Homer — unter dem Einflusse der gegebenen Verhältnisse die Anschauung schon herausgebildet, dass die Schiffahrt neben dem Ackerbau als gleichberechtigt zu betrachten sei.

Begünstigt wurde diese unheilvolle Entwickelung durch die gleichzeitige Ausbreitung der Sklaverei für gewerbliche Zwecke in Griechenland. Hemmend trat ihr der Umstand in den Weg, dass die inzwischen erfolgten Fortschritte in der Metallurgie es auch dem Mittelstande ermöglichten, in schwerer Metallrüstung auszurücken, wodurch die Periode der Vorkämpfer (Adel) von der geschlossenen Masse der Schwerbewaffneten abgelöst wird. Und weil die Bürger, welche Schuldsklaven geworden waren, beim Aufgebot in Reih und Glied standen, da Waffen nicht gepfändet werden konnten, so bot sich hier Gelegenheit, die herrschenden Missstände zu beseitigen. Die Gewerbetreibenden in den Städten vereinigten sich mit den Bauern gegen den herrschenden Adel. Und es kam so im 7. und 6. Jahrhundert in Griechenland ziemlich allgemein zu jenen charakteristischen Volkskämpfen, die am zutreffendsten wohl mit dem Worte „Bauernkriege“ bezeichnet werden. Hinrichtungen, Verbannungen, Einziehung der Güter des Adels mit allgemeinem Schulderlass und Neu Buchseite 266 verteilung des Grundbesitzes wechselten zum Teil mit Rückkehr des Adels und seiner blutigen Rache am Volke. Durch die allgemeine Entstehung von Militärmonarchien — in der Litteratur „Tyrannen“ genannt — welche das Volk gegen die Adelspartei führten, kam diese Periode der Herrschaft eines Adels, der durch und durch kapitalistisch geworden war, zum Abschluss. Die Adelspartei war hinwiederum überall der erbitterste Feind dieser Militärmonarchien. Sie hat am meisten zur Beseitigung der „Tyrannen“ beigetragen und damit entscheidend an der Ausbreitung der demokratischen Verfassung mitgewirkt.

Wo freilich grosse Königsfamilien selbst die meisten Staatsämter durch Mitglieder der eigenen Familie besetzen konnten, da herrschten sie noch weit über diese Zeit hinaus: so die Bakchiaten in Korinth, die Pentheleiden in Mytilene, die Basileiden in Ephesus. Wo der Adel früh schon sich dem Handel, dem Rhedereigewerbe und der Industrie zugewendet hatte, da blieb auch ihm noch lange die Herrschaft im Lande, so in Aegina. In anderen Gegenden, wie z. B. in der weiten thessalischen Ebene, ist es dem Adel thatsächlich gelungen, die Bauern in der Epoche des Handels- und des Leihkapitals zu Leibeigenen (Penesten) herabzudrücken, um dann ebenso wie in Messenien dauernd ein Getreideexportland zu bleiben und nie zur industriellen Entwickelung mit Grossstädten überzugehen.

Die Gesetzgebung aber, welche der glücklichen Erhebung der Bauern und Gewerbetreibenden in dieser Periode gefolgt ist, trägt einen ganz bestimmten Charakter. Den in Schuldknechtschaft sich befindenden Bürgern wurde die persönliche Freiheit wiedergegeben und für alle Zukunft den Gläubigern das Buchseite 267 Recht auf den Leib des Schuldners entzogen. Man hat die Hypothekensteine auf den bäuerlichen Grundstücken beseitigt, die Hypothekenschulden kurzweg aufgehoben. Auch die persönlichen Schulden wurden für ungültig erklärt oder doch deren Ablösung durch Einführung einer leichteren Währung wesentlich begünstigt. Ferner kam es jetzt zur Aufzeichnung des geltenden Rechts. Der Gebrauch der Schrift hatte sich inzwischen allgemein verbreitet. Es konnte deshalb auf solche Weise der bis dahin bestandenen richterlichen Willkür wirksam begegnet werden. Gleichzeitig wurde die Appellation in Zivilrechtssachen vom Einzelrichter an das Geschworenengericht eingeführt. Die weitere Festsetzung eines Besitzmaximum für landwirtschaftliche Grundstücke und ein prinzipielles Verbot der Getreideausfuhr lassen deutlich erkennen, gegen welche Misstände diese Gesetzgebung gerichtet war. Weil aber auch die Zusammensetzung des Volksheeres sich geändert hatte, wurde eine Neuordnung der bürgerlichen Leistungen auf der Basis des Besitzes und zwar des Grundbesitzes vorgenommen. Auf der gleichen Grundlage ruhte auch die jetzt zur Einführung kommende direkte Vermögenssteuer.

Man hat aus all diesen Massnahmen folgern zu sollen geglaubt, dass damit der „Besitz“ an die Stelle der „Geburt“ getreten sei. Thatsächlich handelt es sich indess hier um den Kampf des Volkes gegen die erste Entwickelungsstufe des Kapitalismus, nämlich gegen das sog. „Handels- und Leihkapital“. Nicht gegen den Adel und die Geburt an sich, sondern gegen diese spezifische Art der kapitalistischen Ausbeutung des Volkes durch Personen, welche allerdings auch adlige Grundbesitzer waren, ist diese Reformbewegung gerichtet gewesen. Und es erhebt sich hier die naheliegende Frage, ob es den griechischen Völkern ge Buchseite 268 lungen ist, auf solche Weise die Krankheit des „Kapitalismus“ aus ihrem volkswirtschaftlichen Körper zu beseitigen?

Die Geschichte beantwortet diese Frage mit einem entschiedenen „Nein“. Man scheint lediglich diese spezifische Art der Aufsaugung des freien Bauernstandes durch den Grossgrundbesitzer mit Hülfe eines ungeheuerlichen Kreditrechtes vielfach verhütet zu haben. In der Verschuldung des Volkes selbst wurde nur für wenige Jahrzehnte eine Linderung erreicht. Der Kapitalismus aber konnte von jetzt ab bald um so üppiger wuchern, je vollständiger die Ausbeutungsverhältnisse sich geändert haben unter der Herrschaft des „industriellen Produktionskapitals“, dem sich das „Bank- und Börsenkapital“ immer unmittelbar anschloss. Die griechischen Völker waren über die ihnen jetzt bevorstehende Entwickelung so wenig unterrichtet, dass selbst die Militärmonarchien, welche doch zum Schutze des Volkes gegen den Kapitalismus sich gebildet hatten — trotzdem sie einer Uebersiedlung der Bauern nach der Stadt und der Ausbreitung der industriellen Sklaverei entgegengetreten sind — mit allen Kräften die neue kapitalistische Aera vorzubereiten begannen. Die neue Heeresorganisation mit den partikularistischen Leidenschaften des Volkes und der absoluten Staatsidee schienen wie dazu geschaffen, dieser neuen Form des Kapitalismus in geradezu selbstmörderischer Weise Alles zum Opfer zu bringen. Die weitere Darstellung aber wendet sich damit zur Einführung der Sklaverei in Griechenland und zu den Wanderungen der Handelshegemonie in der Reihe der griechischen Staaten.

Die Einführung der eigentlichen Sklaverei ist von der Entstehung und Ausbildung der Industriestaaten in Griechenland unzertrennbar. Die Sklaven, Buchseite 269 welche es vor dieser Zeit gegeben hat, waren entweder nur klein an der Zahl und wurden zur Familie gerechnet oder es waren unterjochte Volksstämme, denen die Bebauung der Felder überwiesen war, und die dann in einem gewissen Vasallenverhältnis zu den Grundherren standen, welche ihrerseits für Sicherheit und Ordnung des Staates zu sorgen hatten. Hier lag also eine Art Arbeitsteilung vor, welche die gesicherte Brotversorgung zum Ziele hatte. Die Verhältnisse der Arbeitssklaven aber, welche mit der Umwandlung gewerblicher Betriebe in Industrien eingeführt wurden, waren anderer Art. Sie wurden nicht zur Familie gerechnet. Sie arbeiteten in Fabriken, Bergwerken und Steinbrüchen zu 120 Mann und mehr, natürlich auch in kleineren Trupps. Es handelte sich in den kleinen griechischen Einzelstaaten um 60'000, 70'000 und 100'000 Sklaven dieser Art. In dem engen Industriegebiet des europäischen Griechenlands, nämlich in Aegina, Korinth und Attika wurden um die Mitte des 5. Jahrhunderts eine Viertel Million Sklaven gezählt. Die Zahl der Sklaven war der Zahl der freien Bevölkerung z. B. in Korinth und Aegina bedeutend überlegen. Man hatte sie nicht im Kriege erobert oder unterjocht, sondern auf dem freien Markte gekauft. Die Sklaverei war jetzt eine Kapitalsanlage geworden. Es wird berichtet, dass z. B. das in den Bergwerkssklaven angelegte Kapital sich mit 33 1⁄3 bis 50%, die für Möbelsklaven verausgabte Geldsumme sich mit 30% verzinst habe. Diese Sklaven waren dazu bestimmt, „Mehrwert“ zu erzeugen, mit dem sich der Kapitalist mühelos bereicherte. Erst damit beginnt die Verachtung der körperlichen Arbeit. Die Bürger, welche aus dem Mehrwert ihrer Sklavenarbeit sorglos leben konnten, schauten mit Geringschätzung auf die „Banausen“ herab, welche ihren Lebensunterhalt mit ihren eigenen Händen verdienen mussten.

Buchseite 270 Den verarmten Bürgern, wie den nachgeborenen Söhnen blieb unter solchen Umständen nur das Brot des Söldners. Für einen Monatsgehalt von 23 1⁄2 Mark konnten die griechischen und ägyptischen Könige fast jede Zahl von Landsknechten in Griechenland werben lassen, wobei die Soldaten sich selbst ausrüsteten. Für den gewiss anstrengenden Ruderdienst an Bord einer Galeere wurden während des peleponnesischen Krieges nur 3 Obolen per Tag gezahlt. Solange die Mittel bei dieser Löhnung reichten, war niemals Mangel an Ruderern. Nach glücklichen Schlachten winkte wohl auch ein entsprechender Anteil an der Beute. So kam bei der bescheidenen Lebensweise dieser Leute immerhin ziemlich Geld nach Griechenland und zwar hauptsächlich in Gold. Der Krieg war die Erwerbsart der verarmten Bürger geworden. Wurde aber irgendwo in der damaligen Welt Frieden geschlossen, so trieb sich bald auf den Strassen wie auf dem Meere ein brotlos gewordenes Gesindel umher, jederzeit bereit, alles zu plündern, was ihm begegnete.

Dieses Hindrängen der Interessen der Bürgermassen zum permanenten Kriegszustand kam dem industriellen Kapitalismus sehr gelegen. Man brauchte ja Absatzgebiete für den Ueberschuss der industriellen Produkte. Dazu reichten die internationalen Konsulats- und Freundschaftsverträge der Staaten, welche seit dem 6. Jahrhundert in Uebung gekommen waren, nicht aus. Gesichert war der Absatz nur dort, wo ein gewisses Abhängigkeitsverhältnis zwischen Absatzgebiet und Industriestaat bestanden hat. Nachdem die noch freien Ländergebiete am Mittelmeer besetzt waren, blieb nichts anderes übrig als das Absatzgebiet der schwächeren Industriestaaten zumeist mit ihnen zu erobern. Nicht minder wichtig war die Erwerbung jener Gebiete, von denen für die übermässig industrielle Bevölkerung das so Buchseite 271 notwendige Getreide bezogen werden konnte, dessen Einfuhr vielfach verstaatlicht worden ist. So begann denn die Periode immerwährender Kriege um die Absatzgebiete für industrielle Produkte und um die Produktionsgebiete und Zufuhrwege für Getreide. Die Besiegten wurden in der Regel von den Siegern vollständig ausgeraubt und oft noch die Bevölkerung selbst weggeführt. Beschränkte sich aber der Sieg des Gegners auf die Wegnahme der Absatzwege und der Getreidezufuhren, dann kam es in dem besiegten Staate zu furchtbaren Krisen mit Hungersnöten und blutiger Abrechnung zwischen den „Armen“ und den „Reichen“. Da und dort kam es auch zu nicht minder blutigen Gegenrevolutionen der Reichen. Immer aber war damit der Zerfall und die Verödung des Industriestaates verknüpft, der im Rennen und Jagen nach Reichtum die fundamentale Bedeutung einer blühenden heimischen Landwirtschaft vergessen oder verachtet hatte.

Je mehr Taschen dieser durch die griechischen Staaten hindurchgehende kapitalistische Raubzug geleert hatte, desto grösser war naturgemäss der angesammelte Reichtum, desto umfassender waren die nationalen wie internationalen volkswirtschaftlichen Beziehungen.

Als die Handelshegemonie von Griechenland bereits ihren Sitz in Athen hatte, waren folgende ganz moderne Zustände erreicht worden: Der alte Adel war zumeist verarmt und ohne Einfluss. Herren im Staate waren die Grossindustriellen und Bankiers, welch’ Letztere sich durch kluge Freigiebigkeit vom Sklaven zum einflussreichsten Vollbürger mit grossem Vermögen und fast unbegrenztem Kredit in allen Mittelmeerländern emporgearbeitet hatten. Man begann sein Geld aus der weniger rentablen Landwirtschaft herauszuziehen und in Handel und Industrie und in den Banken mit wesentlich höheren Gewinnen anzulegen. Buchseite 272 Die Güterschlächtereien und der Grundstückshandel blühten. Das Volk war in seiner Brotversorgung fast ganz auf die Zufuhr vom Auslande angewiesen. Die Tempelschätze — also das Vermögen der Kirchen — welche in einzelnen Fällen, wie z. B. in Delphi, bis 54 Millionen Mark erreicht haben sollen, wurden zur Stärkung der geschwächten Staatsfinanzen säkularisiert. Die Privatbanken arbeiteten hauptsächlich mit Depositengeldern und verteilten grosse Gewinne. Die auf „Seezins“ ausgeliehenen Kapitalien verzinsten sich bei einer Fahrt nach dem Pontus oder der durch Seeräuberei gefährdeten Adria mit 100% und mehr, nach dem gesicherten ägäischen Meere mit 20 bis 30%. Zur Ausführung der grösseren ökonomischen Aufträge des Staates hatten sich sehr einflussreiche Syndikatsgesellschaften gebildet, welche mit 100% Gewinn gearbeitet haben sollen. Auf dem Marktplatze in Athen wurden die Produkte der ganzen Welt gekauft und verkauft. Von einem Bankier in Syrakus wird erzählt, dass er eines Tages alles disponible Eisen im Markte aufgekauft habe, um es dann mit einem entsprechenden Preisaufschlage an die Konsumenten abzugeben, und dass er in kurzer Zeit dabei 200% Gewinn für sein Kapital erzielte.

Die Lichtseite des zunehmenden Reichtums zeigt sich darin, dass eine wachsende Zahl von Personen jetzt der Kunst und der Wissenschaft sich zuwenden konnte, und so aus der Masse des Volkes viele ganz hervorragende Talente auf diesen Gebieten hervortraten — kurz vor dem Untergang der griechischen Kultur im Mutterlande; denn wie zu Anfang des 6. Jahrhunderts die phönizische Industrie und der phönizische Handel von dem Handel und der Industrie der griechischen Städte an der kleinasiatischen Westküste hauptsächlich abgelöst worden waren, und wie dann kaum 50 Jahre später die Küstenstädte ihre Buchseite 273 Absatzgebiete zumeist an die ionischen Inseln abtreten mussten, so haben auch die ionischen Inseln dann etwa 100 Jahre später unter der handelspolitischen Führung des Mutterlandes gestanden, dessen letztes Stündchen als führender Industriestaat abermals 100 Jahre später geschlagen hatte. Noch weitere 150 Jahre, und Rom herrscht über Griechenland (190 v. Chr.). Die Klagen über Eheflucht, Kinderlosigkeit und Menschenmangel werden jetzt so laut, wie in den früheren Jahrhunderten der Ausbreitung des Kapitalismus die Klagen über Uebervölkerung. Die Landbevölkerung ist längst verarmt. Auch die Städte veröden und werden thatsächlich zu Dörfern. In den Händen der wenigen übrig gebliebenen Reichen konzentriert sich jetzt der ländliche Grundbesitz zu grossen Grundherrschaften, auf welchen der einzelne Grundherr bestrebt ist, durch Sklaven in hauswirtschaftlicher Produktion alle seine ökonomischen Bedürfnisse selbst zu decken.

Buchseite 274 4. Aus der Geschichte der griechischen
Einzelstaaten.

Wir wissen von den griechischen Einzelstaaten mit Ausnahme von Athen zwar nur wenig; aber dieses Wenige ist für die Entwickelungsgeschichte der Industrie- und Handelsstaaten einerseits und der Agrarstaaten andererseits so charakteristisch, dass die Zusammenstellung einer Auslese gewiss gerechtfertigt erscheint. Wir teilen dabei die Industrie- und Handelsstaaten ein in a) kleinasiatische Küstenstaaten, b) in sog. ionische Inselstaaten, und c) in Staaten des Mutterlandes. Von den Agrarstaaten berücksichtigen wir Sparta und Makedonien.

I. Industrie- und Handelsstaaten.

a. An der kleinasiatischen Küste.

α) Milet war die mächtigste und reichste unter den ionischen Städten Kleinasiens. Sie soll im Jahre 1000 v. Chr. von Attika aus gegründet worden sein. An der Kolonisationsbewegung des 8. und 7. Jahrhunderts beteiligte sie sich in solchem Umfange, dass ihr die Gründung von 80 bis 90 der nachmals wichtigsten Städte zugeschrieben wurde, welche an den Gestaden des Marmarameeres, des schwarzen Meeres bis zur Mündung des Don, in Italien und Aegypten zerstreut lagen. Milet, in seiner Blütezeit die bevölkertste Stadt der griechischen Welt, hatte sehr bedeutende Wollstoff-, Möbel- und Kleiderfabriken, in denen fast ausschliesslich Sklaven verwendet wurden. Die Konkurrenz der ionischen Inseln und der Industriestaaten auf der griechischen Halbinsel schädigte vor allem den Absatz Buchseite 275 der Wollfabrikate. Die Einigung der kleinasiatischen Binnenstaaten, die von dem fruchtbaren breit- und langgestreckten Hermostale ausgegangen ist, brachte die Zufuhr der Rohmaterialien ins Stocken. Die dann mit den Krisen zum Ausbruch gekommenen Bürgerkriege verwüsteten Stadt und Land. Im Jahre 540 v. Chr. soll sich Milet — wie Herodot erzählt — nach der ionischen Insel Paros gewendet haben, damit dieses zwischen den Reichen und Armen vermittele. Die Friedensstifter fanden die Häuser in Milet in ärgstem Verfall. Sie durchzogen darauf das Landgebiet, und wo sie gut bestellte Aecker fanden, schrieben sie den Namen der Besitzer auf, um diesen die Regierung des Landes zu übergeben. Als aber bald darauf Milet den ionischen Aufstand gegen die Perser entzündete, wurde 494 v. Chr. die Stadt durch die Perser zerstört. Nachher haben die gespannten politischen Beziehungen zwischen Persien und Athen den Handelsverkehr der ionischen Städte in Kleinasien unterbunden. Die Stadt konnte sich nie mehr erholen. Heute steht an ihrer Stelle ein ärmliches Dorf, Palatia genannt.

β) Teos, ebenfalls früh schon ein handels- und industriereicher Stadtstaat, gründete im 7. Jahrhundert Elaeus am Eingange des Hellespont auf dem Wege nach der Kornkammer Griechenlands und Phanagoreia am kimmerischen Bosporus, welcher den Pontus mit dem manolischen See verbindet. Als gegenüber den Einheitsbestrebungen im kleinasiatischen Binnenlande die Uneinigkeit der ionischen Küstenstädte in Kleinasien sich für ihre Interessen nur schädigend zeigte, soll Thales von Milet — einer der sieben Weltweisen — ganz Ionien vorgeschlagen haben, sich unter Teos als Hauptstadt zu einem Staate zu vereinigen. Diese Einigung kam nicht zu Stande. Als die persischen Heere siegreich vordrangen, fürchtete Teos ein böses Ende seiner Herrlichkeit. Der weit Buchseite 276 grössere Teil der Bevölkerung wanderte deshalb 545 v. Chr. aus der Heimat fort und gründete sich in Abdera eine neue Heimat: an der Westküste von Thrakien in fruchtbarer Ebene, bald der bedeutendste Ort an dieser Küste. Nach der Tributliste für die Schätzungsperiode 446 bis 439 v. Chr. war im attischen Seebunde Abdera auf 15 Talente eingeschätzt, während das übrig gebliebene Teos nur 6 Talente, Milet gar nur 5 Talente an den Vorort Athen zu zahlen hatten.

γ) Phokaea war der nördlichste der alten ionischen Stadtstaaten an der kleinasiatischen Küste und spielte nach Milet die erste Rolle in der Kolonisationsepoche des 7. Jahrhunderts. Von hier wurde 651 v. Chr. Lampsakos gegründet, später die bedeutendste Stadt am Hellespont, welche 446 bis 439 v. Chr. von dem attischen Seebunde mit einer Tributleistung von 12 Talenten eingeschätzt war. Um 600 v. Chr. besiedelten die Phokaeer Massalia, — das heutige Marseille — das bald der Mittelpunkt des ganzen Handels in dieser Gegend ward, und gründeten Faktoreien in Antipolis, Nikaea (Nizza), Agathe, Emporiae und Maenakae, dem äussersten Besitzpunkte der Hellenen nach Westen hin. Auch auf Kyrnos (Korsika) fassten sie Fuss und erbauten an der Ostküste Alalia, sodass sie wohl den grössten Teil des griechischen Handels mit dem fernen Westen des Mittelmeeres in ihrer Hand vereinigten. Selbst in Naukratis in Aegypten besassen sie eine Handelsfaktorei. Wahrscheinlich wurden hier in Phokaea im 7. Jahrhundert die ersten griechischen Münzen geprägt.

Als sich jedoch Phokaea im Jahre 545 v. Chr. den Persern unterwerfen musste, hielt bei der Gefährdung der Zufuhr- und Absatzwege die grosse Mehrzahl der Bevölkerung es für ratsam, nach ihrer Faktorei Alalia auf Korsika auszuwandern, die jetzt bald zu einer Buchseite 277 mächtigen Stadt aufblühte. Doch dadurch fühlten sich die Phönikier unter Carthago in ihren Handelsinteressen bedroht, die jetzt mit den Etruskern ein Bündnis schliessen, um die Phokäer so zu zwingen, Korsika zu verlassen. Sie ziehen nach dem Süden Italiens und siedeln sich in Elea an, das dann von den Römern unterworfen wird. Das einst so blühende Phokaea war schon nach dem ersten Perserkriege (494 v. Chr. ) nur noch ein Schatten seiner alten Bedeutung, weil Industrie und Handel ausgewandert waren. Die Tributliste des attischen Seebundes für 446 bis 439 v. Chr. schätzt Phokaea denn auch auf eine Leistung von nur 2 Talenten ein.

b. Inselstaaten des ägäischen Meeres.
α) Chalkis und β) Eretria auf Euböa.

Auf der an der Ostküste von Mittelhellas gelegenen Insel Euböa, die sich bei einer Breite von nur 40 Kilometer auf eine Länge von 138 Kilometer ausdehnt und 3592 Quadratkilometer umfasst, mit etwa 60'000 Einwohnern im Jahre 432 v. Chr., lagen Böotien und Attika gegenüber die beiden Nachbarstädte Chalkis und Eretria.

Chalkis, das nach einem alten Spruche die tapfersten Männer in Griechenland gehabt haben soll, hat vielleicht noch im 8. Jahrhundert v. Chr. mit der Gründung seiner sizilianischen Kolonien Katane, Leontinoi, Kallipolis, Euböa, Zankle und Rhegion auf dem Festlande begonnen, denen dann weiter nördlich auf der italienischen Halbinsel noch Kyme und Neapolis folgten. Die Gründung der wichtigen westlichen Kolonien der Halbinsel Chalkidike erfolgt mit Eretria gemeinsam. Eretria soll eine Zeit lang auch die ionischen Inseln Andros, Tenos und Keos beherrscht haben und schickte zur Unterstützung des ionischen Aufstandes in Kleinasien (500 bis 494 v. Chr.) dem befreundeten Buchseite 278 Milet 5 Trieren gegen die Perser. In der Nähe von Chalkis waren ergiebige Kupfergruben, welche der Stadt den Namen gegeben haben. Ganz Euböa war reich an Eisenlagern und hat schon im 7. Jahrhundert viel Eisen nach dem Orient geliefert. Die „Erzstadt“ Chalkis hatte blühende Metallwarenfabriken, deren Schwerter namentlich berühmt waren. Dazu kamen Holz- und Thonwarenindustrien, in denen wahrscheinlich die Herstellung der sogenannten protokorinthischen Vasen begonnen hat. Chalkis und Eretria waren vom 8. bis 6. Jahrhundert neben Korinth die berühmtesten Handelsstädte des europäischen Griechenlands. Das kam auch in dem eignen chalkidisch – euböischen Währungs- und Masssystem zum Ausdruck, welches im Gegensatz zum äginatischen Währungs- und Masssysteme stand. Im Laufe des 6. Jahrhunderts, als die Handels- und Industriestaaten an der kleinasiatischen Küste schon schwer unter wirtschaftlichem Niedergange zu leiden hatten, brachten die Fortschritte des chalkidischen und korinthischen Handels die chalkidische Währung zur immer weiteren Ausbreitung. Seit Solon (594 v. Chr.) hat Athen dieselbe zur Einführung gebracht. Von der chalkidischen Halbinsel im Osten bis nach Grosshellas und Sizilien reichte ihr Geltungsgebiet.

Aber schon mitten in dieser anscheinend aufsteigenden Entwickelung verzehren die beiden Nachbarstädte Chalkis und Eretria gegenseitig ihre besten Kräfte im Kampfe um das fruchtbare lelantinische Kornfeld, das am Euripos nach den Vorhöhen des Dirphys sich hinzieht. Um das Jahr 600 schien eine solche Grenzfehde den Charakter eines ausgedehnten Krieges annehmen zu wollen. Eretria kam Milet zu Hülfe, auf Chalkis Seite standen die Rivalen von Milet, die Samier und ferner die Thessalier. Auch Korinth soll an dem Streite teilgenommen haben. Den Ausschlag gab die Buchseite 279 thessalische Reiterei. Chalkis siegte und kam so in den Besitz des lelantinischen Feldes. Aber gerade damit hat die siegende Partei den Neid und die Habgier des energisch aufstrebenden Athen erweckt, das im Jahre 506 v. Chr. Chalkis erobert, die Grundbesitzungen des chalkidischen Adels einzieht, an 4000 ärmere attische Bürger verteilt und so die wichtigste Kornkammer in nächster Nähe seiner Hauptstadt sich sichert. Im Jahre 446 annektierte Athen die ganze Insel Euböa. Chalkis und Eretria stellen von diesem Zeitpunkte ab ihre Münzprägungen ein. Der blutige Kampf der „Armen“ gegen die „Reichen“ beginnt unter dem Deckmantel des Wechsels der demokratischen und oligarchischen Verfassung. Euböa fällt bald dieser, bald jener Vormacht in Griechenland zur Beute. Industrie und Handel kommen in Verfall. Im ersten Jahrhundert n. Chr. erzählt Chrysostomos von Chalkis und Eretria: „Das Land vor den Toren der Städte ist unbebaut und öde wie in der tiefsten Wüste und nicht wie das Gebiet einer Stadt. Innerhalb der Stadtmauern ist der grössere Teil des Bodens mit Getreide besät oder dient als Weide.“

γ) Aegina, eine kleine etwa 33 Quadratkilometer umfassende Insel im saronischen Meerbusen, kaum 20 Kilometer südwestlich vom Piraeus, der Hafenstadt Athens, gelegen, hat gebirgiges Terrain und nur wenig fruchtbaren Boden. Sie beteiligte sich zwar nicht an den grossen Kolonisationen im 8. und 7. Jahrhundert. Nur in Naukratis in Aegypten hat auch Aegina eine Handelsfaktorei besessen. Aber früh schon begann dieser Staat ein eigenes Münz- und Masssystem einzuführen, welches als Ausdruck der äginatischen Handelsherrschaft überall im Peloponnes, auf den Kykladen und in einigen Städten an der kleinasiatischen Küste eingeführt wurde. Man hat die Aeginaten mit den „Nürnbergern des Buchseite 280 Mittelalters“ verglichen. Sie waren klug und erfinderisch in allerlei Kunstfertigkeiten. Kurzwaren wurden in Griechenland „äginatische Waren“ genannt. Insbesondere war die Erzgiesserei für Geräte zum täglichen Bedarf und zum Schmuck zur hohen Ausbildung gekommen. Daneben blühten das Töpfergewerbe, die Salbenbereitung, die Kuchenbäckerei und der Schiffsbau, welcher nach der Sage hier erfunden wurde. Auch die griechische Kunst feierte auf Aegina ihren ersten Frühling. Für das Jahr 465 v. Chr. wird von einer blühenden Bildhauerschule berichtet. Die äginatischen Kaufleute dieser Zeit sollen die reichsten in Griechenland gewesen sein. Etwa um 450 v. Chr. gab es nach Beloch in Aegina 70'000 Sklaven neben einer freien Bevölkerung von 60'000, die damit jener von Korinth und Athen damals ziemlich gleich kam. Bei einer Gesamtbevölkerung von also 130'000 Einwohnern kann es nicht überraschen, dass bei der kleinen Fläche des eigenen anbaufähigen Landes berichtet wird: der Haupthandel der Aeginaten sei Getreidehandel gewesen, der vor allem aus Kreta und dem Pontus seine Ware bezogen habe. Die Hauptstadt der Insel hatte zwei grosse künstliche Häfen, die heute noch gut erhalten sind. Die Tributliste des attischen Seebundes für die Jahre 446 bis 439 v. Chr. nennt Aegina an erster Stelle mit einer Jahresleistung von 30 Talenten. Gleichhoch ist nur noch Thasos mit seinen reichen Goldbergwerken eingeschätzt. Die Beiträge der nachfolgenden Staaten fallen sofort auf die Hälfte dieser Summe.

Zwanzig Kilometer vor der Einfahrt in den Hafen von Athen konnte ein so mächtiger Handels- und Industriestaat nicht sein, ohne das Aufblühen Athens auszuschliessen. In der That war ursprünglich auch der Handel von Athen in der Hand der Aeginaten. Und als man die kapitalistische Entwickelung auf attischer Seite selbst ins Auge zu fassen begann, musste vor allem die Buchseite 281 Emanzipation vom äginatischen Handel einsetzen. Deshalb hat schon die solonische Gesetzgebung (594 v. Chr.) den Uebergang aus der äginatischen zur chalkidischen Währung vollzogen. Der entscheidende Kampf über Sein oder Nichtsein zwischen Athen und Aegina war von da ab nur noch eine Frage der Zeit. Im Jahre 506 verwüstete die Flotte von Aegina die attische Küste. In den Jahren 488 bis 481 kämpften beide Gegner einen erbitterten Krieg. Athen hatte in Aegina, das noch eine oligarchische Verfassung besass, den Bürgerkrieg entfacht und diese Gelegenheit zu einer Landung von Truppen auf der Insel benutzt, die in offener Feldschlacht die Aeginaten besiegten. Die ungleich mächtigere Flotte von Aegina blockierte aber den Hafen von Athen, wodurch der attische Handel natürlich schwer zu leiden hatte. So kam es zunächst zu keiner Entscheidung. Angesichts des drohenden Perserangriffs wurde zwischen den kämpfenden Parteien Friede geschlossen. Schon im Jahre 480 besass Athen die mächtigste Flotte in Griechenland. Noch vor dem Friedenschluss mit den Persern wurde 457 die äginatische Flotte von den Athenern weggenommen, im folgenden Jahre die Hauptstadt Aegina erobert und die Insel dem Herrschaftsgebiete Athens einverleibt. Aber den geschäftlichen Erwägungen des Handels- und Industriestaates Athen genügte dieser Erfolg noch nicht. Man wollte nicht nur Herr von Aegina sein, sondern vor allem das ganze schöne äginatische Geschäft nach Athen herübernehmen. Deshalb zog Perikles im Jahre 431 abermals mit Heeresmacht nach Aegina, um die gesammte Einwohnerschaft zu zwingen, mit Weib und Kind die Heimat zu verlassen, und um den Grundbesitz an attische Kolonisten zu verteilen. Damit war der Handels- und Industriestaat Aegina für immer vernichtet. Die Trümmer der alten äginatischen Bevölkerung, welche Lysander später nach der Insel wieder zurückführte, konnten ihn nicht mehr aufbauen.

Buchseite 282 c. Halbinselstaaten.

α. Korinth: Wo die Halbinsel Peloponnes sich nur durch einen kaum 6 Kilometer breiten Landstreifen mit dem Kontinent verbindet, liegt auf steilen Kalkfelsen die alte feste Königsburg Akrokorinth, um die schon eine phönikische Handelskolonie angesiedelt war, mit welcher sich die Griechen dann zu dem Typus der Korinther verschmolzen haben. Hier war die günstigste Verkehrsbrücke zwischen dem ägäischen und ionischen Meere. Korinth hatte nach beiden Meeren Häfen, nämlich Lechaeon am korinthischen Busen, Kenchreae und Schoenos am saronischen Busen. Bis 747 v. Chr. herrschte das Königsgeschlecht der Bakchiaden durch 8 Generationen, das alle wichtigen Aemter im Staate durch seine Familienmitglieder besetzt hielt. Auch in dem dann folgenden aristokratischen Regiment spielten die Bakchiaden immer noch eine bedeutende Rolle. Rücksichtslose Willkürherrschaft erregte Unzufriedenheit im Volke, weshalb es 657 v. Chr. Hypselos gelang, eine Militärmonarchie zu gründen. Ihm folgte sein Sohn Periander (627 bis 585), einer der sog. sieben Weisen. Dessen Sohn wird 578 gestürzt und eine gemässigte oligarchische Verfassung eingeführt. Die Thatsache, dass in Korinth die Tyrannis hundert Jahre früher entstehen konnte als in Athen, lässt erkennen, wie sehr Korinth in der Entwickelung vorausgeeilt war.

Namentlich unter Periander war Korinth das mächtigste Kolonialreich der griechischen Welt geworden. Eine Kette von Handelsstationen waren an den Küsten von Aetolien, Akarnanien, Epirus und Illyrien entstanden und sicherten die Alleinherrschaft im westlichen Meere. Dazu kamen direkte Handelsbeziehungen nach dem Osten zu den griechischen Städten in Kleinasien und den Königen von Lydien und Aegypten. Gewerbe, Künste und Handel blühten. In der Thonplastik waren die Arbeiten der Korinther Buchseite 283 bahnbrechend für die griechische Industrie. Hier soll die Töpferscheibe erfunden worden sein. Auch der Erzguss für Geräte war besonders ausgebildet. „Korinthisches Erz“ nannte man eine besonders schöne Kupferlegierung, deren Zusammensetzung uns nicht überliefert worden ist. Dazu kommen noch Kunstwebereien und Färbereien. Die Korinther waren bemüht, im Schmuck ihrer Stadt ganz Griechenland zu überbieten. Die reichsten Formen verdankt die Baukunst den Korinthern. Auch die Malerei soll hier erfunden und ausgebildet worden sein. Bekannt ist die Bedeutung der isthmischen Spiele zu Ehren des Poseidon. Schon Periander hat versucht, den Isthmus von Korinth mit einem Kanale zu durchstechen. Und da die technischen Hülfsmittel jener Zeit für diese Aufgabe nicht zureichten, soll er eine Holzbahn über den Isthmus gebaut haben, auf der die Schiffe über das Land gezogen wurden. Der Kampf gegen die Seeräuberei fand namentlich von Korinth aus die wirksamste Unterstützung. Bei dieser energischen Förderung von Handel und Gewerbe war Periander gleichzeitig bemüht, die kapitalistische Ausbeutung des Volkes möglichst fern zu halten. So soll er insbesondere der Einführung von Gewerbesklaven entgegengetreten sein, um die gewerbliche Arbeit der freien Bevölkerung des Landes zu erhalten. Weil aber dadurch die Kapitalisten in ihrer Jagd nach Gewinn behindert wurden, haben sie auch diese Militärmonarchie gewaltsam beseitigt.

Sofort hat dieses Ereignis recht ungünstig auf die Verhältnisse in Korinth zurück gewirkt. Die Kolonien machten sich frei vom Mutterlande, und die wichtigste Kolonie Korkyra (Korfu) hat ihre Selbständigkeit bewahrt und sollte bald ein recht gefährlicher Konkurrent für Korinth im westlichen Meere werden. Die Stadt musste sogar die Oberherrschaft des argolischen Königs Pheidon anerkennen und war damit gezwungen, sich Sparta in die Arme zu werfen.

Buchseite 284 Die Motive für diesen Entschluss sind klar. Das Landgebiet von Korinth erreichte nicht einmal 1000 Qklm. Bei dem Mangel einer einheitlichen zielbewussten Führung, die seit Aufhebung der Militärmonarchie fehlte, konnte das 4185 Qklm. grosse benachbarte Argolis die Selbständigkeit von Korinth leicht vernichten. Musste man aber auf die Stellung eines selbständigen führenden Staates verzichten, so war ein Bündnis mit Sparta für Korinth deshalb am günstigsten, weil dieser Staat nach seiner noch damals geltenden Verfassung den Kapitalismus auf das entschiedenste fern zu halten bemüht war. Von den spartanischen Junkern mit Eisengeld drohte den korinthischen Händlern und Industriellen keine Konkurrenz; wohl aber fanden sie in ihnen fast kostenlos mächtige Beschützer ihrer wirtschaftlichen Existenz. Die Politik der Korinther ist deshalb von nun ab darauf gerichtet gewesen, aus dem Unglück seiner Konkurrenten zu gewinnen. Diese Konkurrenten waren ursprünglich: Chalkis, Eretria und Aegina. Als Chalkis und Eretria in ihrem Kampfe um die lelantinischen Felder sich gegenseitig schwächten, begann Korinth seine selbständige Münzprägung nach euböischem Fusse. Als dann Athen sich anschickte, Chalkis im Jahre 506 v. Chr. zu erobern, und Sparta Athen daran hindern wollte, war Korinth auf der peloponnesischen Bundesversammlung erfolgreich bemüht, Athen den Rücken frei zu halten, um so den unbequemen Konkurrenten Chalkis los zu werden. In der gleichen Weise begünstigte Korinth Athen in seinem Vernichtungskampfe gegen das mächtige Aegina. Und der Untergang dieser drei Industrie- und Handelsstaaten ist ganz gewiss Korinth ebensoviel wie Athen zu Gute gekommen. Die Bevölkerung von Korinth stieg nach Beloch von 20 bis 25'000 Einwohner unter Periander (627 bis 585) auf etwa 60'000 Einwohner im Jahre 450 v. Chr. Da Buchseite 285 gleichzeitig noch 60'000 Sklaven hinzugerechnet werden müssen, unterliegt es keinem Zweifel, dass die kapitalistische Entwickelung in Korinth sich nicht um das Periander’sche Verbot der Sklaveneinfuhr gekümmert hat.

Damit war die Entwickelung der Dinge im europäischen Griechenland zu dem Punkte gekommen, wo zwischen den beiden führenden Handels- und Industriestaaten Athen und Korinth der Entscheidungskampf gekämpft werden musste, den man als peloponnesischen Krieg (431 bis 404 v. Chr.) zu bezeichnen pflegt. Athen, das jetzt 300 seetüchtige Trieren hatte, während Korinth nur mit Anstrengung aller Kräfte 90 Trieren in Dienst stellen konnte, sperrte den korinthischen Handel durch Blockade. Beide Parteien wussten genau, um welchen Preis sie kämpften. Dem Nikiasfrieden (421), welchen Sparta mit Athen abgeschlossen hatte und der die geschäftlichen Interessen von Korinth ganz unberücksichtigt gelassen, wurde von Korinth die Zustimmung versagt. Und als im Jahre 404 v. Chr. der peloponnesische Heerführer Athen die Friedensbedingungen diktieren konnte, da verlangte Korinth selbstverständlich, dass Athen zerstört und die Einwohner in die Sklaverei verkauft würden. Dem Agrarstaate Sparta verdankte damals Athen die Erhaltung seiner wirtschaftlichen Existenz. Auch Korinth hatte durch den peloponnesischen Krieg schwer gelitten. Der Kampf der „Armen“ gegen die „Reichen“ kommt deshalb jetzt zum blutigen Austrage. Für die Jahre 392 und 364 v. Chr. wird von Bürgerkriegen berichtet mit Hinrichtungen, Vermögenskonfiskationen und Verbannungen. Zum Glück für den ohnmächtig gewordenen Staat kam er nicht in die Gewalt der Athener. Seine verschiedenen Oberherren waren zunächst Agrarstaaten, die nicht daran dachten, den Industrie- und Handelsstaat zu zertreten. Als freilich die römischen Kapitalisten Herren von Korinth geworden waren (146 v. Chr.), da lautete der Buchseite 286 Beschluss des Senates: die Stadt ist dem Boden gleich zu machen, ihre Einwohner sind als Sklaven zu verkaufen und ihre Schätze sind nach Rom zu transportieren. Handel und Industrie von Korinth wanderten nach Delos.

β) Athen. Während das Gebiet von Aegina nur 83 Quadratkilometer, jenes von Korinth nicht ganz 1000 Quadratkilometer erreichte, umfasste das attische Landgebiet 2647 Quadratkilometer. Dasselbe zerfiel in drei Landschaften: den nördlichen mehr gebirgigen Teil Diakria, in welchem die bäuerliche Bevölkerung vorherrschte, den südwestlichen Teil mit breiten fruchtbaren Ebenen Pedias, in welchem der grössere Grundbesitz überwog, und endlich den südöstlichen Teil Paralia, welcher eine Landzunge bildet und so naturgemäss der Sitz von Handel und Gewerbe war. Die Stadt Athen liegt dort, wo die Grenzen dieser drei Landschaften zusammenstossen. Attika war schon aus diesen Gründen ursprünglich ein Agrarstaat, in welchem Tendenzen zur Ausbildung eines Industrie- und Handelsstaates vorhanden waren.

Sein Königtum soll schon in den Stürmen der dorischen Wanderung (1000 v. Chr.) verloren gegangen sein. Die Verfassung war dann eine aristokratische. Der Adel (Eupatriden) vereinigte alle politischen Rechte in seiner Hand. Als er den Versuch machte, die Bauern (Geomoren) und Gewerbetreibenden (Demiurgen) ihres Grundbesitzes und ihrer persönlichen Freiheit mit Hülfe des geltenden ungeheuerlichen Kreditrechtes zu berauben, kam es zu jenen politischen Bewegungen, welche durchaus den Charakter der Bauernkriege tragen. Kylon’s Versuch, eine Tyrannis zu errichten, scheiterte an dem rücksichtslosen Entgegentreten des Adels, als dessen Sühne das Volk wieder die Verbannung eines der mächtigsten Adelsgeschlechter durchsetzte. Die unmittelbar folgende Gesetzgebung des Drakon (624 v. Chr.) brachte Buchseite 287 ein aufgezeichnetes Recht gegenüber dem bis dahin üblichen Gewohnheitsrecht, das in den Händen des Adels als alleiniger Richter willkürliche Entscheidungen nur zu sehr erleichtert hatte. Indes Drakons Gesetze waren mit Blut geschrieben. Sicherheits- und Eigentumsdelikte wurden mit ganz besonderer Strenge geahndet. Die politische Bewegung im Volke war deshalb durch diese Massregel in keiner Weise zur Ruhe gekommen. So bringt das Jahr 594 v. Chr. die berühmte Solonische Reformgesetzgebung, welche endlich die Schuldknechtschaft beseitigte, alle persönlichen Unfreiheiten, welche auf dem bisherigen Schuldrecht begründet waren, aufhob, die Hypothekensteine auf den Grundstücken umstürzte, alle Hypothekenforderungen mithin kurzweg annullierte, die Personalschulden durch Einführung einer leichteren Währung um 27% ermässigte, ein Grundbesitzmaximum einführte und die Ausfuhr aller landwirtschaftlichen Produkte mit Ausnahme von Oel verbot.

Die bisher streng aristokratische Verfassung wurde von Solon in der Weise abgeändert, dass er das Volk in vier Klassen teilte und zwar nach dem Ertrage seines Grundbesitzes. Zur ersten Klasse gehörten alle diejenigen, welche 500 Scheffel und mehr Getreide ernteten (Pentakosiomedimnen), zur zweiten die Personen mit einem jährlichen Getreideertrage von 300 bis 500 Scheffel (Hippeis), zur dritten die Personen, welche in der Regel mit einem Maultiergespann arbeiteten und mindestens 200 Scheffel ernteten (Zeugiten). Alle jene, welche einen Acker von geringerem Ertrage oder gar keinen Grundbesitz hatten, gehörten zur vierten Klasse der Theten. Die erste Klasse hatte Kriegsschiffe zu stellen. Die zwei ersten Klassen dienten als Reiter, die drei ersten Klassen gehörten zu den Schwerbewaffneten. Die Theten sollten nur zur Verteidigung des Landes als Leichtbewaffnete oder zur Be Buchseite 288 mannung der Flotte aufgeboten werden. Eine regelmässsige Besteuerung der Bürger war nicht vorgesehen. Nur in ausserordentlichen Fällen wurde nach Volksbeschluss eine Vermögenssteuer erhoben. Direkte Einnahmen bezog der Staat aus dem Ertrage der Bergwerke, der Strafgelder, der Schutzgelder, welche die Fremden (Metöken) zahlten, und aus den Einfuhrzöllen, welche als Hafengelder erhoben wurden. Alle Aemter wurden umsonst verwaltet. An der Spitze des Staates standen neun Archonten, dazu kam der Rat der 400 und endlich die Volksversammlung, bestehend aus allen über 20 Jahre alten Bürgern. Sie erwählt die Beamten und entscheidet über alle wichtigeren Angelegenheiten des Staates. Zur Entscheidung über gewöhnliche Streitsachen wurde das Geschworenengericht eingeführt, dessen Mitglieder durch das Loos gewählt wurden. Ebenso enthält die solonische Gesetzgebung Bestimmungen über die Rechtsverhältnisse bei Be- und Entwässerungsanlagen, gegen den Luxus, über die Gründung von Gymnasien u.s.w.

Man wird Solon die Anerkennung nicht versagen können, dass er sich Fachmann genug fühlte, um einen tieferen Schnitt in die volkswirtschaftlichen Verhältnisse zu wagen und bestimmten vorhandenen unheilvollen Entwickelungstendenzen mit Entschiedenheit entgegenzutreten. Aber eine reinliche Ausscheidung des Kapitalismus hat er nicht gewagt. Seine Aufhebung der Hypothekenschulden hat nicht daran gehindert, neue Schulden wieder zuzulassen. Die Einführung eines Besitzmaximum war kein Mittel, um den Wucher überhaupt zu beseitigen. Und die Ermässigung der Personalschulden um 27% bot noch keine Garantie dafür, dass die bleibenden 73% auch immer zurückgezahlt werden konnten. Ja es scheint sogar, als ob sich Solon von den in der damaligen griechischen Welt gegebenen Beispielen eines Handels- und Industriestaates hatte verleiten lassen, die Entwickelung seines Vaterlandes nach dieser Richtung Buchseite 289 vorzubereiten. Solon wünscht sich selbst Reichtum an wirtschaftlichen Gütern, nur möchte er der später folgenden Vergeltung halber diesen Reichtum nicht mit unlauteren Mitteln erworben haben. Seine hervorragende Anteilnahme an der Eroberung der Insel Salamis für Attika, sein ausdrückliches Verbot, den Toten — wie bis dahin Sitte — Edelmetalle mit ins Grab zu geben, die Erschliessung direkter Geldeinnahmen für den Staat und seine Bestrebungen zu Gunsten einer Vermehrung der Kriegsflotte lassen deutlich erkennen, wie er in bewusster Weise die Periode des Handels- und Industriekapitalismus einleitet, während er gleichzeitig die Periode des Handels- und Leihkapitalismus durch Reformen abzuschliessen bemüht ist.

Dieser Inkonsequenzen halber hat die solonische Reform auf die Dauer keine der Parteien befriedigt. Kaum 30 Jahre später wird deshalb der Staat von neuen politischen Unruhen erschüttert. Die Bewohner der drei Landschaften: die Diakrier, die Pediäer und die Paralier liegen miteinander im Streit. Damit bestand die Gefahr einer Dreispaltung für Attika. Da errichtete Pisistratus (560 bis 527 v. Ch.) mit Hüllfe der Bauern aus Diakria eine Militärmonarchie.

Er begünstigte die Bauern durch die Einsetzung von Ortsrichtern, durch Befreiung von Naturalabgaben, Neuaufteilung von Ländereien, welche den Grossgrundbesitzern konfisziert wurden u.s.w. Im übrigen zeitigt der jetzt schon beginnende Zusammenbruch der Handels- und Industriestaaten an der kleinasiatischen Küste seine ganz bestimmten Einwirkungen. Auch Pisistratus will von den damit frei werdenden Geschäften einen ganz bestimmten Teil für Attika gewinnen. Er ist deshalb bemüht, in dem damaligen internationalen Handelsverkehr möglichst allseitige Beziehungen anzuknüpfen, Handel und Gewerbe, Kunst und Wissenschaft in seiner Hauptstadt zu pflegen und die Kriegsflotte zu vergrössern. Ja er ist sogar offen Buchseite 290 bar nach den Erfahrungen der damaligen Zeit sich schon darüber klar, dass seine Förderung von Handel und Industrie dazu führen werde, die Brotversorgung des Volkes eines Tages zu einem wesentliche Teile vom Auslande decken zu müssen. Deshalb beginnt schon Pisistratus mit der Besetzung von Sigeion einen festen Punkt an der Strasse nach der grossen Kornkammer der damaligen Welt, dem Pontus, zu gewinnen. Als im Jahre 510 v. Chr. die Pisistratiden mit Hülfe von Sparta durch die verbannten Adligen vertrieben wurden, hatte Athen die damals recht respektable Einwohnerzahl von 20'000 erreicht.

Schon im folgenden Jahre (509) wird die Gesetzgebung des Kleisthenes notwendig, welcher die solonische Verfassung in demokratischem Sinne weiterbildet. Es wird eine politische Neueinteilung des Volkes in der Weise durchgeführt, dass jeder Gemeindeverband zu gleichen Teilen Bevölkerungsanteile aus Diakria, Pedias und Paralia erhält — eine Aenderung, welche die drohende Dreispaltung für Attika verhüten, die Macht des Adels brechen sollte, und deren Durchführung durch die zentrale Lage der Hauptstadt Athen wesentlich erleichtert worden ist. Um persönliche Einflussnahme bei Besetzung der Aemter thunlichst zu verhüten, kam die Erwählung durch das Loos umfassend zur Anwendung. Und um auch ärmeren Bürgern die Mitgliedschaft an dem ständigen Rechtsausschuss zu ermöglichen, wurde ihr Unterhalt auf Staatskosten im Rathause bestimmt.

Der längst kapitalistisch gewordene Adel war mit dieser Neuordnung der politischen Verhältnisse wenig einverstanden. Er rief die Spartaner zu Hülfe. Es kam zum Bürgerkriege, welcher damit endigte, dass die Führer der Aristokratenpartei hingerichtet, ihre Güter an arme Bürger verteilt werden und dass das siegreiche attische Heer zur Bestrafung für die Teilnahme am Bürgerkriege Chalkis Buchseite 291 mit dem lelantinischen Felde erobert. Die weit überlegene äginatische Flotte freilich verwüstet, ohne Widerstand zu finden, die attische Küste. Kleisthenes schliesst seine Reformen mit der Einführung des Ostracismus, wodurch die Volksversammlung befugt wurde, in geheimer Abstimmung ohne vorhergegangenen Prozess einen die Verfassung gefährdenden Bürger auf 10 Jahre zu verbannen. Nach alledem scheint Kleisthenes von der Ueberzeugung ausgegangen zu sein, dass es genüge, alle Entscheidungen dem Volke selbst in die Hand zu geben, um der besten Ordnung der Dinge sicher zu sein.

Inzwischen haben weitere wichtige Ereignisse Attika auf der nun einmal schon betretenen Bahn zum Industrie- und Handelsstaat gewaltsam weiter geschoben.

Die kleinasiatischen Griechen glaubten aus ganz bestimmten Gründen die Zeit gekommen, um die Fesseln der Perserherrschaft abzuwerfen. Athen war dabei in einer ganz bestimmten Weise interessiert. Aus dem bisherigen Niedergang der kleinasiatischen Industriestaaten hatte es viel gewonnen. Händler und Industrielle waren zu Tausenden bereits aus Kleinasien nach Athen gezogen, wo man ihnen in liberaler Weise das Bürgerrecht verliehen hatte. Daraus waren naturgemäss ganz bestimmte Freundschaftsbeziehungen erwachsen, denen man jetzt um so mehr Ausdruck geben musste, je grösser die ökonomischen Vorteile waren, welche man daraus in Zukunft noch zu ziehen hoffte. Es ist das alte Prinzip des Handels, bei keiner Gelegenheit zu fehlen, in der man aus der Notlage des Anderen leicht reiche Gewinne zu ziehen in der Lage ist. So schickte denn Athen zur Unterstützung der kleinasiatischen Griechen 20 Trieren (500 v. Chr.), um so wenigstens seinen guten Willen zum Ausdruck zu bringen, und benutzte gleichzeitig die allgemeine Verwirrung dazu, die beiden wichtigen Inseln Lemnos und Imbros auf Buchseite 292 der Strasse nach dem Pontus zu erobern und mit attischen Bauern zu besetzen. Nachdem jedoch die Perser entscheidend gesiegt hatten und ein Rachezug nach dem europäischen Griechenland zur Bestrafung für die Anteilnahme an dem kleinasiatischen Aufstande beschlossen war, erwuchs daraus die wichtige Frage: wie kann sich Athen gegen diese drohende Gefahr schützen?

In der gleichen Zeit hatte Athen den Versuch gemacht, die so nahe gelegene mächtige Insel Aegina zu erobern. Der Plan glückte nicht ganz (488 bis 481). Wohl aber schritt die mächtige äginatische Flotte jetzt zur Blockade der attischen Küste und schädigte so den jungen aufblühenden Handel von Athen sehr empfindlich. Auch damit war ein ganz unhaltbarer Zustand aufgedeckt worden. Die grosse Flotte der Aeginaten konnte nur durch eine mächtigere Flotte unschädlich gemacht werden, wobei in Aussicht stand, sie durch die Aufsaugung der feindlichen Flotte noch mehr zu vergrössern. Vielleicht war diese Flottenvermehrung mit Anstrengung aller Kräfte auch die beste Vorbereitung für den drohenden Kampf mit den Persern? Die staatlichen Silbergruben in Laurion brachten jetzt 20 bis 30 Talente per Jahr, die bisher zur Unterstützung armer Bürger verwendet wurden. Mit diesen Mitteln liess sich in einigen Jahren eine imposante Kriegsflotte bauen. Aber freilich — auf die Besetzung und Verteidigung des Landes musste dann verzichtet werden. Dazu reichten die disponiblen Mannschaften des Staates nicht aus. Die Entschädigung für diese Verluste musste das Volk nach glücklichem Ausgang des Krieges in jenen Gewinnen finden, welche aus der herrschenden Stellung einer Seemacht zu ziehen waren. Wie aber, wenn der Seekrieg ungünstig für Athen enden würde? — Ganz offenbar: Athen war jetzt bereits in der Position eines Spielers, der nicht mehr aufhören kann zu spielen, ohne sich selbst zu ruinieren. Buchseite 293 Nach lebhaften Meinungskämpfen lautete die Entscheidung des attischen Volkes: das Land dem Feinde preiszugeben und das Volk hinter die hölzernen Mauern der Kriegsschiffe zu verschanzen. Binnen wenigen Jahren hatte Attika mit 300 Trieren die mächtigste Flotte in Griechenland.

Das Spiel glückte. Das im Kern noch gut agrarische Volk schlug mit seinen Verbündeten das Perserheer zu Lande und zu Wasser. Mitten im Siegesjubel und zur Zeit der noch drohenden Gefahr neuer Perserangriffe kam es im Jahre 477 v. Chr. unter der Führung von Athen zur Gründung des ersten attischen Seebundes, dem bald die meisten Küsten- und Inselstaaten des ägäischen Meeres angehörten. Als religiöser Mittelpunkt wurde der Apollotempel in Delos bestimmt, wo auch die Bundeskasse sich befand. Die kleineren Bundesstaaten überliessen ihre Schiffe und Truppen Athen und zahlten nur Geldbeiträge, während die grösseren ihre bestimmten Kontingente stellten. Ueber alle wichtigeren Angelegenheiten wurde auf der Bundesversammlung in Delos entschieden. Kaum war jedoch die Gefahr eines Perserangriffes weiter zurückgetreten, als auch einzelne Bundesmitglieder anfingen, ihre Verpflichtungen nicht mehr zu erfüllen. Athen ging dagegen mit aller Strenge vor. Die Abtrünnigen wurden völlig Athen unterworfen und in ihren Gebieten attische Bauern angesiedelt. So 466 in Naxos, 463 in Thasos u.s.w. Nach solchen Erfahrungen schienen die Bundesschätze in Delos nicht mehr sicher, weshalb die Bundeskasse nach Athen gebracht wurde. Und weil mit den kriegerischen Erfolgen naturgemäss auch das Selbstbewusstsein der attischen Bürger gewachsen war, traten jetzt alle jene Aenderungen ein, durch welche der attische Seebund mit dem Vorort Athen sich in ein attisches Reich verwandelte, dessen Regenten die Bürger von Athen geworden waren.

Buchseite 294 Alle Bürger — nur mit Ausnahme der Theten — wurden gleichmässig zu allen öffentlichen Aemtern zugelassen, für welche sie zumeist aus der Volksversammlung durch das Loos gewählt wurden. Die Machtbefugnisse der Volksversammlung erweiterten sich immer mehr. Die höchsten Staatsbeamten waren nur Werkzeuge der Volksversammlung. Die Spezialisierung der Aemter kam immer mehr zur Durchbildung. Jedes Jahr wurden 6000 Bürger als Geschworene ausgelost, welche in zehn verschiedenen Abteilungen fungierten u.s.w. In gleichem Masse traten die Rechte der Bundesmitglieder zurück. Nicht mehr die Bundesversammlung, sondern die athenische Volksversammlung entschied über Krieg und Frieden, über die Höhe der von den einzelnen sog. Bundesmitgliedern zu leistenden Tribute wie über die Verwendung der vorhandenen Mittel. Die Prozesse der Bundesgenossen kamen vor den athenischen Geschworenen zur endgültigen Entscheidung. In eine Reihe von Bundesstädten musste aus Gründen der Sicherheit eine attische Besatzung gelegt werden, die da und dort durch attische Kolonisten noch weiter verstärkt wurde. Von Zeit zu Zeit kam es zu einer Revision der Verwaltung in den Bundesstaaten durch besondere attische Kommissionen. Rückständige Leistungen wurden durch attische Exekution eingetrieben. Auf diese Weise ist nach und nach das ganze Gebiet des attischen Seebundes dem Staate der Athener einverleibt worden. Nur die drei grossen Inseln Samos, Chios und Lesbos haben sich dauernd unabhängig erhalten.

Wo so viel öffentliche Pflichten von fast der Gesamtheit der Bürger zu erfüllen waren, da mussten notwendigerweise Besoldungen eingeführt werden. So wurde denn das Prinzip der kostenlosen Leistungen für den Staat aufgegeben und Besoldungen für den Militärdienst, das Richteramt und sogar für Besuch und Teilnahme an der Buchseite 295 Volksversammlung eingeführt. Hand in Hand ging damit die Umwandlung der Naturalsteuern in Geldleistungen und die wesentliche Erschwerung der Aufnahme in die privilegierte Klasse der attischen Bürger. Während bis dahin den eingewanderten wohlhabenden Fremden zu Tausenden das heimische Bürgerrecht verliehen wurde, sollte jetzt der Bürger nur geboren werden.

Wo so viel Schlachten gewonnen und so viel Beute zusammengetragen wurde, da musste Reichtum sich ansammeln, der all diese freigiebigen Besoldungen gestattete. Unter der Verwaltung des Perikles (444 bis 429) wird das Jahreseinkommen des attischen Staates auf 3 1⁄2 Millionen Mark angegeben. Diese Einnahmen sind aus dem Tribute der Bundesstaaten, aus den im Hafen erhobenen Ein- und Ausfuhrzöllen, aus Stempelabgaben für Verkäufe und aus dem Ertrage der Bergwerke und Domänen geflossen. Dazu kam ein Staatsschatz von 33 1⁄2 Millionen Mark.

Athen war seit dem 5. Jahrhundert der Mittelpunkt der griechischen Bankwelt geworden. Die silberne attische Tetradrachme war um Mitte des 5. Jahrhunderts herrschende Kurantmünze in der ganzen griechischen Welt. Auch Goldmünzen wurden in grösserer Menge jetzt in Athen geprägt. Das Bankhaus des Pasion, ursprünglich ein Sklave, war im Jahre 394 das bedeutendste der damaligen Welt und arbeitete fast ausschliesslich mit Depositengeldern.

Dabei war die moderne Arbeitsteilung bereits in umfassender Weise durchgeführt. Während ursprünglich fast alle gewerbliche Produkte in der Hauswirtschaft erzeugt und selbst das Brotgetreide in der Morgendämmerung von Frauen gemahlen wurde, sodass von dem Geräusch ihrer Arbeit das Dorf widerhallt, ist jetzt längst das Brot in verschiedenster Feinheit in den Bäckerläden zu kaufen. Ebenso hat man auf dem Markte reichste Auswahl in Stoffen Buchseite 296 und Kleidungsstücken aller Art. Als besonders vielbeschäftigte Handwerker unter Perikles werden genannt: Zimmerleute, Kupferschmiede, Modelleure, Steinmetzen, Färber, Arbeiter in Gold und Elfenbein, Sticker, Schmelzer, Seiler, Leineweber, Schuster, Pflasterer und Metallarbeiter. In den meisten dieser Betriebe wird neben den freien Lohnarbeitern eine grosse Zahl von Sklaven verwendet. So zählte Attika nach Beloch im Jahre 432 v. Chr. eine Gesamtbevölkerung von 235'000, unter denen 100'000 Freie, 30'000 Fremde und 100'000 Sklaven waren. Auf dem Marktplatze von Athen fand man die Waren der ganzen Welt und insbesondere auch die feinsten Leckerbissen für die Tafel vertreten. Könige und Königinnen schickten von Zeit zu Zeit ihre Einkäufer nach Athen, weil man hier jeglichen Bedarf am besten decken konnte.

Mit dem ökonomischen Reichtum kam auch die Pflege von Wissenschaft und Kunst, die gerade hier ganz Hervorragendes geleistet haben. Athen war nicht nur die erste Seemacht und der bedeutendste Handels- und Industriestaat seiner Zeit und damit selbstverständlich auch das Zentrum der Bankwelt und des Geldverkehrs, Athen war gleichzeitig auch der Sitz der Intelligenz und das Schmuckkästchen von Griechenland. Ein Zeitgenosse des Perikles fasste — nach der Uebersetzung von Beloch — dies in die Worte zusammen:

Du bist ein Klotz, wenn Du Athen nicht sahst;
Ein Esel, sahst Du’s, und es liess Dich kalt;
Doch wenn Du gerne fortgehst, ein Kamel.

Trotz all dieser glänzenden Erscheinungen nach aussen hin waren jetzt die volkswirtschaftlichen Verhältnisse von Athen bereits durch und durch krank. Das Wesen dieser höchst gefährlichen Krankheit aber ist leicht zu erkennen: das attische Volk lebte aus dem Staatssäckel und von Buchseite 297 den Getreidefeldern am Pontus. Wurde der Staatssäckel leer und stockten die Sold- und Pensionszahlungen, so musste es zur sozialen Revolution kommen. Kamen die Getreidezufuhren aus dem Pontus ins Stocken, dann war Hungersnot im Lande. Traf aber der leere Staatssäckel mit der Hungersnot zusammen, dann war Athen seinen Feinden auf Gnade und Ungnade ausgeliefert. Ein Politiker von der Bedeutung eines Perikles konnte natürlich diese höchst bedenklichen Schwächen aller attischen Herrlichkeit nicht verkennen. Aber er dachte nicht einmal daran, diese Missstände von Innen heraus dadurch zu beseitigen, dass er dem Volke seine Brotversorgung im eigenen Lande gesichert und es gelehrt hätte, sich aus seinem eigenen Besitz und aus seinem eigenen Arbeitsertrage zu ernähren. Zu solch prinzipiellen Erwägungen war es ja auch für Athen längst zu spät geworden. Mit dem Beschluss zu Anfang der Perserkriege, sich auf den Kriegsschiffen zu verschanzen, war mit dem Lande auch die naturgemässe Entwickelung auf der Basis der Heimat aufgegeben worden. Athen spielte von nun ab das Hazardspiel aller Handels- und Industriestaaten. Die Aufgabe der Staatsgewalt bestand darin, für Handel und Industrie neue Absatzwege zu erobern und die Zufuhrstrassen für das ausländische Getreide zu sichern. Das bedeutete für die äussere Politik die ununterbrochene Beteiligung an den Händeln in aller Welt, für die innere Politik die Verteilung eines gewissen Prozentsatzes der so gewonnenen Beute an die armen Volksmassen, damit das ganze Volk in der That an dieser Art von Wirtschaftspolitik materiell interessiert sei. Nur nach diesen Richtpunkten allein bethätigte sich die Politik des Perikles. Bis wann sie trotz aller Kunst im Kleinen zum Zusammenbruch des Staates und seiner Kultur führen musste, das war nur noch eine Frage der Zeit.

Buchseite 298 Um die reichen Einnahmen der Staatskasse zu sichern, wurden stets mit aller Strenge und Rücksichtslosigkeit die Tributzahlungen der Bundesstaaten beigetrieben. Und nach den nötigen Vorbereitungen begann man von Athen aus den 27jährigen Entscheidungskampf mit Korinth, der zu Anfang Athen grosse Vorteile gebracht hat. Inzwischen waren die Soldzahlungen der Staatskasse an die Bürger in der Weise weiter gebildet worden, dass Staatspensionen an die Kinder der im Kriege Gefallenen und an die arbeitsunfähig gewordenen Bürger gewährt wurden. Dazu kamen die glänzendsten Theatervorstellungen zur Unterhaltung des Volkes. Weil der Andrang zu diesen Festen lebensgefährlich wurde, hat man Eintrittsgelder erhoben. Und weil die armen Bürger diese Eintrittsgelder nicht zahlen konnten, hat man ihnen dies Eintrittsgeld aus der Staatskasse gegeben mit einem weiteren Geldgeschenke dazu. Durch dieses ganze System der Sold- und Pensionszahlungen und der regelmässigen Geldgeschenke hat es Perikles erreicht, dass von 35'000 erwachsenen männlichen Bürgern über 17 Jahre 20'000 aus der Staatskasse erhalten wurden, und dass in fünf Jahren fast 11 Millionen Mark zur Ausführung von Staatsbauten im Interesse der beschäftigungslosen freien Arbeiter aus der Staatskasse verausgabt wurden.

Um die Brotversorgung des attischen Volkes durch den internationalen Getreidehandel zu sichern, wurden folgende Massregeln getroffen: Attische Bürger, welche Getreide importierten, schienen so sehr im Dienste des Staates zu handeln, dass sie deshalb vom Kriegsdienste befreit wurden und zeitweise auch keinerlei Steuern zu zahlen hatten. Gleichzeitig war jedem attischen Bürger bei Todesstrafe geboten, Getreide immer nur nach Athen zu verfrachten. Den Banken war es verboten, Schiffe zu beleihen, welche Getreide geladen hatten, das Buchseite 299 nicht nach Athen gefahren wurde. Kein athenisches Schiff durfte vermietet werden, wenn es nicht Getreide als Rückfracht nach Athen brachte. Fremde Schiffe mit Getreide mussten 2⁄3 ihrer Ladung in Athen verkaufen. Kein Getreidehändler in Athen durfte bei Todesstrafe mehr als 50 Last Getreide aufkaufen und sollte beim Wiederverkauf nur einen Gewinn von etwa 8% zum Einkaufspreise aufschlagen. Zur Ausführung all dieser Bestimmungen waren grosse staatliche Getreidemagazine erbaut worden. Besondere Staatsbeamte (Sitophylaken), deren Zahl zur Zeit des Aristoteles auf 35 gestiegen war, hatten die Befolgung dieser Bestimmungen zu überwachen und eingehende Statistiken über Getreidevorräte, über die auf Athen schwimmenden Mengen, wie über die Grösse des Bedarfs auszuarbeiten, Brottaxen aufzustellen und auch Müller und Bäcker zu überwachen, dass sie Mehl und Brot nach dem gesetzlichen Gewicht und Preise verkauften. Die Getreideimporteure, wie die Getreidehändler waren unter staatlicher Aufsicht berufsgenossenschaftlich organisiert.

Um bei Gelegenheit der Volksfeste Getreide an die Bürger verteilen zu können, wurde im attischen Seebunde der Getreidezehnt an die eleusinischen Göttinnen eingeführt. Dazu kamen häufige Getreideschenkungen fremder Fürsten an das attische Volk. Und auch einzelne reiche Athener haben sich durch solche Mittel ein besonderes Ansehen bei der allmächtigen Volksversammlung erworben.

Selbst bei der Produktion im Auslande suchte diese Getreidepolitik direkten Anschluss zu finden, indem sie staatlich erworbene Felder im Auslande an attische Bürger verschenkte, die vielfach in Athen blieben, ihren Grundbesitz womöglich an seinen früheren Besitzer verpachteten und den Naturalpacht in Athen in Empfang nahmen. Infolge der weitgehenden Verpflichtung der attischen Schiffe, als Rückfracht stets Getreide einzunehmen, wird dieser Buchseite 300 Frachtsatz kaum hoch gewesen sein. Bei diesem Erwerbe fremder Aecker im Bundesgebiet scheint das Geld, das man von Athen aus auf Grundstücke hypothekarisch geliehen hatte, keine kleine Rolle gespielt zu haben, da der Friede des Antalkidas (387 v. Chr.) es für wichtig genug hält, den Athenern ausdrücklich zu verbieten, bundesgenössisches Gebiet ferner noch hypothekarisch zu beleihen.

Vor dem Ausbruch des peloponnesischen Krieges (431 v. Chr.) hat Perikles die pontischen Getreidezufuhrstrassen befestigen lassen und jede Getreideausfuhr aus dem Pontus und aus Byzanz in andere Städte als solche, denen Athen die Erlaubnis der Einfuhr ausdrücklich erteilte, verhindert. Und es kann kaum einem Zweifel unterliegen, dass die waghalsigen und so wenig geglückten Unternehmungen der Athener gegen Aegypten (460 v. Chr.) wie gegen Sizilien (415 bis 413 v. Chr.) im wesentlichen von der Absicht getragen waren, sich neue Kornkammern zu erschliessen.

Indes — auch dieses so mühsam aufgebaute künstliche System zur Sicherung und Erhaltung einer Volkswirtschaft, deren natürlicher Entwickelungsschwerpunkt vom Inlande nach dem Auslande verlegt worden war, musste bald zusammenbrechen.

Zunächst führte der internationale Handelsverkehr die Pest nach Athen (429 v. Chr.), welche 50'000 Menschen hinweggerafft haben soll. Perikles selbst ist ihr zum Opfer gefallen.

Der Kriegsdienst in den Söldnerheeren wird immermehr zur Erwerbsart der erwachsenen Bevölkerung. In den 85 Jahren vom Anfang des peloponnesischen Krieges bis zum Einzug des König Philipp von Makedonien in Delphi zählt man 55 Kriegsjahre. Unter solchen Umständen war nicht zu erwarten, dass Getreide in Ueberfluss vorhanden gewesen. Die Weizenpreise stiegen in Athen Buchseite 301

        von 20 Mk. 50 Pfg. per 1000 Kg im Jahre 600 v. Chr.
        auf 41 "   -   "     "  "   "      "    480   "
        "   61 "   50  "     "  "   "      "    390   "
        "  102 bis 123 Mk.   "  "   "      "    330   "
Noch mehr waren die Fleischpreise gestiegen. Ein Schaf kostete
               im Jahre 600  v.Chr.       80 Pfg.
                "   "   400    "    8 bis 16 Mk.

Die Arbeitslöhne hatten sich vom 5. bis 4. Jahrhundert verdreifacht. Da mussten auch die Staatspensionen, die Staatssoldzahlung und die längst unentbehrlich gewordenen staatlichen Geldgeschenke entsprechend erhöht werden. Nach dem Tode des Perikles war die Leitung des Staates in die Hände der Grossindustriellen und Bankiers gekommen, die naturgemäss für solche Veränderungen ein geübtes Auge hatten. Der „Gerber“ Kleon, der es so gut verstanden hat, sich während des peloponnesischen Krieges noch mehr zu bereichern, erhöhte deshalb sofort den Soldatensold von 40 auf 52 Pfennige, den Reitersold auf 1,05 Mk. bis 2,10 Mk. Die ersten 10 Jahre des peloponnesischen Krieges hatten dem athenischen Staate 65 Millionen Mark gekostet. Diesen grossen Staatsausgaben gegenüber mussten neue Einnahmen erschlossen werden. Die fortschreitenden Erhöhungen der Tributleistungen der Bundesstaaten wurden von einem gewissen Punkte ab unrentabel, weil die Beitreibungskosten immer grösser wurden. Man versuchte es deshalb mit Staatsanleihen bei den reichen Tempelkassen, mit Zwangsanleihen, mit Ausgabe von Kreditgeld, mit Vermögenskonfiskationen; nur zu dem Mittel der Münzverschlechterung hat der Handels- und Industriestaat Athen auch in der grössten Finanznot nie gegriffen. Wesentlich deshalb wohl erreichte der Warenverkehr im Hafen von Athen auch nach dem peloponnesischen Kriege in Ein- und Ausfuhr immer noch die Werthöhe von 11 Millionen Mark.

Buchseite 302 Indessen hatte die rücksichtslose Ausraubung der Verbündeten den allgemeinen Hass gegen die Athener wesentlich gesteigert. Die Anschauung, dass man einen solchen Staat nicht die Oberhand in Griechenland gewinnen lassen dürfe, liess aus persischem Golde eine spartanische Flotte entstehen, die jetzt rasch die entscheidenden Schläge gegen Athen führte. Die längst höchst unzufriedenen Bundesstaaten werden in ihrem Abfall von Athen unterstützt und so diese Geldquelle aufgehoben. Die Besetzung von Dekeleia auf attischem Gebiete sperrte für die athenischen Handelsschiffe den Weg nach den lelantinischen Feldern auf Euböa und ermöglichte es ausserdem, dass etwa 20'000 Sklaven aus den attischen Fabriken zum Feinde entliefen. Als dazu noch die Unterbrechung der Getreidezufuhren aus dem Pontus kamen, war Geld- und Hungersnot in Athen, das sich deshalb auf Gnade und Ungnade dem Sieger ergeben musste (404 v. Chr.).

Die Lage nach Abschluss des peloponnesichen Krieges war daher auch in Athen eine höchst traurige. Die Staatskassen waren leer. Um Einnahmen zu haben, liess die neue oligarchische Regierung 1500 der reichsten Demokraten hinrichten und ihr Vermögen zu Gunsten der Staatskasse konfiszieren. Aber der auf solche Weise flüssig werdende Betrag blieb hinter den Erwartungen zurück, denn für Grundstücke wollte sich kein Käufer mehr finden. Athen hat damals bei Sparta 100 Talente geborgt und bald darauf an die Böoter 2 Talente nicht zahlen können. Die Einkünfte aus den Kolonialfeldern waren verschwunden, weil die Feinde sie in Besitz genommen. Aus den Mietshäusern in der Stadt war keine Rente zu ziehen, denn die Stadt war menschenleer geworden. Hausgeräte kaufte niemand. Geld wollte niemand mehr leihen. So fingen denn selbst frei geborene Frauen an, sich als Ammen oder Handarbeiterinnen zu verdingen, um ihren Lebensunterhalt zu verdienen. Die Buchseite 303 Achtung vor der Arbeit stieg und eine höchst eigenartige Bewegung zu Gunsten einer Beseitigung der Sklavenarbeit setzte jetzt ein.

Die vielen Kriege hatten nur zu häufig Sklaven in Freie und Bürger in Sklaven verwandelt. Das hat den ursprünglichen Begriff der Sklaverei wesentlich gemildert. In Athen gingen die ärmeren Bürger und die Sklaven gleich gekleidet. Das Steigen der Getreidepreise erhöhte die Kosten ihres Unterhaltes. Gleichzeitig bot sich auch freie Arbeit zu billigem Lohne genügend an. So konnte man sich jetzt um so leichter dazu entschliessen, die Sklaven frei zu geben, als der Freikauf mit den bisherigen Sklaven zu einem höheren Preise abgeschlossen wurde, als sein vorheriger Kaufpreis war. Diese Freilassungen erreichten denn auch eine solche Ausdehnung, dass es ausdrücklich verboten wurde, zu diesem Zwecke das Theater zu benutzen. Die Zahl der Sklaven in Athen ging zurück, bis die kapitalistische Entwickelung von Neuem ihre Zunahme begünstigte.

Trotz der allgemeinen Not ist nämlich der Reichtum der Einzelnen in dieser Zeit immermehr gestiegen. Der schon erwähnte Bankier Pasion in Athen, der auch Besitzer von Mietskasernen und ausgedehnten Waffenfabriken war, hat das von ihm gegründete Welthaus im Jahre 371 v. Chr. seinem Freigelassenen Phormion übergeben. Das in diesem Geschäft verwendete Kapital soll 300'000 Mark betragen haben. Von dem Bergwerksbesitzer Diphilos, dessen Vermögen zur Zeit Alexanders des Grossen (336 bis 323) konfisziert worden ist, wird berichtet, dass sein Besitz 960'000 Mark erreicht habe. Zur richtigen Beurteilung dieser Summen ist es notwendig, sich zu erinnern, dass damals die Häuser des Mittelstandes zwischen 270 und 450 Mark kosteten, dass eine grosse Mietskaserne des Bankier Pasion auf 9000 Mark geschätzt Buchseite 304 wurde, dass das Haus von Demosthenes Vater, das neben der Wohnung auch noch ausgedehnte Fabrikräume umschloss, auf 2700 Mark bewertet wurde, dass Sokrates bei seinen bescheidenen Ansprüchen mit der Rente aus einem Vermögen von nur 400 Mark sein Auskommen gefunden hat, dass die höchste Steuerklasse in Athen, die Fünfhundertscheffler, im 4. Jahrhundert mit einem Vermögen von 5440 Mark nach unten abgegrenzt wurde und dass der mittlere Zinssatz immer noch 10 bis 18% war. Mit diesem so niedrigem Vermögen des Mittelstandes in Athen sind zweifelsohne die Sold- und Pensionszahlungen mit den Theatergeldern des Staates an die Bürger in engere Verbindung zu bringen. Trotz der so ungünstigen finanziellen Lage des Staates müssen diese Zahlungen fortwährend erhöht werden. So erhielten im 4. Jahrhundert die Bürger für die Teilnahme an einer ausserordentlichen Volksversammlung 80 Pfennige, für die Teilnahme an regelmässigen Ratsversammlungen 1,20 Mark. Die Theater- und Festgelder waren im letzten Drittel des 4. Jahrhunderts auf 4 Mark erhöht worden. Und wenn zu Demosthenes Zeiten einmal berichtet wird, dass das Volk mit einer vorübergehenden Aufhebung dieser Theater- und Festgelder sich einverstanden erklärte, so darf nicht vergessen werden, dass in der gleichen Zeit reichliche Bestechungsgelder sowohl aus Makedonien wie aus Persien nach Athen geflossen sind. Der attische Mittelstand war mit der Umwandlung der 300 bis 500 Scheffel Getreide in einen Vermögenswert bis 5440 Mark thatsächlich proletarisiert und deshalb in seinem Lebensunterhalt auf solche Geschenke aus der Staatskasse oder aus den Händen der Reichen angewiesen. Deshalb ist so bald schon nach Perikles Tode die soziale Revolution in Athen nicht mehr zur Ruhe gekommen. Wurde die Staatskasse leer, so war es bei demokratischer wie bei oligarchischer Verfassung selbst Buchseite 305 verständlich, dass bei dem herrschenden absoluten Staatsbegriff das Vermögen der Reichen konfisziert wurde, um die Staatskasse wieder zu füllen. Und weil die weitere Alternative nur noch darin bestand, das Geld entweder an fremde Söldner oder an die eigenen Bürger zu verteilen, war die demokratische Verfassung in Athen in der That die bessere. Ebenso ist es unter solchen Verhältnissen leicht verständlich, dass in Athen auch im 5. und 4. Jahrhundert von einer Parzellenverteilung des landwirtschaftlichen Grundbesitzes berichtet wird.

Die empfindlichste Seite der attischen Verhältnisse aber blieb der Mangel an einer gesicherten Brotversorgung im eigenen Lande. Kleomenes, Alexanders Satrap in Alexandrien, machte gute Geschäfte aus der systematischen Auswucherung der hellenischen Staaten, welche damals auf die Getreidezufuhren aus Aegypten angewiesen waren. Handel und Industrie wanderten nach den kleinasiatischen Städten aus. Bald zeugten nur noch Ruinen von der einstigen Grösse Athens, die nicht im eigenen Lande verankert war.

II. Agrarstaaten.

α) Sparta. Bis etwa um die Mitte des 8. Jahrhunderts war es den Spartanern gelungen, das untere Eurotasthal zu erobern und von hier aus noch Messenien und Teile von Arkadien und Argolis zu gewinnen. Mitten in dieser kriegerischen Eroberungszeit haben die Spartaner sich ihre Staatsverfassung gegeben. Die Bevölkerung war in drei streng geschiedene Klassen eingeteilt: die Spartiaten, die Periöken und Heloten. Die Spartiaten erhielten als Eroberer den fruchtbarsten Teil des Landes, welches in 4500 und später in 9000 gleich grosse Ackerlose aufgeteilt wurde. Dieser Grundbesitz war unveräusserlich, unverpfändbar und ging geschlossen vom Vater auf den ältesten Sohn über. Buchseite 306 Die alten Landbewohner wurden als Staatssklaven (Heloten) verpflichtet, das Land der Spartiaten zu bebauen. Die städtischen Bewohner (Periöken) waren persönlich frei, aber zu Steuerleistungen an den Staat verpflichtet, ohne politische Rechte, aber mit der Verpflichtung sich zum Kriegsdienste bereit zu halten. An der Spitze des Staates standen zwei erbliche Könige, denen fünf Ephoren als Beirat gegeben waren. Die Entscheidung über die wichtigsten Angelegenheiten des Staates war der Versammlung der Vollbürger (Agora) vorbehalten. Die Vorbereitung von Anträgen dieser Art mit der Gerichtsbarkeit über Kapitalverbrecher lag in der Hand der Gerusia, deren Mitglieder mindestens 60 Jahre alt waren. Nur der Staat durfte Gold und Silber besitzen. Den Bürgern war der Besitz von Edelmetall gesetzlich verboten. Der Güterverkehr sollte sich nur eiserner Münzen bedienen. Den Spartiaten war eine einfache, streng geregelte Lebensweise vorgeschrieben. Vom 7. bis zum 20. Jahre erhielten die Knaben eine staatliche Erziehung in einer Art Kadettenhaus. Vom 20. bis zum 60. Jahre war der Spartiat zum Heeresdienst verpflichtet. Mit dem 30. Jahre wurde er Mitglied der Volksversammlung und zur Heirat verpflichtet. Immer 15 Männer nahmen an gemeinsamen Mahlzeiten (Syssitien) teil. Nur wer soviel Land hatte, dass er von dessen Ertrage mit seiner Familie leben und die Naturalbeiträge zu den gemeinsamen Mahlzeiten leisten konnte, ohne selbst den Pflug zu führen, war im Vollbesitze der bürgerlichen Rechte. Zur Reise eines Spartiaten nach dem Auslande bedurfte es der staatlichen Genehmigung. Fremden musste der Aufenthalt im Lande ausdrücklich gestattet werden, was nur auf Zeit und Widerruf erfolgte. Die gewerblichen Berufe waren den Unfreien und Fremden überlassen. Der athenische Krämersinn hat den hohen Herren am Eurotas aufs Aeusserste misfallen. Die spartanische Verfassung war so eine Ver Buchseite 307 fassung für ein Volk in Waffen, gegeben inmitten einer grossen Eroberungsepoche und in fast ausschliesslicher Beschränkung auf die Verhältnisse der Naturalwirtschaft. Den Feinden jeglicher Art und also auch dem „Kapitalismus“ und seinen Folgen sollte durch diese Verfassung der Weg zum Eindringen in das Vaterland verlegt werden. Lakonien mit Messenien umfasste im Jahre 432 v. Chr. nach Beloch ein Areal von 8418 Qudratkilometern mit einer freien Bevölkerung von 55'000 Einwohnern und einer unfreien Bevölkerung von 175'000. Mit dieser Besitzfläche und seiner straffen militärischen Organisation war Sparta auf der peloponnesischen Halbinsel weitaus der mächtigste Staat. Und da seine Verfassung die Ausübung einer kapitalistischen Herrschaft über andere Völker auszuschliessen schien, hatten sich schon gegen Mitte des 6. Jahrhunderts die meisten peloponnesischen Staaten mit Sparta freiwillig verbündet. Sie hofften in diesem Bündnis anscheinend Nichts zu verlieren, sondern nur zu gewinnen. Als es im Jahre 500 v. Chr. zum Ausbruch der Perserkriege kam, war es allgemein selbstverständlich, dass Sparta als Vormacht des Peloponnes den Oberbefehl über die gesamten griechischen Streitkräfte übernahm. Als Sparta dann im Jahre 404 v. Chr. auch im peloponnesischen Kriege den Sieg über Athen errungen hatte und in der schweren wirtschaftlichen Krisis, die damals fast ganz Griechenland umzustürzen schien, nur allein den Eindruck wohlgeordneter und wohlgefügter Verhältnisse machte, da begann es in Griechenland allgemein Mode zu werden, die Verfassung des Agrarstaates Sparta als eine Musterverfassung zu bewundern. Trotzdem stand gerade jetzt Sparta schon dicht vor seinem Niedergange.

Es war offenbar etwas Widernatürliches, durch die Verfassung das Land in der Naturalwirtschaft und in dem Ständestaat mit ehernen Klammern festhalten zu wollen, während ringsherum neue Veränderungen sich zeigten. Buchseite 308 Da musste die Saat des Misstrauens keimen. Sie zeigte sich zunächst namentlich in dem Verhältnis zwischen den beiden Königen und Ephoren. Um dieses Misstrauen zu bannen, wurde von diesen beiden Spitzen des Staates die spartanische Verfassung allmonatlich beschworen. Trotzdem kam es schon während der Perserkriege (500 bis 449) zur Absetzung und Ermordung von Königen, und das Jahr 464 brachte einen langwierigen, blutigen Aufstand der Heloten in Messenien, nach dessen Niederwerfung Sparta doppelt bemüht war, sich durch eine Art chinesischer Mauer gegen das Eindringen neuer Ideen und Einrichtungen von Aussen zu schützen. Alles vergeblich! Der Verkehr der Spartiaten mit den üppigen Persern und asiatitischen Griechen wirkte verheerend auf die heimischen Sitten zurück. Die Stadt Sparta soll nach Beloch im Jahre 460 v. Chr. 20 bis 30'000 Einwohner gezählt haben. Der Entscheidungskampf zwischen den beiden ersten griechischen Handels- und Industriestaaten, Athen und Korinth, liess sich nicht länger aufschieben. Und darum musste Sparta als peloponnesische Vormacht die Führung auf der einen Seite übernehmen. Der von 431 bis 404 dauernde Krieg führte zur Schaffung einer peloponnesischen Flotte. Dies und die wiederholt schweren Verluste an Menschenleben auf spartanischer Seite zwangen den Staat, eine wachsende Zahl von Nichtbürgern in die Armee einzustellen. Namentlich die Truppen der auswärtigen Garnisonen und die Mannschaften der Flotte wurden aus freigelassenen Leibeigenen gebildet. Die Spartaner reichten dabei oft nicht einmal aus, die Offizierstellen zu besetzen. Gleichzeitig strömten infolge der Siege immer mehr Schätze in Sparta zusammen. Unaufhaltsam zeigt sich das Eindringen geldwirtschaftlicher Verhältnisse. Die Bestechlichkeit nimmt immer mehr überhand. Und schon tastet das Gesetz des Ephoren Epitadeus das Prinzip der Unveräusserlichkeit des spartanischen Grund Buchseite 309 besitzes an. Die Grundstücke können von jetzt ab durch Testament und Schenkung unter Lebenden die Hand ändern. Bei alledem nimmt die Zahl der Spartiaten bedenklich ab. Während man für 432 v. Chr. noch etwa 5000 Vollbürger schätzen kann, war deren Zahl bis zum Jahre 371 auf 1500 zusammengeschmolzen. Fast die Hälfte der Bürger war verarmt und konnte an den gemeinsamen Mahlzeiten nicht mehr teilnehmen. Desto grösser war der Reichtum Weniger. Die allgemeine Unzufriedenheit mit den bestehenden Verhältnissen wuchs. Im Jahre 399 kommt es zu dem Aufstandsversuch des Kinadon; der Plan wird den Ephoren verraten und der Führer mit seinen Anhängern hingerichtet. Durch die vielen kriegerischen Erfolge waren die Spartaner übermütig und herrschsüchtig geworden. Sie machen sich deshalb beim Auslande wie bei ihren Nachbarn sehr verhasst und wecken durch die Besetzung der Burg von Theben den thebanischen Bauer — die so beliebte Witzfigur bei den „feineren“ Athenern — zum Freiheitskampfe, in dem bei Leuktra (371) die Spartaner entscheidend geschlagen werden. Die weitere Folge war die Verselbständigung des bis dahin von Sparta abhängigen Messeniens, wodurch die Hälfte der spartanischen Bürger ihres Grundbesitzes beraubt wurde. In der zweiten Hälfte des 4. Jahrhunderts sollen 2⁄5 des gesamten Grundbesitzes von Sparta in Frauenhänden gewesen sein. Sparta, das bis dahin stets durch die Brust seiner Bürger gegen alle Feinde genügend geschützt war, beginnt um das Jahr 300 v. Chr. sich durch starke Mauern zu befestigen, um seine Schätze an Gold und Silber besser zu sichern. Die Schuldenlast des Volkes nimmt immer mehr zu, die Zahl der Spartiaten immer mehr ab. Im Jahre 240 v. Chr. waren es nur noch 700 Vollbürger, und der gesamte Grundbesitz war in den Händen von nur 100 Familien. Der erste Versuch des Königs Agis IV. zur Beseitigung des herrschend Buchseite 310 gewordenen Kapitalismus durch eine soziale Reform missglückte. Desto schärfer hat dann der letzte spartanische König Kleomenes IV. im Jahre 226 v. Chr. durchgegriffen. Er liess die Ephoren überfallen und töten, 80 der reichsten Bürger verbannen und ihr Vermögen an 4000 Periöken, welche als Vollbürger aufgenommen wurden, verteilen. Die Schulden aller Art wurden kurzer Hand aufgehoben und die alte verfassungsgemässe strenge Zucht und Ordnung wiederhergestellt. So kam es in Sparta 368 Jahre später als in Athen (Solon) zur Beseitigung des Handels- und Leihkapitalismus. Die Absichten des Königs, auch die spartanische Hegemonie über die peloponnesische Halbinsel wiederherzustellen, liessen den achäischen Bund den König von Makedonien zur Hülfe herbeirufen. Kleomenes wurde 221 bei Sellasia geschlagen und floh nach Aegypten. Die Kapitalisten wurden wieder nach Sparta zurückgeführt. Bei der wachsenden Unzufriedenheit des Volkes aber kam es im gleichen Jahre noch zur Tyrannenherrschaft — 339 Jahre später als in Athen. Unter dem unheilvollen Einflusse der Beziehungen zu den benachbarten Handels- und Industriestaaten wütete von da ab der Bürgerkrieg bis zum Einzuge der Römerherrschaft in Griechenland (146 v. Chr.)

β) Makedonien. Die Einigung des makedonischen Reiches ging von der fruchtbaren Ebene des unteren Axios aus. Es war ein Bauernvolk mit mächtigem Adel, der ausgedehnten Grundbesitz hatte, mit einem Könige an der Spitze, und das erst seit dem Ausgange des 5. Jahrhundert begonnen hatte, die Errungenschaften einer fortgeschrittenen Kultur aus Griechenland herüber zu nehmen. Zu einer Zeit, in der der peloponnesische Krieg schon bald zu Ende ging, begann man hier damit, die reichen Bergwerke des Landes zu erschliessen, Kunststrassen zu bauen, Städte zu befestigen, die Heeresmacht zu reorganisieren, die Finanzen des Landes zu ordnen und Kunst und Wissen Buchseite 311 schaft ins Land zu bringen. König Philipp (359 bis 336 v. Chr.) führte die Doppelwährung mit starker Goldprägung ein und hat mit seiner wohlgefüllten Börse wohl fast ebensoviel wie mit seiner Heeresmacht erobert. Die wirtschaftlichen Fortschritte in Makedonien waren im 4. Jahrhundert ganz ausserordentliche. So war die Stadt Olynthos im Jahre 435 v. Chr. noch unbekannt, und im Jahre 353 v. Chr. zählte sie bereits 35'000 Einwohner. Der Flächeninhalt von Makedonien wird von Beloch auf 32'000 Quadratkilometer angegeben mit einer Bevölkerung von etwa 400'000 Einwohnern im Jahre 432 v. Chr. Unter kluger Benutzung der Uneinigkeit der griechischen Völker hatte Philipp die Herrschaft über ganz Griechenland erworben. Die Früchte der gewaltigen Eroberungszüge Alexanders des Grossen sind freilich dem Mutterlande wenig zu Gute gekommen.

Buchseite 312 5. Die griechische Litteratur
über das Entwickelungsproblem der Völker.

Nichts ist nach Eintritt der Geldwirtschaft in die Geschichte der griechischen Völker schärfer hervorgetreten, als das Rennen und Jagen nach dem Gelde. Die Aufgabe der Politik der Staaten war von da ab selbstverständlich ausnahmslos auf eine Mehrung des Reichtums an Gütern gerichtet. Als in den ionischen Staaten es sich zuerst zeigte, wie diese Sucht nach Reichtum viel Unglück und Unheil im Gefolge habe, da war die sogenannte ionische Moral bestrebt, das Unglück ohne einen Versuch zur Besserung, so gut es eben ging, zu ertragen und das Glück, wo es sich fand, zu geniessen. Die Proletarier aber wollten von jetzt ab lieber im Kampfe gegen die Reichen sterben, als in der Armut verhungern. Mit dem wachsenden Notstande der Volksmassen geht das Verschwinden der Achtung vor dem Ueberlieferten Hand in Hand. Die Griechen plündern jetzt die Heiligtümer ihrer Götter und betteln selbst von den Persern Gold. Während der Vaterlandsverrat die Väter zittern machte, wurde den Söhnen bange, von Vaterlandsliebe zu hören. Nach der Unmöglichkeit, eine friedliche und wirksame Politik in der Heimat zu betreiben, gewöhnte man sich daran, die Welt als Ganzes, als Heimat zu bezeichnen. Die praktische Moral der Reichen lautete inzwischen: sich im Genusse nicht zu verwöhnen. Man müsse den Purpurmantel ebenso geschickt wie den Bettlermantel zu tragen verstehen. Es sei unklug für die Reichen, kein Handwerk zu erlernen, denn leicht könne man durch Verlust seines Vermögens darauf angewiesen sein, sich seinen Unterhalt selbst zu verdienen, und dann würde ein solches Erlernen in der Jugend später gute Dienste leisten.

Buchseite 313 Schon die Sage von dem phrygischen König Midas wendet sich gegen diese gefährliche einseitige Jagd nach dem Reichtum. Der habsüchtige Wunsch des Midas, dass alles, was er berührt, zu Golde werde, soll ihm bekanntlich erfüllt worden sein. Als er dann aber seinen Hunger und Durst nicht mehr stillen kann und mithin in der Sucht nach dem Reichtum das tägliche Brot verloren hat, fleht er zu den Göttern: ich habe gesündigt, habt Erbarmen mit mir, rettet mich aus meinem „goldenen“ Elend. Am schärfsten tritt die unbedingte Verurteilung der einseitigen Politik des Nationalreichtums in der griechischen Litteratur hervor, als nach dem Ende des peloponnesischen Krieges der Zusammenbruch der griechischen Kulturwelt für jeden unbefangenen Beobachter als unabwendbar bevorstehend erkannt wurde. Jetzt schiessen die sozialistischen und kommunistischen Projekte wie Pilze aus der Erde, und die hervorragendsten griechischen Denker wie Sokrates, Demokritos, Antisthenes, Platon, Aristoteles, Xenophon, Plutarch u. a. sind alle darüber einig: es war der grösste Fehler der griechischen Staaten, so lange und so ausschliesslich die Politik des Nationalreichtums gepflegt zu haben. Niemand hat diese Ueberzeugung schärfer, eingehender und klarer zum Ausdruck gebracht als Platon, dessen Ausführungen wir nach den ausgezeichneten Zusammenstellungen von Pöhlmann folgende Sätze entnehmen:

Das Unheil im Staate und in der Gesellschaft beginnt mit jenem zersetzenden, die sozialen Bande auflösenden Egoismus und mit der „Jagd nach dem Golde“, welche zunächst wenigstens für einen Teil der Gesellschaft die allgewaltige Triebfeder des Handelns geworden ist. Diese Wandlung erzeugt eine Klasse von Menschen, deren Götze das Geld ist, das sie insgeheim mit roher Leidenschaft verehren. Ihre Hauptsorge gilt ihren Geldschränken und Buchseite 314 ihren Depots bei den Banken. An ihren Wohnungen schätzen sie vor allem die Mauer, die sie von der Aussenwelt scheidet. Denn sie sollen ihr „ureigenstes Nest“ sein, in dessen Dunkel sie ungestört dem Genusse leben und ihre Handlungen dem Auge des Gesetzes entziehen können. Sie werden erfinderisch in neuen Formen des Aufwandes und modeln danach selbst die Gesetze um, die Bürgen alter Einfachheit des Lebens.

Der goldgefüllte Geldschrank der Reichen beginnt nun aber sehr bald seine Anziehungskraft auf die Allgemeinheit auszuüben. Es wird unter diesen selbst ein förmlicher Wettkampf um den materiellen Besitz entfesselt, der die Erwerbsgier stetig steigert, während andererseits die übrigen Güter in der öffentlichen Wertschätzung sinken. Eine Entwickelung, die auf den Volksgeist notwendig entsittlichend wirken muss.

Das grösste aller Uebel ist dabei die dem Geiste der Wirtschaft entsprechende absolute Freiheit der Veräusserung und des Erwerbes der Güter (Freihandel). Es entsteht dadurch jene ungesunde Anhäufung des Kapitals, welche Einzelne überreich macht, während Andere in einen Zustand hoffnungsloser Armut herabsinken. Es ist zweifelsohne, dass der zügellose Kapitalismus die Tendenz in sich schliesst, den Abstand der kleinen Leute von der Aristokratie des Besitzes stetig zu steigern.

Dazu kommt die durch den Mammonismus grossgezogene Klasse der Müssiggänger und Verschwender, die Platon als „Drohnen“ bezeichnet. Dieses Drohnentum ist ein Krebsschaden der Gesellschaft. Aus ihm rekrutiert sich besonders das in der plutokratischen Gesellschaft so zahlreiche Kontingent der Diebe, Beutelschneider, Tempelräuber und Anstifter aller sonstigen Unbill, deren die Staatsgewalt nur mit Mühe Herr werden kann. Neben diesem Drohnentum tritt uns als typische Charakter Buchseite 315 erscheinung der plutokratischen Gesellschaft auch noch das Spekulantentum entgegen: Leute, welche Begehrlichkeit und Geldgier auf den Herrschersitz in ihrer Seele erhoben und mit Stirnbinden, goldenen Ketten und Ehrensäbel angethan zum König in ihrem Innern erkiesen. Um sich aus niederer Lage emporzuarbeiten, geht ihr ganzes Sinnen und Trachten auf den Erwerb. Während aber ihre Habe durch beharrliche Sparsamkeit und unermüdliche Thätigkeit sich mehrt, verarmen sie an Geist und Gemüt, indem sie beides zum Sklaven der Erwerbsgier machen und den Verstand über nichts anderes sinnen und forschen lassen, als wodurch ihr Vermögen sich mehrt, das Herz aber nichts anderes bewundert als den Reichtum und den Reichen. Schmutzige Seelen, die ihren Ehrgeiz auf weiter gar nichts richten, als auf Gelderwerb und was demselben etwa förderlich ist, die aus allem und jedem Nutzen zu ziehen wissen für den einen Zweck, die Kapitalanhäufung! Alles Bildungsinteresse geht ihnen ab, denn wie könnten sie sonst das Spiel des blinden Zufalls zum Reigenführer ihrer Spekulation erkiesen? In diesen Menschen beginnen sich Begierden zu regen, sobald sich ihnen zur Ausbeutung von Schwachen bei der Verwendung fremder Gelder eine Gelegenheit bietet, ungestraft Unrecht zu thun. Und dabei können diese Leute im geschäftlichen Verkehr als ehrenwerte Männer dastehen, denn sie sind klug genug, ihre Begierden zurückzudrängen, weil sie wohl zu berechnen wissen, dass ihnen die Unehrlichkeit teurer zu stehen kommen wird als der Verzicht auf widerrechtlichen Gewinn. Sie erscheinen anständiger als viele andere, obgleich sie von der echten Tugend einer mit sich einigen harmonisch gestimmten Seele himmelweit entfernt sind.

Das Prinzip der Kapitalwirtschaft arbeitet diesem Spekulantentum ausserordentlich in die Hand. Der Unersätt Buchseite 316 lichkeit der kapitalistischen Gesellschaft, die von dem, was sie als das höchste Gut betrachtet, niemals genug haben kann, entspricht jener schrankenlose Freihandel, welcher jedem gestattet, beliebig über seinen Besitz zu verfügen und zu veräussern, damit nur ja das Kapital Gelegenheit bekommt, durch Darlehnsgeschäfte aller Art und schliesslich durch den Zusammenkauf der verschuldeten Güter sich zu bereichern.

Diese Handelsfreiheit bringt vor allem denjenigen den Ruin, welche der Tendenz des kapitalistischen Zeitalters zum unwirtschaftlichen Konsum und zum Luxus erliegend den Geldmännern in die Hände fallen. Geduckt sieht man diese Geldmänner umherschleichen wie das leibhaftige böse Gewissen und, ohne sich etwas um ihre Opfer zu kümmern, den unheilvollen Pfeil der Kapitalgewinne auf die Gesellschaft schleudern und dadurch Drohnen und Bettler die Menge im Staate erzeugen.

Nicht die Begünstigung der Ansammlung eines möglichst grossen Nationalreichtums, sondern der Kampf gegen Armut und Reichtum ist die weitaus wichtigste Aufgabe aller Gesetzgebung, bei welcher der Staatsmann gar nicht rasch und entschieden genug zu Werke gehen kann. Denn der wahre Staatsmann erstrebt nach der Ansicht von Platon das Glück der Bürger und, da wirkliches Glück nicht ohne Tugend erreichbar ist, auch die Sittlichkeit der Bürger. Steigerung des Reichtums bedeutet an sich noch keine Steigerung des Glücks, wenn die, welche ihn besitzen, die erste Bedingung dazu nicht leisten und erfüllen. Ist aber gerade vom Reichen die Erfüllung dieser Bedingung zu erwarten? Platon glaubt diese Frage überall da verneinen zu müssen, wo der in einer Hand vereinte Besitz ein gewisses Mass überschreitet. Nach seiner Meinung kann der Besitzer ausserordentlichen Reichtums kaum ein sittlicher Mensch sein. Denn wer einerseits Buchseite 317 alle Wege der Unsittlichkeit und Bereicherung streng meidet und andererseits den dem Besitz obliegenden Verpflichtungen zum Opfern für edle und gute Zwecke voll und ganz gerecht wird, bei dem wird es kaum zur Anhäufung übermässiger Schätze kommen. Ueberhaupt bestehe zwischen Reichtum und Sittlichkeit ein solcher Antagonismus, als lägen beide in den Schalen einer Wage und zögen stets nach entgegengesetzten Richtungen.

Bei aller Verschiedenheit im einzelnen sind die bedeutendsten griechischen Denker darüber einig, dass der die Völker vernichtende Kapitalismus aus der Gesellschaft nur dann beseitigt werden könne, wenn der Zins vom Gelde verschwindet und die Politik auf den so sehr vernachlässigten Ackerbau wieder zurückgreift, um von agrarischer Basis ausgehend die nationale Volkswirtschaft in harmonischer Weise aufzubauen. Sokrates fasst deshalb seine Anschauung dahin zusammen, dass er sagt: „Wenn der Ackerbau gedeiht, so gedeihen mit ihm alle anderen Künste, geht er aber zurück, so verfallen mit ihm auch alle übrigen Erwerbszweige, sei es zu Lande, sei es zu Wasser.“ Pythagoras auf Samos legt ganz besonderen Wert darauf, dass der Ackerbau mit Handel und Industrie in harmonischer Proportion stehe.

Aristoteles, welcher die Grundsätze seiner Politik aus der Entwickelungsgeschichte von 158 Einzelstaaten abgeleitet hat, ist der Ueberzeugung, dass für einen politisch gut geleiteten Staat alles darauf ankomme, dass er „sich selbst genug sei“ in allen wichtigen Dingen des täglichen Bedarfs. Kommt aber die einseitige Entwickelung zum Handels- und Industriestaat zur Herrschaft, so erhöht sich mit der steigenden Abhängigkeit des Volkes vom Ausland naturgemäss die Gefahr einer Vernichtung der Volkswirtschaft fortschreitend. Mehr konkret gesprochen kann diese Aufgabe: die Autarkie der Volkswirtschaft möglichst Buchseite 318 zu bewahren, nur durch eine konsequente Mittelstandspolitik gelöst werden. Aristoteles bringt diese Anschauung etwa in folgenden Sätzen zum Ausdruck: der Zweck des Staates ist nicht die Ermöglichung der Ansammlung eines möglichst grossen Reichtums an wirtschaftlichen Gütern, sondern eines glücklichen und menschenwürdigen Daseins seiner Bürger.

Nun giebt es in allen Staaten drei Klassen von Bürgern: sehr reiche, sehr arme und solche, die in der Mitte zwischen diesen beiden stehen. Der mittlere Besitz von Gütern ist der beste von allen, denn diese Bürger folgen am leichtesten der Vernunft, aber die allzu Reichen werden leicht übermütig und in grossen Dingen schlecht und die allzu Armen Bösewichter und in kleinen Dingen schlecht. Ein Staat, der nur aus Reichen und Armen gebildet wird, ist ein Staat von Neidern und Verächtern, die sich immer gegenseitig feindlich gesinnt sind und leicht zum Bürgerkriege kommen. In einem Staate aber, in welchem der Mittelstand vorherrscht, herrscht auch die Freundschaft, die zu jeder Gemeinschaft, wie zum dauernden sozialen Frieden gehört. Die besten Gesetzgeber sind immer aus dem Mittelstande hervorgegangen, wie Solon, Lykurg, Charondas und die meisten übrigen.

Das etwa sind in grossen Zügen die wichtigsten Konsequenzen, welche die bedeutendsten griechischen Denker aus dem trüben Zusammenbruch der griechischen Welt gezogen haben.
Vorheriger Abschnitt Nächster Abschnitt
Inhalt Band 1


Gustav Ruhland, System der politischen Ökonomie, Band 1, Allgemeine Volkswirtschaftslehre

Inhalt Band 1
Vorheriger Abschnitt Nächster Abschnitt

Buchseite 319 C.

Entwickelungsgeschichte der Römer.

Vorbemerkung und Litteratur. Das Problem der römischen Geschichte ist heute noch ungelöst. Die ältere Litteratur — wie z. B. Edward Gibbon, History of the decline and fall of the Roman empire, London 1782 bis 1788, 6 Bände — konnte dieses Problem nicht lösen, weil erst die neuere Zeit, besonders durch Erschliessung neuer Inschriften, uns tieferen Einblick in den wirtschaftlichen Entwickelungsgang dieses Volkes eröffnet hat. Und die neuere Litteratur hat dieses Problem auch noch nicht gelöst, weil sie noch zu ausschliesslich mit philologisch-juristischen Spezial-Untersuchungen beschäftigt ist. Diese zum Teile höchst mühsamen Spezial-Untersuchungen bilden freilich die unerlässliche Voraussetzung für eine glückliche, zusammenfassende Darstellung der römischen Geschichte.

Die einheitliche Zusammenfassung nicht nur nach den Fragen des wie? und wo?, sondern vor allem auch nach der Frage des warum? findet aber gerade bei den Römern ganz besondere Schwierigkeiten, weil hier die Entwicklung nicht in so leicht durchsichtiger und durch verschiedene Epochen scharf begrenzter Weise sich abspiegelt wie etwa bei den Germanen, Griechen oder Juden, und weil die römische Volkswirtschaft sich so ganz besonders lange ausleben konnte. Letzterer Umstand lässt indessen vermuten, dass gerade die römische Geschichte für die wissenschaftliche Auffindung des sozialen Entwicklungs-Gesetzes der Völker von der allergrössten Bedeutung sei. Die eigenartige Kompliziertheit des römischen Entwicklungs-Prozesses aber wird nach meiner Erfahrung wohl auch jede spätere Gesamt-Darstellung zwingen, Buchseite 320 dem Vorgange eines Mommsen zu folgen und nur eine Schnittlinie zu beobachten: vor und nach Caesar. Im Interesse der Uebersicht ist deshalb die nachfolgende Darstellung gezwungen, sich des Hülfsmittel der Paragraphen zu bedienen.

Aus der neueren Litteratur wurden benutzt, und zwar neben der langen Reihe einschlägiger Spezial-Artikel in Conrads Handwörterbuch der Staatswissenschaften: Taly, Cicero, sein Leben und seine Schriften, Berlin 1891; J. Beloch, die Bevölkerung der römischen und griechischen Welt, Leipzig 1886; G. Billeter, Geschichte des Zinsfusses im griechischen und römischen Altertume bis auf Justinian, Leipzig 1898; H. Blümner, Kommentar zum Maximaltarife des Diocletian, Berlin 1893; Derselbe, Technologie und Terminologie der Gewerbe und Künste bei Griechen und Römern, 4 Bände, Leipzig 1874-86; K. Bücher, Die Aufstände der unfreien Arbeiter 143 bis 129 v. Chr., Frankfurt a. M. 1874; Th. Corsetti S. J., Sul prezzo dei grani nell’ antichità classica, fasc. II der Studi di Storia Antica, herausgegeben von J. Beloch, Rom 1893; H. Dankwardt, Nationalökonomie und Jurisprudenz, Rostock 1857-59; W. Drumann, Die Arbeiter und Kommunisten in Griechenland und Rom, Königsberg 1860; Ersch & Grubers Encyclopädie, bes. Artikel „Handwerk“; O. Gierke, Das deutsche Genossenschaftswesen, III. Band, Staats- und Korporationslehre des Altertums und des Mittelalters, Berlin 1891; Friedländer, Sittengeschichte Roms, Leipzig 1865; Ludo M. Hartmann, Ursachen des Unterganges des römischen Reiches in Braun’s Archiv für soziale Gesetzgebung und Stastistik, 1889; Helbig, Die Italiker in der Po-Ebene, Leipzig 1879; Hirschfeld, Die Getreide-Verwaltung der römischen Kaiserzeit, Philologus 1869; Derselbe, Untersuchungen auf dem Gebiete der römischen Verwaltungsgeschichte, 1877; Karl Hoffmeister, Die wirtschaftliche Entwicklung Roms, Wien 1899; Max Jähns, Heeresverfassungen und Völkerleben, Berlin 1885; Kuhn, Die städtische und bürgerliche Verwaltung des römischen Reiches, 2 Bände, 1864/65; Liebenam, Zur Geschichte und Organisation des römischen Vereinswesens, Leipzig 1890; J. v. Lyskowski, Die Collegia tenuiorum der Römer, Berlin 1888; Marquardt, Das Privatleben der Römer, Leipzig 1879-82; Derselbe, Römische Staatsverwaltung, 3 Bände, 1874-78; Eduard Meyer, Geschichte des Altertums, 2 Bände, Stuttgart 1884-93; Derselbe, Untersuchungen zur Geschichte der Gracchen, Halle 1894; Derselbe, Buchseite 321 Die wirtschaftliche Entwicklung des Altertumes, Vortrag, abgedruckt in Conrads Jahrbüchern 1895; Mommsen, Römisches Staatsrecht, 3 Bände, Leipzig 1887, 3. Aufl.; Derselbe, Conscriptions-Ordnung der römischen Kaiserzeit, im „Hermes“, Band XIX; Paul Müller, Die Geldmacht im alten Rom gegen das Ende der Republik, Bruchsal 1877; Niebuhr, Römische Geschichte, Berlin 1853; J. Nickel, Sozialpolitik und soziale Bewegung im Altertume, Paderborn 1892; P. Oertmann, Die Volkswirtschaftslehre des Corpus juris civ., Berlin 1891; R. Pöhlmann, Die Uebervölkerung der antiken Grossstädte, Leipzig 1884; Derselbe, Geschichte des antiken Kommunismus und Sozialismus, München 1893; Derselbe, Aus Altertum und Gegenwart, gesammelte Aufsätze; L. Preller, Römische Mythologie, 3. Aufl., 2 Bände, Berlin 1881-83; Ranke, Weltgeschichte, 3. Band, Leipzig 1895; Rodbertus, Die römischen Tributsteuern seit Augustus, Hildebrands Jahrbücher, Band IV ff.; Rossbach, Untersuchungen über die römische Ehe, Stuttgart 1853; H. v. Scheel, Die wirtschaftlichen Grundbegriffe im Corpus juris civ., in Hildebrands Jahrbüchern 1866; H. Schiller, Geschichte der röm. Kaiserzeit, 2 Bände, 1883-97; Schwegler, Römische Geschichte, 3 Bände, Tübingen 1853-58; Seeck, Geschichte des Unterganges der antiken Welt, I. Band, Berlin 1895; W. Soltau, Roms Kultur, in Hellwalds Kulturgeschichte, 2. Aufl., Band II, Leipzig 1898; Stöckel, Die Germanen im römischen Dienste, Berlin 1880; M. Voigt, Römische Privat-Altertümer und Kulturgeschichte; Max Weber, Die römische Agrar-Geschichte in ihrer Bedeutung für das Staats- und Privatrecht, Stuttgart 1891; (dieses Buch sollte seinem Inhalte nach nur den Titel tragen: Die Agrimensoren-Litteratur in ihrer Bedeutung für das Staats- und Privatrecht!)

Speziell zur Beurteilung Labeo’s wurde benutzt: K. Esmarch, Römische Rechtsgeschichte 1856; O. Karlowa, Römische Rechtsgeschichte 1885; Joh. Emil Kuntze, Lehrbuch der Institutionen, 2. Aufl. 1897/98, A. Pernice, Marcus Antistius Labeo und das römische Privatrecht im ersten Jahrhunderte der Kaiserzeit, 1873; Paul Sokolowski, Die Lehre von der Spezifikation, Zeitschrift der Savigny-Stiftung, romanistische Abteilung, Band XXVII, 1896, p. 252 ff.

* * *

Buchseite 322 1. Von der ältesten Zeit bis zu den Caesaren.

§ 1. Auch die Römer sind aus einer östlichen Urheimat in die italische Halbinsel eingewandert. Es ist unwahrscheinlich, dass diese Wanderung gemeinsam mit den Griechen bis zum adriatischen Meere erfolgte. Jedenfalls aber bestanden einmal in dieser ältesten Zeit nähere Beziehungen zwischen Italikern und Griechen. Denn die Sprache beider Völker hat nahverwandte Bezeichnungen für Acker, Pflug, Hirse, Gerste, Spelt, mahlen, mähen, pflügen, säen u.s.w. bewahrt, und die Konstruktion des Pfluges wie auch die Brotbereitung und die Ackermasse waren bei den Griechen und Römern gleich.

Auf dieser Wanderung und wohl auch noch lange nach der Besiedelung des Landes bestand die wirtschaftliche Vermögensreserve der Römer in der Hauptsache aus Viehheerden, während ihre Vorräte an Waffen, Geräten und Getreide den unmittelbaren Bedarf kaum wesentlich überschritten haben werden. Gelegentliche Zahlungen wurden deshalb zumeist in Rindern geleistet, und daher war gleichzeitig das Rind die Rechnungs-Einheit in jener allgemein anerkannten Wertscala, welcher die im Güterverkehre sich bewegenden mobilen Vermögensobjekte eingereiht waren. In diesem Sinne war den Römern „pecunia“ das Geld, von „pecus“, Vieh, abstammend.

Trotzdem waren die Römer zur Zeit ihrer Niederlassung in Italien kein sogenanntes Hirtenvolk, sondern Ackerbauern. Dahin deutet nicht blos die bereits angeführte Verwandtschaft landwirtschaftlich - technischer Ausdrücke mit den analogen Bezeichnungen der Griechen: das bestätigt auch die Gesamtheit ihrer ältesten Ueberlieferungen, welche immer wieder das Wachsen des Volkes aus der Mutter Erde durch den sprossenden Samen der Alles ernährenden Halmfrucht zum Ausdrucke bringen. Das älteste römische Buchseite 323 Gebet in einer Sprache, welche die spätere Zeit nicht mehr verstand, ist an Mars — den Marmar — gerichtet und erfleht Abwendung von Seuchen, die durch das Getreide auf den Menschen übertragen werden („lues“, Brotseuche). Das altlateinische Wort für Unglück, calamitas, heisst eigentlich „Halmkrankheit“. Die ältesten lateinischen Bezeichnungen für die Gesamtheit des Volksstammes sind siculi (Schnitter) oder opsci (Feldarbeiter). Die drei Stämme Ramnes, Tities und Luceres, aus denen sich die älteste römische Bevölkerung gebildet haben soll, waren nach der Ueberlieferung in zehn Opfer- oder Speisehäuser, curiae genannt, aufgeteilt und haben bei ihren Versammlungen ein Mahl aus geröstetem Spelt genommen. Die Curiatsgenossen sind eigentlich „Brotgenossen“. Die bei der Ehe zunächst beteiligten Gottheiten sind Ceres, die Beschützerin der Halmfrucht, und Tellus, die Erde. Die älteste römische Form der Ehe, welche heilig gehalten wurde, trug den Namen „confarreatio“ von far, Spelt, und farreum, Kuchen; farreo, farreare, backen, heiraten, Ehe stiften. Braut und Bräutigam pflegten in feierlicher, öffentlicher Weise Ceres und Tellus einen gemeinsam gebackenen Speltkuchen zu opfern.

§ 2. Das Land, so wie es von den Römern gemeinsam erobert wurde, sollte auch möglichst innerhalb des Stammes und innerhalb der Familie erhalten werden. Der landwirtschaftliche Grundbesitz war deshalb ursprünglich unveräusserlich. Die älteste römische Form der Eigentums-Uebertragung, die mancipatio, von manus, Hand, und capere, ergreifen, bezieht sich schon dem Wortsinne nach nur auf bewegliche Güter. Und noch die XII Tafeln, das älteste geschriebene Recht der Römer vom Jahre 451 bezw. 450 v. Chr., stellen das Erbrecht der gens, der Sippe, am Grundbesitze an dritte Stelle und lassen dadurch vermuten, dass in einer vorhergehenden Zeit die Handänderung an Grund und Boden Buchseite 324 wahrscheinlich ausschliesslich erbrechtlich geregelt war, und zwar nach der strengen Agnatenfolge. Wer vor der Schlacht aus besonderen Gründen seine Privatverhältnisse ordnen wollte, der trat vor die versammelte Curie und verkündete laut seinen Willen über Adoption oder Testament. Und erst durch die Zustimmung der Curiatsgenossen erhielt diese Willensäusserung über Veränderung im Grundbesitze rechtliche Wirksamkeit. Die Töchter wurden noch in späterer Zeit möglichst innerhalb der Sippe verheiratet.

Das Volk war patriarchalisch gegliedert. Dem pater familias gehörten Weib und Kind, wie Knecht und Magd, wie Vieh und alle übrige Habe. Das Alles war gleichmässig seiner Gewalt unterstellt und gehörte zum Gesamtbegriffe „familia“. Die Zahl der Sklaven, die mit dem Haussohne rechtlich auf gleicher Stufe standen, war allen Anzeichen nach im Verhältnisse zur freien Bevölkerung eine kleine. Und wie das uralte, mit religiösen Handlungen umwobene Institut des ver sacrum bezeugt, kannten auch die Römer zu Anfang nicht die Politik der Ansammlung grösserer Getreidelager. Hatten Missernten Mangel an Brot zur Folge, so wurde die Jungmannschaft zur Wanderung ausgerüstet, um sich auf anderen Fluren eine neue Heimat zu gründen.

§ 3. Nun war das altrömische Bauernvolk von sehr früher Zeit an den Einwirkungen ganz bestimmter Faktoren ausgesetzt, die auf seine weitere Entwickelung einen durchaus massgebenden Einfluss ausüben mussten.

Die wahrscheinlich von Anfang an dauernde kriegerische Bedrängnis hat auch im alten Rom das Institut des Königtums geschaffen. Im Kampfe sich besonders auszeichnende militärische Personen werden zu Führern militärischer Abteilungen ernannt und übernehmen im Frieden richterliche und verwaltungsrechtliche Funktionen. Der Sohn ist zu Buchseite 325 nächst der natürliche Gehülfe seines Vaters und später sein natürlicher Nachfolger. Amt und Würden werden innerhalb der betreffenden Familien erblich. Bei Gebietseroberungen werden vom Könige besonders auch solche Familien mit Grundbesitz ausgestattet. Ursprünglich freie Bauern begeben sich freiwillig in ein Abhängigkeitsverhältnis zu solchen Führern, indem sie von ihnen gegen Naturalleistungen Grund und Boden erblich übernehmen oder für Nutzniessung einer bestimmten Ackerfläche die Felder des Grundherrn bebauen. Kurz: es entsteht das, was wir als Feudalordnung zu bezeichnen gewohnt sind. Unter der Oberherrschaft eines Königs finden wir den Adel mit Grundherrschaft und Hintersassen, deren gegenseitiges Verhältnis auch im alten Rom als das Verhältnis zwischen „Patron“ und „Client“ mit einer gewissen religiösen Weihe umgeben war und bis in die republikanische Epoche hinein rein und anständig geblieben ist. Daneben war die vollfreie Bauernschaft wohl immer in der grossen Mehrheit.

Aber diese feudale Entwicklung vollzog sich in Rom nicht auf der Basis weitgestreckter Ländergebiete, sondern innerhalb der Grenzen eines verhältnismässig kleinen Landes. Rom war nach Aufhebung des Königtumes, zu Anfang der Republik, kaum 20 Quadratmeilen gross, also noch etwas kleiner als das heutige Fürstentum Waldeck, und zur Zeit der Erbauung der Stadt bekanntlich noch viel kleiner. Die benachbarten Stämme und Völker befanden sich jedoch nicht alle auf einer verhältnismässig gleich niedrigen Entwicklungsstufe wie etwa Mitteleuropa zur Zeit der Karolinger. Die Griechen und namentlich die Phönikier und Karthager waren um diese Zeit schon gewaltige seefahrende und seebeherrschende Nationen geworden. Und als im 8. Jahrhundert v. Chr. die Geschichte der Römer gewissermassen mit ihrem Entdecktwerden durch die Griechen beginnt, da haben sich die Hellenen längst an Italiens besten Küsten Buchseite 326 strichen festgesetzt und besonders in der Nähe des heutigen Neapel die wichtige Stadt Kyme, römisch Cumae, erbaut. Zwischen diesem Kyme, den anderen hochentwickelten griechischen Kolonien und Etrurien ist das altrömische Gebiet eingeschoben, von dem damals noch schiffbaren Tiber durchflossen und nahe am Meere gelegen. Es war also ganz unvermeidlich, dass der damalige Verkehr auf dem mittelländischen Meere mit dem altrömischen Bauernvolke unter Königsherrschaft bereits auf sehr früher Entwicklungsstufe in Berührung kam und ihm die Elemente einer höheren Kultur vermittelte.

So bringt zu Anfang des 7. Jahrhunderts v. Chr. der griechische Handel die Schrift nach Italien. Latiner und Etrusker haben sie von Kyme übernommen. Auch die Geldprägung soll um das Jahr 600 v. Chr. auf diesem Wege in Etrurien Eingang gefunden haben, wo sich bald ein reger Exportverkehr mit gewerblichen Produkten nach Griechenland und Karthago entwickelte. Von den Etruskern und Griechen lernen die Römer die Vorteile einer befestigten Stadt und die Kunst des Städtebauens. Und so entstand wahrscheinlich schon zu Beginn der feudalen Epoche jene merkwürdige Stadt Rom, von der die Sage berichtet, dass ihre Mauern sich aus der Furche der Pflugschaar erhoben haben, während das älteste römische Wappen die Handelsgaleere ist.

§ 4. In dieser eigenartigen Verbindung von Pflugschaar und Galeere, oder anders gesagt: in dieser von frühester Zeit an fortgesetzten Einflussnahme kapitalistisch hochentwickelter Völker auf ein tüchtiges Bauernvolk unter Königsherrschaft liegt das Geheimnis und die Erklärung der ganzen Entwickelung der römischen Geschichte.

Noch auf einer ausschliesslich landwirtschaftlichen Entwickelungsstufe stehend, sehen sich die Römer durch das Buchseite 327 Herüberspiegeln kapitalistischer Verhältnisse aus den Nachbarländern veranlasst, schon früh fremde Götter aufzunehmen und Einflüssen von aussen immer zugänglich zu sein.

Weil das Bauernvolk sich die Stadt Rom baute, wo die politisch massgebenden Personen beisammen wohnten, hat die römische Feudalepoche Formen angenommen, die als eigenartige Verschmelzung des Feudalstaates mit dem Stadtstaate bezeichnet werden müssen. Die altrömischen Patrizier sind die in der Landeshauptstadt wohnenden und amtirenden Feudalherren. Die Plebejer sind jene Masse des Volkes, die weder zu den Sklaven noch zu den Feudalherren gehört und im alten Rom sich überwiegend aus freien Bauern zusammensetzt. Weil der Feudalstaat so frühe schon sich die Stadt gebaut hat, zeigt seine ganze weitere Entwicklung eine gewisse treibhausartige Frühreife und Raschheit. Die sogenannte stadtwirtschaftliche Epoche, die in der germanischen Geschichte Jahrhunderte ausfüllt, wird in der römischen kaum bemerkbar. Die freien Gewerbetreibenden der Stadt Rom sind schon zu einer Zeit zunftmässig organisirt, in der die Römer das Eisen noch gar nicht kannten und das Backen und Weben noch in jedem Hause besorgt wurde. Und als die Römer noch unter der Königsherrschaft zur modernen Staatsbürger-Verfassung mit Volks-Abstimmung, allgemeiner Wehrpflicht und Freiheit der Verschuldung und Veräusserung des Grundbesitzes übergehen, da beginnen gerade erst in der römischen Geschichte die einigermassen zuverlässigen Ueberlieferungen aus dem Bereiche der Sagen hervorzutreten, und die wirtschaftliche Entwicklung steht im Ganzen noch auf so niedriger Stufe, dass jetzt als erste römische Metallwährung die Kupferwährung eingeführt wird. Als aber etwa 3 Jahrhunderte später Rom schon zur Goldwährung übergegangen war und grosse Kolonialreiche von kapitalistischen Gesichtspunkten aus zu beherrschen begann, da war in Folge dieser Buchseite 328 Vermischung der verschiedenen Entwicklungsstufen das römische Finanzwesen noch in der Natural-Steuerverfassung hängen geblieben — ein Umstand der dem römischen Kapitalismus, wie wir sehen werden, seinen besonders verheerenden Charakter aufgeprägt hat.

Dieser städtischen Frühreife des Bauernvolkes verdankt Rom aber auch seine eigenartige Stärke. Nur dadurch, dass die politisch massgebenden Personen im täglichen Verkehre miteinander ihre Meinungen klären und so in die Politik eine traditionelle Sicherheit einführen konnten, haben die Römer sich jenes Bollwerk errichtet, mit dessen Hülfe allein es gelang, im zähen Kampfe das gewiss nicht minder tüchtige Bauernvolk der Samniter schliesslich vollständig zu unterwerfen. Und nur weil die Stadt Rom von einem Bauernvolke erbaut war, ist alle Kriegskunst und Verschlagenheit des karthagischen Krämervolkes zu nichte geworden. So ist das Anfangs gewiss häufiger zur Verteidigung gezwungene Bauernvolk mit der Zeit ein Eroberungsvolk geworden. So wurde Mars, der Repräsentant der absoluten Willenskraft und des Krieges, zum Stammvater und Schutzpatrone des römischen Volkes, und die occupatio bellica so sehr zum Grundbegriffe des römischen Eigentums-Erwerbes, dass noch Gaius sagen konnte: Maxima sua esse credebant, quae ex hostibus cepissent. Aber in dem so der Wille und die Macht das römische Volksleben beherrschten, war auch der Boden bereitet für die Herrschaft des Kapitalismus, an dessen unersättlicher Habgier auch das Römervolk zu Grunde gehen sollte.

§ 5. Die ersten Anzeichen hierfür bietet schon die Entwickelung der Dinge seit der sogenannten servianischen Verfassung. Zwar hat die traditionelle Geschichtsschreibung die jetzt beginnenden und Jahrhunderte dauernden Unruhen als den „Kampf der Patrizier und Plebejer um Gleichstellung“ bezeichnet, aber mit Unrecht! Buchseite 329 Der patrizischen Familien sollen nach der Sage ursprünglich nicht über hundert gewesen sein. Nach den ältesten uns überkommenen Aufzeichnungen sind es nur etwas über fünfzig. Und bis zum punischen Kriege ist ihre Zahl bis auf achtzehn herabgesunken. Dass diesen alten Adelsfamilien in einer vom Könige gegebenen Staatsbürger-Verfassung gewisse Vorrechte nach Art eines Oberhauses gewährt werden, ist selbstverständlich. Ebenso gewiss ist, dass ein Bauernvolk an einer solchen Sonderstellung der Patrizier nichts Anstössiges findet, wenn keine Amtsmissbräuche und keine Uebergriffe damit verknüpft werden. Nur die Reichsten unter den Nichtadligen haben zu allen Zeiten jede Zurücksetzung dem Adel gegenüber schwer empfunden. Und es ist deshalb ein Prozess, der nur bei dem weitaus kleinsten Teile des römischen Volkes Interesse erweckt haben kann, als etwa um die Mitte des 5. Jahrhunderts v. Chr. (lex Camilla de connubio, 445 v. Chr.) die Verschmelzung des alten Feudal-Adels mit der neuen Geld-Aristokratie sich vollzog. Für die grosse Masse des Volkes handelte es sich in diesen unruhigen Zeiten um einen ganz anderen Gegensatz und um ein weit ernsteres Streitobjekt. Es handelte sich um den Kampf des bäuerlichen und gewerblichen Mittelstandes gegen das ausbeutende Kapital und um den Preis der wirtschaftlichen und persönlichen Freiheit; mit anderen Worten: es handelte sich um den Kampf gegen das nexum oder allgemeiner gesprochen: es handelte sich hier um die Periode der römischen Bauernkriege.

§ 6. Die Raschheit, mit der die Einwirkungen der kapitalistisch hochentwickelten Nachbarvölker das altrömische Bauernvolk die verschiedenen wirtschaftlichen Entwicklungsstadien durchlaufen liessen, hat es verschuldet, dass die allgemeine Staatsbürger-Verfassung des Servius Tullius auf volkswirtschaftliche Verhältnisse mit der Kupferwährung Buchseite 330 aufgepfropft wurde. Da kann es denn nicht überraschen, dass die damalige Zeit von einem wahren Hunger nach Metallgeld getragen war, und dass eben diese ganz ausserordentliche Ueberschätzung des Geldes ihren rechtlichen Ausdruck fand in jenem furchtbaren Kredit- und Schuldrecht für Geld-Darlehen, das die Römer als nexum bezeichnen.

Dieses nexum bedeutete ursprünglich die unbeschränkte Vertrags- und Wucherfreiheit für den Darlehensverkehr mit möglichst abgekürztem Exekutionsverfahren zu Gunsten des Gläubigers. In Gegenwart von fünf Zeugen und unter Zuziehung eines gelernten libripens wurde das Darlehen in Baar dem Schuldner zugewogen, worauf sich dieser für Einhaltung der Rück- und Zinszahlungs-Bedingungen mit seiner Person in feierlicher Weise verpfändete. Wurden bis zum Verfalltage die Verpflichtungen nicht erfüllt und waren dann auch noch die 30 dies iusti unbenützt verstrichen, so legte der Gläubiger einfach Hand an den säumigen Schuldner und erwarb ihn damit als Schuldsklaven (nexus) mit der Wirkung, dass der Betroffene nicht einmal mehr einen begründeten Einspruch zu Gunsten seiner Freiheit vor dem Richter erheben konnte. In diesem Falle musste ein anderer römischer Bürger als vindex die Klage auf Freilassung erheben. Und auch dieses uneigennützige Eintreten für einen unglücklichen Schuldner war nicht ohne Gefahr. Denn wurde die Klage abgewiesen, so musste der vindex die doppelte Schuldsumme als Strafe erlegen.

Nun war dieses furchtbare Kredit- und Schuldrecht in ruhigen, geordneten Zeiten wohl deshalb von weniger einschneidender Bedeutung, weil kein dringender Anlass zur Aufnahme von Gelddarlehen vorlag. Aber ruhig und geordnet waren die Zeiten im alten Rom nicht immer. Die häufigen Kriege und feindlichen Einfälle zerstörten die Buchseite 331 Fluren und führten zur Vernachlässigung des Ackerbaues und damit zu Mangel an Brotgetreide und zu Hungersnot. Die Beziehungen zu den Handelsvölkern des mittelländischen Meeres erfassten nach guten Ernten das einzige für den Export disponible und von den Handelsvölkern immer begehrte Gut der römischen Volkswirtschaft: das Getreide. Die allgemeine Ueberschätzung des Geldes hat nur zu leicht einen grösseren Prozentsatz der Ernte verkaufen lassen, als ratsam war. Und kam ein ungünstiges Jahr hinterher, dann waren abermals Teuerungszeiten unvermeidlich. Mit der Erbauung der Stadt Rom ging die Zeit bald zu Ende, in der Mangel an Getreide kurzer Hand durch Auswanderung der Jungmannschaft ausgeglichen werden konnte. Die Stadt hatte ein ganz anderes Interesse an der Erhaltung ihrer Bürgerzahl, und die Bürger selbst waren mit dem Wachstume der immobilen Werte sesshafter geworden. Deshalb greift, wie die Ueberlieferung schon für das Jahr 491 v. Chr. bestätigt, auch der altrömische Staat zur Politik der öffentlichen Getreide-Magazinierung und der staatlichen Getreideaufkäufe in Sizilien und Umbrien, womit besondere Beamte, Aedilen genannt, betraut wurden. Der Weg vom ver sacrum zu den staatlichen Getreide-Magazinen unter verantwortlicher Leitung der Aedilen war indes mit Notjahren bepflastert. Die staatlichen Getreidetransporte sind gewiss auch im alten Rom nicht vor der Zeit der Not eingetroffen. Inzwischen musste das hungernde Volk leben und also Getreide kaufen, und wenn es das eigene Vermögen bereits hingegeben hatte, Schulden machen. Und das sind die Zeiten, wo die Vertrags- und Wucherfreiheit mit dem abgekürzten Exekutionsverfahren des nexum unter dem bäuerlichen und gewerblichen Mittelstande verheerend wie die Cholera gewirkt haben muss.

Buchseite 332 Die römischen Kapitalisten würden sich um die dadurch nur zu sehr begründeten Klagen des Volkes über das nexum gewiss kein Jota gekümmert haben, wenn die fortwährenden ernsten Kriege mit mächtigen Feinden nicht das Zusammenwirken von Volk und Kapitalisten unentbehrlich gemacht und der Fall eines Unterliegens nicht gerade die Kapitalisten am schwersten bedroht hätte. Das wusste natürlich auch das Volk. Und da die ehemals freien römischen Bürger als Schuldsklaven im Kriegsfalle doch immer in die Legionen eintraten, ward das versammelte Heer zum Forum, vor dem das geknechtete Volk mit seinen sonst unerbittlichen Gläubigern und ihrem Schuldrechte Abrechnung hielt: die Zeiten der römischen Kriege wurden die Zeiten der römischen Mittelstandsgesetzgebung.

§ 7. Alle Anzeichen deuten darauf hin, dass auch die römischen Bauern und Gewerbetreibenden zunächst mit Versprechungen sich zufriedenstellen liessen. Die Gläubiger werden damit in der Zeit der Kriegsnot nicht gekargt haben. Als aber der Krieg glücklich beendet war, kümmerten sich die patrizischen Richter wenig um die vorher gegebenen Versprechen. Ein geschriebenes Recht gab es nicht. Man urteilte nach dem Herkommen, dessen Auslegung der Willkür der Richter Thür und Thor öffnete. Und bald wurde das nexum wieder in der alten, vernichtenden Strenge angewandt.

Das enttäuschte Volk forderte deshalb beim nächsten Kriegsfalle bessere Garantien als leere Versprechen. Man forderte und erhielt besondere selbstgewählte Staatsbeamte, um die Schuldner gegen jene furchtbare Gewalt, welche das nexum den Gläubigern verlieh, persönlich zu schützen. Zu diesem Zwecke war die Person jenes Beamten unverletzlich und sein Veto genügte, jeden wie immer gearteten Akt der Verwaltung oder Rechtsvollstreckung aufzuhalten. Buchseite 333 So entstand Amt und Würde der Volkstribunen, der tribuni plebis. Und weil die Hilferufe der bedrängten Schuldner nach Intervention des Tribunen so häufig gewesen sein mögen, wie der Ruf nach dem Arzte bei grossen Epidemien, so wurde die Zahl der Volkstribunen bald von zwei auf zehn erhöht. Und weiter forderten und erhielten die Plebejer zwei Volksaedilen (aediles plebis), die den Tribunen als Gehülfen zur Seite standen und besonders den Marktverkehr zu überwachen und dem Treiben der Getreide-Wucherer entgegenzutreten hatten. Ferner forderte der Mittelstand zur Abstellung der richterlichen Willkür ein geschriebenes Recht, in dem seine Wünsche über Kredit- und Exekutionsrecht in unzweideutiger Weise Ausdruck finden sollten. Zu diesem Zwecke wurde im Jahre 451 v. Chr. eine Kommission von zehn Männern (Decemviri) erwählt, die nur aus Patriziern bestand, die Geschäfte des Staates übernahm und beauftragt war, ein allgemeines Gesetzbuch auszuarbeiten und zu erlassen. Als ihre auf zehn Tafeln eingegrabenen Gesetzesbestimmungen dem Volke und dessen Wünschen nicht entsprachen, wurden im folgenden Jahre 450 v. Chr. noch einmal Decemvirn ernannt, denen diesmal drei Plebejer angehörten. Aber auch diese Kommission brachte nur ein Kompromiss zu Stande. Das im Jahre 450 v. Chr. abgeschlossene XII Tafelgesetz behielt das nexum bei und führte nur ein Zins-Maximum von 8 1⁄3% mit der Bestimmung ein, dass jede diese Grenze überschreitende Zinsforderung als Wucher mit der vierfachen Summe bestraft werde. Das römische Bauernvolk sah sich deshalb auch in seiner gemischten Zehner-Kommission getäuscht und jagte sie bei erster Gelegenheit aus dem Amte.

§ 8. Um der Unzufriedenheit der Masse des Volkes weitere Konzessionen zu machen, kam im Jahre 317 v. Chr. Buchseite 334 ein Gesetz zu Stande, welches das Zinsmaximum auf 4 1⁄6% ermässigte. Aber die Bauern wollten nicht bei den unklaren Konzessionen stehen bleiben. Ihr Ziel war die Beseitigung des nexum. Und weil hier, unter der geltenden servianischen Verfassung, die Senatoren und Kapitalisten ganz ausserordentlichen Widerstand entgegenzusetzen wussten, ging das Streben des Volkes gleichzeitig darauf aus, den bestehenden weitgehenden Einfluss seiner Gläubiger auf Gesetzgebung und Rechtsprechung möglichst zu vernichten.

Schon während des Latinerkrieges (340 bis 338 v. Chr.) ist es gelungen, das Bestätigungsrecht des Senates für die Beschlüsse und Wahlen des Volkes aufzuheben. Zum vorläufigen Abschlusse aber kam diese urwüchsige Mittelstandsgesetzgebung erst in den Roms Existenz auf das äusserste bedrohenden letzten Samniter-Kriegen (326 bis 275 v. Chr.). Die lex Poetelia Papiria von 326 v. Chr. hebt die Schuldknechtschaft auf. Niemand konnte fortan Schulden halber seine persönliche Freiheit verlieren. Die lex Genucia von 303 v. Chr. verbot das Zinsnehmen überhaupt. Die Zinsen, welche gezahlt waren, wurden als bereits erfolgte Abzahlung dem Schuldner gut geschrieben. Das valerische Gesetz von 300 v. Chr. hat den patrizischen Richtern die Entscheidung über Leib und Leben der römischen Bürger genommen und einem Volksgerichte überwiesen. Das Hortensische Gesetz vom Jahre 287 v. Chr. bestimmte endlich, dass die Beschlüsse der Volksversammlung (Plebiscite) für den ganzen Staat bindend sein sollten.

Der gesetzgeberische Einfluss der Patrizier und Ritter, denen die servianische Verfassung die absolute Stimmenmehrheit in den Centuriats-Komitien zugeteilt hatte, war damit formell beseitigt. Der römische Mittelstand schien der gesetzgebende Faktor des Staates geworden zu sein. Buchseite 335 Und doch waren gerade von jetzt an die Tage des freien Bauernstandes gezählt. Der Weg aber, welcher anderen Faktoren gestattete, die römische Entwickelung jetzt noch zu diesem Ende zu führen, beginnt mit der freien Verschuldung und freien Veräusserung des landwirtschaftlichen Grundbesitzes.

§ 9. Schon die servianische Verfassung hat den privaten Ackerbesitz durch eine juristische Fiction zur beliebig veräusserlichen und beliebig verpfändbaren Ware gemacht. Ein Teil der freien Bauernschaft in der unmittelbaren Nähe der römischen Stadtmauern mag seinen Ackerbesitz zu guten Preisen losgeschlagen haben, um anderwärts, vielleicht als Client, sein Glück zu versuchen. In der grossen Mehrzahl der Fälle aber hat gewiss die unheilvolle Macht des nexum die Bauern von ihrem ererbten Besitze verjagt und in Schuldsklaven auf den Besitzungen ihrer Gläubiger verwandelt. Da die senatorischen Familien von Anfang an das ausschliessliche Recht der Occupation von Staatsländereien für sich in Anspruch genommen zu haben scheinen, kam das verarmte Volk in eine doppelt missliche Lage: zu den Schulden und zum Verluste seiner Habe trat die Unmöglichkeit, neue Aecker billig zu erwerben. Und deshalb ist früh schon in der römischen Geschichte mit dem Rufe nach Schuldentlastung auch der Ruf nach Antheil an den Staatsländereien laut geworden. Die sogenannte licinisch-sextische Gesetzgebung vom Jahre 376 v. Chr. (leges Liciniae Sextiae) hat dieser Forderung Rechnung getragen. Den Schuldnern wurde gestattet, die bezahlten Zinsen vom Kapitale abzuziehen mit der Verpflichtung, den Rest binnen drei Jahren in drei Raten zu bezahlen. Und ferner wurde bestimmt, dass Niemand mehr als 500 Morgen Staatsland in Besitz haben, darauf nicht mehr als 100 Stück Grossvieh Buchseite 336 oder 500 Stück Kleinvieh halten dürfe und unter seinen Knechten einen bestimmten Teil freier Leute beschäftigen müsse.

Die hier vorgesehene Schuldentlastung konnte schon ihrem Wortlaute nach nur eine einmalige sein und deshalb nur eine vorübergehende Wirkung haben. Die anderen Bestimmungen, besonders über das Grundbesitz-Maximum, scheinen kaum eine konsequente Anwendung erfahren zu haben. Wohl aber ist nicht zu verkennen, dass von jetzt an mit einer gewissen Liberalität aus den neuerworbenen Gebieten Aecker an die römischen Bürger abgegeben wurden. C. Flaminius bringt 232 v. Chr. das Gebiet der senonischen Gallier zur Aufteilung. Der latinischen Meeresküste entlang ziehen sich schon vorher römische Bürger-Colonien, die in bestimmter Verbindung mit Rom stehen, während die sogenannten latinischen Kolonien die Eroberungen in Etrurien und den Apenninen sichern mussten. Aber damit wuchs die Entfernung zwischen den römischen Bauern und der Stadt Rom immer mehr. Ihre rechtliche und politische Zusammengehörigkeit wurde bald als eine Last empfunden, die durch ganz bestimmte Massregeln gemildert werden musste. Schon im Jahre 317 v. Chr. werden besondere Beamte (Praefecti iuri dicundo) nach den Kolonien entsendet. Im Jahre 287 v. Chr. wurde bestimmt, dass an den Markttagen (nundinae) in Rom Recht gesprochen werde, damit die Bauern bei ihren Ein- und Verkäufen in der Stadt gleichzeitig auch ihre Rechtsgeschäfte abwickeln konnten. Bis dahin waren an diesen Markttagen als Feiertagen die Gerichte geschlossen. Und im Laufe des 2. Jahrhunderts erhalten die Kolonien ihre selbstgewählten Praetores.

§ 10. Das Alles war für den freien Bauernstand unzweifelhaft eine höchst gefahrvolle Entwickelung. Die sonst so konsequente Mittelstands-Gesetzgebung der Samniter- Buchseite 337 Kriege ist anscheinend ohne ernstere Bedenken an der Thatsache vorübergegangen, dass die servianische Verfassung den ursprünglich unveräusserlichen landwirtschaftlichen Grundbesitz in eine beliebig veräusserliche und beliebig verpfändbare Ware verwandelt hat. In diese Lücke der Gesetzgebung ist die Macht des Kapitals hineingewachsen und hat mit einem fortwährend sich verbreiternden Ringe von Latifundien die Stadt Rom umschlossen, um langsam aber sicher den Kern der römischen Bauernschaft aus der allmächtigen römischen Volksversammlung zu verdrängen. Mit dem Verschwinden der Bauern aus den regelmässigen römischen Volksversammlungen verschwand auch ihr politischer Einfluss in Rom. Und damit waren ihre Interessen der rechtlichen Missachtung verfallen. Die Stadt Rom aber wurde durch diesen Ring der kapitalistischen Latifundien isoliert. Da die römischen freien Gewerbetreibenden durch massenhafte Freilassung technisch überlegener griechischer Gewerbesklaven bald zu überwiegendem Teile proletarisiert waren, bestand die in Rom zurückgebliebene gesetzgebende Volksversammlung eines Tages zumeist aus verarmten Bürgern, welche durch Hunger und Geschenke gehalten wurden, der Kapitalistenpartei völlig zu willen zu sein. So hat, nach Verdrängung der Bauern aus der römischen Volksversammlung durch Verschiebung ihrer Wohnsitze nach immer grösserer Entfernung von Rom mit Hülfe des Hortensischen Gesetzes vom Jahre 287 v. Chr., das Kapital im römischen Staate die Alleinherrschaft erlangt. —

Indes war jetzt nicht die Zeit, um über diese Dinge und ihre notwendigen Folgen nachzudenken. Namentlich der zweite punische Krieg (218 bis 201 v. Chr.) brachte den Staat an den Rand des Verderbens. Nur mit Einsetzung aller Kräfte ist es gelungen, den gefährlichen Gegner Buchseite 338 in der Schlacht bei Zama (202 v. Chr.) endlich zu überwinden und mit reicher Siegesbeute nach der Heimat zurückzukehren. Schon mit der bei der Eroberung von Tarent (272 v. Chr.) gewonnenen Beute konnte Rom im Jahre 269 v. Chr. die Silberprägung beginnen. Im Jahre 207 v. Chr. folgte die Einführung der Goldwährung. Um das Jahr 200 v. Chr. brachten die Friedensverträge mit Karthago (202 v. Chr.), mit Philipp von Makedonien (197 v. Chr.) und mit Antiochus III. von Syrien (190 v. Chr.) 115 Millionen Mark Kriegsentschädigung nach Rom. Im Jahre 168 v. Chr. wird die Erorberung der Mittelmeer-Länder in der Hauptsache vollendet. Rom ist ein Weltreich geworden. Unter so viel Siegesjubel wurde die Frage nach der Erhaltung des Bauernstandes vergessen. Wer seinen Hof verloren hatte, konnte jetzt überdies in friedlichen Zeiten leicht Arbeit finden. Denn überall wurden mit den erbeuteten Schätzen auf Staatskosten grosse Bauten aufgeführt. Die allgemeine Konsumkraft des Volkes ist in dieser Zeit gewiss gestiegen. Vor Allem ist aber jetzt die Zeit, wo das römische Grosskapital beginnt, seine gewonnene Herrschaftsposition in schamlosester Weise auszunützen.

§ 11. Die Staatsdomänen (ager publicus) auf italischem Boden werden mit thunlichster Eile occupiert. Um die gesetzliche Abgabe an den Staat von 1⁄10 der Halmfrucht und 1⁄5 der Baumfrucht kümmert man sich wenig. Und wo Grundstücke im Besitze unterworfener Volksgenossen oder auch römischer Bauern dieser Latifundienbildung im Wege liegen, da werden sie entweder aufgekauft mit Zustimmung des Besitzers, nachdem derselbe der fortgesetzten schweren Schädigungen durch die grossen Viehherden des Nachbarn müde geworden, oder sie werden gewaltsam annektiert. Während die römischen Bauern vor dem Feinde die Siege für das Vaterland erkämpfen, werden ihre zurückgebliebenen Buchseite 339 Angehörigen von Haus und Hof verjagt. Bis der Krieger nach Friedensschluss in die Heimat zurückkehrt, sind Weib und Kind im Elend verdorben und gestorben. So haben die römischen Grosskapitalisten mit der unüberwindlichen römischen Bauernschaft auf italischem Boden aufgeräumt, die noch in den furchtbaren Kriegen gegen Hannibal (218 bis 201 v. Chr.) jährlich 70'000 Mann in’s Feld stellen konnte. Kaum 60 Jahre später findet Tiberius Gracchus in ganz Etrurien fast nur mehr Viehherden und Sklaven aus Barbaren-Ländern. — Wenn aber schon auf italischem Boden so frech Alles zusammengeraubt wurde, dann kannte die Unersättlichkeit des Kapitals in den überseeischen Provinzen natürlich noch weniger eine Grenze. Latifundien wurden an Latifundien gereiht und mit Sklaven besetzt, die früher hauptsächlich das nexum und die Kriege, jetzt die Kriege, die Sklavenmärkte und der Menschenraub lieferten. Auf dem berühmten Sklavenmarkte der Insel Delos wurden Morgens bis zu 10'000 Sklaven aufgetrieben, um bis zum Abende leicht verkauft zu sein. Und als die Kriege nicht mehr genug Sklavenmaterial lieferten, erlangte unter dem stillschweigenden Einverständnisse der römischen Kapitalisten der Menschenraub durch die Piraten eine grossartige, staatsähnliche Organisation. Auf Sizilien wurden von den römischen Herren so viel freie Bürger gewaltsam in die Reihen ihrer Sklaven eingestellt, dass die Klage darüber bis nach Rom drang und ein besonderer Gerichtshof zur Untersuchung dieser Verhältnisse eingesetzt wurde. Als aber dieses Gericht binnen kurzer Zeit bei 800 gewaltsam als Sklaven eingefangenen Freien die Fesseln lösen musste, wurde seine Thätigkeit von Rom aus unterdrückt. Um das Jahr 100 v. Chr. berichtet der König von Bithynien nach Rom: er sei ausser Stande, den geforderten Zuzug von Hilfstruppen zu leisten, weil die römischen Kapitalisten alle waffenfähige Mannschaft in die Sklaverei weggeführt haben.

Buchseite 340 So wuchs natürlich mit der Grösse der Latifundien auch die Zahl der Sklaven. Während nach der Ueberlieferung der erste römische König Romulus nur zwei Morgen Ackerland als volles Eigentum an jeden Bürger verteilt haben soll, und noch zur Zeit der servianischen Verfassung unter den 188 Centurien, in welche die römischen Grundbesitzer eingeteilt wurden, 80 Centurien Vollhufner mit fünf Hektaren Grundbesitz gezählt werden, waren gegen Ende des 2. Jahrhunderts v. Chr. auf der leontinischen Feldmark nur 84 Besitzer mit durchschnittlich 100'000 Hektaren urbaren Landes. Aus dem 1. Jahrhundert v. Chr. wird von dem Freigelassenen G. Caecilius berichtet, dass er auf seinen Besitzungen 4116 Sklaven mit 3600 Joch Ochsen und 257'000 Stück sonstigen Viehes hinterlassen habe. An dem Sklaven-Aufstande auf Sizilien im Jahre 104 v. Chr. sollen 70'000 Sklaven beteiligt gewesen sein.

Endlich verschärfte sich mit der Zahl der Sklaven in der Hand der einzelnen Herren auch die rücksichtslose Ausbeutung derselben. Nach den ältesten Ueberlieferungen, welche auf einen Sklaven drei Herren zählten, hatte der römische Sklave rechtlich und thatsächlich die gleiche Stellung wie der Haussohn. Beide gehörten zur Familie. Und noch des älteren Cato Frau hat in der ersten Hälfte des 2. Jahrhunderts v. Chr. als Vertreterin der guten alten Sitten Sklavenkinder an der eigenen Brust gestillt, um ihre Zuneigung für die Herrenfamilie zu gewinnen. Als aber die Römer auf Sizilien die punischen Plantagen-Wirtschaften übernahmen, behielten sie auch das System der strenge bewachten und mit Ketten gefesselten Ackersklaven bei, welche die Nächte in unterirdischen Zwingern verbringen mussten und mit dem stimulus, dem Stachelstocke des Treibers, dem Ackerstiere gleich, zu rascherem Tempo bei der Arbeit angetrieben wurden. Dies System übertrugen die Römer sogar noch auf italischen Boden.

Buchseite 341 § 12. Wohl von allem Anfange an haben diese Latifundien die Viehhaltung dem Getreidebaue vorgezogen. Das bezeugen schon die vielen Verurteilungen der grossen Herdenbesitzer (pecuarii) wegen Schädigung der Bauern, welche die römischen Annalen erwähnen. Getreide wurde nur so viel gebaut, als zur Deckung des eigenen Bedarfes nötig war. Und höchstens innerhalb der grösseren Nähe der Stadt rentierte es sich noch, Getreide für den Markt zu produzieren, obwohl schon in der zweiten Hälfte des 3. Jahrhunderts v. Chr. sowohl die Aedilen als auch Private gelegentlich zur Linderung der durch den zweiten punischen Krieg bewirkten Not Getreide zu billigeren Preisen und ab und zu auch umsonst an das Volk abgegeben haben, was naturgemäss den Getreidemarkt unsicher machen musste. Mit der Vernichtung des römischen Getreidebauern durch die fortschreitende Ausdehnung der Latifundien hat deshalb schon im Laufe des 3. Jahrhunderts die Verdrängung des Getreidebaues durch Viehwirtschaft, Oel- und Weinbau begonnen, um nach dem Anfalle Siziliens an Rom, unter der Einwirkung des reichen sizilianischen Getreide-Zehents in erschreckend kurzer Zeit so vollständig durchgeführt zu werden, dass Rom aufgehört hat, sich mit auf italischem Boden gewachsenem Getreide zu versorgen.

Aber auch Sizilien ist nicht lange die römische Kornkammer geblieben. Es mussten ja auch Sardinien, Spanien und Afrika ihren Getreidezehent nach Rom schicken. Und da jede anderweitige Getreideausfuhr aus den Provinzen verboten war, strömten immer grössere Getreidemassen in Rom zusammen, so dass bei einem Durchschnittspreise auf dem freien Markte von 107 bis 133 Mk. pro Tonne Weizen der Preis für die staatlichen Getreideabgaben im Laufe des 2. Jahrhunderts auf 42 Mk. 84 Pf. herabgesetzt und sogar mit 5 Mk. 66 Pf. pro Tonne beantragt werden konnte. Buchseite 342 So war denn auf Sizilien der Weizen bald beinahe unverkäuflich, bald bei vorübergehender Knappheit in Folge spekulativer Preistreiberei auf 535 Mk. 50 Pf. pro Tonne gestiegen. Der Getreidebau hatte damit für Sizilien aufgehört, eine einigermassen sichere Einnahme zu bilden. So ging man auch auf Sizilien im Laufe des 2. Jahrhunderts vom Getreidebaue zur Viehzucht und zwar hauptsächlich zur Pferdezucht über. Die Kornkammer Roms wanderte weiter nach Spanien und Afrika und später nach Aegypten und dem Pontus. Die Bevölkerung Roms wurde aus immer grösseren Entfernungen mit Brotgetreide versorgt.

Neben dieser rein landwirtschaftlichen Produktion hatten die Latifundien hauptsächlich noch Sandsteingruben, Ziegelwerke, Filzfabriken, Töpfereien und in günstigen Fällen auch bergmännische Betriebe. Ebenso war die Deckung des eigenen Bedarfes an den einfacheren gewerblichen Produkten durch Eigenproduktion früh schon Sitte geworden.

§ 13. Aber warum haben die römischen Kapitalisten die Latifundienwirtschaft mit Sklavenbetrieb mit so unerbittlicher Energie zu solch unheilvoller Ausdehnung gebracht? Der Landhunger, der zur ältesten Zeit schon den Römern so sehr eigen war, kann für diese so äusserst gierige Ausbildung der Latifundien unmöglich zu einer Zeit noch als zureichende Erklärung dienen, in der die geldwirtschaftliche Entwickelung bereits zur reinen Goldwährung vorgeschritten war. Aber auch die Gewinne, die im Laufe des 2. Jahrhunderts aus dem landwirtschaftlichen Grossbetriebe gezogen wurden, können nicht das wahre Motiv dieser furchtbaren Umgestaltungen sein. Denn selbst die berühmtesten Muster-Landwirte dieser Zeit sind als Landwirte nicht mehr wirklich reich geworden. Die Gefahren und Unannehmlichkeiten, welche mit den Sklaven-Aufständen verbunden waren, müssen gelegentlich die Erträge einer Reihe guter Jahre binnen kurzer Zeit verschlungen haben. Buchseite 343 Dennoch hingen die römischen Grosskapitalisten, wie besonders die Geschichte der Gracchen zeigt, mit einer Zähigkeit und mit einer Leidenschaft an ihren Latifundien, die selbst vor dem Morde ihrer nächsten Verwandten mit den berühmtesten Namen nicht zurückschreckte, wenn es galt, die zusammengeraubten Aecker zu verteidigen. Warum? Die Antwort auf diese Frage liegt auf dem Gebiete der Entstehung des römischen Grosskapitals und deshalb auf dem Gebiete der Ausbeutung der eroberten Völker und Länder durch die römischen Kapitalisten.

War schon von Anfang an die occupatio bellica der Grundbegriff des römischen Eigentumserwerbes, und suchte man deshalb selbst auf italischem Boden alles zusammenzurauben, was irgendwo noch nicht in festen, kapitalkräftigen Händen war, so galt für die eroberten Länder, Provinzen und Völker glattweg die Auffassung, dass sie die Kriegsbeute des römischen Volkes seien. Kaum war deshalb im Jahre 168 v. Chr. die Eroberung der Mittelmeerländer in der Hauptsache vollendet, als auch schon durch ein besonderes Gesetz vom Jahre 167 v. Chr. die Besteuerung der römischen Bürger aufgehoben und alle Steuern den Provinzen aufgebürdet wurden. Aber damit waren die römischen Bürger nur entlastet. Um sich auch zu bereichern, dazu waren 3 Wege gegeben: entweder als Statthalter in die Provinzen zu gehen, oder als Steuerpächter die Einkünfte der Provinzen zu pachten, oder als römischer Kaufmann und Geldverleiher in den Provinzen zu arbeiten.

§ 14. Um als Statthalter in eine Provinz zu gehen, musste man vorher eine der höchsten Staatswürden in Rom als Konsul oder Prätor erlangt haben. Diese höchsten Würden hatten ihre amtlichen Vorstufen wie das Censoren- und Aedilenamt u.s.w. Alle diese Aemter wurden durch Wahl der römischen Volksversammlung besetzt. Und ge Buchseite 344 wählt wurde, wer den Wählern die grösseren Geschenke machte. Hierzu waren schon seit dem 3. Jahrhundert v. Chr. Getreidespenden ganz besonders beliebt. Wer aber grössere Mengen Getreides für diesen Zweck zur Verfügung haben wollte, durfte als Regel nicht an Kaufen auf dem römischen Markte denken. Denn dadurch wäre fast unvermeidlich eine Preissteigerung bewirkt worden, was nicht nur die Baarausgaben in’s Ungemessene gesteigert hätte, sondern obendrein anstatt der Zuneigung den Zorn des Volkes erwecken musste. Jeder Bewerber um höhere Staatsämter war deshalb darauf angewiesen, Latifundien mit Sklaven zu besitzen, um selbst das Getreide zu bauen, mit dem er seine Wahlstimmen zu kaufen versuchte.

Neben den Getreidespenden waren die römischen Wähler bald auch die Zuwendung von Geld und Spielen gewohnt, die wieder viel Geld kosteten. Dieses Geld wurde, soweit der Vorrat reichte, aus der eigenen Tasche genommen. War aber die Konkurrenz der Bewerber gross, dann mussten von den Wahlgesellschaften (sodalicia) bei den römischen Bankiers noch Wahlanleihen aufgenommen werden, die gelegentlich wie z. B. am 15. Juli des Jahres 54 v. Chr. — den römischen Geldmarkt so stark in Anspruch nahmen, das der Zinsfuss plötzlich von 4 auf 8% stieg. Diese Anleihen mussten natürlich sichergestellt werden. Und die für grössere Beträge einzig gangbare Sicherstellung war zuletzt die Hypothek auf Grundbesitz. So hatten also die üblichen Spiele, Getreide- und Geldspenden bei der Bewerbung um die höheren und höchsten Staatsämter gleich sehr zur Voraussetzung den Besitz von Latifundien mit Sklaven.

Der dadurch stark verschuldete Konsul oder Prätor zog dann nach Beendigung seines Amtsjahres als Statthalter in eine Provinz, in der er sich als Besitzer, als possessor einer Staatsdomäne fühlte, auf welcher er der kurz bemessenen Buchseite 345 Amtsdauer wegen Raubbau treiben musste. Die ungeheueren Summen, die er für Wahlbestechungen ausgegeben hatte, betrachtete er als Anlagekapital. Um diesen Betrag binnen kurzem mit Gewinn herauszuwirtschaften, konnte der Einzelne kaum enthaltsam sein. Der Statthalter verfügte völlig eigenmächtig über die Steuerkraft der Provinz, namentlich über die Kopfsteuer, und erlaubte sich auch sonst alle möglichen Erpressungen. Typisch für diese Art von Berufsausübung ist bekanntlich die Laufbahn des Verres. Nachdem er im Bürgerkriege 82 v. Chr. die Kriegskasse unterschlagen und durch Uebergang zur sullanischen Partei sich Straflosigkeit erwirkt hatte, begann er als quaestor seine Laufbahn. Als solcher hat er Erbschleichereien, Diebstahl, Unzucht, Raub- und Gewaltthat in allen Variationen verübt. Mit seinen derart zusammengescharrten Schätzen wusste er nicht nur einen Prozess wegen Erpressung abzuwenden, sondern sich auch die Prätur zu erwerben. Als Stadtprätor sprach er Recht, je nachdem man ihn oder seine Geliebte bezahlt hatte. Dann erhielt er die Verwaltung der reichen Provinz Sicilien. Und hier hat er als Statthalter so gehaust, dass die Verlesung des von Cicero gegen ihn beigebrachten Beweismaterials 9 Tage ihn Anspruch nahm. Darin konnte nachgerechnet werden, dass er in einem Jahre die Provinz um 7 Millionen Mark ärmer gemacht habe. Nicht nur Wohlhabende hat er gebrandschatzt, er hat auch die Landwirte so ausgeraubt, dass viele von ihnen die Ackerbestellung aufgaben, weil unter diesem Raubsystem der Acker doch nichts einbrachte.

Und so allgemein verbreitet war diese Art der Ausplünderung der Provinzen, dass selbst der „ehrenwerte“ Brutus in Asien sich der schändlichsten Volksausbeutung schuldig machte, und der Philosoph Seneca, der so schön von Tugend und Menschenwürde zu schreiben wusste, in Britannien den schamlosesten Wucherer spielte.

Buchseite 346 § 15. Um als römischer Steuerpächter, publicanus genannt, an der Verpachtung der Steuern, Zölle, Abgaben, Bergwerke u.s.w. teilnehmen zu können, musste Kaution gestellt werden. Diese hohen Kautionsbeträge konnten unmöglich aus barem Gelde bestehen. Wertpapiere und Wechsel in unserem Sinne sind bei der Hast, welche die römische Wirtschaftsentwicklung auszeichnet, nicht zur Ausbildung gekommen. Deshalb war der römische Kapitalismus hier gewissermassen in der Hülse der auf der Basis des Grundbesitzes organisierten Naturalwirtschaft stecken geblieben. Die der Staatskasse zu gewährenden Sicherstellungen mussten in der Hauptsache in Grundbesitz geleistet werden. Diese Realkaution wurde ferner auch um deswillen bevorzugt, weil ein wesentlicher Teil der Provinzialsteuern in natura entrichtet wurde. Also mussten auch die römischen Steuerpächter nach Latifundien mit Sklavenarbeit trachten.

Hatte der Einzelne bei der öffentlichen Vergebung der Staatsgefälle den Zuschlag erhalten, so ging er hinaus in seine Provinz, um die Steuererhebung in einer so gewissenlosen Weise geschäftsmässig auszubeuten, dass jeder Einheimische, der sich irgendwie daran beteiligte, unter seinen Landsleuten für ehrlos galt. Sobald die an sich schon hoch gegriffenen Gefälle nicht pünktlichst entrichtet wurden, kamen wucherische Verzugszinsen in Anwendung, für deren Begleichung die publicani das Vermögen ebensowenig wie die Menschen schonten. Suchte aber der Steuerzahler dieser Gefahr dadurch zu entrinnen, dass er den betreffenden Betrag als Kredit bei einem Geldleiher flüssig machte, so kam er aus dem Regen in die Traufe. Denn in den Provinzen galt dem römischen Geldverleiher das nexum, das durch die Gesetzgebung der Samniterkriege nur für die römischen Bürger und durch das Gesetz von 193 v. Chr. nur für die italischen Bundesgenossen aufgehoben wurde. Buchseite 347 So war es denn möglich, dass in ungünstigen Jahren die römischen Steuerpächter und Kaufleute fast die ganze wehrfähige Mannschaft eines Landes als Schuldsklaven wegführen konnten, wie der oben erwähnte Bericht des Königs von Bithynien bestätigt.

Fast scheint es, als ob man planmässig darauf ausgegangen sei, die Bevölkerung der unterjochten Länder durch rücksichtslose Ausbeutung zum Aeussersten zu treiben, um dann entweder — wie bei den Juden — das ganze Volk mit seinem Vermögen als Kriegsbeute wegzuschleppen, oder durch Kriegskontributionen beinahe das Gleiche zu vollziehen.

Besonders charakteristisch war die ausgiebige Verwendung der Machtmittel des römischen Staates zur Realisierung der privaten Geschäftsgewinne der römischen Kapitalisten: Pompejus hatte dem kappadozischen Prinzen Ariobarzanes grosse Darlehne gemacht. Wollte sein Client nicht weiter zahlen, so drohte Pompejus: er werde baldigt selbst dorthin kommen und gegen die Parther ziehen, und das half. Gegen denselben Fürsten liess Cicero während seiner Statthalterschaft von Cilicien militärisch einschreiten, um seinem Freunde M. Junius Brutus zu seinem Gelde zu verhelfen. Als die Salaminier (auf Cypern) in Rom ein Anlehen machen wollten, was das Gabinische Gesetz verbot, liess ihnen Brutus durch seine Agenten die Summe zusagen, allerdings nur für die Kleinigkeit von 48% Zinsen. Dafür setzte Brutus ein Gesetz durch, welches die Klausel des hindernden Gesetzes aufhob. Bald aber ging dem edlen Brutus die Zinszahlung nicht flott genug ein, und der ihm befreundete Statthalter Appius half ihm mittelst Dragonade die Zinsen eintreiben. Zum Glück für die Salaminier begann bald darauf die Statthalterschaft Ciceros, und dieser besass doch beinahe ebensoviel Ehrenhaftigkeit wie Freund Buchseite 348 schaft gegen Brutus; er sistierte das Verfahren wenigstens zeitweise.

So kam denn gelegentlich der Hass der unterdrückten Völker gegen ihre römischen Ausbeuter in blutiger Weise zum Ausbruche. Im Mithridatischen Kriege sollen im Jahre 88 v. Chr. an einem Tage mit Hülfe der kleinasiatischen Griechen 80'000, und im Jahre 61 v. Chr. in Britannien 70'000 Römer erschlagen worden sein. Als dann Sulla im Jahre 84 v. Chr. Kleinasien eine Kriegssteuer von 102 Millionen Mark auferlegte, die von römischen Kapitalisten vorgestrekt wurden, weil das Volk nicht selbst bezahlen konnte, da war binnen 14 Jahren die Schuldsumme auf das Sechsfache gewachsen, so dass die Gemeinden ihre öffentlichen Gebäude, die Eltern ihre Kinder verkaufen mussten, um den unerbittlichen Gläubigern gerecht zu werden. Griechischen Städten haben im gleichen Jahre zur Bezahlung der ihnen auferlegten Kriegssteuer römische Bankiers ein grösseres Darlehen gewährt zu einem Zinsfusse von 48% — „weil sonst Niemand leihen wollte.“

Solch einträgliche Geschäfte konnte mit Hülfe seiner Freunde nur machen, wer reich war. Wer aber reich werden wollte, der musste vor allem bestrebt sein, Latifundien mit Sklaven zu erwerben, ohne welche die Anteilnahme an den besten Geschäften unmöglich war. So kam es, dass im republikanischen Rom nicht nur jeder Bewerber um die höchsten Staatsämter, jeder Steuerpächter und jeder reiche Kaufmann, sondern auch jeder Parvenu mit um so grösserer Gier nach Grundbesitz trachtete, je reichlicher die Geldgewinne aus dem kapitalistischen Erwerbe flossen, und dass dieselbe Klasse von Personen im kaiserlichen Rom einen grossen Teil ihrer Latifundien mit Sklaven wie wertlose Sachen aufgelassen hat in demselben Augenblicke, wo durch die kaiserliche Rechtsordnung das bisher übliche Ausbeutungs-System der Provinzen durchschnitten wurde.

Buchseite 349 § 16. Indessen ist so viel gewiss: dieses Räubergewerbe der römischen Kapitalisten hatte die völlige Proletarisierung der gesetzgebenden römischen Volksversammlung zur unerlässlichen Voraussetzung. Als durch die licinisch-sextische Gesetzgebung vom Jahre 376 v. Chr. das Monopol der senatorischen Familien auf die Staatsdomänen gebrochen werden sollte zu Gunsten einer liberalen Verteilung der eroberten Ländereien an die römischen Bürger, bestand der Kern der römischen Volksversammlung noch aus altrömischen Bauern. Und diese hatten ein Interesse nicht nur an den gemeinsamen Koloniengründungen, sondern auch an den Viritanassignationen zu quiritarischem Eigentum. Denn beide boten Gelegenheit, die überzähligen Söhne mit geringen Kosten als Landwirte zu verselbständigen. Als aber dann durch den immer mehr sich verbreiternden Latifundiengürtel der Grosskapitalisten um die Stadt Rom herum die freien Bauern aus der römischen Volksversammlung verdrängt wurden, und die allein zurückgebliebene hauptstädtische Bevölkerung rasch verarmt und auf das Gnadenbrot der Reichen angewiesen war, da stand nach dem unausbleiblichen Fiasko der Gracchischen Bewegung im Jahre 121 v. Chr. niemand in den Reihen der gesetzgebenden Volksversammlung, der nicht Kapitalist gewesen wäre oder von kapitalistischem Brote gelebt hätte. Und deshalb kam damals die Aufhebung der Veräusserungsverbote für das Land der gracchischen Bauerngründungen, wie für das ungeteilte Gemeindeland zur Annahme. Wenn das römische Volk im Jahre 118 v. Chr. bestimmte, dass fortan die allgemeinen Landesverteilungen an die römischen Bürger aufhören sollten, um die eroberten Feldmarken ganz der Occupation durch die Kapitalisten zuzuführen, mit dem charakteristischen Zusatze, dass die Occupationsgebühren für diese Ländereien unter die bedürftigen römischen Bürger Buchseite 350 verteilt werden sollten, so war das nur die gesetzliche Sanktion einer bereits allgemein eingebürgerten Sitte. Die an ein müh- und arbeitsloses Dasein gewöhnten Proletarierbürger hatten schon vorher immer das durch Viritanassignationen ihnen zugefallene Land an den nächsten kauflustigen Kapitalisten um billigen Preis verkauft. Die Lust, im Schweisse ihres Angesichtes als Bauern zu leben, war ihnen längst abhanden gekommen. Als aber im Jahre 111 v. Chr. ein Gesetz zur Annahme kam, welches das von Bürgern in Besitz genommene Gemeindeland in abgabenfreies Privateigentum der augenblicklichen Besitzer verwandelte, da handelte es sich gewiss weniger um einen Willensausdruck des besitzlosen Proletariates, als vielmehr um einen gesetzmässigen Ausdruck für die unumschränkte Herrschergewalt, welche das Kapital in Rom erlangt hatte.

§ 17. Was waren die Folgen dieser Alleinherrschaft des Kapitalismus in Rom? Der alte unabhängige Mittelstand wurde vernichtet, und Reichtum und Armut sind in die Thore der ewigen Stadt Rom eingezogen. Die servianische Verfassung schätzt aus der Gesamtzahl von 193 Centurien nach den 18 Centurien der Wohlhabenden noch 80 Centurien Vollhufener mit einer Vermögensgrenze nach unten im Werte von 7000 Mark. Im Jahre 104 v. Chr. konnte der Tribun Philippus in öffentlicher Rede erklären, dass es in Rom nicht mehr 2000 Personen gebe, welche ein Vermögen hätten. Diese Verarmung des Volkes durch Bereicherung der oberen Zweitausend hat sich anscheinend in erschreckend kurzer Zeit vollzogen. Als um das Jahr 200 v. Chr. die Gesandten Karthagos von Rom nach ihrer Heimat zurückkehrten, erzählten sie spöttelnd, dass für sämtliche römische Senatoren ein einziges silbernes Tafelgeschirr ausreiche, dem sie bei ihren Einladungen überall begegnet seien. Quintilius Fabius, der Neffe des Scipio Africanus, der im Jahre 121 v. Chr. Konsul war, Buchseite 351 brachte es schon auf 1000 Pfd. Silberzeug. Und Marcus Drusus, Volkstribun von 91 v. Chr., soll 10'000 Pfd. Silberzeug besessen haben. Aemilius Paulus, der Sieger von Pydna (150 v. Chr.), hatte nur ein Vermögen von 300'000 Mark und galt deshalb nicht für einen reichen Senator. Nur 30 Jahre später wurden 684'000 Mark als ein mässiges Senatorenvermögen bezeichnet. Und um das Jahr 50 v. Chr. hinterliess Pompeius 16 Millionen, sein Freigelassener Demetrius 18 1⁄2 Millionen Mark, während Crassus, der Freund Caesars, trotz seiner ungeheuren Spenden an das Volk bei seinem Tode noch ein Vermögen von 39 Millionen Mark sein Eigen nannte.

Dieser wachsenden Anhäufung des Reichtums in den Händen der oberen Zweitausend steht die Verarmung der Massen direkt proportional zur Seite. Die servianische Verfassung hat die Dienstleistung im Heere an den Besitz eines Minimalvermögens von 770 Mark geknüpft. Im Jahre 146 v. Chr. musste dieser Minimalcensus von 770 auf 300 M. herabgesetzt und gleichzeitig die Dienstzeit verlängert werden, um noch genügend Soldaten für die Armee zu erhalten. Als aber dann die römischen Heere Niederlage auf Niederlage erlitten, hat Marius im Jahre 107 v. Chr. den Vermögenscensus für den Heeresdienst ganz aufgehoben und seine römischen Legionen aus Besitzlosen, aus Proletariern gebildet. Die Schuldgesetze mit dem Zinsverbot, welche ein starker, kerniger Mittelstand während der Samniterkriege (327 bis 275 v. Chr.) den Kapitalisten abgetrotzt hatte, waren jetzt längst in Vergessenheit geraten. Und als in der schweren wirtschaftlichen Krisis des italischen Bundesgenossenkrieges (91 bis 88 v. Chr.) A. Sempronius Asellio im Jahre 89 v. Chr. dieses niemals aufgehobene Schuldgesetz wieder zur Anwendung bringen wollte, wurde er von Gläubigern auf dem Forum erschlagen, ohne dass sich das römische Volk viel Buchseite 352 darum gekümmert hätte. Die Proletarier hatten keinen Kredit mehr in Anspruch zu nehmen, deshalb waren ihnen die Schuldgesetze gleichgültig geworden.

§ 18. Weil die grosse Masse des Volkes in Rom jetzt völlig verarmt war, war sie auf Geschenke und Bestechungen angewiesen, wenn sie nicht verhungern wollte. In grossen Wirtshäusern speisend, in armseligen Schlafstellen wohnend, fehlte dem römischen Bürgerproletariat fast jede Gelegenheit, sich auf ehrliche Weise etwas zu verdienen, nachdem die Grosskapitalisten alle Produktionsmittel an sich gerissen und überall die billigere Sklavenarbeit verwendeten. Man war deshalb namentlich bestrebt, als Client in den Dienst eines vornehmen Herrn zu kommen, aber nicht, um wie früher, dessen Felder zu bebauen, sondern um morgens schön untertänigst Aufwartung im Hause des Herrn zu machen, dann zum Forum und zum Campus Martius zu gehen, um Neuigkeiten zu erfahren und den Herrn ehrerbietigst bei seinem öffentlichen Auftreten zu begleiten. Dafür erhielt der Client als Lohn Geld und Speise. Der Herr wurde jetzt auch nicht mehr „Patronus“, sondern „Dominus“ angeredet. Das alte, mit religiösen Gebräuchen umwobene feudale Clientenverhältnis hatte die kapitalistisch – proletarische Entartungsformen angenommen.

Weil aber unmöglich alle Proletarierbürger bei den oberen Zweitausend als Clienten unterkommen konnten und ferner die regelmässigen, jährlich wiederkehrenden Wahlen die Gewinnung der stimmberechtigten Massen für Einzelne bedingten, sah man sich bereits gegen Ende des dritten Jahrhunderts veranlasst, regelmässiger zu dem Mittel privater Getreidespenden an das Volk zu greifen. Als dann Sizilien, Spanien und Afrika an Rom gefallen waren und damit den Reichen in den höchsten Staatsämtern die vollen Naturalzehnten dieser Provinzen zur Verfügung standen, ging man mit diesen Staatsmitteln Buchseite 353 sofort natürlich weit verschwenderischer um. Während vorher der Durchschnittspreis für Weizen in Rom etwa 107 bis 133 Mk. per Tonne war, wurde schon im Jahre 203 und 201 v. Chr. Staatsweizen an bedürftige römische Bürger um 27 Mk. 54 Pfg. und im Jahre 196 v. Chr. sogar um nur 13 Mk. 46 Pfg. abgegeben. Als dann Gaius Gracchus im Jahre 123 v. Chr. durch seine lex frumentaria das Recht der verarmten Bürger auf staatliche Getreidelieferung einführte, hat er wenigstens den Preis auf 42 Mk. 84 Pfg. pro Tonne hinaufgesetzt. Die Konkurrenz der Machthaber war indes schon um das Jahr 58 v. Chr. bei der kostenlosen Verteilung des staatlichen Getreides angelangt.

War so durch Getreidespenden und durch den Schmeichlerlohn der Clienten der Hunger gestillt, so war doch bei der herrschenden Arbeitslosigkeit die Langeweile damit noch nicht überwunden, die unter Umständen den Machthabern hätte gefährlich werden können. Also wurde durch Spiele das Volk kurzweilig unterhalten. Aber das waren nicht etwa sittlich veredelnde scenische Darstellungen. Nein! auch die römischen Kapitalisten spekulierten auf die niedrigen Empfindungen der Volksmassen und gaben blutige Gladiatorenkämpfe, Tierhetzen, Seeschlachten, Satiren mit Witzen gemeinster Art und Pantomimen mit Tänzerinnen im blossen Hemde. Und der Luxus bei diesen Spielen ist rasch immer mehr ausgeartet. Im Jahre 103 v. Chr. wurden zum ersten Male einige Löwen vorgeführt. Im Jahre 93 v. Chr. liess Sulla schon 100 Löwen in der Arena auftreten; Pompeius überbot diese Leistung mit 500 Löwen und ebensoviel anderen wilden Tieren aus Afrika. Zu den Gladiatorenspielen wurden ganze Fechterkasernen gehalten. Caesar lässt im Jahre 65 v. Chr. 320 Fechterpaare in silberner Rüstung auftreten und überbietet damit alle seine Mitbewerber für den nachfolgenden Buchseite 354 Wahltag. So wollte sich denn gelegentlich im ersten Jahrhundert v. Chr. niemand mehr finden, der sich für das Aedilenamt, das für diese Spiele zu sorgen hatte, persönlich reich genug hielt.

§ 19. Die rücksichtslose Latifundienbildung auf dem Lande mit Brot und Spielen für das Proletariat in der Stadt führte natürlich zur Entvölkerung des Landes und zur Uebervölkerung der Hauptstadt namentlich, in die sich alles hinein drängte. Der Rohheit der Volksspiele stand die allgemeine sittliche Verkommenheit des Volkes ebenbürtig zur Seite.

In der Ausbildung einer schamlosen Gewissenlosigkeit waren auch in Rom die Reichen vorausgegangen. Was irgend möglich war, das war von dieser Seite in Bauernlegen, Auswucherung, Erbschleicherei, Erpressen und Rauben geleistet worden. Aus der Richterbestechung hat man ein Gewerbe gemacht, und selbst der Feldherr vor dem Feinde war der Bestechung zugänglich.

Die Ehe war in der ältesten Zeit als confarreatio heilig gehalten und als unauflösbar betrachtet worden. Nach dem ersten punischen Krieg ist in Rom die erste Ehescheidung vorgekommen. Später war die Ehe selbst in den Augen der besten ihrer Zeit auf das Niveau einer nur losen gegenseitigen Verbindung herabgesunken. Der „ehrenwerte“ Cato der Jüngere zögerte nicht, auf die Bitten eines heiratslustigen Freundes diesem seine Gattin zu geben und dieselbe wieder zu heiraten, nachdem sein Freund gestorben war. Die Pest der Lustsklaven nahm so Überhand, dass ihr durch hohe Steuern gewehrt werden musste. Die geheimen nächtlichen Orgien des Bachuskult hatten so sehr sich verbreitet und waren so ausgeartet, dass bei einer Untersuchung durch den Staat 10'000 Schuldige wegen Verbrechen aller Art mit dem Tode bestraft werden mussten. Neben den Massenquartieren der verarmten Schlafstellen Buchseite 355 bewohner standen die Bordelle, deren Inhaber auf die öffentliche Meinung so grossen Einfluss ausüben konnten, dass die Bewerber um die höchsten Staatsämter es gelegentlich für gut fanden, zu ihnen in Beziehung zu treten. Und die Hebammen hatten in der Fruchtabtreibung eine solche Virtuosität erlangt, dass ihre Technik selbst der modernen medizinischen Wissenschaft noch dunkel geblieben ist.

Die Masse der arm gewordenen Bürger konnte sich den Luxus einer Ehe nicht mehr leisten. Den Reichen war die Ehe eine Last, die sie wenigstens etwas hinderte, in wechselvoller Laune zu geniessen, was geschäftige Hände von der weiten Erde an Abwechslung zu bieten vermochten. Sie heirateten deshalb spät und hatten auch dann nicht Lust, durch eine grössere Kinderzahl zu einer Zersplitterung ihrer grossen Vermögen die Hand zu bieten. Es kam zu einer förmlichen Eheflucht der Bevölkerung. Die verheirateten Frauen suchten in der Ehe ihr Vermögen selbstständig zu erhalten. Die emanzipierten Frauen belagern den Marktplatz und wissen die Aufhebung von unerwünschten Gesetzesbestimmungen durchzusetzen. Die Zahl der römischen Bürger geht schon gegen Mitte des 2. Jahrhunderts zurück. Im Jahre 164 v. Chr. zählte der römische Census in Italien noch 337'000 römische Bürger über 17 Jahre. Im Jahre 141 v. Chr. waren es nur mehr 327'000 und im Jahre 135 v. Chr. nur noch 317'000!

Das also waren die Folgen der Alleinherrschaft des Kapitalismus: wachsender Reichtum und immer massloserer Luxus in der Hand der oberen Zweitausend neben völliger Verarmung der Masse des Volkes, die gezwungen ist, von den Geschenken der Reichen zu leben, entartete Clientel mit Brot und Spielen für das Volk, Entvölkerung des platten Landes, Uebervölkerung der Städte, tiefste Verderbtheit der Sitten, allgemeine Bestechlichkeit, Erbschleicherei und Unzucht, Ehescheidungen, Eheflucht, Frauenemanzipation Buchseite 356 und stetiger Rückgang der Bevölkerung. Staat und Gesellschaft mussten auf diesem Wege zu Grunde gehen, wenn nicht endlich durchgreifende Reformen in Anwendung kamen. Was geschah jetzt nach dieser Richtung im republikanischen Rom?

§ 20. Das Studium der römischen Geschichte bietet hier der nationalökonomischen Betrachtung nichts als ein Wüten gegen Symptome. Wo immer eine äussere Erscheinung der tief innerlichen Erkrankung sich ausbildete, da glaubte die oberflächliche Welt von damals auch immer eine selbständige Frage, eine selbständige Krankheit vor sich zu haben, denen gegenüber die kleinen Mittel ihrer unzureichenden Apotheke zur Anwendung kamen. Als mit dem Fortschreiten des Kapitals auch der Luxus überhand nahm, die Vernichtung der mittleren Vermögen beschleunigte und die allgemeine Corrumpiertheit steigerte, da kam es zum Erlass von Speise- und Luxusgesetzen. Gegen den allgemeinen Verfall der Sitten gefiel man sich in Deklamationen über die alten Bürgertugenden und in Klagen über den Verlust des alten senatorischen Regimentes. Die Ursache der zügellosen Ausschweifung glaubte man in dem griechischen Götterdienste entdeckt zu haben, weshalb 186 v. Chr. mit Strenge insbesondere gegen den Bachuskult vorgegangen wurde. Weil bei der Bewerbung um die höchsten Staatsämter zu immer verwerflicheren Mitteln gegriffen wurde, hat man im Jahre 180 v. Chr. die Zahl der Bewerber dadurch zu beschränken versucht, dass gesetzlich bestimmt wurde, jeder Bewerber für das Aedilenamt solle 37, für die Prätur 40, für das Konsulat 43 Jahre mindestens alt sein und 10 Jahre im Heere gedient oder doch zehn Mal zur Jahresaushebung sich gestellt haben. Der allgemeinen Eheflucht und dem so bedenklichen Rückgang der Bevölkerung gegenüber suchte man durch besondere Begünstigungen der mit Kindern gesegneten Eheleute und Buchseite 357 durch Reden über die Notwendigkeit, im Interesse des Staates die Last der Ehe zu übernehmen, entgegenzutreten. Weil mit der allgemeinen Latifundienbildung der Bauernstand verschwunden war, sollte ein Grundbesitzmaximum eingeführt werden mit Neuverteilung der occupierten Staatsländereien zu unveräusserlicher Erbpacht an die Kolonisten. Weil die Viehwirtschaft den Getreidebau fast völlig verdrängte, sollte neben dem Grundbesitzmaximum auch ein Maximum der Viehhaltung in Anwendung kommen. Weil auf den Latifundien die Sklavenarbeit die freie Arbeit ganz hatte verschwinden lassen, sollte jedermann gehalten sein, mindestens ein Drittel seiner Arbeiter aus freien Leuten zu wählen. Weil die Masse der Bürger in Rom verarmt war, keine Beschäftigung fand und nichts zu essen hatte, hat man staatliche Getreidelieferungen zu billigsten Preisen eingeführt. Und um die eventuell gefährlich werdende Langeweile des Bürgerproletariats zu verscheuchen, wurden „öffentliche Spiele“ gewährt. So hielt man im republikanischen Rom für jeden Schmerz und für jede Schwellung sein besonderes Säftchen bereit. Aber merkwürdiger Weise dachte niemand daran, einmal die Frage aufzuwerfen: ob denn in diesen Einzelproblemen nicht etwa nur die Symptome, nur die äusseren Erscheinungen einer einzigen tieferliegenden Krankheit zu erblicken seien, und ob es sich eben deshalb nicht vielmehr darum handele, all diese Einzelfragen zusammenzufassen — statt sie getrennt zu behandeln — um aus der Vereinheitlichung des Krankheitsbildes auf die eigentliche Krankheitsursache zu schliessen, die alsdann durch ein rationelles Programm von Grund aus zu beseitigen gewesen wäre? Und doch hätten solche Erwägungen gerade in Rom nicht einmal besondere Schwierigkeiten gefunden.

§ 21. Von allem Anfang an zeigt ja in der römischen Geschichte das Geldkapital sein rücksichtsloses Streben nach Alleinherrschaft. Es beginnt seine Thätigkeit als Buchseite 358 Leihkapital. Und nachdem es in den Schuldsklaven sich die Arbeitskräfte erworben, erfasst es monopolartig auch den landwirtschaftlichen Grundbesitz, um seine Schuldsklaven für sich arbeiten lassen zu können. Während auf diese Weise die Bauern aus der gesetzgebenden römischen Volksversammlung verdrängt werden, führt gleichzeitig die rentabel gewordene Freilassung griechischer Gewerbesklaven durch das Kapital zur Proletarisierung des städtischen Mittelstandes und damit zur völligen Abhängigkeit der Mehrzahl der in Rom anwesenden Bürger von den Kapitalisten. Und da in eben dieser Zeit, in welcher das Kapital so die unumschränkte Alleinherrschaft in Rom erlangt, die letzten römischen Bauernheere die Mittelmeerländer erobern, gehören diese Provinzen jetzt thatsächlich den römischen Kapitalisten, die denn auch bei rücksichtsloser Ausbeutung hier die eigentliche und fast unerschöpfliche Quelle ihres Reichtums finden. Aber weil die Hast der kapitalistischen Entwicklung in Rom in naturalwirtschaftlichen Formen stecken geblieben ist, bleibt der Besitz von Latifundien mit Sklaven die Voraussetzung der Anteilnahme an der Ausplünderung der eroberten Provinzen. Und deshalb wendet sich das römische Kapital von jetzt ab mit verdoppelter Energie gegen die Bauern, um immer neue Latifundien zu gewinnen. Weil es republikanische Verfassungsformen sind, unter denen hier der Kapitalismus seine Alleinherrschaft ausübt, werden dem hauptstädtischen Proletariat Getreide und Spiele gewährt für seine formale Sanktion der kapitalistischen Beutezüge in Italien und den Provinzen. Und das ist das eigentliche und tiefere Wesen dessen, was in dem republikanischen Rom mit dem Worte „annona“ bezeichnet wird.

Was sich von da ab an schreienden Misständen in Rom einstellt, sind in noch auffälligerer Weise alles nur Buchseite 359 Folgeerscheinungen der Alleinherrschaft des Kapitals. Die kapitalistische Latifundienbildung auf dem Lande musste selbstverständlich die Menschen in die Stadt hineindrängen. Mit dem wachsenden Reichtume und dem zunehmenden Luxus fanden sich selbstverständlich immer mehr geschäftige Leute, welche den Launen und Sinneslüsten der kapitalistischen Herrscher zu Diensten waren. Mit der fast völligen Vernichtung des redlichen Erwerbs des freien Mittelstandes durch das Grosskapital mussten selbstverständlich die unredlichen Erwerbsarten, wie Annahme von Bestechungsgeldern, Erbschleicherei u.s.w. überhand nehmen. Mit dem Herabsickern des masslosen Luxus der oberen Zweitausend in das Volk musste selbstverständlich bei gleichzeitigem Mangel eines redlichen Verdienstes die Ehegründung immer schwieriger und immer seltener werden. Eine grosse Zahl unverheirateter Leute in heiratsfähigem Alter bei Mangel an redlichem Verdienste, masslosem Luxus und Zügellosigkeit der Reichen musste selbstverständlich zur sittlichen Verderbnis des Volkes, zur Frauenemanzipation, zum Rückgang der Bevölkerung u.s.w. führen. Wer also hier reformieren und heilen wollte, der musste die eigentliche und letzte Ursache all dieser Uebelstände, nämlich die Alleinherrschaft des Kapitals beseitigen durch eine ebenso konsequente als zielbewusste Mittelstandspolitik und musste nach dieser prinzipiellen Feststellung der Kursrichtung als praktischer Politiker sich alsdann fragen: auf welchem Wege lässt sich dieses Ziel erreichen?

§ 22. Leider haben selbst die zwei bekanntesten Wirtschaftspolitiker des republikanischen Rom, die beiden Gracchen, für eine solch weitblickende Auffassung der sozialen Frage ihrer Zeit kein Verständnis gehabt. Auch sie sind ganz in den wirtschaftspolitischen Oberflächlichkeiten ihrer Zeitgenossen hängen geblieben. Von jugendlichem Idealismus getragen und von der Gabe der Rede Buchseite 360 geführt, hat der ältere der beiden Brüder Tiberius Gracchus im Jahre 134 v. Chr. als Volkstribun versucht, was jeder ruhig denkende und mehr erfahrene Mann sofort als unmöglich bezeichnen musste — nämlich mit Hülfe des verlumpten grossstädtischen Proletariats unter Wiederaufnahme der licinisch-sextischen Ackergesetze den herrschenden Grosskapitalisten einen Teil ihrer zusammengeraubten Latifundien zu entreissen, um unveräusserliche Bauernhöfe daraus zu machen. Tiberius Gracchus hätte wahrscheinlich schon das Beginnen dieses Reformplanes mit dem Leben bezahlen müssen, wenn nicht in diesem einen Fall wenigstens — zum letzten Male! — die römische Bauernschaft aus ganz Italien nach Rom zusammengeströmt wäre, um dem Ackergesetze des Tiberius Gracchus zur Annahme zu verhelfen. Aber dann eilten sie sofort nach Hause zurück, wohin die Feldarbeiten dringend riefen. Und als Tiberius Gracchus nach Ablauf seines Amtsjahres den Versuch machte, sich seine tribunicische Gewalt erneuern zu lassen, da fehlten zu seinem Schutze die römischen Bauernfäuste. Mit der kleinen Zahl seiner Anhänger wird er von der Kapitalistenpartei auf offener Strasse erschlagen. Die auf Grund seines Ackergesetzes eingesetzte Aufteilungskommission soll von 131 bis 125 v. Chr. die Zahl der waffenfähigen Bürger um 75'000 erhöht haben.

Dem jüngeren Gaius Gracchus war es vor allem um Rache für seinen Bruder an der Senatorenpartei zu thun. Auf Grund der gemachten Erfahrungen stützt er sich schon gar nicht mehr auf die weitabwesende Bauernschaft. Er sucht seinen Anhang in der Stadt Rom bei den Proletariern und bei den kapitalistischen Parvenus, die noch keine grossen Latifundien hatten. Die Proletarier versuchte er als Volkstribun (123 v. Chr.) zu gewinnen durch Zusicherung einer grösseren persönlichen Freiheit (lex Sempronia de civibus Romanis), durch Buchseite 361 Erleichterung des Kriegsdienstes (lex militaris) und durch sein lex frumentaria, wonach jeder römische Hausvater das Recht hat, monatlich 5 modien (33,03 Kilo) Weizen aus den staatlichen Magazinen gegen Zahlung von 1 Mk. 40 Pf. (also 42 Mk. 84 Pf. pro Tonne) zu fordern. Und die angehenden Kapitalisten (Ritterpartei) suchte er dadurch für sich zu gewinnen, dass er durch die lex iudiciaria die Besetzung der stehenden Gerichtshöfe (quaestiones perpetuae), die vor allem über die Erpressungen abzuurteilen hatten, den Senatoren entzog und den jüngeren, noch nicht senatorischen Kapitalisten auslieferte, indem er ferner dem Senat das Recht der Besetzung der Statthalterposten in den Provinzen nahm und endlich die reiche Provinz Asien der Ausbeutung durch die Ritterpartei auslieferte.

Soweit Gaius Gracchus damit die Senatorenpartei direkt schädigen wollte, soweit hat er sein Ziel erreicht. Namentlich durch die gesetzliche Getreideabgabe an die bedürftigen Bürger zu etwa einem Drittel des damaligen Durchschnittspreises hat er die Einflussnahme der Reichen durch private Getreidespenden auf die Volksversammlung wesentlich beschränkt und gleichzeitig die staatlichen Getreidevorräte vor einer missbräuchlichen Verwendung zu Bestechungen bewahrt. Die kurz vorher (139 bzw. 131 v. Chr.) zur Einführung gelangte geheime Abstimmung bei Volksversammlungen über Wahlen wie über Gesetze wird jetzt die Senatoren ganz besonders in der gewohnten Sicherheit ihrer Herrschaftsausübung gestört haben. Auch war es ihnen gewiss im höchsten Masse peinlich, dass durch die neuesten Gesetze die kapitalistischen Emporkömmlinge auf ihre Kosten so sehr begünstigt wurden.

Aber eine neue Grundbesitzverteilung war auf diesem Wege nicht zu erlangen, denn die kapitalistischen Parvenus hatten ein mit jedem Tage wachsendes Interesse daran, auch ihrerseits neue Latifundien zu bilden. Auf dieser Buchseite 362 Seite musste also die Begeisterung für Gracchus mit jedem Tage mehr erkalten, um bald in offene Gegnerschaft zu einem Ackergesetze umzuschlagen. Und die Proletarier hatten gerade durch ihr neues Recht auf billige Lieferung einer Getreidemenge aus staatlichen Magazinen, welche leicht den Brotbedarf von 2 Personen decken konnte, das wesentliche Interesse an einer neuen Grundbesitzverteilung verloren. Denn warum sollten sie sich draussen auf dem Lande im Schweisse ihres Angesichts ihr Brot verdienen, wenn ihnen der Staat das Getreide in der Stadt sehr billig lieferte? Als aber Gracchus zum Ersatz für die einst kolonisationslustigen römischen Bürger die italienischen Bundesgenossen für seine Kolonien heranziehen wollte, beging er in der That eine, den Interessen des römischen Plebs direkt feindliche Handlung, die zunächst für das Jahr 121 v. Chr. seine Wiederwahl zum Volkstribun unmöglich machte und bald darauf auch sein Leben seinen Todfeinden preisgab.

§ 23. In diesem Zusammenhange kann es keinem Zweifel unterliegen, dass die gracchische Bewegung an ihrer prinzipiellen Unklarheit verderben musste. Sie wusste nichts von einer wahrhaft organischen Auffassung des Volkskörpers, nichts von dem tiefgehenden Unterschiede zwischen den Elementen der äusseren Erscheinung und den Elementen der Ursache und des Grundes. Auch sie nahm die Krankheitssymptome für die Krankheit selbst. Sie wusste nichts von dem organischen Wesen der sogenannten reflektorischen Symptome, welche — im Gegensatze zu den positiven Symptomen — bei einer rationellen Behandlung der Krankkeit von selbst verschwinden, ohne dass irgend welche Massregeln an ihre Erscheinung sich anlehnen. Der Brotmangel bei dem arbeitslosen hauptstädtischen Proletariat war ein solches reflektorisches Symptom, das von selbst verschwunden wäre, sobald eine rationelle Politik diese Buchseite 363 Leute mit Produktionsmitteln ausgestattet hätte, um sich selbst ihr Brot zu verdienen. Indem aber G. Gracchus auch diesen Brotmangel als selbständiges Problem behandelte und deshalb staatliche Getreidestipendien durchsetzte, konservierte er geradezu die Krankheit, welche er heilen wollte. Denn er nahm damit der Masse der Bevölkerung den natürlichen Trieb, sich selbst zu ernähren und söhnte sie mit der so ungleichen grosskapitalistischen Besitzverteilung aus, anstatt ihren Hunger als Sturmbock gegen den Kapitalistenring zu verwenden.

Wenn aber G. Gracchus bei dieser letzteren Erwägung befürchten durfte, dass seine Sturmkolonnen durch Geschenke von der feindlichen Seite leicht in Ueberläufer verwandelt werden konnten, so war eben jetzt, nach der Vernichtung des Mittelstandes, die Zeit vorbei, die auf geradem und ehrlichem Wege auf eine Wiedergesundung der sozialen Verhältnisse hoffen durfte. Bei Alleinherrschaft des Kapitals kann nur auf kapitalistischem Entwicklungswege der soziale Körper noch einmal geheilt werden, und dieser Weg ist in einer ganz bestimmten Weise vorgezeichnet. Das leichtflüssige Kapital zielt ja von Hause aus auf Konzentration und Vereinheitlichung. Zunächst haben die oberen Zweitausend die Besitzenden fast des ganzen Weltreiches expropriiert. Und jetzt kam die Zeit, in der einer unter diesen 2000 die andern 1999 für sich und seine Freunde expropriierte. Die Methode war in beiden Fällen ziemlich die gleiche. Und dieser Eine war dann endlich in der Lage, den sozialen Organismus mit neuen gesunden Mittelstandszellen systematisch auszubauen.

Wenn freilich G. Gracchus mit edlem Selbstbewusstsein öffentlich von sich erzählte, dass er seine Beutel, welche er als Quästor gefüllt mit nach Sicilien gebracht, leer wieder zurückgetragen habe, während andere selbst noch ihre Krüge, welche sie mit Wein gefüllt mitnahmen, voll Buchseite 364 Silber nach ihrer Heimat zurückschleppten, — so bezeugt er damit eigentlich nur, dass er ein viel zu naiver und viel zu anständiger und ehrlicher Mann war, um als grosser wirtschaftspolitischer Reformator zu seiner Zeit auftreten zu können. Wenn die andern ihre Weingefässe mit Silber gefüllt aus den Provinzen zurückbrachten, so hätte G. Gracchus als praktischer Reformator seine Gefässe mit Gold gefüllt zurückbringen müssen. Wenn die andern einen grossen Teil ihres Vermögens für Wahlbestechungen hingegeben haben, so musste er zu diesem Zwecke sein ganzes Vermögen und seinen ganzen Kredit erschöpfen. Und wenn die andern bestrebt waren, auf die übliche räuberische Weise 5 bis 7 Millionen zusammen zu scharren, so hätte sein Streben darauf gerichtet sein müssen, das ganze römische Weltreich mit den oberen Zweitausend in seine Gewalt zu bekommen, gleichviel mit welchen Mitteln und mit welchen Opfern an Menschenleben. Nur dann wäre er der rechte Mann gewesen für die materialistischen Entwickelungstendenzen der sinkenden Republik Rom.

§ 24. Die römische Geschichte ist bekanntlich mit eherner Konsequenz diesen logisch vorgezeichneten Weg gegangen. Und wie weit die Männer der Politik mit praktisch einschneidenden Erfolgen jetzt von dem Charakter eines politisierenden Idealisten entfernt waren, das sehen wir am besten an Crassus und Caesar.

Der aus senatorischem Geschlechte stammende M. L. Crassus war bei dem Güterverkauf der unter Marius geächteten Senatoren zur Hand, betrieb dann das Geschäft des Güterschlächters und des Landspekulanten, war Besitzer grosser Mietskasernen in Rom und wusste sein Bankgeschäft in so raffinierter Weise zu leiten, dass er sich in den Provinzen die höchsten Wucherzinsen zahlen liess, während er seinen senatorischen Freunden Geld ohne Zinsen Buchseite 365 borgte, aber allerdings mit dem Rechte beliebiger Rückforderung. Natürlich wagte keiner dieser Schuldner dem „römischen Rothschild“ einmal nicht zu Willen zu sein! Caeser übte die Bestechung der römischen Volksversammlung in so grossartigem Massstabe, dass er diesem Zwecke gleich bei seinem ersten öffentlichen Auftreten in der Wahlbewegung nicht nur sein ganzes Vermögen, sondern auch seinen ganzen Kredit opferte, der ihm von seinem Freunde Crassus gewährt worden war. Und dann gelingt es ihm wieder, binnen zwölf Monaten als Statthalter in Spanien Anno 61 v. Chr. nicht nur seine riesigen Schulden abzutragen, sondern auch noch ein Vermögen nach Rom zurückzubringen. Und dieses Prinzip der Bestechung der Volksmasse ohne Gleichen behielt Caesar bei. Als er im Jahre 46 v. Chr. seine vier Triumphe feierte, wurde das römische Volk an 22'000 Tischen bewirtet, mit prächtigen Festspielen ergötzt und ausserdem noch mit Geld und Getreide beschenkt. Dafür liess er sich dann die Diktatur auf Lebensdauer, den Titel Imperator, die Censur, das Amt des Pontifex maximus, die tribunicische Gewalt mit dem Vorschlagsrecht der Gesetze und mit der persönlichen Unverletzlichkeit und endlich auch noch die oberste richterliche Gewalt übertragen. Sein Grossneffe und Adoptivsohn Octavianus, später als Augustus erster römischer Kaiser, hat nach seinen eigenen Angaben 700 Millionen Mark „geerbt“ und damit den Gipfel des Kapitalreichtums im griechischen und römischen Altertume erreicht.

Es würde durchaus ungerecht sein, an diese Personen und Charaktere den geraden ehrlichen Massstab der Mittelstandsmoral anzulegen. Die Crassus, Caesar und Octavianus waren Grosskapitalisten in einer durchaus grosskapitalistischen Periode, mit einer natürlich grosskapitalistischen Moral, die insbesondere bei Caesar und Octavianus gepaart war mit der berechtigten Ueberzeugung, dass sie als die unzweifel Buchseite 366 haft Tüchtigsten unter Allen dazu berufen seien, in die durch und durch verlotterte Gesellschaft endlich einmal Ordnung zu bringen.

§ 25. Ebenso ist es entwickelungsgeschichtlich ganz unrichtig, in den römischen Bürgerkriegen immer den Kampf der Optimaten mit der Volkspartei zu sehen. Das Volk, d. h. insbesondere die proletarisch-römische Volksversammlung, stand keineswegs nur auf der einen Seite. Sie wurde abwechselnd von beiden Seiten benutzt. Nachdem der Kapitalismus alles zu verkäuflicher Ware degradiert hatte, folgte auch das verarmte Volk demjenigen, der den höheren Preis zahlte. Die römischen Bürgerkriege waren nichts anders, als ein Kampf unter den oberen Zweitausend. Die Kühnsten der Grosskapitalisten beginnen ihre Erwerbspolitik gegen ihre bisherigen Kollegen und damit auf das ganze Reich, das man bislang als gemeinsames Ausbeutungsobjekt betrachtet hatte, zu richten. Und da diese Grossunternehmer selbstverständlich ihren Mitarbeitern glänzende Honorare zahlten, fanden sie nicht nur unter den Proletariern, sondern selbst unter den durch Luxus und Verschwendung stark verschuldeten Patriziern Helfershelfer genug, die zu jeder Schandthat auch gegen Römer bereit waren, wenn sich die Aussicht bot, sich die leeren Taschen dabei zu füllen. Es trägt deshalb nur zur Verdunkelung des eigentlichen Thatbestandes bei, die Catilinarische Verschwörung z. B. als eine speziell anarchistische Verschwörung zu isolieren. Das war nur eine der Hilfstruppen, welche die Zeitverhältnisse selbst dem kühnsten kapitalistischen Unternehmer zur Verfügung stellten, und die anscheinend den rechten Zeitpunkt zum Losschlagen nicht abwarten konnte. — Was deshalb über die Frage der Beendigung der Bürgerkriege entscheiden musste, das war nicht die Zahl der Hinrichtungen von Angehörigen des armen Volkes, das war die Zahl der geächteten Optimaten, Buchseite 367 deren Leben und Vermögen genommen wurde. Die Ermordung Caesars zeigte, dass Marius hierin im Jahre 87 v. Chr. nicht gründlich genug gearbeitet hatte. Deshalb setzt das zweite Triumvirat im Jahre 43 v. Chr. abermals 130 Senatoren und 2000 andere Grosskapitalisten auf die Proscriptionsliste. Damit war erst mit jener Optimatengesellschaft aufgeräumt, welche ihre gewohnten Jagdgründe absolut nicht aufgeben wollte. Die Expropriation der Expropriateure durch den Kühnsten und Tüchtigsten unter ihnen schien jetzt wenigstens soweit beendet zu sein, als die persönliche Sicherheit dieses Letzteren es erforderte.

Aber auch der Anfang dieses blutigen Enteignungsverfahrens mit der ganzen Hauptrichtung seines Verlaufs wird von ökonomischen Verhältnissen beherrscht. Die römischen Grosskapitalisten sind ja von Anfang an mit solcher Energie auf die völlige Ausraubung der Provinzen losgegangen, dass hier in bestimmter Zeit nichts mehr zu holen sein konnte. Und damit war der Zeitpunkt gegeben, in dem die bisherigen Genossen sich gegenseitig zerfleischten. Die historische Entwickelung ist nicht ganz bis zu diesem Punkte gediehen, denn die ebenso rücksichtslose Ausraubung der römischen Bürger hatte schon im Jahre 101 v. Chr. das Schwert des Staates den Mittelstandshänden mit konservativem Empfinden entrissen und den Besitzlosen und selbst fremden Söldnern anvertraut. Die Soldaten kämpften von jetzt ab nicht mehr um die Erhaltung der bestehenden Verhältnisse, sondern um ihre eigene, wirtschaftliche Versorgung. Der Kriegsdienst war ein Gewerbe geworden. Die Beziehungen zwischen dem Soldaten und dem Feldherrn waren jetzt gleich den Beziehungen von Erwerbsgenossen zu dem Leiter des Unternehmens. Je tüchtiger dieser Feldherr war, je grösser seine Pläne und Ziele, desto ergebener waren ihm seine Soldaten. Buchseite 368 Und so war denn auch von dieser Seite alles vorbereitet, um einen Caesar die Stufen des Thrones beschreiten zu lassen.

Bis dahin reicht der rein kapitalistische Entwickelungsprozess mit Kapitalistenmoral und Kapitalistentechnik. Erst von hier ab beginnen Caesar und sein ihm würdiger Nachfolger Augustus ihre Mission als sozialpolitische Reformatoren grössten Stiles.

Buchseite 369 2. Von Caesar bis zum Untergang des
Römerreiches.

§ 26. Um den Verlauf der geschichtlichen Entwickelung vor und nach Caesar in ihrem tieferen Zusammenhange richtig zu verstehen, ist es unerlässlich, auf jene Erscheinungen zurückzugreifen, die man als Circulationsprozess des Kapitals bezeichnen darf.

Im letzten Jahrhundert vor Christus beschränkte sich die Güterproduktion in Rom im wesentlichen auf das Luxusgewerbe. Da gab es Ciseleure, Gold- und Silberarbeiter, Modelleure, Goldschläger, Vergolder, Bildhauer, Perlarbeiter, Edelsteinschleifer, Edelsteinschneider u.s.w., fast durchweg freigelassene griechische Gewerbesklaven, welche die Grosskapitalisten nach Rom importiert hatten. Die grosse Masse derer aber, welche sich in Rom dem wirtschaftlichen Erwerbe widmeten, waren keine Gewerbetreibende, sondern Händler, welche ihre Verkaufsläden zu Tausenden so zudringlich zu beiden Seiten der Strassen Roms aufgeschlagen hatten, dass der Verkehr viel darunter leiden musste. Und unter diesen Kaufleuten waren wieder insbesondere die rede- und handelsgewandten Hellenen, Syrer, Phönizier und Juden in solchen Massen vertreten, dass Juvenal ausrufen konnte: „Es ist, als ob der Orontes (Hauptfluss in Syrien) sich in den Tiber ergossen hätte.“ Da gab es den Bernstein des Nordens, indische Perlen und Edelsteine, arabischen Purpur und Wohlgerüche, spanische Wolle, ägyptisches Linnen, griechische Weine, afrikanisches Oel, chinesische Seide, britannische Austern, Pelzwaren vom Don u.s.w. Kurz die Produkte der ganzen Welt wurden in Rom gehandelt und konsumiert.

So ging alljährlich eine Wareneinfuhr von ganz bedeutendem Werte nach Rom, während die italische Ausfuhr sich auf wenige Metallwaren und Oel und Wein beschränkte. Buchseite 370 Der weitaus grösste Teil der Einfuhr musste also in barem Gelde beglichen werden. Das republikanische Rom hatte auf italischem Boden eine passive Handelsbilanz von erschreckendem Umfange, die wahrscheinlich schon im 2. Jahrhundert v. Chr. den Staatsbankerott herbeigeführt haben würde, wenn die Statthalter, die Steuerpächter, die Bankiers und Kaufleute mit ihren Freunden nicht das Recht rücksichtslosester Ausraubung der Provinzen besessen hätten. Der Cirkulationsprozess des Kapitals im republikanischen Rom enthält also die Beute der römischen Grosskapitalisten in den Provinzen als einen sehr wesentlichen Faktor zur Herstellung des finanziellen Gleichgewichtes für Italien. Das Geld und die Werte, welche auf Grund der passiven Handelsbilanz aus Rom ungedeckt abfliessen mussten, wurden draussen in den Provinzen von der herrschenden Römerkaste wieder zusammengeraubt und nach Rom zurückgebracht. Ueberall freilich konnte dieses Missverhältnis des ordentlichen Verkehrs nicht auf solch gewaltsame Weise korrigiert werden. So namentlich nicht jenseits der Nord- und Ostgrenze des Reiches, weshalb das republikanische Rom schon früh ein Ausfuhrverbot für Edelmetalle erliess und in ziemlich rigoroser Weise die abgehenden Schiffe auf Münzen durchsuchte. Indes zeigte der gewiss immer bestandene thatsächliche Verlust an römischen Münzen so lange nicht seine verhängnisvolle Wirkung, als aus den römischen Provinzen auch dieser Wert noch herausgepresst werden konnte.

§ 27. In diesen so gearteten Cirkulationsprozess des Kapitals führten Caesar und Augustus als Alleinherrscher einen scharfen Schnitt. Die bisher übliche Ausbeutung der Provinzen wurde eingestellt. Nach den noch nicht beruhigten Provinzen wurden besoldete kaiserliche Beamte als Statthalter mit strengen Instruktionen entsendet. In den beruhigten Provinzen wurden die senatorischen Statthalter Buchseite 371 durch kaiserliche Beamte in ihrer Amtsführung scharf kontrolliert. Die Steuerverpachtung an Privatunternehmer wurde beseitigt und durch direkte staatliche Steuererhebung ersetzt. Auch für den Kredit und Handelsverkehr wurden durch kaiserliche Richter die Gesetze gewissenhaft gehandhabt. Die Provinzen atmeten erleichtert auf. Früher „Kriegsbeute des römischen Volkes“ waren sie jetzt ein Bestandteil des Reiches geworden, dessen Grenzen nicht mehr die Grenzen der Feldmark der Stadt Rom, sondern die Grenzen der Welt sind. Die römischen Grosskapitalisten aber hatten auf diese Weise ihre weitaus wichtigste Erwerbsquelle verloren.

Kaum waren so die fetten Pfründen der unkontrollierten Statthalter, der Steuerpächter und Wucherer aller Art durch die Neuordnung der Verhältnisse aufgehoben, als auch die römischen Grosskapitalisten ihren bisher gar nicht zu stillenden Hunger nach Latifundien und Sklaven nicht nur auf einmal ganz verloren hatten, sondern sogar ihren Latifundienbesitz zu revidieren begannen, um all jene Besitzungen, welche nicht ihrer Lage oder ihrer Steingruben und Bergwerke wegen einen besonderen Wert für sie hatten, und deren Bestand an Sklaven als herrenloses Gut einfach liegen und laufen zu lassen. Die Regierungsmassregeln, welche in rationeller Weise gleich gegen die reichsten Einnahmequellen des Grosskapitals gerichtet waren und die Wahlbestechungen mit Realkautionen überflüssig machten, hatten so auf einen Schlag, weit wirksamer als alles Wüten der gracchischen Bewegung gegen Symptome, weite Flächen von Staatsländereien der Kolonisation disponibel gemacht und die Freilassung der Sklaven in solcher Zahl bewirkt, dass mit besonderen Gesetzen dagegen eingeschritten werden musste. Der berühmte Sklavenmarkt auf Delos war in der Kaiserzeit bald verfallen und vergessen.

Buchseite 372 Dieses freiwillige Auflassen von Staatsländereien traf zusammen mit einer von Caesar begonnenen und von Augustus fortgesetzten Kolonisation grössten Stiles auf Staatsländereien, welche durch die Proscriptionen frei wurden. Caesar allein soll 80'000 römische Bürger in den Provinzen angesiedelt haben, um systematisch die Verschmelzung der Nichtrömer mit den Römern zu fördern. Aber Caesar begann auch sofort, den in der römischen Geschichte eine so unheilvolle Rolle spielenden Latifundienring um die Stadt Rom herum in unveräusserliche Bauerngüter aufzuteilen. Er wollte seine Kolonisten, abermals im Gegensatze zu den beiden Gracchen, nicht nur in weiter Ferne, sondern auch vor den Thoren Roms auf den campanischen Feldern angesiedelt wissen, damit die römische Volksversammlung wieder freie Bauern in ihrer Mitte sehe. Und Caesar griff bei dieser Neuschaffung von Bauernstellen nicht, wie der wenig erfahrene G. Gracchus, gleichzeitig zu einer Erweiterung der Getreidespenden an das römische Proletariat. Nein! er verminderte sogar die Zahl der Getreideempfänger in der Stadt Rom. Von 320'000 staatlichen Kostgängern, die er vorgefunden, hat er 170'000 gestrichen und sie dadurch gezwungen, sich im Zweifel seinen kolonisatorischen Neugründungen zuzuwenden. Damit das grossstädtische Leben nicht etwa auf die Zahl der Nachkommen seiner Kolonisten leicht einen ungünstigen Einfluss ausübe, wurden bei der Besiedelung der campanischen Mark solche Bewerber bevorzugt, die drei und mehr Kinder hatten.

Augustus ging in dieser antikapitalistischen Bevölkerungspolitik noch einen wesentlichen Schritt weiter und stellte in der lex Julia et Papia Poppaea vom Jahre 9 v. Chr. den Grundsatz auf: wer im heiratsfähigen Alter unverheiratet und kinderlos ist, ist auch nicht fähig, durch Testament oder Vermächtnis zu erben. Rechnen wir hier noch die ausserordentliche Förderung hinzu, welche der Buchseite 373 römische Gewerbefleiss durch die vielen und grossen kaiserlichen Bauten erfuhr, so haben wir das Bild jener frischen und kühn angelegten wirtschaftspolitischen Reformen vor uns, welche den Beginn der römischen Kaiserzeit so vorteilhaft auszeichnen. Und all diese Reformen sind in der unzweideutigsten Weise darauf gerichtet, an die Stelle der abgehausten, grosskapitalistischen Wirtschaft einen freien, selbständigen Mittelstand zu rücken, dessen Fundament in einem unabhängigen Bauernstande ruht.

§ 28. Wenn diese prinzipielle Auffassung der Politik der beiden ersten Caesaren noch irgend einer Bestätigung bedarf, so findet sich dieselbe in jenen vortrefflichen Ansätzen zu einem Privatrecht des Mittelstandes, die der weitaus begabteste der gleichzeitig lebenden römischen Juristen und Gründer der Prokulianerschule Marcus Antistius Labeo uns hinterlassen hat.

Durch seine Ausscheidung der locatio conductio operis von der locatio conductio operarum trennt Labeo den ökonomisch selbstständigen und jedem Dritten gegenüber voll verantwortlichen Arbeiter von dem Nur-Hilfs- oder Lohnarbeiter und giebt damit die erste und beste juristische Definition des Mittelstandes. Nach Labeos Lehre von der Specification ist dieser Mittelstand nicht nur Eigentümer seiner Produktionsmittel, ihm gehört auch sein Arbeitsprodukt als Arbeitslohn, selbst dann, wenn er einmal einen fremden Stoff mit verarbeitet hat. Durch Labeos Lehre vom Handelspeculium wird die kapitalistisch verschärfte Gewalt des altrömischen Familienvaters über den Haussohn und den Sklaven, sobald denselben mit Wissen ihrer Gewalthaber ein Handelsgeschäft überlassen ist, eingeschränkt zunächst zu Gunsten der anderen ihnen kreditierenden Geschäftsleute — und dann zu Gunsten ihrer eigenen wirtschaftlichen Freiheit, mithin zu Gunsten einer weiteren Ausbreitung des selbständigen Mittelstandes. Der Buchseite 374 jetzt viel regere freie Wirtschaftsverkehr wurde durch Labeos Grundlegung des Inominat-Kontrakts wesentlich begünstigt, weil damit auch formlose, auf gegenseitige Leistung abzielende Verträge bindend wurden, sobald sie von der einen Seite erfüllt waren. Durch Labeos Erweiterung des Kreises der res nec mancipi wurde das Gelegenheitsgebiet der einfachen, verkehrsbequemen traditio auch auf Pferde, Ochsen, Esel und Maultiere ausgedehnt, solange dieselben noch nicht dressiert bezw. eingefahren waren oder das dementsprechende Alter noch nicht erreicht hatten. Die Absicht auch dieser Bestimmung liegt nahe. Die neuen bäuerlichen Kolonisten sollten sich jüngere Tiere leichter kaufen können, um sie nach richtiger Pflege und Dressur entweder zu behalten oder mit reichem Gewinn als res mancipi jetzt zu verkaufen. Durch die Lehre der Prokulianer, eine verlassene (derelinquierte) Sache könne erst mit der Besitznahme durch einen dritten aufhören, dem bisherigen Eigentümer zu sein, sollten die römischen Grosskapitalisten dazu verhalten werden, entweder für ihre Latifundien mit Sklaven einen Besitznachfolger zu finden oder die Sklaven auf den Latifundien mit Zugabe des erforderlichen Betriebskapitals anzusiedeln, nicht aber in der jetzt üblichen Weise die nicht mehr beliebten Latifundien einfach liegen und die Sklaven einfach laufen zu lassen. Auch hier sucht also Labeo durch die Anfügung von Pflichten zu dem Eigentumsrecht den Mittelstand zu fördern und zu mehren.

Leider haben sich die allgemeinen Anschauungen Labeos und seiner Schüler aus den Maschen der damals herrschend gewesenen unfruchtbaren griechischen Philosophie nicht zu lösen verstanden. Und was wohl von noch ernsteren Folgen sein musste: Caesar und Augustus sind in ihrer Mittelstandspolitik vor dem letzten Rest der Aufgabe auf einmal stehen geblieben.

Buchseite 375 § 29. Caesar soll von 320'000 Getreideempfängern Roms 150'000 zurückgelassen haben. Hätte er auch noch diese letzten 150'000 arbeitslosen Kostgänger des Staates ökonomisch verselbständigt und in der Bestreitung ihres Lebensunterhaltes auf ihre Selbsthülfe angewiesen, so hätte er allerdings noch mehr Produktionsmittel den Renten verzehrenden Optimaten nehmen und unter die Besitzlosen aufteilen müssen. Damit wäre auch gleichzeitig der Luxuskonsum in Rom noch mehr zurückgegangen, die Ausgaben für staatliche Getreidelieferungen an das Proletariat wären verschwunden, es wäre für Rom endlich einmal wieder die Zeit der freien Getreidepreisbildung mit steigenden mittleren Getreidepreisen gekommen, der Getreidebau wäre in ganz Italien wieder lohnend geworden, die bäuerlichen Wirtschaften wären nicht nur in nächster Nähe von Rom, sondern im ganzen Reiche gerettet gewesen, und das kaiserliche Rom auf italischem Boden hätte eine aktive Handelsbilanz gehabt an Stelle der so bedenklichen passiven Handelsbilanz der Republik.

Sachliche Hinderungsgründe hat es bei diesem Einhalten in der antikapitalistischen Mittelstandspolitik vor dem letzten Schritte für Caesar kaum gegeben; denn das Bedürfnis nach einer formalen Sanktion der Beutezüge in Italien und den Provinzen durch die römische Volksversammlung, welches im republikanischen Rom die Annona geschaffen hatte, war jetzt nicht mehr vorhanden. Es müssen also doch mehr persönliche Gründe entscheidend gewesen sein dafür, dass Caesar diesen höchst bedenklichen Rest der Erbschaft aus der republikanischen Zeit behalten. Sei es, dass er persönlich bereits zu sehr gewöhnt war, der Masse gegenüber den reichen Almosenspender zu spielen, sei es, dass die Rücksicht auf vermeintliche Anhänger die Weiterführung des Enteignungsprozesses unter den Kapitalisten aufgehalten hat, jedenfalls Buchseite 376 hat Caesar 150'000 Empfänger staatlicher Getreidealmosen in Rom zurückbehalten. Und Augustus hat die republikanische Annona in eine kaiserliche Annona verwandelt, welche anfänglich namentlich als staatliches Almosen an das Proletariat zu dessen Lebensunterhalt sich charakterisiert; denn jetzt bedurfte man der Getreidespenden nicht mehr, um von der Volksversammlung die formale Sanktion für kapitalistische Beutezüge zu erlangen. Dieser damals vielleicht ganz unbedenklich erschienene Rest der Kapitalistenwirtschaft aus republikanischer Zeit wirkte innerhalb der sonst so glücklich reformierten Volkswirtschaft wie der Eiterrest in einer nicht vollständig gereinigten und frisch verbundenen Wunde.

Die 150'000 Proletarier, welche unter Caesar in Rom von der Annona ernährt und mit öffentlichen Spielen unterhalten wurden, sind schon unter Augustus wieder auf 250'000 angewachsen. Die Getreidepreise wurden deshalb nach wie vor in der Stadt Rom künstlich nieder gehalten. Der Getreidebau blieb in Italien unrentabel. Und nur auf den Feldern in der grösseren Nähe von Rom konnte sich jetzt durch Gemüsebau, Geflügelzucht, Obstbau, Blumenzucht, Fischzucht, Bienenzucht u.s.w. ein wohlhabender Bauernstand entfalten. Der gewaltige Konsum von Luxusprodukten in Rom dauerte weiter. Das Problem der passiven italischen Handelsbilanz blieb ungelöst. Das Edelmetall- und Münzausfuhrverbot blieb auch in der Kaiserzeit ohne Wirkung. Ungezählte Millionen sind an Münzen aus Rom abgeflossen, um jetzt aber nicht mehr, wie zur Zeit der Republik, zurück geraubt zu werden. An diesem Defizit und nicht an den Ausgaben für das stehende Heer von 300'000 Mann und für die Besoldungen der kaiserlichen Beamten hat sich das römische Kaiserreich langsam aber sicher verblutet.

§ 30. Um von der Grösse jener Wertsummen, welche dieser Rest von kapitalistisch-proletarischer Wirtschaft schon Buchseite 377 während der 45jährigen Regierungszeit des Kaisers Augustus verschlungen hat, eine allgemeine Vorstellung zu erlangen, bieten sich folgende Anhaltspunkte:

Augustus schuf mit glücklicher Hand eine Ordnung des Reichssteuerwesens. Die schwankenden Zehntabgaben der Provinzen wurden in feste Grundsteuerbeträge verwandelt. Die seit 167 v. Chr. bestehende Steuerfreiheit der römischen Bürger wurde aufgehoben und eine 5%ige Erbschaftssteuer mit einer Verkehrssteuer von etwa 1% des Wertes der Sachen und 4% des Wertes der Sklaven und endlich eine Prostituiertensteuer eingeführt. In den staatlichen Bergwerken Spaniens waren 40'000 Mann mit der Silbergewinnung beschäftigt. Und nicht viel geringer war die Zahl der Bergleute, welche in Dacien, dem gebirgigen Teil des heutigen Siebenbürgen, Gold zu gewinnen suchten. Die Reichseinnahmen waren also jetzt gewiss beträchtlich grösser als zur republikanischen Zeit.

Freilich waren auch die Ausgaben gewachsen. Das stehende Heer von 300'000 Mann erforderte Sold und Unterhalt. Die grosse Zahl der kaiserlichen Beamten kostete gewiss ebenfalls alljährlich eine hübsche Summe. Doch da es sich hier um ständige und feste Abgaben handelte, kann der Reichshaushalt nach seiner systematischen Ordnung durch Augustus kaum von dieser Seite überrascht worden sein. Die eigentliche Schwäche auch des Augusteischen Reichsbudgets lag in den schwankenden und progressiv wachsenden Ausgaben für die Erhaltung einer zureichenden Münzcirculation, für grosse Bauten aller Art, die gewiss ebensoviel zur Beschäftigung des arbeitslosen Proletariats wie der Prachtliebe des Kaisers gedient haben, für öffentliche Spiele, die schon zur Annona gehören, und zuletzt namentlich in den Ausgaben für die Annona im Buchseite 378 engeren Sinne des Wortes. Von diesen Ausgabenposten wissen wir, dass Augustus neben dem grossen steinernen Amphitheater mit 150'000 Zuschauerplätzen noch eine so grosse Reihe anderer Paläste gebaut hat, dass er sich vor seinem Tode rühmen konnte, das alte, backsteinerne Rom in ein marmornes Rom verwandelt zu haben. Seine Spiele, die er dem Volke gegeben, waren von solcher Pracht und wurden so stark besucht, dass besondere Wächter während derselben das fast verlassene Rom gegen Diebe bewachen mussten. Von den Kosten der staatlichen Getreidelieferungen an das Proletariat wird berichtet, dass sie in den Jahren

               73  v.  Chr.  1 ¾  Millionen Mark
               62  "    "    5 ¼       "     "
               56  "    "    7 ¼       "     "
               46  "    "   13 ½       "     "

betragen haben, und dass im Jahre 21 v. Chr., als eine Hungersnot mit Unruhen die Hauptstadt Rom heimsuchte, Augustus die cura annonae übernahm, der im Jahre 19 v. Chr. die Leitung des Strassenbaues (cura viarum), 10 v. Chr. die Aufsicht über die Wasserleitungen (cura aquarum) und schliesslich die Leitung des gesamten hauptstädtischen Bauwesens (cura operum locorumque publicorum) folgte. Als Herr des getreidereichen Aegypten schien ja auch Augustus zur Uebernahme der Sorge für genügende Getreidevorräte in Rom besonders geeignet. Aegypten soll jetzt jährlich 1 3⁄4 Millionen Hektoliter Weizen nach Rom geliefert haben, was etwa auf 4 Monate reichte. Für den Transport dieser Getreidemengen wurde eine besondere kaiserliche Flotte (Classis Alexandrina) gebaut. Dem Praefectus annonae war ein ganzes Heer von Beamten und Dienern untergeordnet. In den Provinzen gab es besondere Amtsstellen als Vertretung der Annona mit spezieller Gerichtsbarkeit über alle Klagen aus dem Getreidegeschäft. Trotzdem soll in den Buchseite 379 Jahren 6 und 7 v. Chr. eine Hungersnot, schlimmer denn je in Rom ausgebrochen sein. Und für das Jahr 10 v. Chr. wird berichtet, dass der Weizenpreis in Rom auf 590 Mk. 58 Pf. pro Tonne gestiegen sei, obwohl für dieses nicht einmal eine Hungersnot gemeldet wird. Jeder Ueberschuss aus der Verwaltung der senatorischen Provinzen wurde an die Annona abgeführt. Die Verwaltung der Annona muss also ganz gewaltige Summen verschlungen haben. Trotzdem scheint unter Augustus Ordnung im Reichshaushalt gewesen zu sein, freilich auf Kosten seines eigenen Vermögens. Von den 700 Millionen Mark, welche er zu Lebzeiten geerbt, hat er bei seinem Tode nur 25 Millionen Mark hinterlassen, 675 Millionen Mark hat er weit überwiegend für öffentliche Zwecke ausgegeben.

§ 31. Wenn so die finanziellen Schwierigkeiten sich schon zu Anfang der Kaiserzeit unter einem unzweifelhaft hoch begabten Regenten auftürmten, wie sollte es später werden unter unfähigen und verschwenderischen Monarchen? Die Antwort der Geschichte auf diese Frage ist eigentlich recht einfach und naheliegend und sie klingt sogar modern, wenn wir davon absehen, dass die damalige Zeit das Institut der Staatsschuldenscheine noch nicht kannte. Man ging nämlich ganz rücksichtslos von der Notwendigkeit der Deckung des Staatsbedarfs aus und nahm — ohne alle Sorge um theoretische Prinzipien — das Geld und die Güter, wo man sie kriegen konnte.

Schon den Nachfolger des Augustus, Tiberius (14 bis 37 n. Chr.), hat ein Gefühl des Unbehagens dazu geführt, mit der Anklage de maiestate unter den reichen Senatorenfamilien, welche die Raubfreiheit der republikanischen Zeiten nicht ganz vergessen konnten, durch den Henker aufzuräumen, um deren Vermögen zu konfiszieren. Der Nachfolger des Tiberius, Caligula (37 bis 41 n. Chr.), hat bei einer Geldverlegenheit in Gallien sich die Census Buchseite 380 liste vorlegen lassen, um darnach die Namen der Reichsten zu bezeichnen, welche mit ihrem Vermögen seine Schulden zahlen mussten, nachdem sie vorher ihr Leben geopfert hatten. Nero (54 bis 68 n. Chr.) grinste bei der Entdeckung, dass die halbe Provinz Nordafrika sechs Grundbesitzern gehörte. Bald darauf war über die Leichen dieser sechs Grossgrundbesitzer Nero Privateigentümer dieser halben Provinz geworden. So durchzieht eine lange Reihe von Grausamkeiten speziell gegen die Reichen die römische Kaisergeschichte fast von Anfang an. Die Reaktion blieb natürlich nicht aus. Von den sieben ersten Nachfolgern des Kaisers Augustus sind fünf eines gewaltsamen Todes gestorben. Nationalökonomisch aber haben wir es hier mit der Fortsetzung des Prozesses der Expropriation der Expropriateure zu thun, welcher nach der fast vollständigen Ausplünderung der Masse des Volkes mit den Bürgerkriegen beginnt, von Caesar und Augustus nicht reinlich genug durchgeführt wurde und deshalb jetzt fortdauert unter dem Zwange finanzieller Verlegenheiten, welche der zurückgebliebene Rest grosskapitalistischer Raubwirtschaft dem Reiche bereitet. Aber jetzt führt diese planlose Expropriation nicht mehr zur Gesundung des Volkskörpers, sie verlangsamt nur etwas den Auflösungsprozess, welcher denselben befallen hat.

Ein anderes, naheliegendes Mittel zur Deckung des Staatsbedarfs bot die Münzverschlechterung. Die römische Goldmünze (aureus) wurde unter Caesar mit 8,185 Gramm Gold geprägt. Nero liess nur noch 7,28 Gramm Gold verwenden. Marc Aurel (161 bis 180 n. Chr.) hatte die Prägung von Goldmünzen ganz eingestellt. Unter Septimius Severus (193 bis 211 n. Chr.) war ihr Goldgehalt auf 6,55 Gramm, unter Diocletian (284 bis 305 n. Chr.) auf 5,453 Gramm zurückgegangen. Auch die Silbermünzen hat bereits Nero zu verschlechtern begonnen. Trajan Buchseite 381 (98 bis 170 n. Chr.) lässt sie mit 20% Kupfer ausprägen, Caracalla (211 bis 217 n. Chr.) verwendet 50 bis 60%, Elagabal (218 bis 222 n. Chr.) 95% Kupfer, so dass in dieser sogenannten Silbermünze nur mehr 5% Silber enthalten waren. Weil gleichzeitig die Goldmünzen fast ganz verschwunden waren, war Rom thatsächlich etwa 400 Jahre nach Einführung der Goldwährung wieder zur Kupferwährung zurück gekommen.

§ 32. In engster Verbindung mit der Vermögenskonfiskation und der Münzverschlechterung stand natürlich die rücksichtsloseste Anspannung der Steuerschraube. Mit dem Privileg der Steuerfreiheit der römischen Bürger hatte schon Augustus gebrochen. Doch blieben auf italischem Boden vorläufig nur die indirekten Steuern in Anwendung, die hier bis auf die Pissoirsteuer ausgedehnt wurden. Erst Diocletian (284 bis 305 n. Chr.) hat diesen letzten Unterschied zwischen Italien und den Provinzen beseitigt und ganz allgemein im Reiche die direkten Staatssteuern eingeführt. Wie weit schon zu Anfang des 2. Jahrhunderts die Steuerschraube über die Grenze der Leistungsfähigkeit der Steuerzahler hinausgegangen war, bezeugt die Thatsache, dass der Reisekaiser Hadrian (117 bis 138) über 200 Millionen Mark Steuerrückstände in den Provinzen erlassen hat. Der bisher betretene Weg der Deckung des Staatsbedarfs konnte also unmöglich beibehalten werden. Es mussten hier sich neue Wege eröffnen. Und welcher Art waren dieselben?

Die Entwicklung, welche auf diese Frage Antwort giebt, wird von verschiedener Seite verschieden beantwortet. Die Einen sprechen von einer gewaltsamen Rückbildung in die Naturalwirtschaft, Andere sehen hier einen gewaltigen, bis ins Kleinste mit bureaukratischem Zwang geregelten Verwaltungsmechanismus. Wieder andere erblicken darin die Wirkung des absoluten antiken Staatsbegriffes, der dem Buchseite 382 Einzelindividuum gegenüber keine Herrschaftsgrenzen kennt. Indessen treffen all diese Bezeichnungen immer nur eine Seite des organischen Gebildes, um das es sich hier handelt. Sie dringen nicht in das eigentliche Wesen desselben ein. Soll das geschehen, so kann es sich hier um nichts anderes handeln, als um die Ausbildung des Staatssozialismus auf berufsgenossenschaftlicher Basis.

Wir haben hier den Sozialismus vor uns, weil es sich um die Vernichtung der wirtschaftlichen Freiheit der Einzelnen handelt durch Massregeln, welche auf die Beseitigung der Notlage der Arbeitslosen abzielen und nach materialistischer Entwicklungstendenz an die Stelle der ausgelebten Formen der kapitalistischen Gesellschaftsordnung getreten sind. Wir haben hier den Staatssozialismus vor uns, weil diese Reorganisation der Gesellschaft nicht auf einmal und für und durch die ganze Gesellschaft, sondern nur schrittweise nach Massgabe des drängenden Bedürfnisses durch den Staat erfolgt ist. Und wir haben hier den Staatssozialismus auf berufsgenossenschaftlicher Basis vor uns, weil die von der Vernichtung ihrer wirtschaftlichen Freiheit betroffenen Individuen nicht in Staatsbeamte schlechtweg, sondern in Quasi-Beamte, im Rahmen obligatorischer Berufsgenossenschaften, verwandelt wurden. Die historische Darstellung dieses höchst modernen Entwickelungsprozesses aber muss wieder beginnen mit dem Getreide und der Getreidepolitik gegen Ende der republikanischen Epoche.

§ 33. Es ist oben bereits gesagt worden, wie die Konkurrenz der beutegierigen römischen Kapitalisten schon vor dem Ende der Republik bei der kostenlosen Verteilung von staatlichem Getreide an die arbeitslosen Bürger in Rom angekommen war. Trotzdem wurden von den Kapitalisten auch jetzt noch private Getreidespenden Buchseite 383 zu Wahlbestechungen verwandt, deren Mengen niemals auf dem römischen Markte gekauft werden durften, weil das eine preissteigernde Wirkung gehabt hätte, die von dem Volke recht übel aufgenommen worden wäre. Das Getreide für private Spenden wurde deshalb überwiegend von den eigenen Latifundien genommen oder auswärts gekauft. In beiden Fällen war ein Wassertransport nötig. Und so kam es, dass im republikanischen Rom das Gewerbe der Getreideschiffer (navicularii) auch noch zur Zeit der kostenfreien Abgabe von Staatsgetreide prosperierte.

Das Kaiserreich hat dann die kostenfreie Abgabe von staatlichem Getreide, die Frumentation, zwar beibehalten, aber gleichzeitig das kapitalistische Interesse an Wahlbestechungen beseitigt, weil es die bis dahin übliche Ausbeutung der Provinzen aufgehoben hat. Damit waren für die navicularii die wichtigsten regelmässigen Auftraggeber und Abnehmer verschwunden. Diese Umwandlung erfolgte natürlich nicht plötzlich und an einem Tage. Auch wollten die navicularii ihre Schiffe nicht auf einmal im Hafen unbenutzt liegen lassen. Aber die Marksteine für den stetigen Niedergang des Privatgewerbes der Getreideschiffer sind deutlich gegeben.

Augustus hatte die Classis Alexandrina gebaut, die gelegentlich gewiss auch von anderen Plätzen als von Aegypten das staatliche Getreide nach Rom verfrachtet hat. Damit war also den navicularii wohl die ganze Verfrachtung des staatlichen Getreides entzogen. Die staatliche Getreideflotte erlangte für Rom eine solche Bedeutung, dass Vespasian, als er 69 n. Chr. die Waffen gegen Vitellius erhob, nach Aegypten eilte, sich der kaiserlichen Kornflotte bemächtigte und damit Rom und den Kaiser in seiner Hand hatte. Die navicularii werden wohl jetzt ihre alt gewordenen Schiffe nicht mehr durch neue ergänzt haben. Die gesamte Getreidezufuhr fiel deshalb nach und nach ganz Buchseite 384 der staatlichen Getreideflotte zu, die dieser Aufgabe nicht gewachsen sein konnte. Es kam deshalb zu Hungersnöten in Rom in den Jahren 19, 32, 41 und besonders 52 n. Chr. mit solch ausgedehnten Strassenunruhen, dass der Kaiser Claudius (51 bis 54 n. Chr.) nur mit Mühe sein Leben durch die Flucht retten konnte. Da musste also zur Verbesserung der Getreidezufuhr nach Rom etwas geschehen. Claudius hat den Tiber als Zufuhrstrasse dadurch wesentlich verbessert, dass er seine Mündung durch die Anlage eines etwa 5 Kilometer langen schiffbaren Kanales regulierte, an dessen Ende den neuen besseren Hafen Fiumicino anlegte und die navicularii insbesondere auch dadurch begünstigte, dass er ihnen vollen Ersatz aller Havarien aus der Staatskasse zusicherte.

§ 34. Trotzdem brachte das Jahr 69 n. Chr. schon wieder eine schwere Hungersnot. Zwar war man bemüht, den Getreidebau auf italischem Grunde zu fördern; Domitian (81 bis 96 n. Chr.) z. B. verbietet ausdrücklich die Anlage neuer Weinpflanzungen zum Schutze des Getreidebaues. Von solchen Massregeln jedoch wird kaum jemand einen besonderen Erfolg erwartet haben. Die Hauptsorge der kaiserlichen Annonaverwaltung war deshalb immer auf Ansammlung möglichst grosser Getreidevorräte gerichtet. Nur deshalb konnte Trajan (98 bis 117 n. Chr.) durch Getreideabgabe aus den Vorräten in Rom eine Hungersnot in Aegypten verhüten. Und von Septimius Severus (193 bis 211 n. Chr.) wird berichtet, dass er bei seinem Tode einen Weizenvorrat von 15 3⁄4 Millionen Hektoliter hinterlassen habe, ein Quantum, welches einer guten Weizenernte des heutigen Kanada oder von Australien gleich kommt und nahezu die Hälfte ist von jenen sichtbaren Vorräten, über welche der morderne, internationale Getreidehandel am 1. August 1898 auf der ganzen Erde verfügen konnte.

Buchseite 385 Angesichts solcher Getreidelager konnte natürlich von einer Besserung der Getreidepreise in Rom gar keine Rede sein. Der Getreidebau und der Wohlstand der Getreidebauern ging dauernd zurück. Ebenso ist damit jede Anregung für Privatunternehmer, von auswärts Getreide nach Rom zu bringen, ausgeschlossen gewesen. Die Thätigkeit der navicularii musste im Ganzen ins Stocken geraten. Weil aber Rom immer wieder von furchtbaren Hungersnöten heimgesucht wurde und die kaiserliche Getreideflotte der ihr unter solchen Umständen zufallenden Aufgabe nicht gewachsen schien, trotzdem Commodus (180 bis 192 n. Chr.) zu der Classis Alexandrina des Augustus noch die Classis Africana hatte bauen lassen, blieb als ultima ratio nur noch die Gewalt und der Zwang übrig, der vor allem auf jene ausgedehnt wurde, welche zur Ergänzung der kaiserlichen Getreideflotten für die Verproviantierung Roms zunächst in Betracht kamen: die Getreideschiffergilde.

Die navicularii wurden durch Gesetz in eine obligatorische Berufsgenossenschaft zusammengeschlossen, welcher die Mitglieder auf Lebensdauer angehörten und zwar in so ausschliesslicher Weise, dass ihnen die gleichzeitige Zugehörigkeit zu einer andern Vereinigung ausdrücklich verboten wurde, und dass sie neben ihrer Berufsarbeit von jeder wie immer gearteten Leistung an den Staat, also auch von Steuern und Kriegsdienstleistungen, befreit waren. Ihr selbstgewählter Vorstand wurde vom Staate bestätigt und erhielt von der kaiserlichen Annonaverwaltung die Befehle, aus welchen Provinzen und Häfen und binnen welcher Frist bestimmte Quantitäten von Getreide da und dahin zu verfrachten seien. Für die richtige Ausführung dieser Befehle war die Genossenschaft solidarisch haftbar. Die Genossenschaft hatte deshalb auch ein solidarisches Erbrecht an dem Vermögen ihrer Genossen. Als Lohn gewährte der Staat der Genossen Buchseite 386 schaft für 100 modii (à 8,75 Liter) Getreide vom Orient oder von Alexandrien nach Rom verfrachtet 1⁄10 aureus in Gold und 4% der transportierten Ware, von der Provinz Africa nach Rom verfrachtet 1% der Ware. Die gerechte Verteilung dieses Lohnes an die einzelnen Mitglieder war dem Genossenschaftsvorstand überlassen. Und weil aus naheliegenden Gründen der freiwillige Eintritt in diese Zwangsgenossenschaft nicht beliebt sein konnte, wurden Vagabunden und Bettler auf Grund krimineller Verurteilung unter die navicularii eingereiht und zur Verhütung ihrer Flucht mit einem Brandmal versehen.

Dieser Organisation der navicularii als eine den Dispositionen des Staates ganz zur Verfügung stehenden Zwangsberufsgenossenschaft folgte naturgemäss die analoge Organisation der mensores frumentarii, welche in Rom, Fiumicino und Ostia das Getreide zu vermessen hatten, der Codicarii, welche das Getreide in Barken den Tiber hinauffuhren, der Katabolenses, welche das Getreide in die öffentlichen Magazine schleppten und schliesslich auch der Pistores, welche täglich mindestens 100 modii Getreide zu vermahlen hatten.

§ 35. Durch diese staatliche Zwangsorganisation der Getreideschiffergilde und der andern mit dieser Hand in Hand arbeitenden Gewerbe wurde gewiss die Leistungsfähigkeit der Getreidezufuhr nach Rom erhöht. Aber die Getreidepreise wurden durch dieses immer weiter um sich greifende System der zwangsweisen Naturalversorgung gewiss nur noch mehr gedrückt. Die Getreidebauern und kleinen Pächter, deren Zahl seit Caesar und Augustus sich glücklicherweise so sehr vermehrt hatte, und für welche der Getreidebau der wichtigste Produktionszweig war und bleiben musste, kamen damit immer mehr in eine unhaltbare Lage. Schon vor Hadrian’s Zeiten (117 bis 138 n. Chr.) waren sie der niedrigen Preise ihrer Produkte halber mit Buchseite 387 ihren fixierten Geldleistungen und Abgaben so sehr im Rückstand geblieben, dass man übel oder wohl ihre Geldleistungen in Naturalleistungen verwandeln musste. So wurden aus den Bauern und Pächtern Teilpächter, welche die Hälfte des Rohertrages in natura abzuliefern hatten. Weil aber nach damals geltendem Recht der Staat wie auch der Grundherr für rückständige Zahlungen den Bauern bezw. Pächter auf seiner Scholle zurückhalten konnte und jetzt nach den Vertragsbestimmungen der Teilpacht (colonia partiaria) Staat und Grundeigentümer an der Grösse des Rohertrages direkt interessiert waren, entwickelte sich daraus um so leichter das Recht der Beaufsichtigung des bäuerlichen Betriebs, als der Staat mit dem Zusammenbruch seiner Münzordnung neben der Ausdehnung der Annona immer allgemeiner zum Naturalsteuersystem übergehen musste und die Munizipalverwaltungen, wie auch die separierten Grundherrschaften für den Eingang der von den Bauern geforderten staatlichen Lieferungen haftbar waren.

Dieser allmählich von Italien aus sich verbreitende Uebergang aus dem vollfreien Pacht- und Grundbesitzverhältnisse mit festen Geldabgaben in das Teilpachtverhältnis mit schwankenden Naturalerträgen hat bei den niedrigen Getreidepreisen notwendiger Weise eine starke Entwertung des landwirtschaftlichen Grundbesitzes zur Folge gehabt. Und nachdem der Staat selbst grössere Summen in der Form von Darlehen dabei verloren, wurde für eine bestimmte Zeit verboten, fortan Mündelgelder in landwirtschaftlichem Grundbesitz anzulegen, sie sollten anderwärts auf Zinsen ausgeliehen werden. Und da ausserdem in Folge der mit diesen Umwandlungen verbundenen Freiheitsbeschränkungen viele Bauern von ihren Besitzungen geflüchtet waren, wurde im Interesse der Brotversorgung des Volkes im Jahre 193 n. Chr. verordnet, dass Jedermann, Buchseite 388 dem es beliebe, verlassene Aecker zu occupieren und zu bebauen, Eigentümer des Landes werde.

Mitten unter diesen Umgestaltungen traf zur Zeit des Kaisers Marc Aurel (161 bis 180 n. Chr.) der Ansturm der Germanen das Reich und brachte es in noch grössere Bedrängnis. Die Reihe der Soldatenkaiser beginnt mit Septimius Severus (193 bis 211 n. Chr.), der seinem Sohne den Rat giebt, das Heer zu bereichern und im übrigen aller Welt zu spotten! Da war denn wenig Aussicht, dass private Rechte und die wirtschaftliche Freiheit der Einzelnen angesichts der Not geachtet würden. Unter den Beruhigungsmitteln für den gefährlichen arbeitslosen Pöbel der Grossstädte war das Getreide am unentbehrlichsten. Also wurden gegen Ende des zweiten Jahrhunderts die Teilpachtverträge der Bauern auf dem Wege verwaltungsrechtlicher Verordnungen, auch soweit es Privatverträge waren, in das Rechtsinstitut des Kolonats verwandelt. An die Stelle der alten Zeitpacht war damit die lebenslängliche Gebundenheit der Bauern getreten, und der Erbe folgte dem Vater. Im Laufe des dritten Jahrhunderts wurde dann durch kaiserliche Gesetze der letzte Rest der Freizügigkeit für die Kolonen aufgehoben. Die Kinder traten durch die Geburt ohne ihren Willen in das für die Kolonen geltende Recht ein und gehören bald so sehr zum Gute, dass sie mit dem Gute verkauft werden, dass ihre Flucht als Verbrechen bestraft wird, und dass es den Kolonen verboten ist, eine Nichtkolonin zu heiraten.

§ 36. Mit dieser furchtbaren Krisis in der Landwirtschaft, die den ländlichen Grundbesitz völlig entwertete, und mit dem Rückgang des Privathandels nach der staatssozialistischen Organisation der Schiffergilde sind aber in der Hauptstadt Rom notwendiger Weise die Preise für alle andern Produkte des täglichen Bedarfs mit Ausnahme von Getreide, das staatlich geliefert wurde, so sehr ge Buchseite 389 stiegen, dass jetzt eine Fleisch-, Holz- und Weinnot wachsende Unzufriedenheit unter der Bevölkerung hervorruft. So musste denn die Annonaverwaltung, die mit der Lieferung von Getreide begonnen hatte, nach und nach auch die Lieferung der übrigen Bedürfnisse des täglichen Lebens wohl oder übel übernehmen. Der Weg, welcher hierbei in Frage kam, war durch die staatssozialistischen Organisationen der Getreidelieferung bereits vorgezeichnet. Die zwangsweise Ausbildung des Kolonats, wie die Notwendigkeit nach Zusammenbruch der Münzordnung Heer und Beamte ganz in Naturalien zu entlohnen, begünstigten und drängten die Entwickelung ganz nach der gleichen Richtung. So wurde denn unter Aurelianus (270 bis 275 n. Chr.) zur staatssozialistischen Organisation der Schweinemetzger (corpus suariorum) geschritten. Den Provinzen wurde die Lieferung einer bestimmten Menge von Schweinen als Steuer auferlegt, und die obligatorische Berufsgenossenschaft der Schweinemetzger war für rechtzeitige Verbringung, Aufspeicherung und Verbreitung solidarisch haftbar, für welche Leistungen z. B. im Jahre 365 in Rom der Berufsgenossenschaft 17'000 Amphoren Wein und 5% des gelieferten Fleisches gewährt wurden. Dieses Fleisch wurde dann in Rom an die bedürftigen Bürger zur Hälfte des Marktpreises und noch billiger abgegeben. Den Schweinemetzgern folgte die analoge Organisation der Hammel- und Rindsmetzger, der Weinlieferanten, der Holz- und Kohlenlieferanten, der Maurer- und Zimmerleute, der Kalklieferanten u.s.w., so dass in der diokletianisch- konstantinischen Epoche alle Gewerbe, welche mit der Herstellung und Beschaffung der Güter des täglichen Bedarfs in den wichtigsten Städten des Reiches beschäftigt waren, der staatssozialistischen Organisation auf berufsgenossenschaftlicher Basis angehörten.

Buchseite 390 § 37. Diese zunächst für die Stadt Rom zum Austrag gekommene Entwickelung ist für weite Gebiete des Reiches vorbildlich geworden. Schon der Bundesgenossenkrieg hatte den freien Italikern das römische Bürgerrecht gegeben und den Lokalrichter beseitigt. Mit dieser Verleihung des römischen Bürgerrechtes wurde in der Kaiserzeit immer liberaler vorgegangen, bis endlich Kaiser Caracalla (211 bis 217) dasselbe allen freien Provinzialen verliehen hat. Den Gegensatz zwischen städtischen und ländlichen Bezirken hat das alte Rom nicht gekannt. Das Reich wurde nach Analogie der römischen Mark in Stadtbezirke aufgeteilt, und was in Rom die Senatoren waren, das waren in diesen provinzialen Stadtbezirken die Decurionen. Sie führten die Verwaltung des Bezirks unter Kontrolle und Aufsicht besonderer kaiserlicher Beamten.

Wie die Reichshauptstadt, so hatte auch bald die grössere Provinzstadt ihre Politik des Panis et Circenses. Die Naturalleistungen, welche von der Reichsverwaltung für die einzelnen Provinzen ausgeschrieben wurden, kamen innerhalb der Provinzen nach Stadtbezirken zur Aufteilung, und die Decurionen waren für dieselben haftbar gemacht. Grundstücke, welche innerhalb der Bezirke verlassen wurden, fielen mit der Steuerpflicht der Gemeinde anheim, und die Decurionen waren gehalten, dieselben möglichst bald wieder zu verpachten. Mit der Ausbildung des Kolonats wurde innerhalb der Bezirke die Betriebsaufsicht der Kolonen den Decurionen übertragen. Ebenso hatten sie die Aufsicht über die Zwangsorganisation der lokalen Gewerbe. Und als all ihre Haftpflichten mit den Lasten der lokalen Annonaverwaltung diese ehrenamtlichen Lokalbeamte mit dem Verluste ihres Vermögens bedrohten und deshalb ihre Flucht aus den Städten begann, wurden auch sie von der staatssozialistischen Gesetzgebung erfasst und zu berufsgenossenschaftlichen Buchseite 391 Zwangsorganisationen nach Art der navicularii zusammengeschlossen. Sie gehörten ihrem Amte lebenslänglich an. Ihre Kinder und Erben wurden als ihre Amtsnachfolger geboren. Sie waren für ihre Verpflichtungen solidarisch haftbar. Und jeder Fluchtversuch aus der Stadt und aus ihrem Amte wurde mit Vermögensconfiscation und gewaltsamer Zurückführung bestraft.

So vollständig war der staatssozialistische Gedanke zu Ende des dritten Jahrhunderts zur Herrschaft gekommen, dass Diocletian „auf Grund des schädlichen Treibens der Habgier, welche ohne Rücksicht auf den Ernteausfall die Preise der Lebensmittel auf das vier- bis achtfache der gewohnten Preishöhe anhaltend zu treiben verstehe“ im Jahre 301 n. Chr. sein berühmtes Edikt erlässt, das fast alle Waren nach Massgabe der gewohnten Durchschnittspreise in eine amtliche Wertskala einreiht, deren Einhaltung im Verkehr bei Todesstrafe geboten wird. Fast war also jetzt im Geltungsbereiche dieser staatssozialistischen Gesetze vom freien geldwirtschaftlichen Verkehr nichts mehr übrig geblieben als die Erinnerung an Durchschnittspreise.

§ 38. Der jetzt noch vorhandene Rest wirtschaftlicher und persönlicher Freiheit hatte sich in vereinzelte Oasen auf das Land hinaus gerettet. Den Senatorenfamilien und den Reichsten in den Provinzen war es nämlich gelungen die Exemtion aus dem Munizipalverbande für ihre noch zurückbehaltenen grossen Grundbesitzungen zu erlangen. Ihre Häuser und Paläste in den Städten haben sie dauernd verlassen und sogar abgebrochen, um der furchtbaren Gefahr zu entgehen, samt Kindeskindern in irgend eine Zwangsgenossenschaft eingereiht zu werden. Und diese ihre Grundherrschaften haben sich die der Stadt mit kaiserlicher Genehmigung glücklich entronnenen Reichen jetzt so eingerichtet, dass sie alles selbst Buchseite 392 erzeugten, was sie brauchten. Auf den entfernt gelegenen Feldern hatten die Kolonen das Getreide zu bauen. Mit Sklaven und freien Arbeitern wurden die übrigen Rohprodukte dem Boden abgewonnen und bis zu der luxuriösesten Vervollkommnung in der eigenen Wirtschaft veredelt. Es war ja auch höchst gefährlich, auf den Bezug wichtiger Bedarfsgegenstände von aussen angewiesen zu sein. Daher das bei diesen Grundherrschaften so scharf ausgeprägte Streben wirtschaftlich ganz auf eigenen Füssen zu stehen. Weil hierher wenigstens die eiserne Schablone der kaiserlichen Zwangsverordnungen nicht reichte, deshalb schien es schon im dritten Jahrhundert den Städtern so besonders verlockend, sich auf eine der separierten freien Grundherrschaften zu flüchten — als Gegenstück zu der Flucht vom Lande in die Stadt fünf Jahrhunderte früher. Aber die Staatsgewalt war mit dieser Rückwanderung der Bevölkerung von der Stadt nach dem Lande nicht einverstanden. Deshalb wurde dieselbe verboten unter Mindestandrohung der Vermögenskonfiskation mit gewaltsamer Rückführung nach der Stadt.

§ 39. Das ist in grossen Zügen die Entwicklungsgeschichte der römischen Welt.

Die glänzend aufsteigende Linie wird getragen von dem markigen altrömischen Bauernstande, der unter einheitlicher zielbewusster Führung zu der kleinen römischen Mark von der Ausdehnung des heutigen Fürstentum Waldeck bis zu dem Jahre 168 v. Chr. alle Mittelmeerländer als Provinzen Roms eroberte. Aber während die römischen Bauern in fernen Ländern die feindlichen Armeen vernichteten, hatte der Kapitalismus in der Heimat die Alleinherrschaft errungen. Von da ab geht unverkennbar die Entwicklung mit eilenden Schritten abwärts. In wenigen Jahrzehnten ist der altrömische Bauernstand vernichtet. Die eroberten Provinzen Buchseite 393 sind den herrschenden Kapitalisten nichts als Objekte zügelloser Ausbeutung. Damit die in der überwiegenden Mehrzahl aus proletarisierten Bürgern bestehende römische Volksversammlung zu diesen Akten rein privater Ausplünderung des Reiches ihre formale Zustimmung erteile, wurde das republikanische Institut der Annona geschaffen.

Aber diese Herrschaft der oberen Zweitausend trug schon von Anfang an den Keim der Auflösung im Herzen. Denn auch das römische Weltreich musste bei der beliebten Raubwirtschaft innerhalb bestimmter Zeit wirtschaftlich erschöpft sein. Dann wandte sich die raubtierartige grosskapitalistische Unersättlichkeit der Tüchtigsten naturgemäss gegen die bisherigen Kollegen. Es war nicht ganz zur völligen Verarmung des Reiches gekommen, als schon der Prozess der Ausraubung der Räuber mit den Bürgerkriegen begann unter thatkräftigster Mitwirkung des Heeres, aus dem mit der Vernichtung des selbständigen Mittelstandes durch den Kapitalismus die konservativen Elemente verschwunden waren. Die Feldherrn mit den Soldaten betrachteten jetzt ihre Stellung und ihre Aufgaben vom kapitalistischen Unternehmerstandpunkte aus und eroberten sich das Reich, wobei die überwiegende Mehrzahl der Grosskapitalisten die Kosten des Ueberganges zur neuen Verfassungsform mit ihrem Leben und ihrem Vermögen zahlen musste. Die Expropriation der Expropriateure führte zur Alleinherrschaft Caesars.

Caesar und Augustus vernichten die verlotterte Kapitalistenwirtschaft und gründen nach grossen Gesichtspunkten von neuem einen selbständigen Mittelstand mit dem Vermögen, das sie der überwiegenden Mehrzahl der oberen Zweitausend abgenommen. In fröhlichem Aufschwung erglänzen deshalb die ersten Jahrzehnte der römischen Kaiserzeit. Aber dann folgen Krisen auf Krisen. Caesar und Augustus hatten einen, Anfangs vielleicht unbedeutend Buchseite 394 erscheinenden Rest der alten Kapitalistenwirtschaft in der Annona und in der passiven italischen Handelsbilanz zurückbehalten. Und dieser Rest frisst um sich wie ein gefährliches Gift und reisst mit der elementaren Gewalt der Not der Zeiten das Römerreich hinab in den Staatssozialismus auf berufsgenossenschaftlicher Basis.

War jetzt der Sozialismus etwa eine Erlösung und Errettung des Volkes? Die Geschichte der Kaiserzeit lehrt uns, dass der, unter der Alleinherrschaft des Kapitalismus begonnene, bedenkliche Rückgang der Bevölkerungsziffer trotz aller Bemühungen der Kaiser ein dauernder war. Der lex Julia et Papia Poppaea vom Jahre 9 n. Chr. folgte unter Nerva (96 bis 98 n. Chr.) die staatliche Alimentation der Knaben. Sein Nachfolger Trajan nimmt 5000 Knaben in die Zahl der Empfänger staatlicher Getreidespenden auf. Und Antoninus Pius (138 bis 161) dehnt diese Begünstigungen durch besondere Stiftungen auch auf die Mädchen aus. Von da an verzichtet man auf Versuche, den Bevölkerungsrückgang aufzuhalten. Das römische und bald auch das italische Element scheidet deshalb mehr und mehr aus dem Heere aus. Die Provinzen liefern mit dem Getreide auch die Rekruten und die Kaiser. Schon im Jahre 98 n. Chr. trägt mit Trajan der erste Nichtitaliker die römische Kaiserkrone. Die Einstellung germanischer — also „fremdländischer“ — Söldner in das Heer wird immer häufiger. Im Laufe des zweiten Jahrhunderts werden die römischen Legionen so vollständig germanisiert, dass Septimius Severus (193 bis 211) die altrömische Garde, die Prätorianer, — welche den Kaiser ermordet und den Kaiserthron öffentlich meistbietend verauktioniert hatten! — auflösen und aus Illyriern und Thrakern bilden kann. Nachdem jetzt selbst die römische Garde aus fremdländischen Buchseite 395 Söldnern bestand, bestieg auch mit Maximinus dem Thraker im Jahre 235 der erste Barbar den römischen Kaiserthron. Kaiser Probus (276 bis 282) greift zu dem Mittel, 100'000 Germanen zum Schutze des Reiches an dessen Nordgrenze anzusiedeln, die unter Konstantin (323 bis 337) als limitanei den Kern der römischen Truppen bildeten. Theodosius (379 bis 395) aber ist schon genötigt, ganze Germanenstämme in den Reichsverband aufzunehmen, um den andrängenden Germanen Truppen entgegen stellen zu können. Unmöglich kann also unter der Herrschaft des Staatssozialismus eine besondere Lebensfreudigkeit in der Bevölkerung geherrscht haben. Sonst hätte man sich nicht so allgemein gescheut, Nachkommen in die Welt zu setzen, und nicht so häufig zum Selbstmord gegriffen, um dieser Welt rascher den Rücken zu kehren.

Das römische Volk ist unter der Herrschaft des Sozialismus fast ausgestorben. Als die Stürme der Völkerwanderung einherbrausten, war nicht ein Römer mit römischen Soldaten, sondern der Vandale Stilico mit germanischen Söldnern der gefährlichste Feind der Germanen. Es war deshalb eigentlich nur der natürliche Ausdruck einer längst vorhergegangenen Bevölkerungsverschiebung, wenn im Jahre 476 n. Chr. der Anführer der germanischen Söldner, Odoaker nämlich, den schwachen letzten römischen Kaiser Romulus Augustulus vom Thron jagte, um dessen Position in Rom selbst einzunehmen.

Aber auch die Spaltung des Reiches hat der Staatssozialismus vor allem verschuldet. Denn seine lawinenartig anwachsenden Regierungsaufgaben konnten schliesslich selbst die besten römischen Juristen von einer Stelle aus nicht mehr bewältigen. Deshalb fällt genau mit der organisatorischen Ausgestaltung des Staatssozialismus in der diokletianisch - konstantinischen Epoche das unabweisbare Buchseite 396 Bedürfnis zusammen, die Einheit des Reiches aufzuteilen. Und wenn auch das oströmische Reich unter günstigen Nebenumständen noch bis zum Jahre 1453 eine Scheinexistenz bewahren konnte, so hat doch die ihrer wirtschaftlichen und persönlichen Freiheit völlig beraubte Bevölkerung seinem Untergange ebenso absolut teilnahmlos gegenüber gestanden, wie fast tausend Jahre früher die Bevölkerung des weströmischen Reiches der Vernichtung desselben.

[ == == == Ende Band 1 == == == ]

Buchseite 397 Seite 397 Enthält ein Druckfehler-Verzeichnis, welches eingearbeitet wurde. Kann daher entfallen.
Vorheriger Abschnitt Nächster Abschnitt
Inhalt Band 1


Gustav Ruhland, System der politischen Ökonomie, Band 1, Inhalts-Verzeichnis

Übersicht
Titelblatt Erstes Kapitel

Gustav Ruhland

System der politischen Ökonomie

Band 1

Allgemeine Volkswirtschaftslehre

Titelblatt der Erstausgabe von 1903 ⇓

Titelblatt Erstausgabe Band 1 ⇓

Erster Band

INHALTS - VERZEICHNIS.

Zum Inhalt des zweiten Bandes

Zur Gesamtübersicht

ERSTER TEIL. ⇓

Einleitung.
A. Aus der Entwickelungsgeschichte des Systems 3
B. Zur Methodenlehre der politischen Oekonomie 15
C. Entstehungsgeschichte und Kritik der bisherigen nationalökonomischen Schul-Systeme 43
1. Das Merkantil-System 43
a) Die Zeitverhältnisse 44
b) Die Theorie 48
c) Kritik 52
2. Das Physiokratische System 54
a) Die Zeitverhältnisse 55
b) Die Theorie 60
c) Kritik 64
3. Das Freihandels-System 68
a) Die Zeitverhältnisse 70
b) Die Theorie 79
c) Kritik 97
4. Das moderne sozialistische System 122
a) Die Zeitverhältnisse 124
b) Die Theorie 131
c) Kritik 136
5. Die heutige deutsche Schule der Nationalökonomie 148
D. Das Getreide als Ausgangspunkt des Systems 161
1. Das Getreide in der Geschichte der Völker 161
2. Das Getreide als Geld 168
3. Die Nationalökonomie und das Getreide. 171
4. Getreidebau, Viehwirtschaft und Handelsgewächsebau 178
a) Der Krappbau 183
b) Der Waidbau 186
c) Der Flachsbau 187
d) Der Hopfenbau 189
e) Der Tabakbau 192
f) Der Raps- und Rübsenbau 194
g) Der Kartoffelbau zur Branntweinbereitung 195
h) Der Zuckerrübenbau 197
5. Agrarpolitik - Getreidepolitik 204

ZWEITER TEIL. ⇑ ⇓

Entwickelungsgeschichte der Völker.

A. Entwickelungsgeschichte der Juden 209
1. Von der ältesten Zeit bis zur mosaischen Gesetzgebung 210
2. Die wirtschaftspolitischen Grundsätze der mosaischen Gesetzgebung 215
3. Von der ersten Besiedelung des Landes bis zur Spaltung des Reiches 228
4. Von der Spaltung des Reiches bis zur babylonischen Gefangenschaft 236
5. Von der Rückkehr aus dem Exil bis zum Untergange des jüdischen Reiches 243
B. Entwickelungsgeschichte der Griechen 249
1. Formulierung des Problems 250
2. Die Periode der Wanderung und der Kolonisation 256
3. Die Ausbreitung des Kapitalismus 262
4. Aus der Geschichte der griechischen Einzelstaaten 274
I. Industrie- und Handelsstaaten:
a) An der kleinasiatischen Küste 274
b) Inselstaaten des ägäischen Meeres 277
c) Halbinselstaaten 282
II.Agrarstaaten 305
5. Die griechische Litteratur über das Entwickelungsproblem der Völker 312
C. Entwickelungsgeschichte der Römer 319
1. Von der ältesten Zeit bis zu den Caesaren 322
2. Von Caesar bis zum Untergange des Römerreichs 369

Buchseite Buch-Seitentabelle – Band 1 Buchseite ⇑
3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38
39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 | 54 | 55 | 56
57 | 58 | 59 | 60 | 61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70 | 71 | 72 | 73 | 74
75 | 76 | 77 | 78 | 79 | 80 | 81 | 82 | 83 | 84 | 85 | 86 | 87 | 88 | 89 | 90 | 91 | 92
93 | 94 | 95 | 96 | 97 | 98 | 99 | 100 | 101 | 102 | 103 | 104 | 105 | 106 | 107 | 108 | 109 | 110
111 | 112 | 113 | 114 | 115 | 116 | 117 | 118 | 119 | 120 | 121 | 122 | 123 | 124 | 125 | 126 | 127 | 128
129 | 130 | 131 | 132 | 133 | 134 | 135 | 136 | 137 | 138 | 139 | 140 | 141 | 142 | 143 | 144 | 145 | 146
147 | 148 | 149 | 150 | 151 | 152 | 153 | 154 | 155 | 156 | 157 | 158 | 159 | 160 | 161 | 162 | 163 | 164
165 | 166 | 167 | 168 | 169 | 170 | 171 | 172 | 173 | 174 | 175 | 176 | 177 | 178 | 179 | 180 | 181 | 182
183 | 184 | 185 | 186 | 187 | 188 | 189 | 190 | 191 | 192 | 193 | 194 | 195 | 196 | 197 | 198 | 199 | 200
201 | 202 | 203 | 204 | 205 | 206 | 207 | 208 | 209 | 210 | 211 | 212 | 213 | 214 | 215 | 216 | 217 | 218
219 | 220 | 221 | 222 | 223 | 224 | 225 | 226 | 227 | 228 | 229 | 230 | 231 | 232 | 233 | 234 | 235 | 236
237 | 238 | 239 | 240 | 241 | 242 | 243 | 244 | 245 | 246 | 247 | 248 | 249 | 250 | 251 | 252 | 253 | 254
255 | 256 | 257 | 258 | 259 | 260 | 261 | 262 | 263 | 264 | 265 | 266 | 267 | 268 | 269 | 270 | 271 | 272
273 | 274 | 275 | 276 | 277 | 278 | 279 | 280 | 281 | 282 | 283 | 284 | 285 | 286 | 287 | 288 | 289 | 290
291 | 292 | 293 | 294 | 295 | 296 | 297 | 298 | 299 | 300 | 301 | 302 | 303 | 304 | 305 | 306 | 307 | 308
309 | 310 | 311 | 312 | 313 | 314 | 315 | 316 | 317 | 318 | 319 | 320 | 321 | 322 | 323 | 324 | 325 | 326
327 | 328 | 329 | 330 | 331 | 332 | 333 | 334 | 335 | 336 | 337 | 338 | 339 | 340 | 341 | 342 | 343 | 344
345 | 346 | 347 | 348 | 349 | 350 | 351 | 352 | 353 | 354 | 355 | 356 | 357 | 358 | 359 | 360 | 361 | 362
363 | 364 | 365 | 366 | 367 | 368 | 369 | 370 | 371 | 372 | 373 | 374 | 375 | 376 | 377 | 378 | 379 | 380
381 | 382 | 383 | 384 | 385 | 386 | 387 | 388 | 389 | 390 | 391 | 392 | 393 | 394 | 395 | 396 | 397 | ⇑
Titelblatt | Erstes Kapitel
Übersicht
Impressum | Links


Gustav Ruhland, System der politischen Ökonomie, Band 1, Ergänzung zu Seite 166

Anmerkung

Leider sind die auf Seite 166 der Originalausgabe abgedruckten Münzdarstellungen sehr undeutlich. Ich habe mich daher bemüht, Abbildungen der gleichen Münzen in besserer Qualität zu finden. Dies ist mir bisher nicht in allen Fällen gelungen. Die hier gezeigten Münzen sind ähnlich.

Fundstellen der Münzabbildungen: siehe Links

Ceres
Ceres und Annona

Ceres und Annona

Annona

Zurück zu Seite 166


Tabelle Band1, Seite 179

Zurück zu Seite 179


Schaubild Seite 184, zu Seite 177

Zurück zu Buchseite 177 Zurück zu Buchseite 184


Weizenpreise in Strassburg von 1401 bis 1901

Zurück zu Seite 166 (Beschriftungen siehe unten.) Darstellung der Weizenpreise in Strassburg von 1401 - 1901 Teil 1 | Darstellung der Weizenpreise in Strassburg von 1401 - 1901 Teil 2 | Darstellung der Weizenpreise in Strassburg von 1401 - 1901 Teil 3 | Darstellung der Weizenpreise in Strassburg von 1401 - 1901 Teil 4 | Darstellung der Weizenpreise in Strassburg von 1401 - 1901 Teil 5 | Darstellung der Weizenpreise in Strassburg von 1401 - 1901 Teil 6
1401 bis 1492 Weizenpreise in Strassburg von 1401 - 1901 (in Mark per Hektoliter.) Jährliche Durchschnittspreise (in Schwarz) Einunddreißigjährige Durchschnittspreise (in Rot) | 1493 bis 1588 Hugenotten Kriege | 1589 bis 1683 Dreißigjähriger Krieg Kriegsschauplatz im Elsass Eroberungs - Kriege Ludwig XIV. | 1684 bis 1778 Pfälzischer Erbschafts - Krieg Spanischer Erbfolge - Krieg | 1779 bis 1869 Französische Revolution Napoleonische Kriege und ihre Nachwirkung Juli - Revolution Revolutionsbewegung Krim - Krieg | 1870 bis 1901 Gründerjahre
Diese Preiskurve ist im Original 2,57 x 0,43 Meter groß (Anlage zu Band I, Ausgabe von 1903). Da es sehr mühsam ist, ein derartig großes Dokument einzuscannen, habe ich für diese Darstellung die inhaltlich identische, aber verkleinerte (1,25 x 0,20 Meter) Preiskurve der Ausgabe von 1933 verwendet.


Gustav Ruhland, System der politischen Ökonomie, Band 2, Allgemeine Volkswirtschaftslehre

Inhalt Band 2
Vorheriger Abschnitt Nächster Abschnitt

Buchseite 1 Zweiter Teil.

Entwickelungsgeschichte
der Völker.

(Fortsetzung.)

Buchseite 2 ist leer. Buchseite 3 D.

Entwicklungsgeschichte des arabisch –
islamischen Weltreiches.

Vorbemerkung und Literatur. Die heute noch herrschende Darstellung läßt auf die römische Geschichte die Geschichte der europäisch-germanischen Entwicklung unmittelbar folgen. Auch historische Spezialuntersuchungen bringen vielfach den Werdegang einzelner Institute und Einrichtungen nur bis nach Italien zur Darstellung. Woher stammt der Wechsel und sein Recht? — aus Italien. Woher kommt die kaufmännische Buchführung? — aus Italien. Auch das Bankwesen hat man bis vor Kurzem in Italien entstehen lassen.

Der gewaltige Fortschritt der orientalischen Studien in unseren Tagen hat unsere Kenntnisse in diesen Dingen ganz wesentlich erweitert und vervollkommnet. Es kann heute nicht mehr bezweifelt werden, daß das richtige Verständnis unserer ganzen europäisch-mittelalterlichen Geschichte das Eindringen in die Geschichte des arabisch-islamischen Weltreiches und damit in die orientalische Geschichte überhaupt zur unerläßlichen Voraussetzung hat. Es ist eine recht bedenkliche Lücke der bisher herrschenden Auffassung, die christlich-abendländischen Völker fast mehr als Kulturfortsetzung der römischen, griechischen und höchstens noch der jüdischen Geschichte zu betrachten. Was wir in unseren heutigen volkswirtschaftlichen Erscheinungen unter dem Begriff „Kapitalismus“ zusammenfassen, führt sich entwicklungsgeschichtlich ganz überwiegend auf das arabisch-islamische Reich zurück. Es kann schon deshalb hier gesagt werden, daß wir den Wechsel, das Bankwesen, die kaufmännische Buchführung dem Orient zu verdanken haben. Was wir heute deutsches Handelsrecht nennen, das ist ein Recht, an welchem die Handels Buchseite 4 völker des Orients seit Jahrtausenden in der raffiniertesten Weise gearbeitet haben.

Unsere nationalökonomische Literatur hat dadurch wenig gewonnen, daß sie die Geschichte des Orients fast vollständig vernachlässigt hat. Prof. Bücher würde nach Kenntnisnahme von dieser Geschichte niemals seine so energisch verteidigte Theorie aufgestellt haben: bis zur Entstehung des modernen Staates reiche die ausschliesslich haus- und stadtwirtschaftliche Epoche und erst von da ab sei die volkswirtschaftliche Entwicklung zu datieren. Das arabisch-islamische Weltreich hatte längst die volkswirtschaftliche Organisation zu einer geradezu großartigen Entfaltung gebracht. Diese so notwendige Beschäftigung der Nationalökonomie mit der orientalischen Geschichte muß freilich eine andere sein, als sie von Prof. Gustav Schmoller in seinem „Grundriß der allgemeinen Volkswirtschaftslehre“ beliebt wurde. Was hier im letzten Bande (1904 erschienen) auf Seite 1125 ff. über arabisch-islamische Verhältnisse gesagt wird, ist Satz für Satz unrichtig. Von fachmännischer Seite wurden deshalb diese Schmoller’schen Ausführungen mit Recht als „eine Mißhandlung der islamischen Geschichte“ bezeichnet! Man wird uns also zubilligen, einen zeitgemäßen Literaturbeitrag geliefert zu haben, wenn wir im Nachfolgenden erstmals eine nationalökonomische Darstellung der Entwicklungsgeschichte des islamischen Weltreichs bieten. Für die besondere fachmännische Beratung darf auch an dieser Stelle dem Herrn Professor Martin Hartmann vom orientalischen Seminar in Berlin aufrichtiger Dank zum Ausdrucke gebracht werden.

Aus der Literatur sind hier vor allem zu nennen: A. Müller, der Islam im Morgen- und Abendlande, 2 Bde. Berlin 1885 und 1887. Alfr. von Kremer, Kulturgeschichte des Orients. 2 Bde. Wien 1875 und 1877. Derselbe, Ueber das Einnahmebudget des Abbasidenreiches vom Jahre 306 H. (918–919 n. Chr. )Wien 1887. Th. Nöldeke, Geschichte der Perser und Araber zur Zeit der Sasaniden, aus der arabischen Chronik des Tabari, Leyden 1879, J. Wellhausen, Das arabische Reich und sein Sturz, Berlin 1902, A. Sprenger, Babylonien, das reichste Land in der Vorzeit und das lohnendste Kolonisationsfeld für die Gegenwart, Heidelberg 1886, ferner: Alfr. von Kremer, Ibn Chaldun, Sitzungsbericht der philos.-histor. Klasse der Akademie der Wissenschaften, Wien 1879, M. de Slane, les prolégomènes d’Ibn Khaldoun, traduits en Buchseite 5 français et commentés, Paris 2 Bde. 1865, Jos. Kohler moderne Rechtsfragen bei islamitischen Juristen, Würzburg 1885, derselbe, Die Commenda im islamischen Rechte, Würzburg 1885, derselbe islamisches Obligationen- und Pfandrecht, Zeitschft. f. vergl. Rechtswissenschaft 6. Bd. 1886 S. 208 ff., derselbe juristischer Excurs zu Peis, babylonische Verträge, Berlin 1890, derselbe, Ein Bankhaus vor 2500 Jahren im „Zeitgeist“, Beiblatt des Berliner Tageblatt No. 29 Juli 1901. Grasshoff das Wechselrecht der Araber, Berlin 1899, Schaube, Studien zur Geschichte und Natur des ältesten Cambium in Conrad’s Jahrbücher f. Nationalökonomie u. Statistik Bd. LXV. S. 153 ff., derselbe Betrachtungen zur Entstehungsgeschichte der Tratte, Zeitschft. d. Savingny-Stiftung, germanist. Abt. Bd. XIV. S. 111 ff. Palgrave, a narrative of a year’s journey through Central and Eastern Arabia 2 Bde. London 6. Aufl. 1871.

* * *

1. Das historische Problem.

§ 1. Die Entstehung einer Weltherrschaft aus verhältnismäßig kleinen und bescheidenen Anfängen hat naturgemäß vor allem zur Voraussetzung, daß nicht gleichzeitig ein großes machtvolles Staatswesen in politischer Nähe existiert. Die Zeitrechnung der Muhammedaner beginnt mit der Flucht ihres Propheten Muhammed (d. h. der Vielgepriesene) von Mekka nach Medina im Jahre 622 n. Chr., von den Arabern Hidschra genannt. Persien und das byzantinische Reich sind die beiden Großstaaten, gegen welche die Ausbreitung der arabischen Macht in erster Linie gerichtet sein mußte, und zu deren politischen Aufgaben es gehört hätte, den Emporkömmling zur rechten Zeit unschädlich zu machen. Hierzu waren damals die Zeitverhältnisse in Persien, wie in Byzanz wenig geeignet. Beide Großstaaten hatten in langen Kämpfen sich gegenseitig geschwächt. Thronstreitigkeiten, theologischer Zwist, Bürgerkriege und Zersplitterungsbestrebungen im eigenen Lande füllten die Tagesgeschichte aus. Eine immer be Buchseite 6 denkliche Unterschätzung des Gegners tat das Uebrige. So kam es, daß sowohl die Perser wie die Byzantiner dem ungewöhnlich rasch aufstrebenden Reiche der Araber erst dann ihre Aufmerksamkeit schenkten, als es für beide bereits zu spät war.

§ 2. Die Heimat der welterobernden Araber ist bekanntlich die südwestlichste große Halbinsel Asiens, die durch den persischen Golf als Teil des indischen Ozeans vom Kontinent Asien getrennt wird und durch die syrisch-arabische Wüste mit ihm zusammenhängt. Durch die Landenge von Suez mit Afrika bezw. mit Aegypten verbunden und durch das rote Meer von diesen geschieden, repräsentiert das Land der Araber, bei ausgedehnter Küstenbildung, ein Uebergangsglied zwischen Asien und Afrika. Die Ausbreitung der Herrschaft nach diesen beiden Erdteilen konnte dadurch nur begünstigt werden. Die Flächenausdehnung des Landes ist eine große. Sie wird auf wenig unter drei Millionen Quadratkilometer, also auf etwa ein Viertel von Europa geschätzt. Davon sollen nach Palgrave drei Viertel anbaufähiges Land sein. Der herrschende Wassermangel jedoch hat der Pflanzenwelt zum überwiegenden Teile den Charakter der östlichen Sahara aufgedrückt. Die ausgedehnten Wüsten haben die dort wohnenden Menschen gezwungen, sich der Zucht von Tieren zu befleißigen, welche zur Ueberwindung von Entfernungen im Wüstenlande besonders geeignet sind. Daraus ist das ausgezeichnete arabische Pferd und das, für solche Gegenden unersetzliche, Menschen und Lasten tragende arabische Kamel hervorgegangen. Das arabische Pferd und das arabische Kamel sind von den gewaltigen Eroberungszügen der Araber untrennbar. Nur mit ihrer Hilfe war es den arabischen Herren möglich, durch die Wüsten von Indien, Persien, Kleinasien und Nordafrika mit überlegener Schnelligkeit sich zu bewegen und durch ein Buchseite 7 immer ganz überraschendes Auftreten den Gegner in eine weniger günstige Lage von Anfang an zu versetzen.

§ 3. Die Bevölkerung der arabischen Halbinsel wird für die Zeit Muhammeds auf etwa 5 Millionen Einwohner geschätzt, die zumeist nach Art der heutigen Beduinen im weitgestreckten Lande ein Nomadenleben führten. Das Volk war noch streng nach Familien und Stämmen gegliedert und von einem noch ungebändigten Freiheitsdrange getragen. Durch eine Reihe von Jahrhunderten hat es die Unterjochungsversuche der babylonischen, assyrischen, ägyptischen und persischen Könige abgewiesen. Und selbst das römische Weltreich hat hier nur Teilerfolge erzielen können. So war den Arabern der Kampf ihr Lebenselement geworden. Fehlte es an einem auswärtigen Feinde ihrer Freiheit, so kämpften sie unter sich um Blutrache, um einen Brunnen, um Weidegründe für ihre Herden, oder auch um ganz nichtssagende Dinge, wie um ein paar zertretene Lercheneier oder um den zweifelhaften Ausgang eines Pferderennens jahrzehntelang die blutigsten Fehden. Bei all dem hatten sich bestimmte Regeln einer gewissen ritterlichen Moral ausgebildet, deren Summe Muruwwa (virtus, Tugend) genannt wird. Die Wahrung der Ehre des Stammes und der Familie und die rachsüchtige Bekämpfung Aller, die derselben Abbruch getan, standen hier an erster Stelle. Trotz aller Freiheitsliebe aber hielt man sich durch einen einmal abgeschlossenen Vertrag gebunden. So wurde bei jeder Erledigung der Herrscherwürde durch Wahl, und nicht durch Erbrecht, der Nachfolger bestimmt. Aber so lange nicht ganz besondere Umstände gewaltsam sich geltend machten, wählte man den neuen Herrscher immer wieder aus der gleichen Familie. Großmütig waren die alten Araber in der Uebung der Gastfreundschaft, wie in der Beschützung der Verfolgten, die in ihren Zelten Schutz gesucht haben. Die Stellung Buchseite 8 der Frau war eine freie und hoch geachtete. Sie konnte unverschleiert ausgehen und auch männliche Besuche empfangen. Es galt als eine grobe Verletzung der guten Sitte, in Gegenwart einer Frau unanständige Reden zu führen. Die reiche poetische Begabung dieses Volkes findet ihren Ausdruck in der großen Zahl von schönen Volksgesängen, welche den alten Stammesfehden gewidmet sind. Aber auch für die uralte Tätigkeit des Handels: möglichst billig kaufen und möglichst teuer verkaufen, zeigten schon die alten Araber ebenso viel Neigung wie Verständnis. Eine Gelegenheit, sich zu bereichern, ließ man auch dann nicht gerne unbenützt vorübergehen, wenn die Erwerbsart die Form der Razzia angenommen und mithin nichts anderes als ein mit List und Gewalt ausgeführter Raubzug war. Die geographische Lage des Landes als Verbindungsbrücke zwischen drei Erdteilen — wenn wir berechtigter Weise neben Asien und Afrika auch noch Europa hinzurechnen — mußte dem Volke die Betätigung des Handels naherücken, die auch durch religiöse Sitten begünstigt wurde. Die alten Araber waren Götzendiener, die in der Kaaba in Mekka ein uraltes und weit im Lande anerkanntes Heiligtum besaßen, das durch Pilger fleißig besucht wurde. Bei der Länge des Weges, welcher zurückzulegen war, und den mancherlei Gefahren, welche in diesem kriegerischen Lande mit einer langen Reise verknüpft waren, mußte die Einrichtung großer Pilgerkarawanen zu ganz bestimmten Zeiten des Jahres geboten erscheinen. Solche Pilgermonate waren dann „heilige“ Monate geworden, in denen das Kämpfen durch Sitte und Verträge unbedingt verboten war. Die Zeit aber, in welcher die Pilgerkarawanen in Mekka zusammenkamen, bot auch die beste Gelegenheit zum Abschuß von Handelsgeschäften. So war das Volk und sein Land, das in überraschend kurzer Zeit zur Weltherrschaft kommen sollte.

Buchseite 9 § 4. Der erste Führer des arabischen Volkes auf der Bahn zur Weltherrschaft war sein Prophet Muhammed. Geboren zu Mekka im Jahre 571 n. Chr. aus dem Stamme Koreisch, lernte er als kleiner mekkanischer Kaufmann auf Handelsreisen nach Syrien die jüdische und christliche Religion kennen. Durch seine Vermählung mit der reichen Kaufmannswitwe Chadidscha in Mekka ökonomisch unabhängig geworden, suchte er in der Gebirgseinsamkeit der Umgegend von Mekka die Antwort auf die Frage nach der rechten Religion für das arabische Volk. Erfüllt von seiner neuen Gotteserkenntnis begann er nach ernsten seelischen Kämpfen öffentlich davon Zeugnis zu geben gegen den in Mekka herrschenden heidnischen Götzendienst. Er war deshalb ein Prophet im wahren Sinne dieser Bezeichnung. Wenn der deutsche Sprachgebrauch unter dem Worte „Prophet“ eine Person versteht, welche die Zukunft vorhersagt, so ist darin eine ungeheuerliche Entstellung der eigentlichen Bedeutung dieses Wortes enthalten, deren sich die hebräische, griechische, lateinische und arabische Sprache nicht schuldig gemacht haben.

§ 5. Mit seinem festen Glauben an nur einen Gott (Allah), in dessen Willen man sich gläubig zu ergeben habe (Islam), verknüpfte Muhammed ein feines Empfinden für soziales Recht. Er wird in seiner kaufmännischen Praxis oft genug Gelegenheit gefunden haben, den volkswirtschaftlich vernichtenden Einfluß namentlich der Geldkapitalisten kennen zu lernen. Dieser Gefahr gegenüber mußte nach seiner Auffassung das Volk bedingungslos geschützt werden. Nach Muhammed war deshalb jede Form des Zinses für ein Gelddarlehen verboten. Aber der islamische Wucherbegriff ging nach Professor Kohler darüber noch weit hinaus und umfaßte jeden Geldgewinn aus dem Moment der Zeit. Die heute an unseren Börsen so sehr beliebten sog. „Kostgeschäfte“ (contractus Buchseite 10 mohatrae) waren schon zu Muhammed’s Zeiten den Arabern bekannt und nach dem Propheten als Wucher verboten, sobald zwischen Kaufs- und Verkaufspreis eine Gewinndifferenz zu Gunsten des Geldgebers verblieb. Ebenso war der Aufkauf und das Einsperren von Ware zum Zwecke einer Preistreiberei streng untersagt. Es gab Bestimmungen gegen den unlauteren Wettbewerb, zur Sicherung des Markenschutzes u.s.w. Trotz des streng zur Durchführung gekommenen Zinsverbotes war das Geld nicht verurteilt, nutzlos im Kasten zu liegen. Um das Kapital des Einen, der die Fähigkeit nicht besaß, damit zu produzieren, mit der wirtschaftlichen Tätigkeit und Befähigung des Anderen, der über kein oder nicht genügend Kapital verfügte, in Verbindung zu bringen, bediente Muhammed selbst sich der Kommanditgesellschaft (commenda, arabisch Kirad), welches Institut deshalb von dem islamischen Recht mit besonderer Vorliebe behandelt wurde. Daraus ergeben sich nach Professor Kohler folgende allgemeine Rechtsgrundsätze: Der Gerant wird durch eine Reihe von Bestimmungen gegen Auswucherung durch den Kapitalisten geschützt. Der Gerant hat volle Aktionsfreiheit. Der Kapitalist hat nicht das Recht, seine geschäftliche Tätigkeit durch Einreden zu stören. Wohl aber soll sich der Gerant im Prinzip aller unsicheren Spekulationen enthalten. In der Regel bringt der Kapitalist nur bares Geld in das Kommanditverhältnis ein. Werden von ihm noch andere unbare Einlagen gemacht, so gilt dafür ausdrücklich nur der genau nachgewiesene Selbstkostenpreis. Der Gerant erhält für seine Tätigkeit keinen Lohn, aber Ersatz für seine Reise- und Aufenthaltskosten. Nachdem die Geschäftsunkosten gedeckt sind und das Kapital zurückerstattet ist, wird der verbleibende Gewinn in der Regel zu gleichen Teilen zwischen dem Geranten und dem Kapitalisten geteilt. In ähnlicher Buchseite 11 Weise lauten die Bestimmungen für die Gesellschaften und Genossenschaften mit beschränkter und unbeschränkter Haftpflicht. Nach der heute herrschenden volkswirtschaftlichen Organisation ist das spekulative Privatkapital Leiter des Unternehmergeistes der Nationen. Nach der Auffassung Muhammed’s hat die schaffende produktive Arbeit die Leitung und dem Kapitalisten ist eine nachgeordnete Position zugeteilt. Erst auf dieser besseren Rechtsbasis hatte der Freihandel und die Freizügigkeit, für welche der Prophet durch ausdrückliches Verbot der Grenzzölle und aller Verbrauchsabgaben eingetreten ist, volle soziale Berechtigung.

§ 6. Zu seiner strengen Rechtlichkeit im wirtschaftlichen Verkehre mit Nebenmenschen kam noch eine ungewöhnlich umfassende Fürsorge für die Armen, Kranken und Bedürftigen und eine für jene Zeit außerordentliche Milde gegen Sklaven. Als Almosen- oder Armensteuer führte der Prophet eine allgemeine Vermögenssteuer ein, von welcher nur die kleineren Vermögen und dann der Grundbesitz befreit waren. Letzterer hatte statt der Armensteuer den Zehent als Grundsteuer zu entrichten. Die größeren Vermögen wurden von der Armensteuer mit einer leicht ansteigenden Progression erfaßt. Der normale Steuersatz scheint etwa 2 1⁄2% gewesen zu sein. Diese allgemeine Steuer zur Unterstützung der Armen, Kranken und Bedürftigen galt als eine religiöse Verpflichtung, an deren Erfüllung die Verheißung geknüpft war, daß damit der Geber und sein Besitztum von allen Sünden gereinigt werde. Dem ganzen Charakter dieser Steuer entsprach auch eine rücksichtsvolle Form der Erhebung. Schlechte, kranke und alte Tiere sollten bei der Steuereinschätzung nicht gezählt werden, wohl aber war der Steuereinnehmer beauftragt, kein als Steuerzahlung angebotenes Tier zurückzuweisen. Ergänzend kommt noch Buchseite 12 hinzu die streng eingeschärfte Verpflichtung, durch Almosen und Stiftungen sich an der Fürsorge für Arme, Kranke und Pilger zu beteiligen.

Der Sklave, welcher nach römischem Recht eine Sache war, über welche der Herr ohne Einschränkung nach Belieben verfügte, hat bei Muhammed als Mensch gegolten. Den Herren war eine menschenwürdige Behandlung ihrer Sklaven geboten. Sie sollten auch mit Arbeit nicht überlastet werden. Es war eine der wichtigsten Aufgaben der Polizei, die Einhaltung dieser Gebote zu überwachen. Bei der jährlichen Verteilung des Ueberschusses aus der Staatskasse wurden auch die zum Islam gehörenden Sklaven berücksichtigt. Der islamische Sklave war für sich erwerbsfähig. Die Freilassung der Sklaven wurde in besonderem Maße begünstigt. Verschiedene Verletzungen der religiösen Pflichten konnten durch Freigabe eines Sklaven gesühnt werden.

Hierher gehört noch der Grundsatz voller Gleichberechtigung aller Gläubigen (Muslemin) und die tolerante Behandlung der Juden und Christen, welche durch besondere Verträge gegen bestimmte Tributleistungen sich ihren Besitz, ihre Erwerbsfähigkeit und ihre Religionsausübung sichern konnten. Charakteristischer Weise enthielt der Wortlaut dieser Verträge die Beifügung: „So lange Gott will!“

§ 7. Aber Muhammed war nicht nur von seinem Glauben an den einzigen Gott durchdrungen und von idealen Rechtsempfindungen getragen, Muhammed war auch ein Kenner des arabischen Volkscharakters und hat wohl schon zu Anfang seines Prophetenberufes großen Zielen einer national-arabischen Politik Rechnung getragen. Auch in seiner Brust wohnten zwei verschiedene Seelen. Seine Religion war ihm auch Politik und zwar Buchseite 13 nicht nur Kirchenpolitik. Muhammed wollte neben dem Jenseits auch das Diesseits gewinnen. Das arabische Volk, wie es damals war, mußte ein fast unüberwindliches Eroberungsheer liefern, sobald es nur gelingen wollte, die im höchsten Maße partikularistisch veranlagten Volksstämme zu einer nationalen Einheit zusammenzufassen. Die neue Religion allein mit ihrem Bekenntnis zu einem Gott und seinem Propheten konnte zwar eine begeisterte und unbedingt ergebene Gemeinde von einigen tausend Köpfen schaffen, zur Einigung der Nation genügte das nicht. Muhammed sah sich deshalb vor allem auch veranlaßt, die ergiebigtsten Quellen der Stammesfehden zu verstopfen. Hier stand in erster Linie die Blutrache. Sie wurde unter den Gläubigen bei Todesstrafe verboten und durch eine Bußgeldleistung ersetzt. Weiter wurde das Weintrinken und Hazardspielen untersagt, weil auch hierdurch viel Feindschaft unter den Gläubigen entstanden ist und die vorgeschriebenen Gebetsübungen leicht vernachlässigt wurden. Diese Gebetsübungen versammelten fünfmal täglich die Gläubigen in der Moschee, wo dann sämtliche Handbewegungen des Vorbeters von den Anwesenden in genau gleichem Tempo nachgeahmt wurden. Dazu an jedem Freitag die Predigt, welche dem Führer der Gemeinde Gelegenheit bot, auch alle öffentlichen Angelegenheiten zur Sprache zu bringen. Man hat mit Recht gesagt: „Die Moschee war der Exerzierplatz der Muslimen, die hier als Araber endlich einmal gehorchen lernten“ ! Aber all das würde bei den so habgierigen Wüstenhelden nicht zugereicht haben, die nationale Einheit zu schaffen, wenn es Muhammed nicht gelungen wäre, aus der Gemeinde der Gläubigen eine Geschäftsgemeinde mit ungewöhnlich reichen Gewinnaussichten zu machen und zwar selbst auf die Gefahr hin, damit als Prophet die Grenze des sittlich Berechtigten weit zu überschreiten.

Buchseite 14 § 8. Als Muhammed im Jahre 622 n. Chr. mit seinen Fluchtgenossen (Mohadschir) von Mekka nach Medina sich gerettet hatte, stand er und seine Gemeinde mit den Mekkanern auf dem Kriegsfuße. Mit der Zunahme der Hülfsgenossen aus Medina (El Anssar) erstarkte die kriegerische Macht der neuen Vereinigung. Deshalb konnten Ueberfälle und Gefechte gewagt werden. Die dabei eroberte Beute wurde verteilt und zwar so, daß 1⁄5 die Staatskasse, 4⁄5 die Gemeindemitglieder nach Maßgabe ihrer Anteilnahme an dem kriegerischen Unternehmen erhielten. Grund und Boden hat man den Besiegten zur Bebauung überlassen gegen Abgabe der Hälfte des Naturalertrags, welche als „Grundsteuer der Unterworfenen“ — im Gegensatze zur Grundsteuer der Gläubigen, welche sich auf den „Zehent“ beschränkte — der Staatskasse zugute kam. Den Muslimen wurde verboten, in den eroberten Gebieten Grundbesitz zu erwerben, um eine Schwächung der kriegerischen Kräfte durch Ansiedlung von Gemeindemitgliedern in den neuen Ländergebieten zu verhüten. Versöhnt wurden die Gläubigen mit dieser, im ersten Augenblicke etwas überraschenden Maßnahme dadurch, daß der in der Staatskasse nach Deckung des Staatsbedarfs verbleibende Einnahmeüberschuß an die Gemeindemitglieder zur Verteilung kam. So wurde ihnen statt des Grundbesitzes der Grundertrag ausgeliefert. Die erste Anwendung dieser Verteilungsgrundsätze durch den Propheten findet sich nach der Eroberung von Cheibar im Jahre 628 n. Chr. (7. Hidshra). Noch heute nennt man im islamischen Reiche das Staatsvermögen „das Schatzhaus der Muslime“ (bait-mâl almoslimyn).

§ 9. Für die Gläubigen wurde diese Eroberungspolitik in die Formel des Religionskrieges und in den besonderen Auftrag gekleidet: „Bekämpfet die Un Buchseite 15 gläubigen, bis sie Euch demütig die Steuer zahlen!“ Aber weil damit die Sache der Religion die Sache des gemeinsamen rücksichtslosen Erwerbs geworden war, konnte jetzt der Kern der niemals wankenden Strenggläubigen (der Anssars und der Mohadshirs) von der großen Masse der immer beutehungrigen Beduinen umschlossen werden, um die erobernden Heere bald lawinenartig anwachsen zu lassen. Schon genügte die einfache Aufforderung des Propheten, sich anzuschließen, um die Beduinenstämme in den entlegensten Bezirken zur Ablegung der so kurzen Bekenntnisformel: „Es gibt nur einen Gott und Muhammed ist sein Prophet“, wie zur Zahlung der gering bemessenen und schonend erhobenen Armensteuer zu veranlassen und damit das Anteilrecht an stetig wachsenden Beuteerträgen einzutauschen. Auch die stolze Aristokratie von Mekka, die in ihrem Herzen immer nur das goldene Kalb angebetet, hat sich jetzt formell nach und nach zur neuen Religion bekannt. Hatte doch der Prophet bei seinem militärischen Besuch in Mekka selbst die noch ungläubigen Koreischiten mit Geschenken förmlich überhäuft, „um ihre Herzen zu besänftigen“, wie der Koran sich dazu äußert. So war es für die Mekkaner nicht schwer, zu erkennen, daß mit Muhammed mehr zu verdienen war, als gegen ihn. Und mit dieser Einsicht war merkwürdiger Weise immer die „göttliche Berufung zum wahren Glauben“ verbunden.

§ 10. Der Erfolg, der ja der Gott nicht nur der Asiaten ist, war damit zunächst an die Fahne des Propheten geknüpft worden. Es ist ihm die nationale Einigung der Araber in überraschend kurzer Zeit geglückt. Aber nicht auf den Schlachtfeldern von Syrien und Persien, sondern bei der Verteilung der hier gewonnenen, fast unermeßlichen Beute ist die Vielheit der arabischen Stämme zu einer staatlichen Einheit Buchseite 16 zusammengeschweißt worden. Der Politiker Muhammed hat auf solche Weise in kurzer Zeit Erstaunliches erreicht. Aber der Prophet Muhammed ist damit von der Höhe seiner Gotteserkenntnis und der sozialen Gerechtigkeit in das niedrige Gebiet der Organisation des gewaltsamen Erwerbs hinabgestiegen. Es nutzte wenig, dem groß angelegten Raubzuge das Mäntelchen des „heiligen Krieges“ umzuhängen. Die Mehrzahl der Streiter und die besten Feldherren kümmerten sich wenig um den ganzen Islam. Ihnen war es lediglich um Beute zu tun. Ihr Säbel war ihr Koran, ihre Geldbörse ihre Sunna. Wie bald wird deshalb das Bekenntnis zum neuen Glauben lediglich an der Pünktlichkeit der übernommenen Zahlungen gemessen. Es konnte das Verwerfliche des ganzen Unternehmens nur wenig mildern, daß die eroberte Beute nach der persönlichen Beteiligung am Kampfe zur Verteilung kam und daß z. B. Soldaten, welche vor den Feind geführt wurden und nicht kämpften, ihren Anspruch auf Beuteanteil verloren haben.

Zur segenbringenden produktiven Arbeit wurde deshalb der gewaltsame Raub doch nicht. Unversöhnt und unversöhnlich standen innerhalb der Gemeinde um Muhammed die Strenggläubigen und die Glaubenslosen, die streng rechtlichen Idealisten und die habgierigen Raubtiere in Menschengestalt neben einander. Der Prophet selbst war so sehr ein sündiger Mensch geblieben, daß er sich nicht scheute, unbequeme Gegner durch Meuchelmörder beseitigen zu lassen. Nach seiner Religion war der Wucher verboten, die Unterstützung der Armen und Kranken, wie die milde Behandlung der Sklaven eine ernste Pflicht, aber der im Großen organisierte Raubmord bildete die weitaus wichtigste politische Aufgabe der Gemeinde der Gläubigen und der politische Meuchelmord war zum Mindesten gestattet. Nicht das soziale Recht zum Buchseite 17 Schutze der Arbeit gegen den Wucher jeder Art, sondern das Kriegsrecht als Rechtsordnung des gemeinsamen Erwerbs durch Gewaltakte war der weitaus wichtigste Teil der ganzen muhammedanischen Rechtsordnung. Das alles mußte zu einem Ende mit Schrecken führen, wenn auch zeitweilig noch so glänzende Erfolge vorausgingen. Bevor wir jedoch den ebenso verwickelten wie interessanten Prozeß der Auflösung der arabisch-islamischen Weltherrschaft kennen lernen, soll hier der Verlauf der großen Eroberungszüge mit den Kennzeichen der Blüteperiode der islamischen Kultur betrachtet werden.

Buchseite 18 2. Der Werdegang des islamischen Weltreiches
und seine Blüte.

§ 11. Das muhammedanische Kriegsrecht läßt sich etwa in folgende Sätze zusammenfassen: Die wehrfähigen Männer in Waffen werden getötet, Frauen und Kinder als Sklaven mit der gesamten beweglichen Habe weggeführt. Die Bauern werden geschont. Die Ländereien von Grundeigentümern, welche im Kampf gegen den Islam gefallen oder landesflüchtig geworden sind, werden konfisziert und als Staatsdomänen behandelt. Den Bauern bleibt ihr Grundeigentum, doch übt der Sieger das Recht, so viel Steuern von ihnen zu erheben, als sie tragen können. Zumeist werden die bereits vorhandenen Besteuerungsarten beibehalten. Die Grundeigentümer zahlen die Grundsteuer (charag) und mit der übrigen Bevölkerung die Kopfsteuer (gizja), beide entsprechen dem tributum soli und tributum capitis der Römer. In Ländern mit Goldwährung (Aegypten und Syrien) zahlten als Kopfsteuer alle erwachsene männliche Personen jährlich 40 Frs., in Ländern mit Silberwährung (Mesopotamien, Ostarabien, Persien) zahlten die Reichen jährlich 80, die mittlere Klasse 40, die Armen 20 Frs. In Aegypten gab es 8 Millionen Kopfsteuerzahler à 40 Frs., welche für richtige Steuerzahlung sichtbare bleierne Kontrollmarken am Halse trugen. In Babylonien wurden nach der Buchseite 19 Eroberung 550'000 Kopfsteuerpflichtige gezählt. Zölle und Verbrauchsabgaben wurden abgeschafft und Freihandel und Freizügigkeit allgemein eingeführt. Soweit als irgend angängig, blieb den Besiegten die lokale und kommunale Selbstverwaltung. Die gesamte Staatsbuchhaltung wurde zunächst nicht arabischen Händen, sondern Angehörigen der besiegten Völker anvertraut. So gab es in den byzantinischen Provinzen, in Persien, Aegypten und Syrien griechische Christen als Staatsbuchhalter, während in Babylonien und Mesopotamien Priester mit dieser Aufgabe betraut wurden. In den persischen Gebieten blieb wie vorher der persische Rittergutsbesitzer (Dihkan) mit der Steuereinhebung beauftragt. Angehörige der Besiegten finden wir auch als Polizeisoldaten verwendet. In den eroberten Gebieten war es den Arabern verboten, Grundbesitz zu erwerben. Andererseits wurden die Christen und Juden aus Arabien ausgewiesen, so daß das Stammland ausschließlich den Arabern reserviert blieb. Der Araber sollte nur als Eroberer, Regent und Regierungsgehilfe in den neuen Ländern erscheinen. Es blieb Sache der Besiegten, für die Herren des Landes zu erwerben und zu produzieren.

Neben der gewaltsamen Unterwerfung durch die Schärfe des Säbels kannte Muhammed auch die freiwillige Unterwerfung, für welche besondere Kapitulationen vereinbart wurden, die naturgemäß der kriegerischen Eroberung gegenüber gewisse Begünstigungen geboten haben.

Weiter spielte die Bekehrung zum wahren Glauben eine einschneidende Rolle. Wer die kurze einfache Bekenntnisformel: „Es gibt nur einen Gott und Muhammed ist sein Prophet“, aussprach und die üblichen Verpflichtungen zu erfüllen bereit war, gehörte zur Gemeinde. Eingegliedert wurde er in das streng nach Familien und Stämmen organisierte Volk durch seine Annahme als Klient von Buchseite 20 einem der arabischen Familienhäupter. Er gewann damit seinen Anteil an der Kriegsbeute, sobald er sich dem Kriegsdienst widmete. Unter allen Umständen partizipierte er an dem Ueberschuß der arabischen Staatskasse. Er war damit von der Kopfsteuer befreit. Aber auf sein Grundeigentum mußte er verzichten; das fiel im Interesse der Steuererträge an seine bisherigen Religionsgenossen zurück.

Endlich gehören hierher die bereits erwähnten Bestimmungen über Beute- und Staatseinkommenverteilung: 1⁄5 der Kriegsbeute gehörte dem Staat, 4⁄5 wurde unter die beteiligten Kriegsleute verteilt. Die Steuererträge kamen nach Abzug der Verwaltungskosten der betreffenden Provinzen ebenfalls in die Kasse der Zentralregierung, aus welcher die Ueberschüsse als Staatsdotationen an die Mitglieder des arabischen Volkes bis auf den Säugling an der Mutter Brust und den Klienten und gläubigen Sklaven verteilt wurden.

§ 12. Um für die siegende Macht dieses Kriegsrechts einigermaßen eine richtige Vorstellung zu gewinnen, wird es notwendig sein, sich die ökonomischen Verhältnisse zu vergegenwärtigen, wie sie zu Beginn der islamischen Eroberungen waren.

Die ahnenstolze Aristokratie von Mekka bezog ihr Haupteinkommen wahrscheinlich aus dem Karawanenhandel. Man rechnete dabei damals auf einen Gewinn von 50 bis 100% des angelegten Kapitals. Eine Karawane repräsentierte den Wert von 5 bis 800'000 Frs. An einer solchen Karawane war eine Reihe von Geschäftsleuten beteiligt. Nicht jede Karawane kam unberaubt an ihrem Reiseziele an. Die häufigen Stammesfehden werden gewiß den geschäftlichen Verkehr auch nicht gefördert haben. Trotzdem waren diese Verhältnisse im Ganzen nicht ärmlich zu nennen. Die Silberwährung hatte seit längerer Zeit Geltung. Aber Buchseite 21 die Geldbeträge, mit denen auch die Reichsten im Lande rechneten, waren nicht groß in unserem Sinne. Die höchste Ziffer, für welche die arabische Sprache ein einheitliches Wort besaß, war 1000. Der sprachliche Ausdruck für jede höhere Ziffer mußte durch Zusammensetzung gefunden werden. So bezeichnete man eine Million mit Tausend mal Tausend. Als nach den siegreichen Schlachten in Syrien einem Araber von seinen Landsleuten Vorhaltungen darüber gemacht wurden, daß er seinen Beuteanteil mit nur 1000 Frs. viel zu billig veräußert habe, soll dieser ganz erstaunt ausgerufen haben: „Ich wußte garnicht, daß es eine höhere Ziffer als 1000 gibt!“ Als zu Beginn der Regierung des Nachfolgers des Propheten (Chalife) Omar I. (644—656 n. Chr., 22—34 H.) der Statthalter von Bahram 1⁄2 Million Franken nach Medina zur Zentralkasse brachte, die augenblicklich keine Ausgaben hatte, weshalb der ganze Betrag zur Verteilung an das arabische Volk bereit stand, fragte der Chalife in seiner Verlegenheit die Gemeinde, ob er ihnen das viele Geld mit Metzen zumessen solle? Ein Mann aus dem Volke habe dann mitgeteilt, daß die Perser ihren Staatsschatz durch einen Dywan (Rechnungshof) in Ordnung halten ließen, so solle man es auch machen. Das war die Zentralregierung zu einer Zeit, als gerade ein Ländergebiet von der Ausdehnung des Deutschen Reiches und Oesterreich-Ungarns erobert wurde. Noch war der bescheidene Staatsschatz in der Privatwohnung des Chalifen aufbewahrt. Noch trieb der Chalife persönlich die jungen Kamele auf die Staatsweiden. Noch hatte der Chalife nicht einmal ein besonderes Einkommen in seiner Eigenschaft als Regent. 6000 Frk., welche der erste Chalife Abu Bakr (632—634 n. Chr., 10—12 H. ) aus der Staatskasse in einer Notlage entliehen, mußten seinem Auftrage gemäß seine Verwandten nach seinem Tode zurückerstatten. Derselbe Abu Bakr hatte in seiner zweijährigen Regierungszeit die Buchseite 22 Ueberschüsse aus der Staatskasse noch gruppenweise an je 100 Personen ausgezahlt. Die Summen, welche verteilt wurden, waren noch klein. Im ersten Jahre gab es 10, im zweiten 20 Frk. pro Kopf, Männer, Frauen, Kinder, Klienten und Sklaven gleich gerechnet. Wie mußte die als lösbar erkannte Aufgabe, die fabelhaften Schätze von Babylonien, Syrien, Aegypten und Persien zu erobern, auf die Spannkraft dieses Volkes einwirken?

§ 13. Anders lagen die Verhältnisse bei jenen Ländern, über welche das ganze Ungewitter hereinbrechen sollte. In Persien herrschten seit Jahren Thronstreitigkeiten, welche schon zu lange in blutige Bürgerkriege ausgeartet waren. Das darunter schwer leidende Volk sehnte sich nach Frieden. Der Kaiser Heraklius von Byzanz war fast immer in großer Geldverlegenheit, so daß die ohnehin nur mit 80—120 Frs. jährlich bezahlten Söldner von Zeit zu Zeit überhaupt keine Löhnung erhielten und dann in der Regel sich weigerten, gegen den Feind zu kämpfen, bis die rückständigen Lohnzahlungen ausgeglichen waren. Früher aus der Heimat ausgewanderte arabische Stämme saßen durch Mesopotamien bis nach Kleinasien zerstreut und waren zumeist zum Christentume übergetreten. Aber dieses Christentum war unter dem Einfluß des Bilderstreites in Byzanz so sehr zu einem Götzendienste entartet, daß das einfache klare Gottesbekenntnis des Islam dem Volke als ein religiöser Fortschritt erscheinen mußte, den als solchen die christlichen Araber um so leichter erkannten, je günstiger die klingenden Bedingungen waren, welche von den siegreich vordringenden islamischen Heeren ihnen für ihren Anschluß geboten wurden. In Sicilien hausten die byzantinischen Steuerzahler [Steuereintreiber] in einer so fürchterlichen Weise, daß die Einwohner sich empörten und die Muhammedaner zur Befreiung herbeiriefen. In Spanien war man gerade Buchseite 23 damit beschäftigt, die zahlreichen Juden mit Gewalt zum Christentume zu bekehren. Jeder Abfall von der Zwangsreligion wurde bei ihnen mit Geißelung und Vermögenskonfiskation bestraft. Dazu kam eine maßlose Bedrückung der Bauern durch die Geistlichkeit und den gothischen Adel, der unter sich wieder fortwährend in Fehde lag. Auch hier war die herrschende Klasse der schlimmste Feind des Landes und die Masse der einheimischen Bevölkerung hat den Sieg der islamischen Waffen als eine Befreiung aus schwerer Not empfunden.

§ 14. Der Siegeszug des Islam mußte unter solchen äußeren und inneren Verhältnissen alle Erwartungen weit übertreffen.

In der Entscheidungsschlacht bei Bedr (624 n. Chr., 2 H.) in welcher die junge Gemeinde um Muhammed ihre Existenz gegen die mekkanische Aristokratie zu verteidigen hatte, kämpften 306 Mann mit 70 Kamelen und 2 Pferden bei Muhammed gegen 950 Mann mit 700 Kamelen und 100 Pferden auf der feindlichen Seite. In der Schlacht bei Akraba (633 n. Chr., 11 H.), als ein Jahr nach des Propheten Tod die erwachten Abtrennungsgelüste unter den arabischen Stämmen niedergeschlagen und die nationale Einheit mit Waffengewalt wieder hergestellt wurde, kämpften 4000 Muslims gegen 8000 Gegner. In der Entscheidungsschlacht gegen die Byzantiner in Syrien am Hiromax im Jahre 636 n. Chr., 15. H. und also nur drei Jahre nach der Schlacht bei Akraba kämpften 25 bis 30'000 Muslims gegen 80'000 Byzantiner und Armenier. Nur ein Jahr später in der Schlacht bei Kadesia, welche das Perserreich unterworfen hat, standen 38'000 Araber 80'000 Persern gegenüber. Im Jahr 636 n. Chr. sollen höchstens 80'000 Mann außerhalb der Heimat gestanden sein. Für das Jahr 650 n. Chr. wird das Heer des Islam auf 250'000 bis 300'000 Mann geschätzt. Im Buchseite 24 Jahre 651 n. Chr., also 29 Jahre, nachdem Muhammed aus Mekka nach Medina flüchten mußte, um sein Leben zu retten, beherrschte der Islam ein Gebiet in der Ausdehnung von etwa der Hälfte Europas; 120 Jahre später umfaßte das arabisch-islamische Weltreich ein Gebiet von der Ausdehnung des europäischen Kontinentes und noch einmal die Fläche von Deutschland und Oesterreich-Ungarn hinzugerechnet. Von den Säulen des Herkules und dem großen Ozean des Westens bis zu den fabelhaften Meeren der Finsternis, wie die Araber den indischen Ozean nannten, dehnte sich der von ihnen unterjochte Teil der Erde aus.

§ 15. Als Organisator dieses Weltreiches haben wir den bereits wiederholt genannten Chalifen Omar I. zu bezeichnen. Die aus der Gemeinde gegebene Anregung, eine geordnete Staatsbuchhaltung einzuführen, fand bei ihm volle Beachtung. Nach byzantinischem Muster wurde ein Volksregister angelegt, in welches die Gliederung des Volkes nach Stämmen und Familien mit Klienten und Sklaven, mit Geburten und Todesfällen und mit den Freilassungen der Sklaven u.s.w. eingetragen wurden. An Hand dieser Bevölkerungsliste setzte Omar die Höhe der Staatsdotationen fest und zwar nach Maßgabe der Verdienste des Einzelnen um den Islam. An erster Stelle wurden die Witwen des Propheten bedacht mit einem Jahresgehalt von 100'000 bis 120'000 Frs. Die noch lebenden Teilnehmer an der Schlacht bei Bedr erhielten 50'000 Frs. jährlich. Weitere Gruppen der Bevölkerung wurden mit 40'000, 30'000, 20'000, 5000, 3000 und 2000 Frs. bedacht. Je 1000 Frs. jährlich gehörten für jedes Kind an der Brust und für Sklaven und Klienten. Außerdem erhielt jeder Einwohner von Medina monatlich zwei Metzen Weizen und zwei Maß Essig in natura geliefert. Jeder Soldat bekam — statt nur 80 bis Buchseite 25 120 Frs. jährlich, wie in Byzanz — 2000 Frs. jährlich, dazu monatlich in der Provinz Irak 15 Sad Weizen und ein bestimmtes Quantum Schmalz, in Aegypten 15 Sad Weizen und ein bestimmtes Quantum Schmalz, Honig und Linnen, in Syrien und Mesopotamien 2 Modd Weizen und je drei Kisten Oel, Schmalz und Honig. Endlich gehörte dem Soldaten der entsprechende Anteil an 4⁄5 der eroberten Beute. Nach dem entscheidenden Siege bei Kadesia über die Perser wurde der Wert der in Ktesiphon allein eroberten Schätze amtlich auf 900 Millionen Franken ermittelt. Auf jeden Soldaten sind davon 12'000 Frs. entfallen. Jetzt verfügte der gewöhnliche Mann unter den Arabern über ein so großes Einkommen, wie es vor Muhammed kaum die reichsten Leute in Mekka gehabt haben. Unter solchen Umständen wird es gewiß begreiflich, daß das siegreiche Heer der Araber ebenso lawinenartig angewachsen ist, wie in den 40er und 50er Jahren des letzten Jahrhunderts die Goldsucherstädte auf den besten aluvialen Goldfeldern in Nordamerika und Australien.

§ 16. Den besten Herrschern des arabisch-islamischen Weltreiches kann man die Anerkennung nicht versagen, daß sie in einer Reihe von Maßnahmen nach großen wirtschaftspolitischen Gesichtspunkten gehandelt haben. Als unmittelbar nach der Eroberung von Persien, Syrien und Aegypten im Jahre 639 n. Chr., 18 H. eine Hungersnot mit einer verheerenden Seuche in Arabien ausbrach, die auch Syrien heimsuchte, ließ Omar I. in weniger als einem Jahre eine Art Suezkanal herstellen, indem er durch den Landstreifen zwischen Kairo und dem roten Meere einen Kanal bauen ließ, auf welchem die mit Getreide beladenen Schiffe vom Nil direkt nach der arabischen Küste fahren konnten. Es wird berichtet, daß von da ab die Getreidepreise in Mekka und Medina auf das Niveau der Buchseite 26 ägyptischen Getreidepreise gefallen seien. Hier blieb die Brotversorgung der Hauptstadt Medina von Aegypten abhängig. Durch die Verlegung der Zentralregierung nach Damaskus (661 n. Chr.) in die so fruchtbare Ebene des wasserreichen Baroda wurde die Brotversorgung der Residenzstadt mehr in unmittelbarer Nähe gesichert, bis endlich die Residenz der Abbasiden (750 n. Chr.) nach Bagdad mitten in die eigentliche Kornkammer des Reiches wanderte. Auch im arabisch-islamischen Weltreiche ist also — wie einst in Rom — die Reichsregierung dem Getreide nachgezogen.

Während die arabischen Eroberer die städtische Bevölkerung zumeist die ganze Strenge ihres Kriegsrechtes fühlen ließen, haben sie ausnahmslos den Bauer schonend behandelt. In einer Reihe von Fällen hören wir von großartigen Bewässerungsanlagen, welche die arabische Regierung im Interesse der Landkultur, später auch im Interesse der Wasserversorgung der Städte habe ausführen lassen. Den Landwirten wurden aus der Staatskasse Millionen als Meliorationskredit zinsfrei zur Verfügung gestellt. Die Blüte, welche das landwirtschaftliche Gewerbe unter der arabisch-islamischen Regierung erreichte, ist selbst in Spanien und Sicilien inzwischen nicht wieder erreicht worden. Wie man auch die Literatur der Landwirtschaft zu fördern bemüht war, geht daraus hervor, daß schon damals ein landwirtschaftlicher Kalender mit Angaben über die landwirtschaftlichen Arbeiten zu den verschiedenen Jahreszeiten erschienen ist.

§ 17. Wie müssen Handel und Gewerbe sich entfaltet haben, nachdem innerhalb dieses gewaltigen Ländergebiets uneingeschränkter Freihandel und volle Freizügigkeit zur Geltung kamen! Schon unter den ersten Omaijaden-Chalifen Moawija und Addalmelik (661—705 n. Chr., 39 bis 83 H.) ist man allgemeiner zur Goldwährung über Buchseite 27 gegangen und hat eine geordnete Prägung arabischer Goldmünzen begonnen. Die vorgeschriebenen Pilgerfahrten nach Mekka haben auch jetzt den Verkehr zwischen den entlegensten Gebieten des Reiches wesentlich gefördert. Die Organisation der Reichspost soll 930 Stationen gezählt und in der Provinz Irak allein dem Staate jährlich vier Millionen Franken gekostet haben. Die arabischen Reichspostkursbücher sind unsere ersten geographischen Werke geworden. Die Leistungsfähigkeit dieser Reichspostanstalt war eine so hervorragende, daß sie gelegentlich den Transport ganzer Heeresabteilungen von Bassra und Kufa nach den indischen Provinzen übernehmen konnte. Wir haben in der Blütezeit des arabischen Welthandels zweifelsohne mit einem jährlichen Geldumsatze von Milliarden zu rechnen. Dementsprechend finden wir eine umfassende Ausbildung des Zahlungsverkehrs in diesem Weltreich mit Geldanweisungen, aber auch mit einem ausgedehnten Wechselverkehr, dementsprechend ein gut durchgebildetes Handels- und Wechselrecht.

Sogar ganz moderne Fragen, wie die Verstaatlichung der städtischen Grundrente finden wir im arabischen Weltreiche längst gelöst. Ein Abbasidenchalife Motasim fühlte sich in Bagdad nicht mehr behaglich und beschloß deshalb im Jahre 836 n. Chr. (221 H.) etwa 15 Meilen stromaufwärts sich eine neue Residenzstadt zu bauen. So entsteht mit einem Aufwande von etwa 200 Millionen Franken das neue prächtige Ssamarra mit seinen Staatspalästen für den Chalifen, für die Soldaten und für die Beamten. Im Stadtbauplan waren breite Straßen und große freie Plätze vorgesehen, von denen ein entsprechender Raum an die Kaufleute zum Aufstellen ihrer Verkaufsbuden vermietet wurden. Der Ertrag dieser staatlichen Grundstücksverpachtung soll dem Chalifen jährlich eine Einnahme von 10 Millionen Franken gebracht haben.

Buchseite 28 Aus der staatlichen Finanzverwaltung ist m.W. nur einmal aus späterer Zeit die Aufnahme einer Staatsanleihe bekannt geworden. Als Regel galt für den guten Staatshaushaltsplan, keine Schulden zu machen, sondern einen möglichst großen Staatsschatz in barem Gelde anzusammeln. So hinterläßt der Chalif el Mansur (754 bis 775 n. Chr.) einen Staatsschatz von 960 Millionen Franken, Harûn Rashid (786 bis 809 n. Chr.) einen solchen von 900 Millionen Franken. Der ausgezeichnete Chalife Abderrachmann III von Cordova (912 bis 961 n. Chr.) hat sein jährliches Staatseinkommen von 125 Millionen Franken zu 1⁄3 für das Heer, zu 1⁄3 für allgemeine Kulturzwecke und zu 1⁄3 zur Ansammlung eines Staatsschatzes verwendet, dessen Höhe im Jahre 951 n. Chr. die Summe von 400 Millionen Franken erreichte. Im Jahre 1903/4 hatte das heutige Spanien eine Staatseinnahme von rund 1 Milliarde Franken, wovon 416 1⁄2 Millionen — oder nahezu die Hälfte — im Dienste der rund 9 Milliarden betragenden Staatsschulden verausgabt wurden, während für Armee und Marine und für Zwecke der allgemeinen Kultur je etwa 174 Millionen Franken Verwendung fanden.

Daneben dürfen großartige Einrichtungen zu Gunsten der Armen, der Kranken und der Pilger nicht unerwähnt bleiben.

§ 18. Die Raschheit, mit welcher nach Beginn der arabischen Weltherrschaft große Städte aus der Erde wuchsen und die wirtschaftlichen Werte sich vervielfältigten, kann mit der besten modernen Entwickelungsperiode der Vereinigten Staaten von Nordamerika verglichen werden. Baßra und Kufa, welche erst etwa 640 n. Chr., 18 H. als ständige Militärlager gegründet wurden, haben 30 Jahre später je eine Bevölkerung von 150'000 bis 200'000 Einwohner. Bagdad hat in kurzer Zeit eine Million Einwohner erreicht. Cordova „die helle Buchseite 29 Zierde der Welt, die junge herrliche Stadt, stolz auf ihre Wehrkraft, berühmt durch die Wonnen, die sie umschließt, strahlend im Vollbesitz aller Dinge“ — wie sie um das Jahr 960 n. Chr. die gelehrte Nonne Hrotswitha von Gandersheim gepriesen hat, beherbergte 1⁄2 Million Einwohner. Eine gleich hohe Einwohnerzahl hatte Damaskus unter den Omaijaden. Auch Kairo soll eine Million, Alexandrien 1⁄2 Million Einwohner gehabt haben u.s.w. Ein Mann verkaufte an den ersten Omaijaden-Chalifen in Damaskus etwa 661 n. Chr., 39. H. ein Haus zum Preise von 60'000 Frs. Als man ihm sagte, daß er damit sein Haus offenbar viel zu billig verkauft habe, antwortete er: „Ich habe dieses Haus kurz vor Muhammed um einen Schlauch Wein gekauft.“ Eben dieser nachmalige Chalife Moawija wurde vom Propheten „ein armer Schlucker“ genannt, weil er in Mekka nie einen Pfennig Geld in der Tasche hatte. Er brachte es als Chalife auf ein Jahreseinkommen von über 100 Millionen Franken. In der besten Zeit erreichte das Chalifeneinkommen pro Jahr 300 bis 400 Millionen Franken und mehr. Die Mutter des Chalifen Harûn Rashid verfügte jährlich über ein Einkommen von 160 Millionen Franken. Ein reicher Hashimide unter dem Chalifen Al Mahdy (775 bis 785 n. Chr.), in Baßra wohnhaft, hatte ein tägliches Einkommen von 100'000 Frs., er soll 50'000 Klienten gehabt haben. Ein Juwelier schätzte selbst sein Vermögen auf 200 Millionen Franken ein. Unter Omar I. bezieht der Statthalter einer Provinz ein Jahresgehalt von 12'000 Frs., bald aber ist das Statthalter- und Ministereinkommen per Jahr auf drei und selbst auf 13 Millionen Franken gestiegen. Der Leibarzt des Chalifen Harûn Rashid erhielt jährlich 120'000 Frs. an Geld und 160'000 Frs. in Naturalien und Geschenken. Das Richtergehalt in Kairo betrug im Jahre 827 n. Chr. 48'000 Frs. per Jahr u.s.w. Mit diesen für uns heute noch vielfach Buchseite 30 unerreichten Ziffern darf nicht etwa die Vorstellung verknüpft werden, es wäre damals alles ganz unverhältnismäßig teuerer gewesen, als heute. Denn diese Annahme wäre durchaus unzutreffend. Bei der Erbauung von Bagdad (763 n. Chr.) wurde nach Sprenger als Tagelohn für einen Arbeiter 2 2⁄5 Pfg., für einen Werkmeister und Aufseher 4 7⁄10 Pfg. gezahlt. Im Jahre 985 n. Chr. kostete ein Essen in einem mit allem Komfort ausgestatteten Restaurant in Bagdad 8 1⁄3 Pfg. In Kesker konnte man 1224 n. Chr. 24 fette große Brathähne um 1 Frs. kaufen. Im Verhältnis zu diesen Ziffern muß der Preis für Brotgetreide (Weizen und Gerste) als verhältnismäßig hoch bezeichnet werden, wenn er für die Zeit der Erbauung von Bagdad auf 50 bis 60 Mk. per 1000 Kilo angegeben wird. Eine naheliegende Erklärung hierfür bietet sich in der Tatsache, daß Getreide eine hohe Steuer zu tragen hatte, während die Produkte der Viehhaltung unbesteuert blieben. Im Ganzen aber bestätigen all diese Ziffern nur immer wieder: die arabisch-islamische Kultur war nicht auf der Arbeit des Volkes, sondern auf dem organisierten Raub der herrschenden Klasse aufgebaut. Deshalb hatte die Masse der Beherrschten so wenig Anteil an derselben.

§ 19. Entsprechend dieser ganz außergewöhnlichen Zunahme des Reichtums der herrschenden Klasse war auch die Größe des Luxus. Wiederholt wird von Privatpalästen berichtet, deren Bau einen Aufwand von 20 Millionen Franken und mehr erforderte. Es wird von Torflügeln erzählt aus Ebenholz mit Goldblech. Als Baumaterial wird vielfach Marmor bevorzugt. Im Empfangsraum speisen Löwen aus Gold das Wasserbecken. Dazu kostbare Teppiche, Stuckarbeiten, chinesische Vasen, Lacksachen, goldene Kandelaber und kostbare Möbel. Die Kochkunst wird so hoch geschätzt, daß ein Abbassidenprinz sich nicht zu gut dünkt, ein Kochbuch zu schreiben. Ein Gericht aus Fisch Buchseite 31 zungen kostet pro Person 1000 Frs. Feine Parfümerien werden mit Gold aufgewogen. Die Damenhemden sind aus feinem venetianischem Gazestoff verfertigt. Eine Tapete, welche im Jahre 964 n. Chr. für den Fatamidenpalast nach Aegypten geliefert wird, kostete 220'000 Frs. [Für] junge, besonders schöne Sklavinnen, welche in der Musik- und in der Tanz- und Dichtkunst gut unterrichtet sind, werden bis 80'000, 100'000 und 170'000 Frs. bezahlt. Ein Liedercyklus, den ein Sänger vor dem Chalifen vorgetragen, bringt ein Honorar von 300'000 Frs. Bei der Hochzeit eines Chalifen wurden über die als Gäste geladenen Damen Körbe mit großen echten Perlen als Geschenke ausgeschüttet. Unter die gleichfalls geladenen Großen des Reiches und hohen Offiziere hat man kleine Papierstreifen ausgestreut, auf welchen die Namen großer Grundbesitzungen verzeichnet waren. Wer einen solchen Zettel sich aneignete, war Eigentümer der betreffenden Grundherrschaft geworden. Andere Zettel trugen die Bezeichnung von Reitpferden, Sklaven u.s.w. Es wird von einem Handspiegel aus Silber und Gold berichtet, dessen Handhabe ein einziger großer Smaragd war. In dem Chalifenpalast zu Bagdad befand sich ein goldener Garten, dessen Bäume aus Gold statt der Früchte Edelsteine trugen und dessen Blumen und Vögel aus Gold mit Schmelz hergestellt waren.

§ 20. Mit dem Reichtum und mit dem Luxus ist immer auch eine gewisse Blüte der Kultur verbunden. Gesättigte und zufriedene Existenzen sind duldsam gegen Andersgläubige. Wir finden in den besten Zeiten der islamischen Geschichte die Vertreter der verschiedenen Religionsbekenntnisse friedlich mit einander im Verkehre stehen. Die dadurch geförderte größere Unbefangenheit des Urteils mußte mit dem regeren Meinungsaustausch auf der Basis der reichen Mittel, welche zur Verfügung standen, zu tüchtigen Leistungen auf verschiedenen Wissensgebieten Buchseite 32 führen. Die Ueberlieferung berichtet denn auch von einer Reihe berühmt gewordener Hochschulen, auf denen neben der Theologie die Jurisprudenz, die Grammatik, die Philosophie, die Geschichte, die Geographie, Mathematik, die Kulturwissenschaften und die Medizin gepflegt wurden. Einsichtsvolle Regenten waren bemüht, die besten wissenschaftlichen Werke fremder Kulturvölker durch Uebersetzungen ins Arabische dem Volke zugänglich zu machen. So sind namentlich die Werke der griechischen Autoren den Arabern bekannt geworden. Auf Vervollständigung der Bibliotheken wurden z.T. ganz besondere Mühen verwendet. Die Bibliothek von Cordova soll 400'000 Bände gezählt haben. Aber auch die allgemeine Volksbildung wurde in einzelnen Teilen des Reiches gepflegt. Aus Spanien wird für das Jahr 960 n. Chr. erzählt, daß in Andalusien fast Jedermann lesen und schreiben konnte, während gleichzeitig im übrigen Europa selbst hochgestellte Personen, soweit sie nicht der Kirche angehörten, über diese elementaren Fertigkeiten nicht verfügten. Die höhere landwirtschaftliche Kultur des damals herrschenden Orients hat in Europa wie in Afrika ihre deutlichen Spuren zurückgelassen. Mit der Ausdehnung, Einrichtung und Organisation des arabischen Welthandels konnte sich um das Jahr 750 n. Chr. der Handel keines anderen Reiches der Erde vergleichen. Nicht minder haben sich Gewerbe und Industrie ausgebreitet. Die arabische Papierfabrikation aus Baumwolle hat im XI. und XII. Jahrhundert das Pergament in Europa verdrängt. In der Herstellung seidener Prachtgewänder mit Goldfäden hatten Irak und Syrien ein tatsächliches Monopol. Dazu kommt die Herstellung besonders wertvoller Teppiche und Tapeten, von kostbaren Möbeln, köstlichen Wohlgerüchen, von schönen Buchbinderarbeiten, kunstvollen Zelten, von berühmten Waffen und Rüstungen u.s.w.

Buchseite 33 § 21. Für die Volkswirtschaftslehre bietet noch die Tatsache ein besonderes Interesse, daß auch die arabische Welt — ähnlich der griechischen — zu einer Zeit, in welcher der Untergang des Reiches schon besiegelt war, den Aristoteles der arabischen Kultur hervorgebracht hat: Ibn Chaldun. Geboren zu Tunis im Jahre 1332 n. Chr., aus einer angesehenen Familie des spanischen Arabien stammend, mit den Verhältnissen fast der ganzen arabischen Welt aus persönlicher Augenscheinnahme bekannt, starb er im Jahre 1406 n. Chr. als Oberrichter und Sekretär des Sultans in Kairo. Professor von Kremer hat ihn den ersten kritischen Kulturhistoriker mit induktiver Methode genannt. Sein Hauptwerk beschäftigt sich mit dem großen volkswirtschaftlichen Problem des Fortschritts und Niederganges der Völker. Seine Endresultate klingen in einem heute noch vielfach vertretenen Pessimismus aus: jedes Reich und jedes Volk geht nach einer bestimmten Zeit zu Grunde. Seine diesbezüglichen Untersuchungen ruhen auf einer ungewöhnlich umfassenden Basis. Er berücksichtigt die geographische Lage des Landes, Sitte, Moral, Religion, privates und öffentliches Recht, die Zeitverhältnisse, die Rassenfrage, die Landesverteidigung und ganz besonders die volkswirtschaftlichen Verhältnisse. Er untersucht das Geld bis in die letzten Konsequenzen der Kapitalistenherrschaft, die Bevölkerungsfragen mit der Brotversorgungspolitik und der öffentlichen Gesundheitspflege, er beschäftigt sich mit der Steuerpolitik und dem Finanzwesen, mit den Staatsmonopolen, der Agrarpolitik, der Handels- und Händlerpolitik. Schon Ibn Chaldun kennt den Unterschied zwischen Tauschwert und Gebrauchswert. Er schreibt sehr viel zutreffendes über Luxus und Reichtum. In seiner Getreidepreispolitik will er zu niedrige und zu hohe Getreidepreise gleich sehr vermieden wissen, ohne dabei zu vergessen, daß ein guter Markt für Getreide im Interesse des ganzen Buchseite 34 Volkes am meisten zu wünschen sei. Wenn der Getreidebau viel einbringt, zieht der Staat den meisten Nutzen daraus. Hier finden sich deutlich die Elemente der Ricardo’schen Grundrententheorie. Die Arbeitsteilung wird eingehend als wichtige Quelle des Reichtums und der Kultur behandelt. Und selbst der Begriff „Lieferwaren“ unserer modernen Börsenusancen findet sich schon bei Ibn Chaldun. Wie Professor Kohler moderne Rechtsfragen mit entschiedenem Vorteile für unsere Kenntnisse an den Entscheidungen und Theorien der alt-islamischen Juristen gemessen hat, so kann auch unsere nationalökonomische Wissenschaft nur gewinnen, wenn sie endlich beginnt, sich mit den Ausführungen des Ibn Chaldun näher bekannt zu machen.

Buchseite 35 3. Niedergang und Ende des arabisch-islamischen
Reiches.

§ 22. Der Chalife Omar I., den wir bereits als Organisator des arabisch-islamischen Weltreiches kennen gelernt haben, hatte als sein Testament folgende Regierungsätze hinterlassen: „Ich empfehle meinen Nachfolgern die Fluchtgenossen und Hülfsgenossen des Propheten, die Bewohner der militärischen Standlager, die Einsammler der Steuern. All diesen sollten nur solche Steuern auferlegt werden, als sie freiwillig zahlen. Ich empfehle die Beduinen, die die Wurzel der Araber und der Kern des Islam sind, sie sollen ihre Armensteuern unter ihre Armen verteilen. Die Verträge mit den Ungläubigen soll man halten und sie nicht zu sehr mit Steuern belasten.“ Auf seinem Sterbebette schlägt Omar I., mit Umgehung seines eigenen Sohnes, Othmann als seinen Nachfolger vor. Als er die Liste der Staatsdotationen festsetzte, riet ihm seine Umgebung, in seiner Eigenschaft als Chalife sich an erster Stelle zu bedenken. Er tat es nicht, sondern setzte an erste Stelle die Witwen des Propheten, um sich selbst an zweiter Stelle, in der gleichen Reihe mit einer größeren Zahl seiner Glaubensgenossen mit etwa der halben Summe zu begnügen. Man ersieht aus alldem: innerhalb des von Muhammed einmal gegebenen Raubrechtes war Omar in Buchseite 36 ehrlicher Weise bemüht, dem menschlichen Gerechtigkeitsempfinden treu zu bleiben und auch die Henne nicht zu schlachten, welche die goldenen Eier in das „Schatzhaus der Muslime“ legen sollte. Die große Mehrzahl der im Staate maßgebenden Gläubigen liebte eine weniger ideale Lebensauffassung. Kaum hatte Muhammed die Augen geschlossen, als auch die zentralarabischen Stämme bereits die Erklärung nach Medina schickten, sie wollten zwar beim Islam bleiben, aber keine Armensteuer mehr zahlen, m.a.W. sie wollten die Vorteile des Islam genießen, aber möglichst ohne Gegenleistung ihrerseits. Was vielleicht noch bedenklicher war: es fanden sich jetzt schon falsche Propheten, welche die Methode Muhammeds nachzuahmen versuchten, um als direkte Beauftragte Gottes eigene Religionsanhänger zu gewinnen und durch deren Hülfe zu politischer Macht und vielleicht auch zu ökonomischem Reichtum zu gelangen. Von da an bis in unsere Tage wird die muhammedanische Welt immer wieder von Unternehmern heimgesucht, welche den Prophetenberuf als ein ausgezeichnetes Geschäft betrachten und in der Tat oft genug dabei ausgezeichnete Geschäfte machen. Der erste Chalife Abu Bakr verstand solchen Bestrebungen gegenüber keinen Spaß. Seine Antwort an die zentralarabischen Stämme lautete: „Unbedingte Unterwerfung unter den Islam oder Krieg bis zur Vernichtung!“ Der Ausgang der Schlacht bei Akraba hat seiner Politik zunächst Recht gegeben. Aber das Blut, das hier vergossen wurde, um die heidnisch-arabischen Stämme unter die Fahne des Islam zu zwingen, war deshalb nicht vergessen. Denn trotz des Koran hielten die Araber auch weiter an ihrem alten Grundsatze fest: „Meine Rache muß ich haben und sollte die Welt darüber zu nichte gehen!“ Die Gelegenheit zur reichlichen Heimzahlung an die frommen Herren von Medina boten nur zu Buchseite 37 bald die habgierigen Pläne von Mitgliedern der Familie Koreisch, der bekanntlich auch der Prophet entsprossen war, und für welche der Koran eine besondere Anweisung auf die geschäftlichen Erträge des islamischen Unternehmens enthielt.

§ 23. Der Nachfolger von Omar I. war Othmann geworden, ebenfalls ein Koreischite. Er war nicht blind jenen schamlosen Diebstählen gegenüber, deren sich die arabischen Herren im neuen islamischen Reiche befleißigten. Sein Streben war deshalb darauf gerichtet, vor allem die Steuereinhebung von den Funktionen der Statthalter in den Provinzen zu trennen. Der Statthalter von Aegypten Amr schrieb ihm darauf ganz offen: „Wenn hier ein Anderer die Steuer einzieht, dann bin ich in der Lage eines Mannes, welcher die Kuh bei den Hörnern festhält, während ein Anderer sie melkt.“ Othmann war zu schwach, um den verdienten General, welcher Aegypten dem Islam erobert hatte, die Staatskuh nicht weiter melken zu lassen. Diese seine persönliche Gutmütigkeit ließ die Ansprüche seiner nächsten mekkanischen Verwandten immer maßloser werden. Seinem Vetter, dem „armen Schlucker“ Moawija, gab er den Statthalterposten für Syrien in Damaskus und schenkte ihm die in Syrien gelegenen Staatsdomänen, deren Erträge bisher in die Staatskasse geflossen waren. Othmann durchbrach somit das so wichtige Omar’sche Staatsgrundgesetz, wonach kein Araber außerhalb Arabiens Grundbesitz erwerben sollte. Auch die übrigen guten Staatsämter besetzte er mit seinen Verwandten und Günstlingen, welche alle wie die Raben gestohlen haben. Das Omar’sche System der Jahresdotationen aus der Staatskasse an die Gläubigen wurde damit durchbrochen. Die Einnahmen der Staatskasse genügten bald nicht mehr für die Auszahlungen, an welche sich die Gläubigen nur zu rasch gewöhnt hatten. Die Masse der Gläubigen sah sich gegen Buchseite 38 über den Verwandten und Günstlingen Othmann’s entschieden benachteiligt. Die Unzufriedenen sammelten sich in Medina, stürmten das Haus des Chalifen und als der alte Herr nicht abzudanken beliebte, wurde er ermordet. Zu seinem Nachfolger hat man den strenggläubigen Ali, Schwiegersohn des Propheten Muhammed, (656 n. Chr. ) ausgerufen.

Mit dieser Wendung der Dinge war natürlich die in fette Staatspfründen eingewiesene mekkanische Aristokratie nicht einverstanden. Der Statthalter von Damaskus Moawija verweigerte die Anerkennung des neuen Chalifen und bereitete sich mit seinen ihm ergebenen syrischen Truppen auf den Kampf vor. Der schlaue Amr in Aegypten schloß sich Moawija an. Ein anderer Statthalter Ja Ala nahm aus seiner Provinz die wohl gefüllte Staatskasse mit nach Mekka, wo sie als Kriegskasse gegen Ali und seinen Anhang diente. Kräftigen Zuzug erhielten die nimmersatten Mekkaner aus den Reihen der durch die Schlacht bei Akraba zum Islam gezwungenen zentralarabischen Stämme. Der blutige Bürgerkrieg dauerte von 656—661 n. Chr. Durch die bessere List und größere Verschlagenheit siegten die religionslosen Geschäftsleute über die ehrlicheren Gläubigen. Ali wurde ermordet und dem Sieger Moawija gehörte die Beute: das Chalifat von 661—680 n. Chr. Er verlegte den Regierungssitz des Reiches aus der heiligen Stadt Medina, nach dem weniger heiligen, aber prächtig gelegenen Damaskus. Die Herrschaft der Omaijaden-Chalifen hatte begonnen.

§ 24. Eben diesem Moawija hatte Keis Ibn Ssaad in einem Briefe geschrieben: „Du bist nichts als ein mekkanischer Götzendiener, ungern bist Du in den Islam ein- — gern wieder ausgetreten.“ Der Götze, welchen dieser Nachfolger der Propheten und Fürst der Gläubigen anbetete, war das goldene Kalb. Mit wenigen Ausnahmen haben die Mitglieder der Omaijadenfamilie keinen Hehl Buchseite 39 daraus gemacht, daß ihnen die religiösen Vorschriften des Islam lästig seien. Als lustige Lebemänner und unersättliche Zecher zogen sie es vor, sich durch das fünfmalige tägliche Gebet und durch die Freitagspredigt nicht immer stören zu lassen. Der Chalife Jezyd I, Sohn und Nachfolger des Moawija, ließ sich in der Moschee durch den Obersten seiner Leibgarde vertreten. Walid I (705—715 n. Chr. ) soll sogar eine verkleidete Haremsdame als Vertreterin an seiner Stelle in die Moschee geschickt haben. Mit der Freiheit und Gleichheit der Araber war es jetzt vorbei. Der kluge, schlaue Absolutismus mit Gift und Dolch und ohne moralisches Gewissen war mit Moawija zur Herrschaft gekommen. Seinen Sohn Jezyd hatten die Araber schon 670 n. Chr. als seinen Nachfolger im Chalifate nicht mehr zu wählen, sondern nur auf Befehl anzuerkennen. Dabei wurden in der Moschee neben jede zweifelhafte Persönlichkeit zwei Soldaten mit entblößten Schwertern gestellt, welche den Auftrag hatten, den Betreffenden im Falle einer Verweigerung der Anerkennung sofort nieder zu hauen. Die Strenggläubigen waren natürlich diesem Chalifen ein Dorn im Auge. Aus irgend welchem Anlaß wurden bald hier bald dort Vertreter dieser Richtung aufgegriffen, hingerichtet und ihr Vermögen zu Gunsten der Staatskasse und damit vor allem zu Gunsten des Chalifen konfisziert. Doch die arabische Rache blieb auch jetzt nicht aus. Nach jeder Hinrichtung dieser Art war am folgenden Tage der Vollstrecker eine Leiche.

§ 25. Schonender behandelte Moawija die Geldgier des Volkes. Die von Omar I angesetzten Staatsdotationen wurden wieder ausgezahlt, nachdem in dem vorausgegangenen Bürgerkriege die Zahl der zu den höchsten Bezügen Berechtigten gelichtet war. Diese Dotationen wurden auch dadurch etwas gekürzt, daß man die 2 1⁄2% der Armensteuer bei der Auszahlung zurück behielt. Buchseite 40 Um trotzdem tunlichst reiche Mittel für den Chalifen übrig zu behalten, wurde das Finanzwesen streng geordnet. In der Steuererhebung wurden den Statthaltern der Zentralkasse gegenüber in der Weise die Hände gebunden, daß Moawija das Steuersoll jeder Provinz einschätzte und vom Statthalter die Ablieferung dieser Summe alljährlich verlangte. Es ist begreiflich, daß der habgierige Chalife in diesen seinen Steuereinschätzungen nicht niedrig zu greifen gewohnt war. Die Provinz Irak z.B. hatte danach jährlich 100 Millionen Franken zu zahlen. Durch welche Erpressungen diese Summen aufgebracht wurden, war dem Chalifen gleichgültig. Wo es nötig war, wurden einfach durch Vermögenskonfiskationen bei den Reichsten die Barbestände der Steuerkassen ergänzt. Eine bessere Ordnung des Münzwesens, die erste Organisation der Reichspost, welche zugleich die Aufgaben der Geheimpolizei zu besorgen hatte, traten ergänzend hinzu. Und nachdem das Chalifat genügend gesichert schien, wurde auch wieder der vom Propheten befohlene „heilige Krieg“ gegen die Ungläubigen in Szene gesetzt. Transoxanien und Chorassam wurde erobert. Bis nach dem Indus drangen die siegreichen Heere vor. Der Raubzug gegen das byzantinische Reich führte zur ersten Belagerung von Konstantinopel, die freilich erfolglos blieb.

§ 26. Nach dem Tode des gefürchteten Moawija (680 n. Chr.) begann der Bürgerkrieg von neuem aufzulodern. Die frommen Muslime wollten keinen Glaubenslosen als „Fürst der Gläubigen“ haben. Man hatte Jezyd freilich im Jahre 670 n. Chr. als Nachfolger des Chalifen anerkannt. Aber diese Anerkennung konnte mit Recht als eine erzwungene bezeichnet werden. Man hielt sich deshalb durch dieselbe nicht gebunden. Von der Gegenseite wurde daraus gefolgert, daß Eide überhaupt nicht mehr bindend seien. Und bald ließ man Buchseite 41 Eide, die einigermaßen als haltbar gelten sollten, fünfzig mal schwören. Dieser zweite Krieg der Strenggläubigen zur Beseitigung der Herrschaft der Glaubenslosen dauerte 13 Jahre (680—693 n. Chr.). Er wurde mit höchster Erbitterung geführt und endete abermals mit dem Siege der Omaijaden. Von den Soldaten des Chalifen, unter der Führung eines heidnischen Arabers, welcher seine Rache für Akraba an der Familie des Propheten haben wollte, wird Hussein, der Sohn des Ali und Enkel des Propheten mit den besten Freunden der Prophetenfamilie bei Kerbela hingeschlachtet und der Kopf des Hussein an den Chalifen nach Damaskus geschickt. Auf dem Zuge gegen die heilige Stadt Medina, dem Hauptsitze der orthodoxen Partei, wurde den Soldaten des Chalifen doppelte Löhnung gegeben, Medina zerstört, die Moschee des Muhammed geschändet und 2400 Hülfsgenossen des Propheten mit 2300 strenggläubigen Koreischiten niedergemacht, der Rest der Bevölkerung in die Sklaverei abgeführt. Auch Mekka wurde belagert und selbst die Kaaba nicht geschont. Mit solchen Ereignissen wurde der Religionskrieg eingeleitet. Wenige Jahre später fand sich ein neuer Prophet, welcher sich für einen Sohn des Ali ausgab und an den Glaubenslosen ein Rächer für Hussein werden wollte. Auch die ehrgeizigen Mekkaner schlossen sich diesem neuen Unternehmen an, das 687 n. Chr. im Blute erstickt wurde. Inzwischen war der Säufer Jezyd I. nach dreijähriger Regierung gestorben. Sein schwacher Sohn Moawija II. war nach einer Regierung von nicht ganz einem Jahre aus dem Wege geräumt worden. Der dann folgende Chalife Merwan II. (683—685 n. Chr.) fand durch die Hand seiner Gattin seinen Tod. Erst mit Abdalmelik I. (685—705 n. Chr.), dem größten der Omaijaden-Chalifen, der wenigstens sein Gewissen mit keinem Giftmord belastet hat, beginnt allmählich die Be Buchseite 42 ruhigung des Reiches, die im Jahre 693 n. Chr. zur Einigung der Parteien führte.

§ 27. Solche Religionskriege mit dem raschen Wechsel der Chalifen mußten die Finanzen des Reiches tief erschüttern. Von dem Bezug der von Omar I. ausgesetzten Staatsdotationen war längst keine Rede mehr. Die Einnahmen der Staatskasse reichten nicht einmal aus. den Truppen der Regierung ihren Sold zu zahlen. Zu Beginn seiner Regierung mußte sich Abdalmelik dazu verstehen, die von Byzanz drohenden räuberischen Einfälle durch besondere Tributleistungen abzuwenden, um sich so den Rücken zu sichern, und alle vorhandenen Streitkräfte endlich zur Niederwerfung der heimischen Gegner zusammenfassen zu können. Außergewöhnliche Dienste wurden hierbei dem Chalifen von einem Schulmeister aus einem persischen Gebirgsdorfe mit Namen Haggag geleistet, den Abdalmelik auf seinem Heereszuge persönlich kennen gelernt und sofort zum Heerführer und Statthalter der so wichtigen Provinz Irak ernannt hatte. Mit eisernem Besen hat dieser Neumuslim in die, durch lange Religionskriege sehr verwilderten Staatsverhältnisse Ordnung gebracht. Wer unter seinem Regiment als Muslim vom Kriegsdienste sich drücken wollte, wurde sofort hingerichtet. Aber mit der politischen Ordnung und Unterwerfung des Volkes allein war noch nicht den jetzt wesentlich veränderten ökonomischen Verhältnissen Rechnung getragen.

§ 28. Die Araber hatten unter ihrem Propheten und den ersten beiden Chalifen gelernt, daß das islamische Reich eine Einrichtung zu ihrer ökonomischen Versorgung sei. Sie haben den vierten Chalifen ermordet, weil er sich eine merkliche Verschiebung dieser Organisation zu Gunsten seiner Verwandten und Günstlinge gestattete. Die weitere Folge dieses politischen Mordes war die Unterwerfung der Araber unter das absolute Regiment Buchseite 43 der Omaijaden, deren Herrschaft in zwei Religionskriegen, von denen der erste 6, der zweite 12 Jahre dauerte, nicht gebrochen wurde. Wollte jetzt Abdalmelik die innere Ruhe herstellen, so durfte er seine Aufgabe nicht allein in der Niederwerfung der noch vorhandenen bewaffneten Oppositionspartei erblicken. Er mußte vielmehr als kluger Fürst außerdem darnach streben, die materiellen Interessen der Araber wieder in irgend welcher Form mit der Existenz des islamischen Reiches zu verknüpfen.

Eines dieser Mittel war der Erwerb von landwirtschaftlichem Grundbesitz. Zu Gunsten der Omaijaden war ja das Verbot Omars I., außerhalb Arabiens als Muslim Grundbesitz zu erwerben, aufgehoben worden. Unter den Omaijaden hatte dann dieser Grunderwerb in den eroberten Ländern so zugenommen, daß die Provinz Irak als „Garten der Koreischiten“ bezeichnet wird. Mit diesem landwirtschaftlichen Besitz war keineswegs die landwirtschaftliche Erwerbstätigkeit verbunden. Alles Land war vielmehr wieder an Bauern verpachtet. Auch dieser Erwerb von Großgrundbesitzungen spielte sich hier häufig in jenen räuberischen Formen ab, welche die deutsche Sprache mit „Bauernlegen“ bezeichnet. An Abgaben an den Staat hatte der Araber von diesen Latifundien den Zehent zu leisten. Rechnen wir also durchschnittlich eine Einnahme aus der Pachtleistung des Bauern gleich 1⁄2 des Bruttoertrages und ziehen davon die nur zu häufig von den Arabern garnicht gezahlte Staatssteuer gleich 1⁄10 des Ertrages ab, so blieb dem Grundherrn eine arbeitslose Rente in der Höhe von 4⁄10 des aus dem Boden durch die Arbeit der Bauern herausgewirtschafteten Ertrages. Die Herren Araber waren durch entsprechend große Grundbesitzungen ganz gut versorgt.

§ 29. Nun hatte aber auch diese Medaille ihre Kehrseite. Nach den Grundsätzen ihrer Religion hatten Buchseite 44 alle Gläubigen gleiche Rechte. Omar I. hat deshalb den Neubekehrten den gleichen entsprechenden Anteil an den Staatsdotationen zugewiesen und gleichzeitig auch von ihnen verlangt, daß sie auf ihren Grundbesitz zu Gunsten ihrer bisherigen Glaubensgenossen verzichteten, um die Staatseinnahmen aus der wesentlich höheren Grundsteuer der Besiegten nicht zu schmälern. Wenn aber inzwischen den Arabern gestattet wurde, außerhalb Arabiens Grundbesitzer zu werden, dann konnte es den Neubekehrten im Lande nicht verboten sein, Grundbesitzer zu bleiben. Die Steuererleichterung aber, welche durch den Uebertritt zum Islam und der Verpflichtung der Gläubigen nur zur Zahlung des Zehnt, wahrscheinlich auf 1⁄3 und 1⁄4 der bis dahin gezahlten Grundsteuer herabgegangen wäre, ungerechnet die gleichzeitige Befreiung von der Kopfsteuer, hätte mit der längeren Dauer der arabischen Herrschaft die Neubekehrungen immer mehr anwachsen lassen. Der Umstand, daß mit Haggag ein Neumuslim Vorbeter in der Moschee und Statthalter geworden war, mag diesen Bekehrungsprozeß aus ökonomischen Gründen noch mehr angeregt haben. Die Interessen der Staatskasse waren indeß mit diesen Vorgängen kaum in Einklang zu bringen. Denn der Gewinn, den der Islam mit den Neubekehrten als Zuwachs seiner Anhänger gemacht hat, bedeutete für die Steuereinnahme einen entsprechenden Verlust. Wenn nun auch den Arabern gegenüber in diesem Falle wieder ein Auge zugedrückt wurde, weil sie in dem Erwerb von größeren Grundbesitzungen einen Ersatz für die verloren gegangenen Staatsdotationen fanden, den Neubekehrten gegenüber konnte der rein fiskalische Standpunkt um so leichter vertreten werden, je weniger die herrschende Familie der Omaijaden sich um die Bestimmungen des Koran kümmerte. So erschien denn im Jahre 700 n. Chr. das Gebot, daß durch den Uebertritt zum Islam Buchseite 45 keinerlei Veränderung in den Steuerverpflichtungen bedingt sei. Die Neubekehrten hatten nach wie vor die Grundsteuer der Besiegten und die Kopfsteuer zu zahlen.

§ 30. Damit man daraus nicht etwa den Schluß ziehen konnte, es sei der Regierung des „Fürsten der Gläubigen“ weniger um die Gewinnung neuer Glaubensgenossen und mehr um die Erhaltung und Erhöhung der Steuereinnahmen zu tun, kam jetzt eine andere Methode in der Behandlung der Ungläubigen zur Anwendung. Die nach den Grundsätzen der Omar’schen Politik der Duldung mit den Ungläubigen abgeschlossenen Kapitulationen wurden aufgehoben. Ihre Kirchen und Tempel wurden niedergerissen. Das Vermögen der Reichsten unter ihnen wurde zu Gunsten der Staatskasse konfisziert. Christen, Juden und Perser mußten schon äußerlich durch ihre Kleidung als Nichtmuslime sich kenntlich machen. Die Angehörigen dieses Religionsbekenntnisses wurden aus allen Staatsämtern entlassen, um die so freigewordenen Versorgungsstellen künftig nur mit Muslime zu besetzen. Nur im Berufe der Aerzte und der Geldwechsler wurden Andersgläubige fortan noch geduldet. Die innere Notwendigkeit dieser politischen Wendung ist klar. War man aus fiskalischen Gründen gezwungen, die Neubekehrten schlechter zu behandeln als die Alt-Muslime, so mußten zum Ausgleich im Interesse des Islam die Nichtmuslime um einige Grade schlechter behandelt werden. Namentlich die Araber haben auch jetzt wieder die für sie frei gewordenen oder neu geschaffenen Staatsstellen mit dem ihnen in so hohem Grade eigenen Verständnis verwaltet. Ein Staatskommissar, welcher den Auftrag erhalten hatte, die Feuertempel der Perser im Reiche zu zerstören, wußte bei Erfüllung seiner Mission 40 Millionen Franken zu erübrigen. Die Feuertempel der armen Kultusgemeinden wurden zerstört, wo aber reiche Gemeinden entsprechende Ablösungs Buchseite 46 summen zahlen konnten, blieben die zum Abbruch bestimmten Tempel unberührt.

§ 31. Daß speziell den Bauern gegenüber mit der Steuerschraube über das bereits erreichte Maß nicht hinausgegangen werden könne, ohne die Staatseinnahmen selbst auf das Schwerste zu schädigen, hat der tüchtigste Statthalter Abdalmelik’s Haggag in der reichsten Provinz Irak bald genug erfahren. Nachdem die Jahreseinnahmen aus der Grundsteuer zunächst auf 118 Millionen Franken gestiegen waren, gingen sie infolge der neuen Steuererhöhungen auf 40, nach anderen Quellen sogar auf nur 16 Millionen Franken zurück. Die weitaus größte Einnahmequelle des Staates war nämlich die auf dem Getreidebau ruhende Grundsteuer. Als diese Abgabe so sehr erhöht wurde, daß die Bauern, trotz solidarischer Steuerhaftpflicht der Gemeinden, sie nicht mehr tragen konnten, ließen sie die Felder brach liegen und ernährten sich von der Viehhaltung. Haggag verfiel dann auf das Mittel, den Bauern das Schlachten der Rinder für den eigenen Bedarf zu verbieten. Aber die Erträge der Grundsteuer in Irak haben sich doch erst nach Haggag unter der milderen Regierung Omars II. (717—720) wieder auf 120 Millionen Franken gehoben.

Unter solchen Umständen blieb immer noch ein neuer Raubzug in die Länder der Ungläubigen am dankbarsten. Nachdem im Jahre 693 n. Chr. die Einigung der Muslime geglückt war, wurden unter Abdalmelik und Walid I. (705—715) die Eroberungszüge nach Osten wie nach Westen fortgesetzt. Das Unternehmen gegen Indien kostete jährlich 60 Millionen und brachte eine jährliche Einnahme von 120 Millionen. So wurden jetzt Turkestan, Cilicien, Armenien, Kleinasien, Sardinien, die Balearen und der größere Teil von Spanien dem arabisch-islamischen Weltreiche einverleibt und eine außer Buchseite 47 ordentlich reiche Kriegsbeute eingeheimst. Das Chalifat erreichte damit die größte Ausdehnung als einheitliches Reich.

§ 32. Trotzdem ging die Omaijadenherrschaft bereits ihrem blutigen Ende entgegen. Die Eroberungen in den Ländern der Ungläubigen mit dem Ertrage der Kriegsbeuten erreichten allmählich ihre natürlichen Grenzen. Den fortgesetzten Angriffen der Muslime gegenüber zeigten sich die Mauern von Konstantinopel noch bis zum Jahre 1453 überlegen. Ganz Nordafrika und den größeren Teil von Spanien konnten die Araber erobern. Als sie aber durch die baskischen Pässe nach Südfrankreich einfielen, begegneten sie der Kriegsmacht des Frankenreiches unter Karl Martell. Nach der Schlacht zwischen Tours und Poitiers (732 n. Chr.) war von einem weiteren Vordringen der islamischen Waffen nach dieser Seite keine Rede mehr. Durch die fortgesetzten Eroberungen war auch das Islamische Reich bereits zu groß geworden. Ein Ländergebiet von mindestens der Flächenausdehnung des europäischen Kontinentes ließ sich, trotz der vorzüglich organisierten Reichspost, auf die Dauer von einer Stelle aus durch eine Hand nicht leiten. Schon im Jahre 756 n. Chr. löst Abderrachmann I. Spanien als Chalifat von Cordova vom einheitlichen Reiche ab und wenig über 50 Jahre später ist der Abbröckelungsprozeß im Reiche allgemein. Bevor noch diese Ereignisse eintraten, zeigten sich immer deutlicher in der Familie des Omaijaden die Symptome der Degeneration.

§ 33. Das jährliche Einkommen des Chalifen mit 300 bis 400 Millionen Franken war zu groß, um nicht maßlose Genußsucht auf Seiten des Regenten und gefährlichen Neid selbst innerhalb der herrschenden Familie aufkommen zu lassen. Die einzelnen Familiengruppen Buchseite 48 der Omaijaden bekämpften einander um das Chalifenamt und sein Einkommen und benutzten dabei in der üblichen Weise Gift und Dolch, um die Regierungszeit des jeweiligen Herrschers tunlichst abzukürzen. Jetzt erst wurde das scheußliche System der Haremswirtschaft eingeführt. Das übermäßige Einkommen der Reichen hatte gewinnsüchtige Unternehmer ein Geschäft daraus machen lassen, junge, besonders hübsche Sklavinnen zu erwerben, sie in den raffiniertesten Künsten der Verführung besonders zu unterrichten und dann zu Preisen bis 170'000 Francs an einen Liebhaber zu verkaufen. So kam die altgriechische Hetärenwirtschaft wieder auf. In gleichem Maße hielt man es für nötig, die legitimen Frauen durch die tausende, aus dem christlichen Byzanz erst bezogenen Eunuchen im Hause streng bewachen zu lassen. Es nützte wenig, daß die gleichzeitige arabische Literatur die volle Schale ihres Zornes über diese so bedenklichen Neuerungen gegossen. Selbst die Chalifen waren jetzt meist Söhne griechischer und persischer Sklavinnen. Mit den Eunuchen übernahm man aus Byzanz bald auch das altgriechische Laster der Knabenliebe. Die Sitten wurden immer roher, die Stellung der Frau eine immer ungünstigere. Die Auffassung politischer Verpflichtungen dem Gemeinwesen gegenüber reduzierte sich bis zu dem Maße, daß die Schmeichler und Günstlinge des Chalifen Hischam (724—743 n. Chr.) es für überflüssig hielten, die ihnen übertragenen Statthalterposten in den Provinzen persönlich anzutreten. Sie blieben vielmehr in der herrlichen Residenz am wasserreichen Baroda, amüsierten sich auch ferner mit dem Chalifen und schickten nach den bedauernswerten Provinzen selbst beglaubigte Procuratoren, die nur den Auftrag hatten, die Taschen ihrer Herren möglichst zu füllen. Daß sie dabei ihre eigene Tasche nicht vergessen haben, war selbstverständlich. Es kann kaum Buchseite 49 überraschen, daß unter solchen Umständen die Statthaltereien einzelner Provinzen es bald unterlassen haben, irgend welchen Ueberschuß an die Zentralstaatskasse abzuführen.

§ 34. Mitten in dieser Regentenreihe der Schlemmer und Prasser steht der einfache, milde, gerechte und fromme Omar II. (718 bis 719 n. Chr.) Die Strenggläubigen hatten große Hoffnungen auf ihn gesetzt. Jedenfalls war er ehrlich bemüht, in Recht und Sitte zu den Grundsätzen des Propheten und der ersten Chalifen zurück zu kehren. Ueberall sollte die alte Einfachheit wieder eingeführt werden. In der überprächtigen Moschee zu Damaskus wurden alle kostbaren Prunkstücke verhüllt. In der Verwaltung der Staatsangelegenheiten sollten wieder Recht und Gerechtigkeit gelten. Das so wichtige Verbot Omars I. außerhalb Arabiens als Araber keinen Grundbesitz zu erwerben, wurde erneuert. Und wenn auch die inzwischen erworbenen Rechte ausdrücklich anerkannt wurden, so sollte doch jeder neue Grundbesitzerwerb durch Araber in den eroberten Ländern null und nichtig sein. Im Hinblick auf den Wortlaut der alten Omar’schen Bestimmungen war das alles gewiß verständlich. Aber die inzwischen völlig veränderten Zeitverhältnisse mußten ein solches Gesetz in neues Unrecht wandeln. Denn die Zeit der Omar’schen Staatsdotationen war vorbei. Der Grundbesitzerwerb durch Araber in den eroberten Ländern war eine der Möglichkeiten, sich und seinen Nachkommen ein anderes arbeitsloses Einkommen und damit einen Ersatz für die verlorenen Staatsdotationen zu verschaffen. In diese ausgleichende Entwickelung durch ein Verbot einzugreifen, mußte als eine Ungerechtigkeit namentlich auf Seiten jener Araber empfunden werden, welche bis dahin noch keinen, oder einen geringen Grundbesitz in den neuen Provinzen erworben hatten.

Buchseite 50 Ferner wurde der arabische Großgrundbesitzer durch Omar II. daran erinnert, daß auch er den Zehent an die Staatskasse zu zahlen habe. Den Statthaltern aber ließ er den Auftrag zugehen, alle der Bevölkerung ungerecht auferlegten Steuern nicht mehr zu erheben. Die Statthalter und Steuereinnehmer ließen sich das nicht zweimal sagen. Die eigentlich ungerechten Steuern wurden von ihnen zwar vielfach nach wie vor erhoben, der auf der Bevölkerung lastende Steuerdruck keineswegs überall gemindert, wohl aber hatten die habgierigen Staatsverwalter jetzt eine ausgezeichnete Ausrede, um möglichst viel von den Staatseinnahmen in ihre Tasche verschwinden zu lassen und dann an die Zentralkasse zu berichten: „Nach Erlaß der ungerechten Steuern sind die Einnahmen so zurück gegangen, daß sie von den lokalen Ausgaben verschlungen wurden.“ Einzelne Statthalter hatten sogar die Unverfrorenheit, sich mit dieser Motivierung vom Chalifen noch Zuschüsse für ihre Provinzen zahlen zu lassen. So wurden denn die Kassen des Chalifen rasch leer. Die Soldzahlungen an seine Truppen blieben im Rückstand. Auch für die Mitglieder der herrschenden Familie mußte jetzt viel weniger abfallen, als früher. Die auffallende Hinneigung Omar II. zu den Aliden, welche als direkte Nachkommen des Propheten die geschworenen Feinde der Omaijaden-Dynastie waren, tat das Uebrige. Nach nicht ganz zweijähriger Regierung wurde Omar II. von seinen eigenen Verwandten vergiftet. Sein Nachfolger hat die von ihm getroffenen prinzipiellen Bestimmungen sofort wieder aufgehoben.

§ 35. Die Unzufriedenheit mit den herrschenden Zuständen im Reiche war trotzdem nicht kleiner geworden. Wie das Volk noch heute für die objektiven Gewalten der volkswirtschaftlichen Verhältnisse keinen Blick hat, sondern in seiner Kurzsichtigkeit immer geneigt Buchseite 51 ist, für gute wie für schlechte Zeitverhältnisse in erster Linie den Regenten und die Regierung verantwortlich zu machen, so auch hier. Die Omaijadendynastie trug für alle ungünstiger gewordenen Verhältnisse die Schuld. Die Orthodoxen konnten diese Auffassung wenigstens mit einem gewissen Maße der Berechtigung vertreten. Es war zum Mindesten widersinnig, daß ein durch Gründung einer neuen Religion ins Leben gerufenes Staatswesen von einer Familie regiert wurde, deren Mitglieder fast durchweg eben dieser Religion feindlich gesinnt waren und deren Regentenhände nur zu stark mit heiligem Märtyrerblut sich befleckt hatten. Was durch die Tätigkeit der islamischen Missionare namentlich in Persien an Neumuslimen gewonnen wurde, nahm mit der neuen Lehre auch den Haß gegen die Omaijaden in sich auf. Die ungleiche Behandlung der Alt- und Neu-Muslime in der Besteuerung, trotz des entgegenstehenden klaren Wortlautes im Koran mag auch hier seine Rolle mitgespielt haben. Zu dieser wachsenden Macht der Strenggläubigen gesellte sich die Macht der Unzufriedenen. Beide Bewegungen wußte sich der mekkanische Aristokrat Ibrahim, ein Urenkel Abbas, und mithin der Nachkomme eines Oheims des Propheten in äußerst geschickter Weise dienstbar zu machen. Zwar siegten noch einmal die Waffen des Chalifen und Ibrahim wurde im Kerker ermordet, Aber in eben diesem Kerker hatte er seinen Anspruch auf das Chalifat an Abul Abbas abgegeben, der mit Hülfe seines Oheims und Feldherrn Abdallah den letzten Omaijaden-Chalifen Merwan II. schlug und vernichtete und als Abul Abbas I. (750 bis 754 n. Chr.) die Reihe der Abbasidenchalifen eröffnete.

§ 36. Mit der Ablösung der Omaijaden-Dynastie durch die Abbasiden ist namentlich die arabische Bevölkerung des Reiches aus dem Regen unter die Traufe gekommen. Es war also doch ein großer Irrtum, zu behaupten, die Buchseite 52 von frommen Leuten so oft verfluchten Omaijadenchalifen seien die eigentliche Ursache der immer schlechter werdenden Zeitverhältnisse. Abbas I. hatte sich selbst den Beinamen „el Saffah“, d.i. „Blutvergießer“, gegeben. So etwas wie ein menschliches Gewissen schienen die Mitglieder dieses Fürstenhauses nicht zu besitzen. Von einer ununterbrochenen Reihe von Mord, Meineid und Meuchelmord wird ihre Regierungstätigkeit begleitet. Zunächst mußten natürlich die Anhänger der gehaßten Omaijaden tunlichst rasch ins Jenseits befördert werden. Es wird berichtet, daß von diesem Loose in dem leichtlebigen Syrien allein 60'000 Menschen betroffen worden seien. Nach der Ermordung des letzten Omaijadenchalifen kam es zu einer feierlichen Aussöhnung mit den Omaijaden-Prinzen, die dann sämtlich zu einem Gastmahl nach Mekka geladen wurden, um hier — trotz der bestimmtesten feierlichsten Zusicherungen — abgeschlachtet zu werden. Wer Abbas I. nicht als Chalifen anerkennen wollte, wurde sofort hingerichtet. Wer politisch irgendwie nur verdächtig war, dem wurden Hände und Füße abgehauen. Später wurde hierfür lebendiges Einmauern beliebt. Selbst die besten Freunde des Chalifen, wie sein eigener Oheim und Feldherr Abdallah, dem er eigentlich alles zu verdanken hatte, fielen einer Mordwaffe dieses Blutvergießers zum Opfer. Diese Regierungsgrundsätze wurden von fast allen Abbasidenchalifen treu befolgt. Nur wenn der jeweilige Machthaber gerade sehr vetterlich aufgelegt war, begnügte er sich seinen eigenen Verwandten gegenüber damit, dem Opfer seiner Politik oder seiner schlechten Laune mit einem glühend gemachten Eisenstift über beide Augäpfel zu streichen und es so zu „blenden“. Diese neronische Veranlagung der Abbasiden ging so weit, daß der Chalife Mutadhid (892 bis 902 n. Chr.) in einem nervösen Wutanfall eine große Zahl seiner Diener und Dienerinnen ohne jedes Verschulden Buchseite 53 ihrerseits hinrichten ließ. Für die Person des Chalifen wurde auf solche Weise naturgemäß keine größere Sicherheit geschaffen. Unter fünf Abbasidenchalifen haben mindestens immer vier ein gewaltsames Ende gefunden. Kann es überraschen, daß unter einer solchen Regierung das ganze arabisch-islamische Weltreich in einem Meere von Blut untergehen mußte?

§ 37. Mit dieser furchtbaren Gewissenlosigkeit verknüpften die Abbasiden den Schein tiefster Frömmigkeit. Die religiösen Vorschriften des Koran wurden in der Oeffentlichkeit wenigstens auf das Gewissenhafteste erfüllt, die orthodoxe Partei in jeder Weise unterstützt. Jetzt sollte auf Kommando dem Volke wieder eine größere Religiösität beigebracht werden. Die ungünstigere Behandlung der Neumuslime in der Besteuerung, welche durch die Omaijaden eingeführt worden war, wurde unter den Abbasiden aufgehoben. Neumuslim und Araber fanden jetzt die gleiche Behandlung vor dem Gesetze, aber gewiß nicht nur deshalb, weil es so der Koran bestimmte, sondern wohl auch deshalb, weil die Abbasidenherrschaft die Unterstützung durch die neubekehrten Perser nicht entbehren konnte. Nur die beiden Chalifen Mamûn (813 bis 833 n. Chr.) und Motassim (833 bis 842 n. Chr.) sind etwas aus der orthodoxen Rolle der Abbasiden gefallen, insofern sie Gegner der extrem theologischen Richtung waren und eine freie wissenschaftliche Forschung allgemein begünstigten. Für so weitgehende Unterstützung durch die Abbasiden zeigten sich die Strenggläubigen dankbar, indem sie der Dynastie den Ehrentitel „von Gottes Gnaden“ beilegten.

Anders muß der einfache Mann im Volke vielfach gedacht und empfunden haben. Man hatte die Vereinigung der Regierungsgewalt mit der strenggläubigen Richtung vor Augen. Daß die Verhältnisse vorher unter Buchseite 54 den gottlosen Omaijaden-Chalifen immer schlechter wurden, schien selbstverständlich. Daß aber jetzt die allgemeinen Verhältnisse immer noch schlechter wurden, mußte das Denkvermögen des armen Volkes vielfach zur Verzweiflung an Gott und den Menschen bringen. Das war der Boden, aus dem die Bildung neuer Sekten und Glaubensanschauungen in ungewöhnlich großer Hast mit teils kommunistischem, teils sogar anarchistischem Charakter empor gewachsen ist. Und immer allgemeiner bestärkte sich dabei im Volke der Glaube an die Wiederkehr eines Welterlösers oder doch eines neuen Propheten, der das Volk aus allem Jammer wieder befreien werde. Bei dem furchtbaren Regiment der weltlichen Gewalt gebot die Selbsterhaltung einer jeden solchen neuen Glaubensgemeinde die Form des Geheimen und des Geheimnisvollen. So wird uns jetzt von den Zendiken, den Mosdakiten, den Ismaeliten, den Karmaten, den Fatimiden, den Charidschiten, den Dschafars, den Drusen u.s.w. denen schließlich auch die Aliden zuzuzählen sind, berichtet.

Für die bestehende Staatsverfassung und die herrschende Chalifenfamilie lag — wie die Geschichte des Islam selbst zur Genüge lehrte — in diesen geheimen Sekten eine große Gefahr. Nicht minder peinlich fühlten sich die Strenggläubigen durch diese Neuerer auf dem Glaubensgebiete berührt. Durch das Zusammenwirken dieser beiden Interessenkreise zu ihrem gegenseitigen Schutze kam der furchtbare islamische Ketzerprozeß zu Stande. Für Ketzer im allgemeinen gebrauchte man das persische Wort Zendik d.h. Zauberer. Man klagte den Einzelnen des Zendikismus an. Der Großinquisitor hieß Zendikmeister. Die Ketzer wurden öffentlich verflucht und sobald man ihrer habhaft wurde, gefoltert, gekreuzigt, verbrannt oder auf irgend eine andere Art hingerichtet. Das Ver Buchseite 55 mögen der Ketzer wurde zu Gunsten der Staatskasse konfisziert. Die ketzerischen Bücher und Schriften wurden dem Feuer überliefert. Der Großinquisitor hatte das kirchliche Aufsichtsrecht auch über den Chalifen, welcher, unbedeutender Religionsvergehen halber, selbst strengere Bußen ohne Widerrede sich gefallen ließ. Die Hinrichtungen der Ketzer wurden im arabischen Spanien wenigstens mit öffentlichen Volksbelustigungen verknüpft. Die Einführung dieses islamischen Ketzerprozesses scheint vor dem Jahre 779 n. Chr. erfolgt zu sein. Wir hören von nun ab immer wieder von außerordentlich umfangreichen Ketzerverfolgungen. Und nicht selten wird dieser kurze summarische Prozeß auch angewendet, um persönliche oder politische Gegner rasch aus dem Wege zu schaffen.

Nicht überall ist es indeß der Staatsregierung und den Strenggläubigen gelungen, mit Hilfe des Ketzerprozesses der betreffenden Bewegung Herr zu werden. So gründete z.B. Hassan Ibn Said unter dem Chalifen Mustein (862 bis 866 n. Chr.) in Tabaristan ein unabhängiges Reich, das durch 50 Jahre bestehen konnte. Obeidallah eroberte sich im Jahre 934 n. Chr. als Haupt der Geheimsekte der Fatimiden Aegypten. Die ketzerischen Karmaten, ein Zweig der Ismaeliten, haben im Jahre 930 n. Chr. Mekka während der Wallfahrtszeit überfallen, tausende von Pilgern getötet, die berühmte Reliquie, den schwarzen Stein der Kaabe geraubt und mit nach Lahsa genommen, wo er bis 951 n. Chr. verblieben ist. Erst seit 1037 n. Chr. ist diese Sekte verschwunden. Von den Lehren dieser verschiedenen Sekten wissen wir wenig. Die auf uns überkommenen Darstellungen ihrer gehässigen Gegner, welche zumeist von Weiber- und Gütergemeinschaft erzählen, können als objektive Berichte nicht gelten.

§ 38. Zur Zeit der schon vollständigen Auflösung der arabisch-islamischen Reichsgewalt kommt zu diesen Buchseite 56 ketzerischen Sektenbildungen noch die eigenartige anarchistische Organisation der Assassinen. Hassan Ibn Ssabbach bemächtigte sich im Jahre 1090 n. Chr. der am Randgebirge des kaspischen Meeres gelegenen Felsenburg Alamut (d.i. Adlernest). Dieser Mann suchte sich aus den Reihen der Ismaeliten geeignete Werkzeuge, gab ihnen das jetzt aufkommende Opium und Haschisch, ein narkotisches Hanfpräparat, und machte dann die Leute glauben, daß die schönen Träume, welche sie gehabt, ihnen einen Einblick in die Paradiesesfreuden gewährt hätten, kraft der ihm verliehenen göttlichen Macht. Den so Betörten drückte Hassan dann einen Dolch in die Hand mit dem Auftrage, eine bestimmte Person nach seinen Dispositionen zu ermorden. Fände der Beauftragte bei Ausführung dieses Befehls seinen Tod, so komme er direkt in das Paradies, dessen Freuden er ja bereits gekostet habe. Die islamischen Todbringer dieser Art heißen „Fedwari“. Ihr Name „Assassinen“ gebildet von „Haschaschin“ wurde von dem berauschenden „Haschisch“ abgeleitet und bedeutet „Hanfraucher“. Mit der Ausbreitung dieser Sekte im Lande hielt ihre Organisation Schritt. Auf Dutzenden von Felsenburgen im Gebirge waren ihre Filialen verteilt und ein vorzüglicher Nachrichtendienst mit Brieftauben und Spionen ermöglichte die stramme einheitliche Leitung von Alamut aus.

Es ist bezeichnend für die Rolle, welche diese Anarchisten in den Kreuzzugswirren auch auf Seiten der christlichen Ritter gespielt haben, daß die damals von den Europäern in Kleinasien als Weltsprache gebrauchte französische Sprache die Worte assassin und assassinat als gleich bedeutend mit Mörder, Meuchelmord und schändlicher Gewalttat übernommen und bis zum heutigen Tage beibehalten hat. Durch 200 Jahre hat diese anarchistische Herrschaft weit verhängnisvoller auf dem arabisch- Buchseite 57 islamischen Reiche gelastet, als alle Kreuzzüge des christlichen Europa. Ganz Vorderasien zitterte vor diesen Mördern. Wo irgend eine bedeutende politische Persönlichkeit sich zeigte, die das Zeug gehabt hätte, in die gänzlich zerfahrenen politischen Verhältnisse wieder etwas Ordnung zu bringen, da traf sie auch schon ein Assassinendolch. Ein Kleinfürst in Syrien ruft 1102 n. Chr. die Assassinen zum Schutze seiner Herrschaft in sein Land, wo sie sofort sich organisieren, und neue Felsenburgen bauen. Selbst der Sultan Saladdin ist zweimal nur durch einen glücklichen Zufall dem für ihn bestimmten Fedwari-Dolche entkommen und hat sich trotzdem entschlossen, nach einem Feldzuge gegen die Assassinen, mit diesem Gelichter einen förmlichen Frieden zu schliessen. Der gefürchtete Mamluckensultan Beibars in Aegypten nahm die Assassinen in seine Dienste und verwendete sie als Geheimpolizisten und Henkersknechte. Der Chalife Nassir in Bagdad setzte sich mit dem Herrn von Alamut in Verbindung, um für entsprechende Zahlungen unbequeme islamische Fürsten ermorden zu lassen. Erst das Jahr 1256 n. Chr. hat die Wogen des Mongolensturmes auch über die steilen Gipfel der Felsenburg Alamut zusammenschlagen sehen. Für die Entstehungsgeschichte und das innere Wesen des islamischen Reiches aber bleibt es im höchsten Maße charakteristisch, daß die großartigste anarchistische Organisation der Menschengeschichte zur religiösen Begründung ihrer Berechtigung sich auf den Propheten Muhammed selbst berufen konnte, welcher sich ebenfalls eines Meuchelmörders bedient hatte, um unbequeme persönliche Gegner zu beseitigen.

§ 39. Welcher Art war nun die Entwicklung der volkwirtschaftlichen Verhältnisse, welche unter den Abbasidan-Chalifen so grauenhafte Zustände herbeiführen konnte ?

Buchseite 58 Wir haben bei der Gründung ihres Weltreiches die Araber als eine gut organisierte Räuberhorde kennen gelernt, welche von der Ueberzeugung ausging, daß die Bevölkerung der übrigen Welt nur dazu bestimmt sei, für die Araber zu arbeiten und von ihnen sich beherrschen und ausbeuten zu lassen. In dem Maße, als dann der Chalife aus einem Nachfolger des Propheten ein absoluter Fürst der Gläubigen geworden war, vollzog sich auch der Prozeß der Expropriation der Araber aus den Tributleistungen der eroberten Provinzen zu Gunsten des Chalifen. Den Arabern blieb davon bald nur der 4⁄5 Anteil der Beute, welche in neuen Eroberungskriegen gemacht wurden. Als aber dieser kriegerische Beuteerwerb häufiger durch Bürgerkriege unterbrochen wurde, deren letzter Grund der Kampf um die bereits gemachte Beute war, und als nach und nach die Eroberungskriege auch deshalb ihr natürliches Ende fanden, weil andere Völker stark genug waren, die Araber erfolgreich abzuweisen, da blieb auch diesen so vornehm sich dünkenden Herren nichts anderes übrig, als nach einer anderen Art des Erwerbs Umschau zu halten.

Als Nächstliegendes kamen natürlich die Aemter des Staates in Betracht. Die Christen, Juden und Perser wurden deshalb jetzt aus allen Staatsstellen verdrängt durch Araber, welche natürlich auch in dieser neuen Position bemüht waren, sich das Möglichste anzueignen. Eine andere Erwerbsart zeigte sich den Arabern in dem Besitz von Latifundien. Die Nichtaraber mußten an den Staat eine Grundsteuer bis zur Hälfte des Bruttoertrages zahlen. Die Araber hatten nominell nur den Zehnt zu entrichten, pflegten aber nur zu häufig auch diese Verpflichtung dem Staate gegenüber nicht zu erfüllen. Nachdem aber die erzielte Pachtrente für den Nichtaraber wie für den Araber die gleiche war, mußte der Araber aus seinen Grund Buchseite 59 besitzungen noch ein besonderes arbeitsloses Einkommen von mindestens 4⁄10 des Bruttoertrages ziehen. Doch das alles konnte auf die Dauer nicht genügen.

Die Polygamie durfte zu Anfang der arabisch-islamischen Geschichte die Berechtigung für sich beanspruchen, die kleine Minderheit der Eroberer, welche in der ihnen untergebenen Welt nur kleine Oasen bilden konnten, tunlichst rasch anwachsen zu lassen. Es wird erzählt, daß ein Sohn des Omaijaden Chalifen Walgas I. 60 Söhne hatte und kurz vor seinem Tode in seinem Haushalte 1000 Personen zählte. Zur Zeit des Chalifen Mamun (813—833 n. Chr.) erreichte die 750 n. Chr. zur Herrschaft gekommene Abbasidenfamilie 33'000 Angehörige. Solange aus der Staatskasse eine Jahresdotation von 1000 bis 50'000 Fr. per Kopf der arabischen Bevölkerung gezahlt wurde, konnte diese Vermehrung der Araber nicht bedenklich erscheinen — wenn auch dieser Bevölkerungszunahme gegenüber binnen absehbarer Zeit die reichste Staatskasse der Welt versagen mußte. Sobald aber diese Staatsdotationen zu Gunsten des Chalifeneinkommens aufhörten, und die Araber auf Eigenerwerb angewiesen waren, hat auch die Polygamie wesentlich zu ihrer raschen Verarmung beigetragen.

§ 40. Diese schon damit bedingte wirtschaftliche Notlage der Araber hat sich mit dem Beginn der Abbasidenherrschaft noch mehr verschärft. Wie bereits erwähnt, war der neuen Fürstenfamilie wesentlich durch die Unterstützung von Seiten der persischen Neubekehrten der Sieg über die Omaijaden gelungen. Es mußte deshalb jetzt die bis dahin ungleiche Besteuerung der Grundbesitzungen der Alt- und Neu-Muslime beseitigt werden. Wenn auch damit die Liebesgaben aus der Steuerkasse an die arabischen Großgrundbesitzer noch nicht verloren gingen, so mußten sie dieselben doch von jetzt ab auch Buchseite 60 den nicht arabischen Großgrundbesitzern zufließen sehen und, da diese Latifundienbesitzer auch sumpfige Ländereien entwässern und dürres Land in das Bewässerungssystem einbeziehen ließen, so ist es zum mindesten nicht unwahrscheinlich, daß schon dadurch eine Art lokale Ueberproduktion in landwirtschaftlichen Produkten hervorgerufen wurde. Es kommt ferner in Betracht, daß der Uebergang von der Omaijaden- zur Abbasidenherrschaft sich in der Form eines etwa 25jährigen Bürgerkrieges vollzog. Solchen Ereignissen folgt erfahrungsgemäß eine wesentliche Verschlechterung des Marktes für landwirtschaftliche Produkte und namentlich für Getreide, das nach den Steuereinschätzungen für Babylonien 80 bis 90% der gesamten Bodenproduktion ausmachte. Je billiger aber die Getreidepreise wurden, desto weniger waren die Bauern und Pächter in der Lage, ihre aus früherer Zeit recht hoch bemessenen Geldverpflichtungen den Grundherren und der Steuerkasse gegenüber weiter zu erfüllen. Aus der Not der Pächter und Bauern wurde so eine Not der Grundherrn und der Staatskasse. Aus dieser Zeit ist uns eine Fabel erhalten, durch welche der Vezir dem absoluten Fürsten ein Bild von der allgemeinen landwirtschaftlichen Notlage zu geben bemüht war. Er sei auf einer nächtlichen Wanderung, so erzählte der Vezir, in der Lage gewesen, zwei alte Eulenpaare zu belauschen, welche über die Verheiratung ihrer Kinder verhandelten. Die eine Partei habe eine größere Zahl verfallener Bauerndörfer als Mitgift gefordert. Darauf habe die andere Partei geantwortet: „An verfallenen Dörfern fehlt es uns nicht. Gott erhalte uns noch recht lange seine jetzt regierende Majestät, denn unter seiner glorreichen Regierung werden wir stets verlassene Bauerndörfer genug haben, da die Bauern wegen des Steuerdruckes alle Reißaus nehmen“.

Buchseite 61 § 41. Die Erwägungen, welche sich mit der Beseitigung dieser Notlage beschäftigten, führten unter el Mansur (754 bis 775 n. Chr.) zu einer Art Verstaatlichung des Getreidehandels. Die bisher weit überwiegenden Geldsteuerleistungen auf Getreide namentlich wurden abgeschafft und Naturalabgaben in der Höhe von 1⁄2, 1⁄3 und 1⁄4 des Bruttoertrages der Getreidefelder, je nach der Qualität des Bodens, eingeführt. (Das Mokasama – System im Gegensatze zur weit überwiegenden Geldsteuerleistung des Wazifa – Systems, das auf einem ordentlichen Grundsteuerkataster mit Parzellenvermessung beruhte, welcher im Irak zuerst, durch den Perserkönig Chosroes {531 bis 579 n. Chr.} eingeführt worden sein soll.) In großen staatlichen Scheunen (ahra), in welchen bis 1000 Tonnen Getreide gedroschen wurden, kam es zur Einsammlung der Garben. Gedroschen wurde unter Aufsicht besonderer Staatsbeamten, welche auch die richtige Ablieferung der dem Staate gehörenden Anteile kontrollierten. Solche Kontrollscheunen soll es in Babylonien allein für 266 Dörfer 6036 gegeben haben. Diese Naturalsteuerabgaben erreichten damit über 90% der gesamten Staatseinnahmen aus der Grundbesteuerung, während vorher die Grundsteuer überwiegend als Geldsteuer geleistet wurde. Im Besitze so großer Getreidemassen beherrschte der Staat bezw. sein Steuerpächter den Getreidemarkt und dessen Preisbewegung vollständig. Es kann mithin nicht überraschen, daß von jetzt ab trotz der entschieden niedergehenden volkswirtschaftlichen Entwicklung die Getreidepreise wesentlich steigen. Während nach Prof. Sprenger unter den Omaijaden ein Preis von 50 bis 60 Mk. per 1000 Ko. Brotgetreide (Weizen und Gerste) angegeben wird, erheben sich jetzt diese Preise auf 100 Mk. und mehr. Für das Jahr 969 n. Chr. wird für Bagdad ein Preis von 140 Mk. per 1000 Ko. berichtet. Da inzwischen der Arbeitslohn, Buchseite 62 welcher zur Zeit der Erbauung von Bagdad (756 n. Chr.) mit etwa 5 Pfg. pro Tag für einen Werkmeister und von etwa 2 1⁄2 Pfg. für einen gewöhnlichen Arbeiter uns überliefert ist, kaum gestiegen sein dürfte, so wird es begreiflich, daß diese Art der Getreidepolitik ganz wesentlich zum raschen Verfall der Städte beigetragen hat. Auch wird trotz der großen Lücken in den auf uns überkommenen Aufzeichnungen wiederholt erwähnt, daß ein Minister oder ein anderer Generalsteuerpächter durch Einsperren von Getreide eine solche Preissteigerung herbeigeführt habe, daß der Volksaufstand nur durch sofortige Aufhebung des Steuerpachtvertrags und kostenlose Verteilung der eingesperrten Getreidevorräte an das Volk gedämpft werden konnte.

§ 42. Mit den höheren Getreidepreisen erwachte sofort wieder die Tendenz der Latifundienumbildung. Den Bauern wurde von allen Seiten so viel zugesetzt, daß sich zu Anfang der Abbasidenherrschaft das Sprichwort im Volke gebildet hatte: Jemanden so schlecht wie einen Bauern behandeln. All diesem Leiden gegenüber gab es in vielen Fällen nur das eine Mittel, das in der germanischen Entwicklung zur Zeit Karls des Großen aus etwas anderen Gründen in Mode gekommen war, nämlich: daß der Bauer freiwillig seinen ererbten Grundbesitz einem Mächtigen zu Eigentum übertrug und von da ab mit der Stellung eines Erbpächters sich begnügte. So stand er unter dem Schutze eines einflußreichen Herrn und war nicht mehr recht- und wehrlos. Seine bisherigen Steuerverpflichtungen ermäßigten sich damit auf etwa 1⁄4, wobei freilich zu berücksichtigen ist, daß die übrigen 3⁄4 von jetzt ab an den neuen Grundherrn als Erbpachtschilling zu leisten waren. Der neue Großgrundbesitzer hatte den Zehent mit teilweisen besonderen Erhöhungen an die Staatskasse zu zahlen, was aber nur zu häufig unterblieb.

Buchseite 63 Wenn trotzdem die Latifundienbildung von nun an sich nicht als eine verheerende Krankheit im Volkskörper ausbreiten konnte, so ist das auf die reichlich geübte Sitte zurück zu führen: den beim Chalifen oder seinen Ministern aus irgendwelchem Grunde unbeliebt gewordenen Latifundienbesitzern das ganze Vermögen zu konfiszieren, meistbietend zu Gunsten der Staatskasse in einzelnen Teilen zu verkaufen oder an einen neuen Günstling ohne Land zu verschenken. Nicht selten wurde bei dieser Prozedur auch dem bisherigen Grundbesitzer der Kopf abgeschlagen.

Diese für die zunächst betroffenen Personen gewiß nicht angenehme wirtschaftspolitische Maßnahme gegen die Latifundienbildung versuchte man bald in einer Weise zu umgehen, welche für die Regierungszeit der Abbasidenchalifen charakteristisch ist. Schon Omar I. hatte nämlich Grundbesitzungen für fromme und milde Stiftungen bestimmt und sie ausdrücklich auch für die Staatsgewalt als unantastbar bezeichnet. So finden wir schon früh im arabisch-islamischen Reiche den unveräußerlichen Grundbesitz der toten Hand. Nachdem das gesamte Staatseinkommen einschließlich der Armensteuer mehr und mehr zur ausschließlichen Verfügung des absoluten Chalifen gestellt worden war, kam in gleichem Maße die Sitte frommer und milder Stiftungen auch in Grundbesitz auf und zwar für Arme, für Spitäler, für Verteidigung der Grenzen, für die heiligen Städte Mekka und Medina, für die Pilgerkarawanen u.s.w. Stiftungen dieser Art wurden jetzt von den Latifundienbesitzern in der Weise gepflegt, daß man für sich oder seine Verwandten mit einer in der Stiftungsurkunde namhaft gemachten Erbfolgeordnung innerhalb der Familie die ausschließliche Verwaltung der gesamten Einkünfte vorbehielt. So hoffte man in wirksamer Weise durch eine andere Art Familienfideikommiss sich gegen die wenig beliebten Besitzstörungen Buchseite 64 durch den Staat zu sichern. Daß dabei die Stifter und ihre Erben sich wenig um den frommen Stiftungszweck kümmerten und das Stiftungseinkommen fast ausschließlich für ihre eigene Person verwendeten, war selbstverständlich. Dieser Mißbrauch hatte bald einen solchen Umfang angenommen, daß der Chalife Harûn al Raschid (786 - 809 n. Chr.) unter dem Drucke der laut gewordenen Klagen seine eigene Mutter aufforderte, auf die von ihr gemachten Latifundienstiftungen freiwillig zu verzichten. Ihre Weigerung führte zur Säcularisation durch den Chalifen. Von da ab war es mit der so geschickt gewählten Sicherung des Latifundienbesitzes vorbei, und das Expropriations- und Wiederaufteilungsverfahren des Staates war in der Lage, mit der neuen Latifundienbildung Schritt zu halten.

§ 43. Diese beiden Erwerbsmöglichkeiten: Uebernahme einer einträglichen Staatsstelle und Aneignung eines landwirtschaftlichen Grossgrundbesitzes waren indeß längst nicht genügend, um die ungemein rasch fortschreitende Verarmung des islamischen Volkes aufzuhalten. So blieb dann schliesslich den Nachkommen der einstmaligen Herren des islamischen Weltreiches nichts anderes übrig, als sich endlich auch zur wirtschaftlichen Arbeit zu bequemen. Die Araber mussten anfangen, sich auch mit dem Handwerk, mit Handel und Gewerbe zu beschäftigen, wobei die Stufenreihe ihres Eindringens in die einzelnen Berufsarten naturgemäss von ihrer sittlichen und religiösen Anschauung abhängig war. Erst im Jahre 932 n. Chr. eröffnet der große Razy die Reihe der berühmten muhamedanischen Naturforscher und Aerzte. Von den ersten arabisch- muhamedanischen Geldwechslern, Goldschmieden und Juwelenhändlern die dem Wuchergewerbe nahestehen sollten, wird — soweit bis heute bekannt — aus dem Jahre 941 n. Chr. berichtet. Dass sich die Araber mit besonderer Vorliebe Buchseite 65 dem bäuerlichen Berufe zugewendet hätten, wird nicht berichtet. Was an Arabern in der Stadt keinen dauernden Aufenthalt nahm, lebte auf dem Lande als Beduine — eine Erscheinung welche nicht nur auf historische, sondern vielleicht mehr noch auf geographische Ursachen sich zurück führt. Die Wüste spielt nicht nur in der Urheimat Arabien, sondern in dem ganzen arabischen Weltreich eine grosse Rolle, die wahrscheinlich nur von Jenen ganz verstanden werden kann, welche die Poesie des Wüstenlebens aus eigener Anschauung kennen. Der Gegensatz zwischen Stadt und Land, welcher von nun an auch in der arabisch-islamischen Geschichte eine hervorragende Bedeutung besitzt, löst sich hier nicht in Bürger und Bauer, sondern in Bürger und Beduine auf.

Der Jungbrunnen des Volkes ist deshalb bei Ibn Chaldun nicht der Bauernstand auf Feld und Weide, sondern der Beduinenstand in der Wüste. Die Reichen in der Stadt schicken ihre Kinder zur tunlichsten Kräftigung ihrer Gesundheit nicht, wie z.B. in Frankreich, zu einer bäuerlichen Familie aufs Land, sondern zu einer Beduinenfamilie in die Wüste. Das ausschliessliche Stadtleben aber wirkte auch hier rasch degenerierend auf die Bevölkerung.

§ 44. Mit diesem Uebergange des arabischen Volkes vom kriegerischen Räuberhandwerk zum wirtschaftlichen Erwerbe steht eine andere tiefeinschneidende Veränderung in innigster Verbindung d.i. die Auflösung des alten, bis dahin so streng festgehaltenen Geschlechterverbandes und seine Ersetzung in der Stadt durch die Zunftverfassung, welche von den Arabern als das System der Akilah bezeichnet wird. Nicht mehr die Geschlechtsgenossen sondern die Zunftgenossen wohnten jetzt in der Stadt nebeneinander und hatten am Markte als besondere Gilde ihren eigenen Buchseite 66 Platz. Die Zunftgenossen waren zu gemeinsamer Haftpflicht und zu gemeinsamem Schadenersatz gebunden. Wo ein Gewerbe nicht genügend Mitglieder zählte, galt das Dorf oder Stadtviertel als Zunft. Den Beginn der Auflösung des Geschlechterverbandes bezeichnet charakteristischerweise die willkürliche Einreihung jedes Einzelnen in den Heeresverband durch die Heeresleitung, ein Ereignis, welches in Vorderasien mit dem Beginn der Abbasidenherrschaft (750 n. Chr.) in Spanien erst mit der Ruhmeszeit Almansors (etwa 990 n. Chr.) zusammenfällt.

Die realistische Auffassung ging bei dieser neuen Zunftorganisation im Abbasidenreiche so weit, dass sich in der Residenzstadt Bagdad unter den Augen der Regierung auch eine Zunft der Diebe bildete. Und diese Diebsgenossenschaft kam gelegentlich zu solcher Macht, dass sie sich der Hauptstadt Bagdad bemächtigte und der Chalif, um sich und seine Schätze zu retten, es vorzog, seinen eigenen Sohn in die Diebszunft als Mitglied aufnehmen zu lassen. Dieser Situation ist es vollkommen entsprechend, wenn wir weiter hören, dass die Zunft der Diebe in Bagdad einem hohen Beamten für dessen Schutz monatlich 150'000 Frcs. zahlte, und wenn die arabischen Historiker sich als besten Beweis für die allgemeine Verarmung des Volkes auf die Tatsache berufen, dass im Jahre 989 n. Chr. die Zunft der Diebe in Bagdad der Staatspolizei für unbehelligte Plünderung der Mekkapilger nur lumpige 50'000 Frs. bieten konnte.

§ 45. Im Uebrigen fließen auch um diese Zeit in der arabisch-islamischen Weltanschauung die Begriffe Diebstahl, Raub und Erwerb, Erpressung, Bestechung und staatliche Besoldung so sehr in einander über, daß es unmöglich ist, sie auseinander zu halten. Ein Vezir, der auch nur einige Jahre seines Buchseite 67 Amtes waltete, hat selbstverständlich inzwischen neben seinen Schätzen in Edelmetall und Edelsteinen auch einen Latifundienbesitz mit einer jährlichen Rente von etwa 10 Millionen Franken „erworben“. Ein Regierungsschreiber, oder um den entsprechenden modernen Ausdruck zu gebrauchen: ein vortragender Rat im Ministerium erhält aus der Staatskasse jährlich einen Sold von 3600 Frs. aber gegen Ende seiner Beamtenlaufbahn verfügt er seltsamer Weise über ein Gesamtvermögen von 20 Millionen Franken. Daß auch die anderen Berufsstände in ähnlicher Weise sich betätigten, bestätigt ein Epigramm des berühmten syrischen Dichters Ma’rry (973 bis 1057 n. Chr.), welches besagt: „In den Wüsten hausen die Räuber von Kamelen, in der Stadt sind Räuber anderer Art. Diese nennt man Notare und Kaufherren. Jene heißen einfach Beduinen.“ Auch diese Beduinen beschränken sich jedoch nicht immer auf den Diebstahl von Kamelen. In den Jahren 900 bis 915 n. Chr. plünderten sie so eifrig die Mekkapilger, daß zwei Jahre lang diese Wallfahrt überhaupt unterblieb, und die frommen Pilger sich dann entschließen mußten, ihre Sicherheit auf der Reise nach Mekka vorher von den Beduinen zu erkaufen.

Da das „Eigentum“ bis zu solchem Maße „Diebstahl“ war, mußten die regelmäßigen Vermögenskonfiskationen durch die Staatsgewalt als eine Einrichtung ausgleichender Gerechtigkeit erscheinen. Sobald irgend Jemand durch großen Reichtum sich bemerkbar machte, ließ auch seine, nach abgekürztem Verfahren, durchgeführte staatliche Expropriation kaum lange auf sich warten. Sobald ein Minister in Ungnade fiel, wurde sein ganzes Personal mit ihm entlassen und der Minister wie zwei seiner Beamten, welche als reich bekannt waren, zu einer Geldstrafe von so und so viel Millionen Franken verurteilt. Eine Geldstrafe von nur eine Million Frs. pro Buchseite 68 Person hat als milde gegolten. Es kamen Strafzahlungen bis zu 20 Millionen pro Person vor. Es kam aber auch vor, daß dem bisherigen Vezir mit seinen Freunden Vermögen und Leben genommen wurde. In der Auffassung der damaligen Gesellschaft hatten all diese Geldstrafen keine entehrende Bedeutung.

§ 46. All diesen wirtschaftlichen Verschiebungen laufen bedeutsame Aenderungen in der Verfassung des Staates parallel. Die Zentralverwaltung des Reiches war im Vergleich zu den so einfachen Verhältnissen Omar I. recht kompliziert geworden. Während damals die Einführung einer Staatsbuchhaltung als eine außerordentliche Neuerung erscheinen mußte, zählte die Zentralregierung des ersten Abbasidenchalifen sieben Hauptkanzleien, nämlich:

  1. Die Zentralstelle der Steuern,
  2. die Kanzlei der Krongüter,
  3. den obersten Rechnungshof,
  4. die Kanzlei der Truppen,
  5. die Kanzlei der Klienten und Sklaven,
  6. die Generalpostdirektion,
  7. die Kanzlei für Buchhaltung der Ausgaben.

Hieraus lassen sich leicht das Ministerium des kaiserlichen Hauses, das Kriegsministerium, das Ministerium des Innern und der Finanzen mit dem Reichsrechnungshofe und der Reichspostverwaltung unterscheiden.

Auch die Steuerquellen haben sich entsprechend vermehrt. Wir hören unter den ersten Abbasidenchalifen von folgenden Staatseinnahmen:

  1. Grundsteuer verschiedener Art,
  2. Vermögenssteuern,
  3. Zehent von den Handelsschäften,
  4. Doppelter Zehent von Bergbau und Weide,
  5. Kopfsteuer,
  6. Münzgebühr, Buchseite 69
  7. Mautgelder,
  8. Salz- und Fischereisteuer,
  9. Grundrentensteuer für Benutzung öffentlicher Plätze,
  10. Mahl- und Fabrikationssteuer,
  11. Luxus- und Konsumsteuer.

Die daraus erzielten Einnahmen werden für die Jahre 775 bis 786 n. Chr. auf 411 Millionen Franken angegeben. Das alles konnte in einem so großen Reiche der Fürst persönlich nicht mehr überschauen. Die ersten Abbasidenchalifen bedienten sich deshalb um so lieber hierzu der Mithilfe eines ihnen verantwortlichen Staatsmannes und dessen Gehilfen, als sich auf solche Weise die zunehmende Unzufriedenheit der Bevölkerung unter Umständen leicht und vorteilhaft auf den leitenden Minister ablenken ließ. So ist Amt und Würde des islamischen Vezir entstanden, welche von 750 bis 800 n. Chr. in den geschickten Händen der alten persischen Adelsfamilie der Barmekiden ruhten.

§ 47. Nach dem Sturze der Barmekidenfamilie unter Haruûn al Raschid versuchte der Chalife Mamun (813 bis 833 n. Chr.) die Erblichkeit des Vezirates durch die Erblichkeit der Statthalterposten in den Provinzen zu ersetzen. Die erbliche Vezirwürde mochte mit der Gefahr verknüpft erscheinen, bei einer schwächlichen Persönlichkeit des Chalifen zu einer Verdrängung der ganzen Herrscherfamilie vom Throne zu führen. Mit dem erblichen Statthalter dagegen konnte eine reiche und deshalb kräftige Zentralgewalt leichter fertig zu werden hoffen und doch die Vorteile genießen, welche aus dem größeren Interesse einer erblichen Statthalterwürde an dem Gedeihen der betreffenden Provinz fließen mußte. Anfangs schienen diese Erwartungen sich zu bestätigen. Die Aghlabiden in Nordafrika haben unter Mamun Sizilien und Sardinien erobert, die von jetzt ab 200 Jahre unter islamischer Buchseite 70 Herrschaft geblieben sind. Die Einnahmen der Zentralkasse aber zeigten bald eine weniger günstige Entwickelung. Die 411 Millionen Franken in den Jahren 775 bis 786 n. Chr. sind auf 372 Millionen in den Jahren 819/20 n. Chr. und auf 293 Millionen im Jahre 845 n. Chr. zurückgegangen. Das ist ein Verlust von 119 Millionen gleich 29% binnen 59 Jahren. Weil aber das Ausgabebedürfnis des Chalifen in keiner Weise das Bestreben zeigte, sich nach der kürzer werdenden Decke zu strecken, wurde die Steuerschraube fast überall noch weiter zu drehen versucht, mit Vermögenskonfiskationen und Hinrichtungen der Reichen noch ausgiebiger vorgegangen und die Staatsämter öffentlich an den Meistbietenden vergeben. Damit steigerte sich die Unzufriedenheit der Bevölkerung bis zu dem Maße, daß der Chalife Motassim (833 bis 842 n. Chr.) sich in der Mitte heimischer Truppen nicht sicher genug fühlte und sich deshalb ein Heer aus fremden Söldnern, Türken und Berbern zusammenstellte, deren Zahl bald die Höhe von 70'000 Mann erreicht haben soll. Diese Soldateska betrug sich in Bagdad so schlecht, daß die ernstesten Beschwerden darüber aus der Bevölkerung der Residenzstadt den Chalifen veranlaßten, mit seiner Leibgarde und seinen Beamten nach dem neu erbauten Ssamarra auszuwandern.

Das Los des Chalifen war damit noch schlechter geworden. Die hoch besoldete Leibgarde verwandelte sich rasch in übermütige Prätorianer, die ihre eigentliche Aufgabe darin erblickten, aus der Kasse des Chalifen so viel als möglich in ihre Taschen zu bringen. Das Stündlein der Expropriation des Chalifen hatte sich angekündigt. Nach jeder Erledigung des Thrones kam es von jetzt für den Nachfolger in erster Linie auf die Anerkennung durch die Leibgarde an. Und diese Leibgarde war immer für jenen Thronkandidaten, welcher ihr die Buchseite 71 reichsten Geschenke zusicherte. So kam es, daß bei jedem Thronwechsel der ganze Staatsschatz ausgeplündert werden mußte, nur um die Anerkennung der Prätorianer und der mächtigsten Beamten für den neuen Chalifen zu erkaufen. Die Prätorianer waren deshalb wesentlich daran interessiert, daß möglichst oft eine Neubesetzung des Chalifenthrones eintrete. Und wenn die bessere Körperkonstitution des Fürsten der Gläubigen dieses Ereignis länger hinauszuschieben drohte, wurde durch geeignete Mittel nachgeholfen. Von 13 Chalifen, welche unter der Herrschaft der Prätorianer regierten, wurden 8 abgesetzt, geblendet oder ermordet.

§ 48. Der Chalife als Puppe in der Hand der Prätorianer hatte natürlich sein Spiel mit den erbberechtigten Statthalterfamilien bald verloren. Rasch treten uns deshalb in dem seither einheitlichen Reiche fast selbständige Vasallendynastien und dann auch unabhängige Einzelstaaten entgegen, deren Bedeutung und Einfluß in dem allgemeinen Wirrwarr der politischen Verhältnisse vor allem auf der mehr oder minder machtvollen Persönlicheit des Herrschers beruhte. Als im Jahre 872 n. Chr. Ssaffar sich anschickte, den Statthalterposten für Choressan sich mit Waffengewalt zu „erwerben“, erschien ein Abgesandter des Chalifen bei ihm mit der bescheidenen Anfrage: wo Ssaffar denn seine vom Chalifen ausgefertigte Bestallungsurkunde für Chorassan habe? Da lautete die sachgemäße Antwort, indem Ssaffar auf sein Schwert schlug: „Hier ist meine Bestallung!“ Der Chalifengesandte war nicht in der Lage, gegen die Gültigkeit dieses Dokumentes Einspruch zu erheben. Irgend ein tüchtiger General, der mit seinen Söldnern dem Chalifen einmal sich nützlich gezeigt, ließ sich dafür eine erbliche Statthalterschaft übertragen und regierte hier, bis ein Stärkerer ihn verjagte. So entstanden nach 870 n. Chr. Dutzende von Räuber Buchseite 72 dynastien aus jener Machtfülle, welche durch den Zersetzungsprozeß des Chalifats frei geworden war.

§ 49. Die Geldnot in der Chalifenkasse wurde immer größer. Die selbständigen oder fast selbständig gewordenen Statthalterdynastien zahlten natürlich nichts oder nur wenig an die Zentralkasse nach Bagdad. Die Staatseinnahmen sind deshalb von 411 Millionen Franken in den Jahren 775—786 n. Chr. auf 24 Millionen in den Jahren 915/16 n. Chr. zurückgegangen. Mit Mühe und Not hatte sich der Chalif Mutamid im Jahre 873 n. Chr. aus der Prätorianerstadt Ssamarra nach Bagdad zurückgerettet. Seine traurige Lage wurde damit nicht wesentlich gebessert. Die Soldrückstände erreichten gelegentlich einen solchen Umfang, daß die Schmuckgegenstände und ein Teil der Einrichtung des Chalifenpalastes versteigert werden mußten, um die drohende Militärrevolte zu beschwichtigen. Findige Minister aber wußten selbst aus diesen unbezahlten Gehältern reiche Gewinne zu ziehen. Sie ließen nach der bei unseren Großbanken für exotische Anleihen beliebten Methode durch besondere Agenten die Quittungen für rückständige Gehaltsforderungen zur Hälfte des Nominalbetrages aufkaufen und rechneten dieselben dann zum Vollbetrage mit der Staatskasse ab. Der Chalife fühlte sich der wachsenden Sorge und Unsicherheit seines Berufes nicht mehr gewachsen. So kam es zum politischen Selbstmord des Chalifats. AI Radhi (934 bis 941 n. Chr.) schuf das Amt des Emir al Muara, welcher die ganze Herrschaft „im Namen des Chalifen“ zu führen hatte und betraut damit 935 n. Chr. den Generalissimus seiner Söldner. Sein Nachfolger Mustakfi (944 bis 945 n. Chr.) warf sich den Bujiden in die Arme, welche seit 925 in Persien zur Herrschaft gekommen waren. Dem Chalifen blieben die religiösen Ehrenämter mit der Münze, während die Buchseite 73 gesamte übrige Regierungsgewalt von den Bujiden unumschränkt, wenn auch im Namen des Chalifen ausgeübt wurden. Der einfachen Rechnung halber zahlten die Bujiden dem Chalifen eine Zivilliste, die oft so bescheiden ausfiel, daß es dem Fürsten der Gläubigen an dem Nötigsten fehlte. Seit dieser Zeit war die Redensart: sich mit der Predigt und der Münze begnügen! aufgekommen für ein Vertragsverhältnis, nach dessen Inhalt der Eine fast alles, der Andere fast nichts behielt. Damit hatte die weltliche Herrschaft der Nachfolger des Propheten nach 300 Jahren ihr Ende erreicht. Die Bujiden wurden schon 993 n. Chr. von den Sedschuken abgelöst.

§ 50. Der finanzielle Bankrott des Chalifats, dem der politische Bankrott auf dem Fuße folgte, mußte notwendiger Weise jene charakteristischen Erscheinungen hervorrufen, die wir schon in der Geschichte des niedergehenden römischen Kaiserreiches als die gewaltsame Rückbildung aus der Geldwirtschaft in die Naturalwirtschaft kennen gelernt haben. Die Verstaatlichung des Getreidehandels zu Anfang der Abbasidenherrschaft bedeutete bereits die Einleitung dieses Entwicklungsprozesses. Die Aufteilung des Reiches in größere mehr oder minder selbständige Einzelregierungen ist ebenfalls ein hierher gehörendes Symptom. Ein gleiches gilt von der fortgesetzten Münzverschlechterung und von der wieder rückläufigen Bewegung von der Goldwährung zur Silberwährung, deren Wiedereinführung mit dem Ende der weltlichen Herrschaft des Chalifats (944 n. Chr.) zusammenfällt. Hierher gehört aber insbesondere die Ausbildung des Soldatenlehens und damit eine ziemlich allgemeine Einführung einer Abart lehensstaatlicher Verfassung.

Der Ausgangspunkt für diese Entwicklung waren die Rückstände in den Soldzahlungen. Infolge der fortgesetzten Buchseite 74 Vermögenskonfiskationen hielt die Staatskasse fortwährend öffentliche Grundstücksversteigerungen ab. Bei diesen traten die Soldaten als Käufer auf und zahlten mit Belegen für rückständigen Sold. Die Soldaten wurden so Eigentümer von Grundstücken, auf welchen sich Bauern als Erbpächter abmühten, um neben ihren Steuern noch den entsprechenden Pachtertrag für den jeweiligen Grundherrn heraus zu wirtschaften. Truppenführer kamen auf solche Weise in den Besitz ganzer Ortschaften, für deren wirtschaftliches Gedeihen sie in der Regel ein gewisses Verständnis zeigten. Den plötzlich zu Grundherren avancierten Soldaten aber scheint diese Rangerhöhung etwas in den Kopf gestiegen zu sein. Wir hören oft von persönlichen Erpressungen und bösen Chicanen, welche sich die Soldaten den Bauern gegenüber haben zu Schulden kommen lassen. Die Bewässerungskanäle wurden vernachlässigt, die Straßen nicht mehr ausgebessert, die Dämme der Kanäle eingerissen und nicht mehr hergestellt, das Land versumpft und versandet. Die Bauern verlassen die Höfe. Waren aber infolge all dieser Sünden die Soldatenländer verödet, dann stellten die Soldaten diese dem Staate wieder zurück und verlangten bessere, neue. Auch diese Soldatenländer hätten den Zehent an die Steuerkasse entrichten sollen, es geschah nur in der Regel nicht.

Was so für die Soldaten und Offiziere recht war, das schien bald für Jedermann, der Anspruch auf Staatsgehälter erheben konnte, billig zu sein. So erhielt denn jedes Mitglied der herrschenden Familie, jeder Emir, eine Stadt oder eine Landschaft als Lehen, über welches der Lehensträger unumschränkt gebot, die Patrimonialgerichtsbarkeit ausübte, die Bauern mit Frohndiensten belastet und herauszupressen versuchten, was möglich war. Die konsequente Ausbildung dieser eigenartigen Lehensverfassung fällt etwa in die Zeit von Buchseite 75 925—993 n. Chr. Namentlich die Landbevölkerung ist durch diese Verhältnisse förmlich zur Verzweiflung getrieben worden. Aber auch die Städte verfielen und verödeten jetzt rasch. Es kann deshalb kaum überraschen, wenn für das Jahr 987 n. Chr. berichtet wird, daß ein arabischer Volksstamm, welcher 12'000 Mann zählte, geschlossen nach byzantinischem Gebiet ausgewandert sei, um hier freiwillig vom Islam zum Christentum überzutreten und dann von ihrer neuen Heimat aus an ihren früheren Peinigern durch periodische Raubzüge sich zu rächen. Die Verderben bringenden wirtschaftlichen Begleiterscheinungen der Religion des Muhammed haben diese Menschen aus der Gemeinde der Gläubigen verjagt.

§ 51. Die so weitgehende Aufteilung des arabisch-islamischen Weltreiches in selbständige Einzelgebiete führte zu einem fortdauernden Kriege aller gegen alle. Es ist der nimmer rastende Kampf der Bestien in Menschengestalt um die gewonnene Beute, über welchen der Geschichtsschreiber für diese Epoche zu berichten hat. All jene traurigen Entwicklungserscheinungen, welche wir bei der Auflösung des Weltreiches kennen gelernt haben, wiederholen sich jetzt in den Einzelreichen in kleineren Verhältnissen und deshalb oft in noch abstossenderen Formen. Wo ein kräftigerer Haudegen mit etwas zuverlässigeren Truppen die Regierung führt, fällt er über seine Nachbarn her, um ihre Besitzungen als gute Beute zu erwerben. Die Eroberungen bringen ein grösseres Einkommen und damit einen größeren Luxus des Herrschers, der bald kein Mass mehr zu halten weiß. Um die Staatskasse zu füllen, greift man zu Vermögenskonfiskationen und Hinrichtungen. Ein anderes Recht, als das der Gewalt ist unbekannt. Die Sultane nehmen den Kaufleuten ohne Entschädigung ihre Ware weg, und zwingen dann die Bevölkerung, die Ware Buchseite 76 zu möglichst hohen Preisen dem Staate wieder abzukaufen. Das nannte man Einführung eines Staatsmonopols. Oder der Staat beteiligte sich an den Spekulationen einzelner Kaufleute, zu deren erfolgreicher Ausführung den Konsumenten gegenüber die Machtmittel des Staates zur Verfügung gestellt wurden. Auch die Minister haben wieder wie die Raben gestohlen, wurden dafür allerdings auch wie die Raben behandelt. Von dem 5. Nachfolger des Sultan Beibars in Aegypten berichtet hierzu der Chronist wörtlich: „Sultan Nassir (1293—1294 n. Chr.) mästete seine Emire, bis sie recht fett waren, dann schlachtete er sie und alles von ihnen Verschlungene kehrte zu ihm wieder zurück.“ Mit der wachsenden Unzufriedenheit der Untertanen greift auch in den Einzelstaaten der Herrscher zu fremden Soldtruppen, welche das Land noch mehr bedrücken und sich rasch zu echten Prätorianern entwickeln. Das alles dauert so lange, bis ein Stärkerer sich das betreffende Land aneignet.

Wesentlich erhöht wird diese fast endlose Zahl der Raub- und Bürgerkriege durch die Polygamie der Herrscher. Die Mütter der verschiedenen Thronkandidaten sind in der Regel Sklavinnen aus den verschiedensten und fernsten Ländern. Jede Mutter war nur darauf bedacht, daß ihr Sohn Sultan würde. Und so führten dann gelegentlich vier verschiedene Sultanswitwen jede zu Gunsten ihres Sohnes, welche alle unmündige Kinder im Alter von 5 bis 15 Jahren waren, gegen einander Krieg. Die Klagen über die Kebsweiber und die Mischlinge waren denn auch ziemlich verbreitet. Da es an einer festen Erbfolgeordnung fehlte, kamen die konsequenteren osmanischen Türken auf das Abhilfsmittel, sämtliche Brüder des nominierten Thronkandidaten sofort zu töten. In anderen Fällen entwickeln sich zwischen der Buchseite 77 Sultanin und ihrem Heerführer intimere Verhältnisse, denen dann der Sohn und Thronerbe geopfert wird u.s.w.

Bei dem fortdauernden Kriegszustand hatte die Zucht der Soldaten außerordentlich gelitten. Fast allgemein war das Militär der Bestechung durch den Feind zugänglich. Die Soldaten liefen oft mitten in der siegreichen Schlacht auf einmal davon. Oder der Sultan sah sich am Tage nach einer siegreichen Schlacht auf einmal von seinen Soldaten verlassen. Oder die Laune eines mächtigen Emir gab ihm nach einer Niederlage den Sieg. So wurde jetzt um Königreiche Hazard gespielt und alle Augenblicke ein neues Staatswesen aus beliebigen Länderfetzen zusammengeschweißt, wenn nicht der Dolch der Assassinen plötzlich wieder die besten Spielerchancen vernichtete.

§ 52 Mitten in diesen tollen Hexensabbath hinein fallen die Kreuzzüge der europäischen Christenheit. (1096—1270 n. Chr.) Hätten sich dieselben nicht gerade auf Jerusalem versteift, das auch den Muhammedanern eine heilige Stadt ist, so wären bei der gewaltigen Ausdehnung des islamischen Reiches die Kreuzzugskriege nicht über den Rahmen unbedeutender Grenzstreitigkeiten hinausgegangen. Zu einer allgemeineren Einigung der Muslime gegen die Kreuzzugsbewegung ist es selbst in Vorderasien nie gekommen. Der Chalife in Bagdad schien sogar diese Verschärfung des allgemeinen Durcheinander nicht ungern zu sehen. War es doch inzwischen ihm möglich geworden, ein kleineres weltliches Herrschaftsgebiet wieder an sich zu reißen. Dem ersten einigermaßen kriegerisch geordneten Angriffe von europäischer Seite mußte also Jerusalem erliegen. Die dann auf bisher islamischem Boden gegründeten christlichen Reiche haben freilich die schlechten politischen Zustände, welche sie in Vorderasien vorgefunden haben, nur zu getreulich nachgeahmt. Dem Buchseite 78 Vertreter der Einheit der christlichen Eroberung, dem Könige von Jerusalem, wurden nach Analogie des Chalifats in Bagdad nur ganz bescheidene Machtbefugnisse reserviert. Die eigentliche weltliche Macht lag hier in den Händen der Grafen, wie dort in den Händen der Sultane. Und die Herren Raimund, Boemund, Tankret, Balduin und wie sie alle heißen, haben sich um recht kümmerliche Fetzen Landes herumgeschlagen und nicht selten dabei auf Seiten der Ungläubigen gegen ihre Glaubensbrüder gekämpft. Nicht minder eifrig waren diese christlichen Herren im Kopieren der sittlichen und ökonomischen Verderbtheit der Muslime. Als deshalb ein Sultan Nurredin (1146 bis 1174 n. Chr.) ein streng rechtlicher kluger Herrscher sich für die islamische Welt zeigte, genügte die Begeisterung, mit welcher die gläubigen Muslime diesem Führer folgten, dem dann in Saladdin ein würdiger Nachfolger erstanden war, um die Kreuzzugsritter aus Jerusalem dauernd zu vertreiben. Die europäische Kreuzzugsbewegung spielt deshalb in der islamischen Geschichte nur eine kleine Rolle.

§ 53. Auch das arabisch-islamische Weltreich ist an seinem Reichtume und an seinen eigenen Fehlern zu Grunde gegangen.

Die ungeheuren Werte, welche die Raubzüge und die ihnen folgende systematische Ausplünderung der unterjochten Völker durch Jahrhunderte in den Händen der islamischen Herrscher vereinigt haben, hatten sich längst zu fabelhaften Märchen verdichtet, die ihren Weg selbst durch den ganzen weiten Kontinent von Asien gefunden hatten. Nicht minder war gewiß all denen, die sich hierfür interessierten, bekannt geworden, daß das einst so gewaltige Herrschaftsgebiet der Araber mit den fabelhaften Reichtümern sich in einige Dutzend Räuberdynastien aufgelöst hatte, und deshalb innerlich viel zu schwach geworden war, um einem energischen Ansturm widerstehen Buchseite 79 zu können. Das alles mußte in der ganzen Welt die Eroberungslust anreizen, die zu Beginn der Kreuzzüge deutlich genug aus der geschäftigen Bereitwilligkeit der Normannen und der führenden italienischen Handelsstaaten hervorgetreten ist. Für Eroberer mit islamischem Glauben lag es besonders nahe, die wichtige Lehre aus der Gründungsgeschichte des arabisch-islamischen Reiches nicht außer acht zu lassen und die religiöse Begeisterung ihrem Unternehmen zu sichern. So wurden auch diese Eroberungskriege zu Religionskriegen.

Zunächst überschwemmten von 933 n. Chr. ab die Türken jenseits des Oxus in zwei großen Wogen Westasien, Südeuropa und Indien. Ihr erster Ansturm war vorgeblich der Vernichtung der ketzerischen ismaelitischen Propaganda in Persien gewidmet. Aber nur vereinzelt ist aus diesen Türken etwas Besseres geworden als Reiter und Kopfabschneider. Zweihundert Jahre lang wurden ihre Züge durch Menschenleichen, verbrannte Dörfer und Städte bezeichnet. Ueber Nordafrika und Spanien verbreiteten sich im XI. und XII. Jahrhundert die sich ablösenden Plünderungshorden der fanatischen Almoraviden und Almohaden, welch letztere von einem der größten Schwindler organisiert worden waren. Mit dem XIII. Jahrhundert endlich heben jene furchtbaren Mongolenstürme an, deren Geschichte die Todeskunde des Islam und der Muslime bedeutet.

§ 54. Als der große Mongolenherrscher Dschingis-Chan auf seinem Eroberungszuge (1216—1223 n. Chr.) in die Nähe des ersten Grenzstaates des islamischen Reiches kam, schickte er dem regierenden Sultan einen Brief, welcher lautete: „Ich betrachte Dich als meinen liebsten Sohn und werde Dich in nächster Zeit besuchen.“ In einfaches Deutsch übertragen, bedeutete das: Ich betrachte Dich als meinen Vasall und wenn Du nicht Buchseite 80 damit einverstanden bist, dann hast Du Dich auf Leben und Tod zu verteidigen. Dschingis-Chan nannte sich selbst „Gottes Geißel“, wie einst sein Vorgänger Attila. Er war vorgeblich gekommen, um im Auftrage Gottes die Menschen für ihre schweren Sünden schwer zu bestrafen. Eine mehr nüchterne historische Auffassung wird aber zugeben müssen, daß auch einen Dschingis-Chan die Sünden der Menschen in fremden Staaten nicht zu einem militärischen Eingreifen gereizt hätten, wenn diese sündigen Menschen arm gewesen wären. Er ließ Herat zerstören und alle Menschen, deren man habhaft wurde, ermorden. Nachdem das Heer schon einige Tagesreisen von den brennenden Ruinen entfernt war, kam man auf den Einfall, umzukehren und nachzusehen, ob sich nicht doch wieder Menschen eingefunden hätten. Richtig faßte man 2 bis 3000 ab, die abermals hingeschlachtet wurden. Von den vorher 100'000 Einwohnern von Herat waren noch 16 übrig geblieben, die sich auf unzugängliche Felsen gerettet hatten. Als in der Stadt Merw alles zerstört und gemordet war, kam man auf den Gedanken, von der Moschee den Gebetruf erschallen zu lassen. Wirklich fanden sich darauf die Uebriggebliebenen zum Gebete zusammen, um den Tod zu finden. So wurden auch Buchara, Samarkand, Chiwa und Balch erobert. Zehntausende hat man als Gefangene zur Schanzarbeit vor den belagerten Städten gezwungen, wo sie den Pfeilen und Wurfspeeren der Belagerten zum Opfer fielen, wenn sie nicht schon vorher an Entbehrungen zu Grunde gegangen waren. Frauen, Kinder und Handwerker schleppte man mit den eroberten Schätzen tief nach Asien hinein. Was Dschingis-Chan zurückließ, war eine Wüste, wo vorher auf hoch kultiviertem Lande Millionen fleißiger Menschen sich betätigten. Eine furchtbare Panik vor den Mongolen hatte sich der Bevölkerung allgemein bemächtigt.

Buchseite 81 § 55. Von 1253 bis 1265 n. Chr. besuchte ein Enkel des Dschingis-Chan, der gewaltige Hulagu die weiter nach Westen gelegenen Teile der islamischen Reiche und gründete die mongolische Dynastie in Persien. Sein Zug galt vorgeblich der Vernichtung der Assassinen, welche er konsequent durchführte. Als er in Bagdad eingetroffen war, versammelten sich die islamischen Fürsten, um ihm Untertänigst zu huldigen. Einer dieser Sultane überreichte Hulagu dabei ein Paar kostbare Pantoffeln, auf deren Sohlen das Bildnis des Sultans kunstvoll eingestickt war, mit den Worten: „Es ist die Hoffnung des Sklaven, daß der Padischah mit seinem segenspendenden Fuße den Sklaven erhöhen möge.“ Der Chalife wurde in seinem Palaste besucht und aufgefordert seine Gäste in würdiger Weise zu bewirten. Nachdem er all seine Schätze ausgeliefert hatte, wurde er ergriffen und mit seiner ganzen Familie hingerichtet. Das Chalifat der Abbasiden in Bagdad erreichte so mit dem 38. Chalifen sein Ende.

§ 56. Was Dschingis-Chan und Hulagu noch übrig gelassen hatten, holte in den Jahren 1380 bis 1405 der eiserne Timur-Leng. Mit ihm war ein Mann ins Land gekommen, dessen Name wie der jenes Königs von Assur: Raubebald Eilebeute lautete. Timur bedeutet „Eisen“, leng „lahm“, der große Organisator der Siege hinkte. Sein Wahlspruch auf seinem Ringe eingegraben: rústi rasti muß sinngemäß mit „Gewaltrecht“ übersetzt werden. Man ersieht aus all dem: Dieser Mongole war seiner historischen Rolle als „Expropriateur der Expropriateure“ sich klar bewußt. Sein Auftreten bedeutet die Vollendung des Ruins der islamischen Länder. Eine seiner Liebhabereien bestand darin, nach der Eroberung großer Städte aus ganzen Menschenleibern und Menschenköpfen Pyramiden bauen zu lassen. Gelegentlich benutzte er einmal ca. 2000 lebende Menschen als Baumaterial Buchseite 82 zwischen Stein und Mörtel. Auch Timur-Leng war ein Vertreter der orthodoxen Richtung. Seine Eroberungen erstreckten sich von der chinesischen Mauer bis nach Moskau, südwestlich bis zur kleinasiatischen Meeresküste und nach Aegypten, südöstlich bis zum Indus und zur Mündung des Ganges. Nach Timur-Leng herrschte in den arabisch-islamischen Reichen, die er durchzogen, die Ruhe des Kirchhofs. Die muhammedanische Geschichte ist von nun ab eine Geschichte der Türken.

§ 57. Der große einheitliche Zug, welcher die Entwicklungsgeschichte des arabisch-islamischen Weltreiches beherrscht, bildet den eigentlichen Inhalt des ökonomischen Gesetzes von der Expropriation der Expropriateure.

Zu Anfang sehen wir das Volk der Araber als Räuberhorde organisiert, um möglichst viele Völker zu erobern und auszuplündern. Das Volk der Araber wird dann in dem dadurch gewonnenen Einkommen expropriiert durch den Chalifen. Die ersten Beamten und die geschickten Unternehmer, welche sich an dem Raub des Chalifen beteiligten, werden, wenn sie genügend Reichtum zusammengescharrt haben, wieder expropriiert durch den Chalifen. Der damit wachsenden Verfeindung mit dem Volke sucht der Fürst der Gläubigen durch Einstellung fremder Soldtruppen zu begegnen, die sich jedoch rasch in die Rolle der Prätorianer finden und als solche mit der Expropriation des Chalifen beginnen, die durch die selbständig gewordenen Statthalter vollendet wird. Das damit eingeleitete allgemeine Hazardieren um Königreiche weckt den Türken- und Mongolensturm und führt damit zur Expropriation aller bisher zusammengeraubten Schätze.
Vorheriger Abschnitt Nächster Abschnitt
Inhalt Band 2


Gustav Ruhland, System der politischen Ökonomie, Band 2, Allgemeine Volkswirtschaftslehre

Inhalt Band 2
Vorheriger Abschnitt Nächster Abschnitt

Buchseite 83 E.

Entwicklungsgeschichte der Völker des
christlichen Abendlandes.

Vorbemerkung und Literatur. Die historische Literatur hat sich naturgemäß zu allen Zeiten mit dem Problem der aufsteigenden und niedergehenden Entwicklung der Völker beschäftigt. Daß die historische Forschung in diesen Fragen noch nicht zum Abschluß gekommen ist, hat triftige Gründe. Einmal ist jedes Urteil eine Sache des Vergleiches. Wer nur für wenige Völker die Entwicklungsgeschichte übersieht, wird auf dieses ungemein schwierige Problem kaum die rechte Lösung finden. Ferner vermögen doch wohl nur solche Historiker, welche eine Reihe von Jahren hindurch in der politischen Praxis selbst beobachten konnten, wie das Kleid der Geschichte gewoben wird, aus den uns überlieferten Fetzen das Kleid der historischen Vergangenheit zu rekonstruieren. Endlich hat eine solche Arbeit zur Voraussetzung, daß die Specialforschung einen ausreichenden Teil der Quellen gesammelt, kritisch geprüft und übersichtlich geordnet hat. Die Historiker der Gegenwart sind immer noch mit der Sammlung und Verarbeitung der Quellen voll beschäftigt. Es ist deshalb leicht zu verstehen, daß das Entwicklungsgesetz der Völker noch keine neuzeitliche Bearbeitung von dieser Seite gefunden hat. Unsere großen nationalökonomischen Lehrbücher behandeln heute immer noch die Nationalökonomie zu ausschliesslich als „Lehre von den wirtschaftlichen Erscheinungen“. So hat sich diese wissenschaftliche Disciplin noch nicht zur „Lehre vom gesunden und kranken Volkskörper“ emporschwingen können. Um so seltsamer klingt aus dem Munde eines Professors für Nationalökonomie der Vorwurf, das Volk habe noch nicht seine volle politische Reife gewonnen. So lange die nationalökonomische Wissenschaft so wenig wie bis heute unsere ent Buchseite 84 wicklungsgeschichtliche Erkenntnis des Völkerlebens gefördert hat, bleiben auch die Vertreter dieser Wissenschaft in erster Linie für die politische Unreife des Volkes verantwortlich. Nur wenige begabtere Doctoranden und jüngere Gelehrte haben den Mut gehabt, wenigstens die ökonomische Entwicklungsgeschichte eines einzelnen Volkes in Angriff zu nehmen. Zu diesen Arbeiten gehört z.B. Dr. Moritz Julius Bonn, Spaniens Niedergang 1896. Die 199 Seiten fassende Schrift ist am volkswirtschaftlichen Seminar der Universität München nach 2 1⁄2 jährigem Bemühen fertig geworden. Sie hat nach der Vorrede des Verfassers die „unermüdliche Unterstützung der Professoren Brentano und Lotz“ gefunden, aber auch die „reichen Bücherschätze des Professor Karl Menger in Wien“ benutzt. Der Verfasser schickt trotzdem sein Buch mit folgendem Klagelied in die Welt hinaus: „Die vorliegende Arbeit wird sich in mancher Hinsicht kaum mit dem üblichen Maße von Nachsicht, das man Erstlingsarbeiten gern zugesteht, begnügen können. Ich habe nichts Fertiges zu bieten, sondern höchstens einen Versuch, der Fragen aufwirft, sie aber nicht beantwortet.“ — Das ist doch wohl ein guter Beleg dafür, daß solche Arbeiten nur bei einer mehr als gewöhnlichen Energie des Denkens gedeihen.

Es muß eben deshalb immer wieder betont werden, daß nur der streng logische Zusammenbau des historischen Quellenmaterials uns den Schleier lüften kann, mit welchem bis heute das Warum? des Niederganges der Völker verhüllt ist. Die chronologische Darstellung bleibt eine Vorarbeit für den logischen Aufbau des Volkslebens. Um für die Theorie diese historische Methode in ein bestimmtes Wort zu kleiden, möchte ich sie als „Halmtheorie der Geschichtsschreibung“ bezeichnen. Es muss möglich sein, zu Anfang das Samenkorn nachzuweisen, das in einen bestimmten Boden eingesenkt wurde, und zu zeigen, wie sich aus diesem Samenkorn nach und nach Blatt, Stengel, Blüte und Frucht mit organischer Notwendigkeit entfaltete. Wie das aus dem Boden aufwachsende Blatt Stengel, Blüte und Frucht schon enthält, so sind auch im Völkerleben die aufeinander folgenden Entwicklungsperioden in den Anfängen schon im Keime gegeben und wachsen daraus mit organischem Zwange hervor. Es ist deshalb für jede logisch organische Entwicklungsdarstellung unmöglich, in der heute üblichen Weise Geschichtsabschnitte nach bestimmten Jahren gelten zu lassen. Die Entwicklungs Buchseite 85 abschnitte müssen als logische Kategorien erfaßt und verstanden werden. Aufgabe der Darstellung wird es sein, zu zeigen, wie diese verschiedenen Perioden sich gegenseitig als Ganzes bedingen und tragen. In diesem Sinne scheiden wir die Entwicklungsgeschichte des christlichen Abendlandes in 6 Hauptabschnitte: Ausbildung des fränkischen Kaiserreiches, Lehensstaat, Entstehung der Geldwirtschaft und des Kapitalismus, der Kapitalismus in der Kirche, der Kapitalismus auf dem Fürstenthrone und der Kapitalismus in der Gesellschaft.

Die benutzte Literatur war für diesen Abschnitt eine so gewaltige, daß an dieser Stelle nur eine Auslese davon genannt werden kann. Wie die früheren Darstellungen, so wurde auch diese Ausarbeitung von verschiedenen Specialisten und Vertretern verschiedener Richtungen einer freundlichen Durchsicht und einer wohlwollenden Korrektur unterzogen, wofür auch an dieser Stelle mein aufrichtiger Dank zum Ausdruck gebracht werden soll. Eine andere Art glücklicher Arbeitsteilung wird sich für ein „System“ kaum auffinden lassen. Jene Fachmänner aber, welche bei einer modernen Zusammenfassung der Nationalökonomie sich stolz nur auf ihr eigenes Ich verlassen, beneide ich nicht um die Gefühle, die sie beschleichen müssen, wenn sie nach einigen Jahren ihre Arbeit wieder mit ehrlichem kritischen Auge durchsehen.

Adler, Georg, Geschichte des Sozialismus und Kommunismus. Leipzig 1899. Afanassiew, Georges, Commerce des Céréales en France. 1894. Altamira y Crevea, historia de España y de la civilizacion Española. Bd. 1. Barcelona 1900. Araskhaniantz, Awetis, Französische Getreidehandelspolitik. Leipzig, 1883. Aschbach, Josef, Geschichte der Omaijaden in Spanien. 2. Ausgabe. Wien 1860. 2 Bde. Derselbe, Geschichte Spaniens und Portugals zur Zeit der Herrschaft der Almorawiden und Almohaden. Frankfurt 1833—37. 2 Bde. Ashley, W. J., Englische Wirtschaftsgeschichte. (Deutsch von Oppenheim.) Bd. 1. 2. Leipzig, 1888 ff. 1896. Avenel, G. d’: Richelieu et la monarchie absolue. Paris 1884—1890. 4 Bde. Derselbe, histoire économique de la propriété, des salaires, des denrées et de tous les prix en général depuis l’an 1200 jusqu’ en l’an 1800. Paris 1898, 4 vols. Barante, histoire des ducs de Bourgogne de la maison de Valois. 1364—1477. 8. Aufl. 1858. 8 Bde. Baumgarten. Geschichte Karls V. Stuttgart 1885—92. 3 Bde. Bebel, A., Buchseite 86 Die mohammedanisch-arabische Kulturperiode. 2. Aufl. Stuttgart, 1889. Beer, Adolf, Allgemeine Geschichte des Welthandels. Wien 1884. 3 Bde. Beißel, St., Geldwert und Arbeitslohn im Mittelalter. Freiburg i. B. 1884. Below, v. G., Territorium und Stadt. München 1900. Derselbe, Das ältere deutsche Städtewesen und Bürgertum. Bielefeld 1898. Bezold, v., Geschichte der deutschen Reformation. Berlin 1890. Biollay, Les prix en 1790. Études économiques. Paris 1886. Blok, P. J., Geschiedenis van het nederlandsche Volk. Gronningen 1891 ff. Blumenthal, Zur Verfassungs- und Verwaltungsgeschichte von Genua im 12. Jahrhundert. Kalbe 1872. Bonn, M. J., Spaniens Niedergang während der Preisrevolution des 16. Jahrhunderts. München, Stuttgart 1896. Bonnemère, histoire des paysans depuis la fin du moyen-âge jusqu’ á nos jours. 2 vols. Paris 1856. Boutaric, Saint Louis et Alphonse de Poitiers. 1870. Derselbe, La France sous Philippe le Bel. 1861. Brandt, A. von, Beiträge zur Geschichte der französischen Handelspolitik von Colbert bis zur Gegenwart. Leipzig 1896. Brederlow, Geschichte des Handels der Ostseereiche im Mittelalter. Berlin 1820. Brosch, Moritz, Neuere Geschichte von England. Gotha 1890—97. Derselbe, Geschichte des Kirchenstaates. 2 Bde. Gotha 1880-82. Buckle, H. Th., history of civilization in England. 5. Aufl. 1879. 5 Bde. Deutsch 6. Aufl. Leipzig 1861. Buddensieg, Rudolf, Johann Wicliff und seine Zeit. Halle a. S. und Gotha 1885. Burke, U. R., history of Spain to the death of Ferdinand the catholic. London 1895. 2 vols. Busch, England unter den Tudors. 1. Bd. Stuttgart 1892, Camera, Memorie storiche diplomat. dell’antica città e ducato di Amalfi. Salerno 1976—81. 2 Bde. Canale, Nuova Storia della repubblica di Genova. 5 Bde. Florenz 1858 bis 1864. 1874. Cantini, Storia del commercio dei Pisani. Florenz 1797—1798. 2 Bde. Cardenas, Don Francisco de Ensayo sobre la historia de la propriedad territorial en España. 2 Bde. 1875. Carlsohn, Geschichte Schwedens. Gotha 1855—87. Chéruel, histoire de l’administration monarchique en France depuis Philippe-Auguste jusqu’ à Louis XIV. 2 Bde. 1855. Derselbe, histoire de France pendant la minorité de Louis XIV. 1878—80. Derselbe, histoire de France sous le ministère de Mazarin. 1882. 3 Bde. Derselbe, dictionnaire historique des institutions, moeurs et coutumes de la France. 6. Auflage. 1884. Clamageran, histoire de l’impôt en France. Buchseite 87 1867—77. 3 Bde. Claaßen, Walter, Schweizer Bauernpolitik im Zeitalter Ulrich Zwinglis. Berlin 1899. Clément, Jacques Coeur et Charles VII, l’administration, les finances, l’industrie, le commerce, les lettres et les arts au 15. siècle. 4 éd. Paris 1874. Colmeiro, historia de la economia politica en España. 2 tomos. Madrid (1863), 1875. Conrad, Elster, Lexis und Loening, Handwörterbuch der Staatswissenschaften. 2. Aufl. 1900. Artikel: Bauer, Bauernbefreiung, Bauernkrieg, Grundherrschaft, Rittergut. Cunningham, Growth of English industry and commerce durnig the early and middle ages. London 1890. Curschmann, Fritz, Hungersnöte im Mittelalter. Leipzig 1900. Dahlmann, Geschichte der englischen Revolution. 7. Auflage. 1885. Dahn, F., Urgeschichte der germanischen und romanischen Völker. 4 Bde. Berlin 1880- 89. Derselbe, Die Landnot der Germanen. Leipzig 1887. Dareste de la Chavannne, histoire des classes agricoles en France depuis saint Louis jusqu’ à Louis XVI. 2. éd. Paris 1858. Daru, Graf, Geschichte der Republik Venedig. 4 Bde. 1859. Delbrück, Hans, Geschichte der Kriegskunst. 2 Bde. 1900, 1902. Desdevises du Dézert, Geschichte Spanies. 1. 2. Teil. 1905. (Altertum und Mittelalter). Diercks, G., Geschichte Spaniens. Berlin 1895/96. 2 Bde. Derselbe, Spanische Geschichte. 1905. Leipzig. Dodwell, history of taxations and taxes in England. 1884. Dozy, histoire des Muselmans de l’Espagne. Leyden 1861. 4 Bde. deutsch. Leipzig 1874. 2 Bde. Droysen, G., Geschichte der Gegenreformation. Berlin 1893. Droysen, Gustav, Das Zeitalter des 30jährigen Krieges. Geschichte und Vorgeschichte. Berlin 1888. Du Fresne de Beaucourt, histoire de Charles VII. 1881-92. 6 Bde. Dullo, Gebiet, Geschichte und Charakter des Seehandels der größten deutschen Ostseeplätze. Jena 1880. Eheberg, K. Th., Verfassungs- Verwaltungs- und Wirtschaftsgeschichte der Stadt Straßburg bis 1681. Straßburg. 1 Bd. 1898/99. Ehrenberg, Richard, Hamburger Handel und Handelspolitik im 16. Jahrhundert. Hamburg 1885. Derselbe, Wie wurde unser Hamburg groß? II. Teil: Hamburg und Antwerpen seit 300 Jahren. Hamburg 1889. Derselbe, Große Vermögen, ihre Entstehung und ihre Bedeutung. Jena 1902. Derselbe, Das Zeitalter der Fugger. 2 Bde. Jena 1896. Derselbe, Hamburg und England im Zeitalter der Königin Elisabeth. 1895. Eicken, von, Geschichte und System der mittelalterlichen Weltanschauung. Buchseite 88 Stuttgart 1887. Errera, Storia dell’ economia politica della republica Veneta. Venezia 1878. Falke, Joh., Die Geschichte des deutschen Zollwesens. Leipzig 1869. Farnam, Die französische Gewerbepolitik von Colbert bis Turgot. Leipzig 1879. Forneron, histoire de Philippe II. Paris 1880—82. 4 Bde. Freeman, the Growth of the English constitution. 4. Aufl. 1884. Freemann, history of the Norman conquest of England. 3. Aufl. 1872—79. 6 Bde. Fridrichowicz, Die Getreidehandelspolitik des ancien régime. Weimar 1896. Fustel de Coulange, histoire des institutions politiques de l’ancienne France. 1875—1891. Nouv. éd. par Julian. 6 vols. Paris. Gairdner, the house of Lancaster and York. 1874. Garrido, Fernando, Das heutige Spanien. Uebersetzt von Ruge. 1867. Gavet, Sources d’histoire des institutions et du droit français. 1899. Giesebrecht, W. v., Geschichte der deutschen Kaiserzeit. 6 Bde. 1896. Gneist, Rudolf, Adel und Ritterschaft in England. Berlin 1853. Derselbe, Englische Verfassungsgeschichte. Berlin 1882. Derselbe, Das englische Parlament in tausendjährigen Wandlungen. Berlin 1886. Goldschmidt, Levin, Universalgeschichte des Handelsrechts. 1891. Gothein, Eberhard, Politische und religiöse Volksbewegungen vor der Reformation. 1878. Gottlob, Adolf, Aus der Camera Apostolica des 15. Jahrhunderts. Geschichte des päpstlichen Finanzwesens. Innsbruck 1890. Derselbe, Die päpstlichen Kreuzzugssteuern des 13. Jahrhunderts. Heiligenstadt 1892. Green, history of English people. 1878-80. Grupp, Georg, System und Geschichte der Kultur. Leipzig 1889, 1891. Derselbe, Englische Wirtschaftsentwickelung im Mittelalter. Hamburg 1897. Derselbe, Kulturgeschichte des Mittelalters. 2 Bde. 1893/94. Günther, S., Das Zeitalter der Entdeckungen. Leipzig 1901. Guizot, histoire de la civilisation en France. 1890. 4 Bde. Häbler, Konr. Geschichte der Fuggerischen Handlung in Spanien. Weimar 1896. Derselbe, Die wirtschaftliche Blüte Spaniens im XVI. Jahrhundert und ihr Verfall. 1888. Hauck, A., Kirchengeschichte Deutschlands. 4 Bde. 1887—1903. 3. Aufl. 1904/1905. Havemann, Darstellungen aus der inneren Geschichte Spaniens (15. bis 17. Jahrhundert.) Goettingen 1850. Hegel, Karl, Städte und Gilden der germanischen Völker im Mittelalter. 2 Bde. Leipzig 1891. Helmolt, H. F., Weltgeschichte. Leipzig. 8 Bde. 1899 ff. Derselbe, Amalfi. 1904. Hertzberg, Geschichte der Byzantiner und des os Buchseite 89 manischen Reiches bis gegen Ende des 16. Jahrhunderts. Berlin 1883. Heyck, Genua und seine Marine im Zeitalter der Kreuzzüge. Innsbruck 1886. Heyd, Wilhelm von, Geschichte des Levantehandels im Mittelalter. 2 Bde. Stuttgart 1879. Derselbe, Ueber die kommerziellen Verbindungen der oberschwäbischen Reichsstädte mit Italien und Spanien während des Mittelalters. (Württemberg. Vierteljahrshefte No. 904. III.) Derselbe, Der Verkehr süddeutscher Städte mit Genua während des Mittelalters. (Forschungen. No. 873 XXIV.) Heyking, v., Geschichte der Handelsbilanz-Theorie. I. Berlin 1880. Huber, Alfons, Geschichte von Oesterreich. 4 Bde. Berlin 1885—1892. Hüllmann, Deutsche Finanzgeschichte des Mittelalters. Berlin 1805. Hümmerich, Franz, Vasco da Gama und die Entdeckung des Seewegs nach Ostindien. München 1898. Jacob, G. Der nordisch-baltische Handel der Araber im Mittelalter. Leipzig 1887. Jähns, M., Handbuch einer Geschichte des Kriegswesens der Urzeit bis zur Renaissance. Leipzig 1880. Derselbe, Zur Geschichte der Kriegsverfassung des Deutschen Reiches. (Preuß. Jahrbücher XXXIX.) Derselbe, Heeresverfassung und Völkerleben. Berlin 1885. Janßen, J., Geschichte des deutschen Volkes seit d. Ausgange des Mittelalters. Neuauflage von L. Pastor. Freiburg i. Br. 1897 ff. Jnama-Sternegg, von, Quellen der deutschen Wirtschaftsgeschichte. Wien 1877. Derselbe, Die Ausbildung der großen Grundherrschaften während der Karolingerzeit. Leipzig 1878. Derselbe, Wirtschaft. (In H. Paul’s Grundriß der germanischen Philologie. No. 87. III. 2.) Derselbe, Deutsche Wirtschaftsgeschichte. 3 Bde. 1879, 1891, 1899/01. Leipzig. Jones, history of British mercantile marine. London 1898. Kampen, van N. G., Geschichte der Niederlande. 2 Bde. 1833. Kautsky, Geschichte des Sozialismus in Einzeldarstellungen. Stuttgart. Band I: „Vorläufer“. Teil I. Von Plato bis zu den Wiedertäufern. 1894. Kautsky, Lafargue, Bernstein und Hugo. Geschichte des Sozialismus in Einzeldarstellungen. Teil II. Von Thomas Morus bis zum Vorabend der französischen Revolution. 1895. Kayserling, Geschichte der Juden in Spanien und Portugal. 1861—67. Berlin. 2 Bde. Kießelbach, Der Gang des Welthandels im Mittelalter. Stuttgart 1860. Kindlinger, Geschichte der deutschen Hörigkeit. Kirsch, Joh. Peter, Die päpstlichen Kollektorien in Deutschland während des 14. Jahrhunderts. 1894. Derselbe, Die Finanzverwaltung des Kardinalskollegiums im 13. und 14. Jahr Buchseite 90 hundert. 1895. Derselbe, Die päpstlichen Annaten in Deutschland während des 14. Jahrhunderts. 1903. Derselbe, Rückkehr der Päpste von Avignon nach Rom. 1898. Herausgegeben von der Görresgesellschaft. Kluckhohn, A., Zur Geschichte der Handelsgesellschaften und Monopole im Zeitalter der Reformation. (Historische Aufsätze. No. 847.) König, Leo, Die päpstliche Kammer unter Clemens V. und Johann XXII. 1894. Kowalewsky, Maxime, Die ökonomische Entwickelung Europas bis zum Beginn der kapitalistischen Wirtschaftsreform. Deutsche Uebersetzung. 2 Bände. 1902. Kugler, von, Geschichte der Kreuzzüge. 2. Aufl. Berlin 1891. Lamprecht, Karl, Deutsche Geschichte. 6 Bde. 1905. Berlin. Derselbe, Deutsches Wirtschaftsleben im Mittelalter. 3 Teile in 4 Bänden. 1886. Leipzig. Langer, Politische Geschichte Genuas und Pisas im 12. Jahrhundert. Leipzig 1882. Laspeyres, Geschichte der volkswirtschaftlichen Anschauungen der Niederländer. Leipzig 1863. Lefmann, Geschichte des alten Indien. 2. Aufl. Berlin 1897. Leo, Heinrich, Geschichte der italischen Staaten. 5 Bde. Gotha 1829—32. Levi, history of British commerce. 2. Aufl. 1880. Lindsay, history of merchant shipping and commerce. 4 vols. London 1876. Luce, Siméon, La France pendant la guerre de cent ans. 1890. Luzac, Elias, Hollands Rykdom. 1780—83. 4 Bde. Mac Murdo, history of Portugal. London 1888—91. 3 Bde. (bis 1279 reichend). Marcks, Erich, Königin Elisabeth von England und ihre Zeit. Bielefeld 1897. Martin Saint Léon, histoire des corporations de métiers depuis leurs origines jusqu’ à leur suppression en 1791. Paris 1897. Mascher, Das deutsche Gewerbewesen von den frühesten Zeiten bis zur Gegenwart. Potsdam 1866. Michael, E. S. J, Geschichte des deutschen Volkes seit dem 13. Jahrhundert bis zum Ausgange des Mittelalters. Freiburg i. B. 1897/1903 ff. Mignet, Rivalité entre François I et Charles-Quint. 2. Aufl. 1876. 2 Bde. Miniana y Chao, historia general de España. Montesa und Maurique, historia de la legislacion etc. de España. Madrid 1861—64. 7 Bde. Morel-Fatio, L’Espagne au XVI. et au XVII. siècle. Heilbronn 1878. Mülinen, W. F. von, Geschichte der Schweizer Söldner bis zur Errichtung der ersten stehenden Garde. 1497. Bern 1887. Müller, A., Der Islam im Morgen- und Abendlande. Berlin. 2 Bände. 1885—1887. Muyden, van, Allgemeine Schweizergeschichte. Lausanne 1896 ff. Naudé, W., Deutsche städtische Getreidehandelspolitik mit be Buchseite 91 sonderer Berücksichtigung der Stettiner und Hamburger Getreidehandelspolitik. Leipzig 1889. Derselbe, Die Getreidehandelspolitik der europäischen Staaten vom XIII. bis zum XVIII. Jahrhundert. 1896. Noël, histoire du commerce exterieur de la France. Paris 1879. Nübling, E., Die Judengemeinden des Mittelalters, insbesondere die Judengemeinde der Reichsstadt Ulm. 1896. Nuyens, Allgemeene Geschiedenis des neederlandschen Volks. Amsterdam 1870—82. 20 Bde. Ochenkowski, England wirtschaftliche Entwickelung im Mittelalter. Jena 1879. Oliveira Martins, historia de Portugal. 4. Aufl. 1887. Pastor, Ludwig, Geschichte der Päpste. 1886/1905. Freiburg i. B. Paul, Hermann, Grundriß der germanischen Philologie. III. Bd. 1900. Straßburg. Peschel, Oskar, Geschichte des Zeitalters der Entdeckungen. 2. Aufl. 1877. Philippson, M., Heinrich IV. und Philipp III. Berlin 1870 - 76. 3 Bde. Derselbe, Westeuropa im Zeitalter von Philipp II., Elisabeth und Heinrich IV. 2 Bde. 1883. Derselbe, Das Zeitalter Ludwigs XIV. 2. Aufl. 1889. Picot, histoire des états généraux de la France. 5 Bde. 1888. Pigeonneau, histoire du commerce de la France. 1885-88. 2 Bde. Pirenne, G., Geschichte Belgiens. Deutsch von Arnheim. Gotha. 2 Bde. 1902. Pöhlmann, Robert, Wirtschaftspolitik der Florentiner Renaissance. 1878. Post, Das Fodrum, Geschichte des Reichssteuerwesens im Mittelalter. Straßburg 1880. Prescott, history of Ferdinand and Isabella. (Deutsch.) Leipzig 1872. Derselbe, history of the reign of Philipp II. of Spain. Paris. Deutsch, Leipzig. 1856- 59. 5 Bde. Pringsheim, Geschichte der Niederlande. Leipzig 1890. Prutz, H., Staatengeschichte des Abendlandes im Mittelalter von Karl dem Großen bis auf Maximilian. 2 Bde. Berlin 1885—87. Derselbe, Kulturgeschichte der Kreuzzüge. 1883. Rambaud, histoire de la civilisation française. 1885—88. 3 Bde. Ramsay, The foundation of England. twelve centuries of British history. (Bis 1154.) London 1898. 2 Bde. Ranke, Leopold von, Weltgeschichte. 9 Bde. 1888 ff. Herausgegeben von Dove u. Winter, Leipzig. Derselbe, Deutsche Geschichte im Zeitalter der Reformation. 6 Bde. 6. Aufl. 1882. Derselbe, Zur deutschen Geschichte: Vom Religionsfrieden bis zum 30jährigen Kriege. 1868. Derselbe, Französische Geschichte, vornehmlich im 16. und 17. Jahrhundert. 6 Bde. 1875. Derselbe, Englische Geschichte, vornehmlich im 17. Jahrhundert. 9 Bde. 1872. Derselbe, Die Osmanen und die spanische Monarchie im 16. und Buchseite 92 17. Jahrhundert. 4. Aufl. von „Fürsten und Völker von Südeuropa.“ 1877. Derselbe, Die römischen Päpste in den letzten vier Jahrhunderten. 8. Aufl. 3 Bde. 1885. Derselbe, Die arabische Weltherrschaft und das Reich Karls des Großen. Zwei Abteilungen. 1855. Derselbe, Kreuzzüge und päpstliche Weltherrschaft (XII. und XIII. Jahrhundert). Herausgegeben von Dove u. A. 3. Aufl. 1887. Derselbe, Geschichte der romanischen und Germanischen Völker von 1494—1514. Rebello da Silva, historia de Portugal nos seculos XVII. e XVIII. Lissabon. 1860—71. 5 Bde. Resch, Studie über die Aufeinanderfolge der Welt-Handels-Herrschaften. Graz 1885. Rogers, six Centuries of works and wages. history of English labours 2. Vols. London 1884. Deutsch. Geschichte der englischen Arbeit. Stuttgart 1896. Rogers, history of agriculture and prices in England from the year 1259 to 1793. 6 Vols. London 1866—88. Ruge, Geschichte des Zeitalters der Entdeckungen. Berlin 1881. Schaefer, Dietrich, Die Hanse. Bielefeld 1903. Schäfer, Dietrich, Kolonialgeschichte. Leipzig 1903. Schanz, Georg, Englische Handelspolitik gegen d. Ende d. Mittelalters. 2 Bde. Leipzig 1881. Schaube, das Konsulat des Meeres in Pisa. Leipzig 1880. Schepeler, Geschichte der Revolutionen Spaniens und Portugals. Berlin 1826/27. Schirrmacher, Geschichte von Spanien. Gotha 1881—90. Schnürer, Gustav, Franz von Assisi, die Vertiefung des religiösen Lebens im Abendlande zur Zeit der Kreuzzüge. 1905. Schnürer, Gustav, Entstehung des Kirchenstaates 1894. Schnürer, Gustav, die ursprüngliche Templeregel 1903. Schwarcz, Montesquieu und die Verantwortlichkeit der Räte der Monarchen in England, Aragonien, Ungarn, Siebenbürgen und Schweden. (1189—1748). Leipzig 1892. Seeliger, die soziale und politische Bedeutung der Grundherrschaft im früheren Mittelalter. Leipzig 1903. Simonsfeld, der Fondaco dei Tedeschi in Venedig und die deutsch-venezianischen Handelsbeziehungen. 2 Bde. Stuttgart 1887. Sohm, Rudolf, Kirchengeschichte Grundriss. Leipzig 1905. Sombart, Werner, der moderne Kapitalismus. 2 Bde. Leipzig 1902. Sommerlad, Theo, die Rheinzölle im Mittelalter. Halle a. S. 1894. Sommerlad, Theo, die wirtschaftliche Tätigkeit der Kirche in Deutschland. Leipzig 2 Bde. 1900/1905. Stern, Geschichte der Revolution in England. Berlin 1881. Sybel, von, Geschichte der Revolutionszeit. 10 Bde. Stuttgart 1897/1900. Taine, H., Origines de la France contemporaine. Buchseite 93 Deutsch v. L. Katscher. 6 Bde. 2. Aufl. Leipzig 1893. Tangl, Michael, Päpstliche Kanzleiordnungen. 1894. Tapia, historia de la civilization de Espana. 4 Bde. Madrid 1840. Taylor, the origin and growth of the English constitution. London 1899. Uys, E. Recherches sur l’histoire de l’économique politique. Paris 1898. (Untersuchungen über Städtewesen, Kaufleute, Bankiers, Münzen, Finanzwesen etc. im Mittelalter). Viollet, histoire des institutions politiques et administratives de la France. 1890 ff. Warnkönig und Stein, Französische Staats- und Rechtsgeschichte. Basel 1846—48. 3 Bde. Weber, Geschichte der Handelsgesellschaften im Mittelalter. Stuttgart 1889. Wendt, England, seine Geschichte, Verfassung und staatlichen Einrichtungen. Leipzig, 2. Aufl. 1899. Wenzelburger, Geschichte der Niederlande. 1879 ff. Gotha. Whiteway, the rise of Portuguese power in India. London 1899. Wiebe, G., zur Geschichte der Preisrevolution des XVI. und XVIII. Jahrhunderts. Leipzig 1895, Winckler, die deutsche Hansa in Rußland. Berlin 1886. Wirth, das Geld. Geschichte der Umlaufsmittel von den ältesten Zeiten bis in die Gegenwart. Prag 1884. Woker, Phil, das kirchliche Finanzwesen der Päpste. Nördlingen 1878. Wolf, Gustav, Deutsche Geschichte im Zeitalter der Gegenreformation. 4 Bde. Berlin 1809 ff. Wolff, Emil, Grundriß der preußisch-deutschen sozialpolitischen und Volkswirtschaftsgeschichte vom 30jährigen Krieg bis zur Gegenwart. 1898. 2. Aufl. 1904. Zeller, l’histoire de France, racontée par les contemporains. 1881—1890. 65 Bde. Zimmermann, die Kolonialpolitik Portugals und Spaniens in ihrer Entwicklung bis zur Gegenwart dargestellt. Berlin 1896. Zimmermann, Geschichte der preußisch-deutschen Handelspolitik, aktenmäßig dargestellt. Oldenburg 1892. Zimmermann, Alfred, die europäischen Kolonien. 1896—1903. 5 Bde. Zimmermann, Alfred, Kolonialpolitik 1905. Zimmermann, W., Geschichte des deutschen Bauernkrieges. Stuttgart, 2 Bde. 1891. Zwidineck-Südenhorst, Hans von, Venedig als Weltmacht und Weltstadt. Bielefeld 1899. Zwidineck-Südenhorst, Hans von, die Entstehung der Großmächte 1900. Zwiedineck-Südenhorst, Hans von, die Politik Venedigs während des 30jährigen Krieges 1882/85. 2 Bde.

* * *

Buchseite 94 1. Die Entstehung des fränkischen Kaiserreiches.

§ 1. Durch das Zusammenwirken einer ungewöhnlich großen Zahl von Faktoren während eines nicht minder ungewöhnlich langen Zeitraumes ist jenes historische Gebilde entstanden, das die Weltgeschichte als „christliches Abendland“ bezeichnet.

Eine Vielheit von germanischen Volksstämmen wanderte, ohne jede einheitliche Führung, vom Norden und Osten nach dem Süden und Westen Europas zu einer Zeit, in welcher das römische Weltreich längst alle Symptome des unabwendbaren Verfalles in seinen volkswirtschaftlichen wie politischen Verhältnissen zeigte. Dieses Zusammenbrechen der Römerherrschaft ist dadurch wieder hinausgeschoben worden, daß seit 180 n. Chr. etwa, unter Marc Aurel auch germanische Volksstämme in den römischen Reichsverband aufgenommen wurden und germanische Heere jene Siege errungen haben, welche die Geschichte noch als „römische Siege“ verzeichnet. Erst nachdem der Vandale und römische Reichsverweser Stilicho seit 400 n. Chr. die Legionen von der Rheingrenze zur besseren Verteidigung Italiens gegen den furchtbaren Westgoten Alarich fortgezogen hatte, fluteten die Scharen der Germanen ungehemmt herein über Gallien und Spanien, besetzten allmählich Britannien, um in diesen reichen Ländergebieten ihre, auf der Naturalwirtschaft ruhenden Staaten zu gründen.

In dem Volkskörper des absterbenden Römerreiches hatte sich das mächtig aufstrebende Christentum ausgebreitet, das nach den vorbereitenden Maßnahmen Konstantins des Großen endlich durch Kaiser Theodosius gegen Ende des IV. Jahrhunderts als Staatsreligion anerkannt und seitdem mit der politischen Organisation des römischen Staates auf’s Engste verknüpft Buchseite 95 wurde. Das Stadtgebiet, die Civitas wurde als unterste Verwaltungseinheit des römischen Reiches, Diözese des Bischofs und damit grundlegende Verwaltungseinheit für die Kirche. Ueber dem Stadtgebiet stand in der Reichsverfassung die Provinz mit dem Provinzialstatthalter. Die Bischofsdiözesen der Reichsprovinz vereinigten sich dementsprechend unter der Oberleitung des Metropoliten d. h. des Bischofs der Provinzialhauptstädte zu einer Kirchenprovinz. Mehrere Provinzen bildeten in der Reichsverfassung seit dem IV. Jahrhundert eine Reichsdiözese unter einem kaiserlichen Statthalter (vicarius). Auch diese Reichsdiözese tritt seit dem IV. Jahrhundert in der kirchlichen Organisation als das Gebiet eines Patriarchen auf, dem die Metropoliten der Provinzen einer Reichsdiözese untergeben sind. Dem Gesamtreichsverband entsprach endlich der Gesamtverband der Kirche, als dessen legitimes Organ zunächst das Reichskonzil, das sogenannte „ökumenische Konzil“ erschien. Der Trennung des Römerreiches in zwei Hälften folgte bald die Kirchentrennung. Im oströmischen Reiche mit seinem strengen Absolutismus krönte den Bau der Kirche ein weltliches Haupt. Im weströmischen Reiche behielt die Kirche einen kirchlichen Vorstand, dessen Stellung unter dem Zauber der weltgeschichtlichen Ueberlieferungen der Stadt Rom auf die Dauer nicht dem Oberhaupte in Byzanz nachgeordnet bleiben konnte. Der Fall des weströmischen Reiches unter den Hammerschlägen der germanischen Völkerwanderung bedeutete dann für die römische Kirche Befreiung aus den Fesseln des byzantinischen Absolutismus. Die Freiheit der Kirche ermöglichte ihr die so außerordentlich gestaltungsreiche Fortentwicklung. Der starre Zwang des oströmischen Absolutismus ließ auch die christliche Kirche im Orient im Formalismus verknöchern. So hat das absterbende Römerreich als großes Buchseite 96 Vermächtnis an die Zukunft seine Verfassungsformen auf die mit neuer Kraft sich ausbreitende christliche Kirche übertragen.

§ 2. Indeß hatte die römische Kirche nicht nur die Verfassung des Römerreiches mit den historischen Traditionen Roms übernommen und den Kulturreichtum des Altertums bewahrt, sie verfügte auch über ein vollständig ausgearbeitetes volkswirtschaftliches Programm, das nach den Grundsätzen des Christentums aus jenen furchtbaren ökonomischen Misständen abgeleitet war, welche den Zusammenbruch der antiken Welt begleiteten. Immer häufiger wurde das Volk von Hungersnöten und Elend aller Art heimgesucht. Wie Hyänen des Schlachtfeldes haben die Wucherer mit Hilfe des durchaus kapitalistischen römischen Rechtes diese Notlage ihrer Mitmenschen ausgebeutet. Was aber auf solche Weise an Reichtümern zusammen gerafft worden war, konnte bei der herrschenden Ungewißheit der allgemeinen Lage auf einen gesicherten Bestand nicht bauen. Also überließen sich die Reichen dem so raffinierten Genußleben einer alten Kultur, ohne alle Rücksicht auf all das hungernde Elend, das rings um sie herum um Hilfe klagte.

Solchen Zuständen gegenüber war die christliche Kirche zu einem ganz bestimmten Programm gezwungen. Systematischen Ausdruck hat dasselbe durch jenen Kirchenvater gefunden, den wir auch als einen der besten Kenner der antiken Welt bezeichnen dürfen: den großen Bischof von Hippo Regius in Nordafrika Aurelius Augustinus (353 bis 430 n. Chr.) In seinen 22 Büchern über die Bürgergemeinde Gottes (De civitate Dei) bezeichnete er den antiken Staat als das, was er in Wirklichkeit war: als eine Räuberbande, die seßhaft geworden ist. „Nachbarn mit Krieg überziehen und Völker, welche keine Veranlassung dazu gegeben haben, aus bloßer Herr Buchseite 97 schaft zu Grunde richten und unterwerfen, wie ist dies anders denn als Räuberei im Großen zu bezeichnen?“ Dieser Räuberei des Staates im Großen entspricht der Wucher und betrügerische Erwerb der Bürger im Einzelnen. Schamlos werden die Mitmenschen ausgebeutet von Jenen, die den Begierden des Reichtums nachjagen. Das im Staate geltende Recht unterstützt geradezu die Geldgier, diese Burg der Sünde. Wer sich mit diesem sündhaften Erwerb gesättigt hat, wird vom Staate und der Gesellschaft als „Reicher“ geachtet und geschätzt, statt als das erkannt und behandelt zu werden, was er ist: als ein Ungerechter oder als der Erbe eines Ungerechten. Einem solchen Räuberstaate gegenüber hat der christliche Bürger nicht die Pflicht des Gehorsams. Es ist vielmehr sicher, daß eigentliches Heil nur von einer Revolution dieser bestehenden Gesellschaftsordnung kommen kann, weil nur auf solche Weise der Tag und die Stunde näher rücken, welche den Aufbau des Idealstaates der Zukunft endlich möglich machen.

Die Christen sollen sich vor allem der körperlichen Arbeit widmen; denn Müßiggang ist ein Feind der Seele. Arbeit ist Pflicht für jedermann, auch für den Klerus und die Mönche. Wer nicht arbeiten will, soll auch nicht essen! Auf diesem Grundsatze wird die Armenversorgung aufgebaut. Was der Einzelne als Erbe eines Ungerechten gewonnen hat, soll vor allem den arbeitswilligen Armen gewidmet werden. Was der Einzelne durch Arbeit über seinen Bedarf hinaus verdient, soll abermals als Almosen hingegeben werden. Denn alles Ueberflüssige ist eigentlich schon fremdes Gut. Dieses fremde Gut hält zurück, wer nicht wohltätig ist. Almosen spenden, statt den Ueberfluß verprassen, ist eine ganz besondere Pflicht der Christen. Denn die Buchseite 98 Almosen sind das Lösegeld der Sünden. Die Hand der Armen ist die Schatzkammer Christi. Wer aber wirtschaftlich sich betätigt, sehe zu, daß er nicht auf unrechte Weise fremdes Gut erwerbe und Wucher treibe. Von dieser schweren Sünde kann sich jener frei halten, der nicht mehr zurückfordert, als er gegeben hat. Wer Geld leiht und Zinsen fordert, wer einen Scheffel Getreide hingegeben hat und mehr zurückfordert, treibt Wucher!

Wenn sich die Christen im Geiste dieser christlichen Lehrsätze üben und darnach handeln, wird nach dem bereits begonnenen Zusammenbruch der bestehenden antiken Gesellschaftsordnung ein neues ideales Staatswesen gegründet werden können, das ganz von diesen Grundsätzen getragen ist. Diesem Zukunftsstaate im Sinne der göttlichen Rechtsordnung ist dann der Christ zu absolutem Gehorsam verpflichtet. Die Grenzen dieser Bürgergemeinde Gottes werden sich nicht auf die Grenzen des Okkupationsgebietes nur einer Nation beschränken. Dieser Idealstaat wird vielmehr nach und nach alle Völker der Erde umspannen, wie auch das Christentum über die ganze Erde sich verbreiten wird. Das Endziel dieser Entwicklung aber wird „Friede auf Erden“ sein. So etwa lautet das festgefügte Staats- und Wirtschaftsprogramm des heiligen Augustinus.

§ 3. Welchem germanischen Volksstamme sollten all diese Schätze der römischen Kirche zufallen?

Die Bevölkerung des oströmischen Reiches war in der größeren Hälfte des IV. Jahrhunderts arianisch gewesen, d. h. sie glaubten nach der Lehre des Arius nicht an die Wesensgleichheit von Gottsohn und Gottvater. Gerade um jene Zeit hatten an den Ufern der Donau die Goten und die ihnen verwandten Stämme, die Vandalen, Buchseite 99 Burgunder, Alanen, Sueven, das Christentum von oströmischer Seite in der Glaubensform der Arianer empfangen. Das erste große ökumenische Konzil zu Nicaea (325 n. Chr.) hatte die arianische Auffassung verworfen und ihre Anhänger als Ketzer verdammt. Die Arianer sind dann im Laufe des IV. Jahrhunderts innerhalb der Grenzen des römischen Imperiums verschwunden. Die germanischen Völker aber waren der einmal angenommenen Lehre zunächst treu geblieben. Die römische Kirche konnte sich unmöglich mit einem Volke ketzerischen Glaubens vereinen. Bei dem siegreichen Vorrücken dieser Germanen war die Lage der Kirche in Rom um so weniger erfreulich, je mehr sich gleichzeitig ihre Beziehungen zum oströmischen Reiche trübten. Die Franken unter Chlodwig waren der erste germanische Volksstamm, welcher im Jahre 496 das Christentum in römisch-katholischer Form angenommen hat. Von da ab datiert jener eigenartige Verschmelzungsprozeß der fränkischen Herrschaft mit der römischen Kirche, welcher im Jahre 800 mit der Vereinigung des christlichen Abendlandes unter dem kaiserlichen Zepter Karls des Großen seinen vorläufigen Abschluß fand. Dieser ganze Werdegang besitzt indeß für das Völkerleben eine so hervorragende Bedeutung, daß wir an dieser Stelle seinen inneren Zusammenhang nicht übergehen können.

§ 4. Nicht die kulturell viel höher stehende römische Kirche, sondern die machtvollen Franken, nicht der Lehrer, sondern die Schüler blieben der Herr in diesem Verhältnis. Das erforderte auf Seiten des Lehrers ein ungewöhnliches Maß von Klugheit und Vorsicht. Die römische Kirche ist schon in ihrem Bekehrungswerke in durchaus schonender Weise vorgegangen. So schreibt Papst Gregor der Große an einen Missionsbischof um das Jahr 600: „Keinesfalls soll man die Göttertempel zer Buchseite 100 stören, sondern nur die Götterbilder, die in dem Tempel sind, und an ihre Stelle darin Altäre errichten. Sind die Tempel gut gebaut, so muß man sie aus dem Kult der Dämonen in eine Stätte der Verehrung des wahren Gottes umwandeln, damit das Volk von Herzen seinen falschen Glauben ablegt und in der Erkenntnis und Anbetung des wahren Gottes desto williger zu den gewohnten Stätten pilgere. Und weil das Volk gewohnt ist, viele Stiere seinen Göttern zu opfern, so soll man ihnen diese Feier nicht antasten. Sie mögen immerhin am Tage der Kirchweihe um ihre früheren Tempel, welche inzwischen in Kirchen umgeweiht sind, Hütten aus Baumzweigen errichten, und beim heiligen Mahle ihre Feier begehen, Gott zum Lobe ihre Tiere schlachten und essen und dem Geber alles Guten für ihre Sättigung Dank sagen. Nur wenn man diesem Volke einige äußere Freuden läßt, vermag man es leichter zu den inneren Freuden hinüber zu leiten. “

Als von 722 ab der nachmalige Erzbischof Bonifatius es schon wagen durfte, die zerstreuten christlichen Kirchen unter den Germanen auf Grund päpstlicher Einführungsschreiben an Karl Martell nach den Verfassungsgrundsätzen der römischen Kirche einheitlich zu organisieren, blieb doch selbst dieser Feuergeist bei seinem Wirken auf die Unterstützung des Frankenfürsten angewiesen. Bonifatius selbst schreibt darüber: „Ohne Schutz des Frankenfürsten kann ich weder das Volk für die Kirche leiten, noch Priester und Kleriker, Mönche und Nonnen beschirmen, ja nicht einmal die heidnischen Gebräuche des Götzendienstes in Deutschland vermag ich ohne Auftrag und Hilfe von ihm zu beseitigen.“

Aber auch die ganz ungebändigte Urwüchsigkeit der Germanen erforderte viel Zeit und Geduld, um sie nach und nach erst für die Anforderungen der Kirche ge Buchseite 101 schickt zu machen. So berichtet z. B. der Biograph des Papstes Gregors des Großen (590—604), daß es nicht möglich gewesen, bei den Germanen den gregorianischen Kirchengesang einzuführen, weil ihre rauhen, wie Donner brüllenden Stimmen keiner Modulation fähig wären. Den an den Trunk gewöhnten und ungebildeten Kehlen wollten jene Biegungen, die eine zarte Melodie erfordert, nicht gelingen, so zwar, daß ihre Abscheu erweckenden Stimmen nur solche Töne hervorbrachten, die dem Gepolter eines von einer Anhöhe herunterrollenden Lastwagens ähnlich seien.

§ 5. Gewiß war es den Franken bei Ausbreitung ihrer Herrschaft nach Südwesten ungemein zustatten gekommen, daß sie mit ihrer Heimat am Niederrhein geographisch in unmittelbarer Verbindung geblieben sind und so im Falle einer Bedrängnis auf dieser gesicherten Operationsbasis immer neue Unterstützungen holen konnten. Bedeutungsvoll für die fränkischen Erfolge blieb auch der Umstand, daß die verhältnismäßig kleinere Zahl der fränkischen Eroberer mit Land versorgt werden konnte, ohne eine Revolution in der römisch – gallischen Grundbesitzverteilung hervorzurufen. Aber ein nicht minder großer Teil der fränkischen Erfolge muß der Mitwirkung der römischen Kirche zugeschrieben werden. Zweifelsohne haben bei den Siegen Chlodwigs über die Alamannen, Burgunder und Westgoten die Anhänger Roms im Lande wesentliche Unterstützung geleistet, wie auch die Zugehörigkeit zum gleichen Religionsverbande die Verschmelzung der Franken mit den römisch gallischen Elementen sehr erleichterte. Der Sieg der Franken über die benachbarten germanischen Völkerschaften war zugleich der Sieg der römischen Kirche über die Anhänger des arianischen Glaubensbekenntnisses. Der römischen Kirche mußte deshalb daran gelegen sein, Buchseite 102 das Frankenreich stark und mächtig zu erhalten. Als das Königsgeschlecht der Merowinger rasch degenerierte und im Jahre 751 Pippin der Jüngere den letzten Merowinger in ein Kloster schickte, um selbst die Frankenkrone zu tragen, da war der römische Papst ausdrücklich damit einverstanden. Als bald darauf Papst Stephan II. persönlich bei Pippin gegen den Langobardenkönig Aistulf Schutz suchte, benutzte Pippin diese Gelegenheit, um sich und seine beiden Söhne Karl und Karlmann salben zu lassen. Die Herrschaft der Karolinger im Frankenreiche war damit auch formell gesichert. Durch die gleichzeitige Uebertragung der Würde eines römischen Patricius und Beschützers von Rom auf Pippin durch den Papst war auch schon die Vorstufe zum römischen Kaiserthrone erreicht worden.

§ 6. Die römische Kirche war indeß nicht nur bemüht, den Germanen im Frankenreiche die christlichen Lehren zu verkünden und die fränkische Machtpolitik nach Kräften zu fördern, die Tätigkeit der Kirche war nicht minder auf die Erziehung der Germanen zur Kulturarbeit gerichtet und zwar vor allem durch das Beispiel der produktiven Arbeit der Missionare selbst. Die irischen Mönche der Kolumbaregel, die sich bald mit der Benediktinerregel verschmolzen hat, sollten tagsüber sich in körperlicher Arbeit so müde machen, daß sie der Schlaf schon auf dem Wege zum Lager befällt. Diese Männer, welche den Weinkrug nur zum Schein mit den Lippen berührten, in den einsamsten Gegenden der Urwälder mit täglich siebenstündiger Handarbeit fruchtreiche Gefilde schufen, als freie Klostergenossenschaft in einfachen Hütten hausten, in schmucklosen Kirchen den Gottesdienst pflegten und in allen Fällen der körperlichen Not freudig Hilfe leisteten, mußten auf das Gemüt der Germanen einen tiefgehenden, bleibenden Einfluß gewinnen.

Buchseite 103 In der Verwaltung großer Grundherrschaften war die Kirche, welche auch hier über die reichen Erfahrungen der Römer verfügte, der Wirtschaftsweise aller Franken natürlich weit überlegen. Selbst Karl der Große hat die Anregung zu seiner ausgezeichneten Wirtschaftsanordnung für die Königshöfe (capitulare de villis) der vortrefflichen Verwaltung der Kirchenbesitzungen entlehnt. In welchem Maße deshalb unsere Kultur in der Feld-, Garten- und Hauswirtschaft mit Uebertragungen aus der römischen Kultur arbeitet, bezeugt unsere Sprache, welche die Wörter Linse, Wicke, Kohl, Rettich, Kirsche, Pflaume, Pfirsich und Lilie, Esel, Maultier, Pfau, Fasan, Kammer, Keller, Fenster, Speicher, Ziegel, Schindel, Spiegel, Schüssel, Pfanne, Korb, Kiste, Schrein und Kissen, Sohle, Schürze und selbst Käse und Butter aus dem Lateinischen entlehnt hat. Auf den zahlreichen Klosterhöfen bestellte der Bauer das Land und züchtete sein Vieh nach jenen Regeln, die ihm der Klostermaier vorgeschrieben. Das geerntete Getreide wurde in der Klostermühle vermahlen und in der Klosterbäckerei verbacken. Aus den Klostergärten verbreitete sich die Kunst des Gemüsebaues, des Obst- und Weinbaues usw.

§ 7. Bei jedem Kloster wie bei jedem Bistum waren Schulen errichtet. So wurde die Sprache der kirchlichen Kreise, nämlich das Lateinische, die Sprache der Gebildeten überhaupt. Namentlich das Benediktinerkloster St. Gallen erfreute sich durch seine Mönchgelehrten und Mönchkünstler weithin eines besonderen Rufes. Klösterliche Baumeister und Steinmetze entfalteten eine rege Tätigkeit. Erzguß, Glasmalerei, Mosaikarbeit, Holzschnitzerei und Goldschmiedekunst fanden hinter den Klostermauern eifrige und eigenartige Pflege. Hier war die Heimstätte der bildenden Kunst und des Kunsthandwerks, in welchen der Geist des Christentumes eine Verbindung mit Buchseite 104 den Formen der Antike eingegangen ist und so den romanischen Stil geschaffen hat. In Metz und in den niederrheinischen Klöstern blühte die Elfenbeinschnitzerei. Die Textilindustrie beschäftigte in den Benediktinerabteien am Rhein und an der Donau emsige Hände. Den Mönchen von St. Emeran in Regensburg wurde die Kunst der Purpurfärberei nachgerühmt. Zu der heiligen Klausnerin Luitbirg, die bei Halberstadt in einem ausgehölten Felsen auf der Klus, einem Vorberge des Harzes, hauste (gestorben um 870), schickte Bischof Anskar von Bremen junge Mädchen zum Handarbeitsunterricht. An den Hauptverkehrsstraßen und insbesondere an der großen Pfaffengasse des Mittelalters, dem Rheinstrome, entlang, waren die Klöster zu großen europäischen Gasthöfen geworden. Die fremden Botschafter, die Königsboten, die Hofbeamten, angelsächsische Mönche, sprachkundige Italiener, herumziehende Sänger, Kaufleute, sie alle suchten und fanden ihre Reiseherberge in den reichen Klöstern. In den Klosterräumen wurden, wie in einer Notariatskanzlei, alle wichtigen Geschäfte abgeschlossen. Im Jahre 811 klagten die Fuldaer Mönche gegen ihren Abt bei Karl dem Großen: sie seien zu Maurern degradiert, durch übermäßige Bauarbeit ermüdet, ihr Kloster sei durch das weltliche Treiben, durch Handel und Lehensverträge und Geldgeschäfte aller Art entweiht. Wer könnte es da nicht verstehen, daß ein Staatsmann wie Karl der Große seine Mönche und seine Klöster mit ihren Leistungen wohl zu schätzen wußte? Trotzdem bleibt auch hier dieser gewaltige Herrscher frei von jeder Einseitigkeit: er verbietet das Mönchwerden, um die Verödung seiner Königshöfe zu verhüten und verbietet, daß ein Grundstück, welches dem Könige zinspflichtig sei, Gegenstand einer Schenkung an die Kirche werde.

§ 8. Die Verwaltungsorganisation des fränkischen Staates war jener der Kirche angepaßt. Buchseite 105 Dem Machtgebiete des Bischofs entsprach das des Grafen, dem des Archidiakon das des Centenar. Da die kirchlichen Funktionäre vermöge ihrer lateinischen Bildung für die neuen Aufgaben des weltlichen Staates zumeist besser geeignet schienen, als die altfränkischen Grafen und Centenare, wurden sie immer häufiger mit neuen staatlichen Aufträgen betraut. In den neu eroberten Gebieten war die Frankenkirche ein besonderes wichtiges Machtmittel, um die Besiegten in Untertänigkeit zu erhalten. Den Friesen und Sachsen ist das Christentum unter dem Schutz des fränkischen Staates gebracht worden. Als beide Germanenstämme sich gegen die Frankenherrschaft erhoben, richtete sich ihr Angriff nicht minder auch gegen die Vertreter der Kirche. Der Organisation der Armen- und Krankenpflege im Reiche diente vor allen die Zehntabgabe, welche als Kirchensteuer erhoben wurde. Die Ueberwachung von Maß und Gewicht auf den Märkten wurde nicht den Grafen, sondern den Bischöfen übertragen, welche auch für die Münze zu sorgen hatten. Und da man zur einheitlichen Ordnung von Maß und Gewicht ein Normalmaß und Normalgewicht brauchte, schickte Karl der Große zu dem Benediktinermutterkloster Monte Casino in Italien, um beides von dort für sein Reich zu holen. Den Bischöfen wurde vielfach schon die Immunität für bestimmte Gebiete mit den damit verbundenen Einnahmen aus Bußgeldern u.s.w. verliehen. Selbst das Heerbannaufgebot ist ihnen vereinzelt übertragen worden. Und als Karl zur Kontrolle der Rechts- und Verwaltungspflege seines weiten Reiches das Institut der Königsboten einrichtete, wurden die kirchlichen Würdenträger wieder bevorzugt, weil sie reich genug waren, „um keine Geschenke gegen Unschuldige annehmen zu müssen.“

§ 9. Schon unter den Merowingern war die Kirche reich namentlich an Grundbesitz. Sie soll damals mehr Buchseite 106 als den dritten Teil des gesamten Kulturlandes besessen haben. St. Germain des Prés bei Paris hatte im VIII. Jahrhundert einen Besitz von 442'150 Hektar mit einer abhängigen Bevölkerung von 10'026 Seelen und einer jährlichen Grundzinseinnahme von 605'628 Frs. Fulda, das Kloster des heiligen Bonifatius, war nicht lange nach seiner Gründung mit 15'000 Hufen Land nicht weniger begütert.

Die Quellen, aus denen dieser Riesenbesitz der Kirche geflossen ist, waren die Geschenke der Gläubigen und die für die Armenpflege angesammelten Reserven. Als dann zu Anfang des VIII. Jahrhunderts die ausgezeichnet berittenen islamischen Heere durch Spanien erobernd vorgedrungen sind und die fränkische Kriegsmacht zur Abwehr dieser großen Gefahr ein besseres Reiterheer benötigte, haben die Frankenfürsten in Zeiten der Not vielfach das Verfügungsrecht über das Grundeigentum der Kirche in Anspruch genommen. Die Kirche hat sich nachträglich damit abgefunden, gegen entsprechende jährliche Zinsleistung derjenigen, denen die Nutznießung des Kirchengutes durch den Fürsten zugewiesen war. Der entscheidende Sieg Karl Martells zwischen Tours und Poitiers über die Araber (732) war die Frucht dieser Maßnahmen. Das verständnisvolle Zusammenwirken von Kirche und Staat führte das Frankenreich aufwärts von Stufe zu Stufe bis zur gebietenden Höhe des Karolingerweltreiches.

§ 10. Im Mittelpunkte des Karolingerreiches steht Karl der Große selbst Er war der gewaltigste Herr, welchen germanische Völker jemals bewundert und gehaßt haben. Mit stahlharter Ausdauer hat er sein neues Weltreich auf den Grundsätzen der Arbeit und der Gerechtigkeit nach jenen großen Richtpunkten aufgebaut, die er den besten Ueberlieferungen der Kirchenväter entlehnen konnte. In den ersten 30 Jahren seiner Regierung führten ihn seine Heerzüge gegen unruhige Buchseite 107 Nachbarn fast alljährlich über die Grenzen zu neuen Siegen. Seine Herrschaft reichte vom Ebro in Spanien bis zur Raab an der Westgrenze Ungarns, von der britannischen Mark und der Eider an der Nordgrenze Holsteins bis zum Golf von Neapel. Dazu pflegte Karl freundschaftliche Beziehungen zu dem Chalifen von Bagdad, Harun al Raschid, er schlichtete Thronstreitigkeiten der sarazenischen Fürsten in Spanien, leitete dazu Verhandlungen mit der Regierung des oströmischen Reiches und empfing Gesandte der Christen aus Jerusalem, welche um seinen Schutz zu bitten kamen, nachdem der Kaiser von Byzanz sich zu schwach dazu erwiesen habe. Soweit er auf seinen fast ununterbrochenen Rundreisen die Klagen seiner Untertanen nicht persönlich hören und abstellen konnte, schickte er mit besonderer Sorgfalt auserlesene Königsboten zur Kontrolle der gesamten Rechtsprechung und Verwaltung und ließ sich von diesen über alles Wichtige genau berichten. Der Kaiser selbst legte sich den Titel eines Schirmherrn der Armen, Witwen und Waisen bei. Karl warb die größten Gelehrten seiner Zeit, wie den Angelsachsen Alkuin und Peter von Pisa, den Langobarden Paulus Diakonus u. A. für die von ihm gegründete Hofschule, in welcher fast alle führenden Männer der folgenden Generation unter seinen Augen gebildet wurden. Unablässig blieb er bemüht, den Schulunterricht für sein Volk zu fördern. Persönlich zensierte er Schularbeiten und hat noch im reifen Mannesalter sich selbst Unterricht erteilen lassen. Geradezu mustergültig bleibt Karls Kolonisationspolitik auf sächsischer Erde. Nachdem er durch einen scharfen Angriff gegen die Mitte des Landgebietes dasselbe in zwei Teile gesprengt, ging er seit 777 mit der Christianisierung der Sachsen vor, indem er die acht westfälischen Bistümer einrichtete. Dann ließ er auf dem Buchseite 108 Reichstage zu Paderborn die Großen des Landes taufen. Wer von nun an abfiel, war Rebell. 782 mißlang der Versuch, durch gemeinsamen Kampf gegen die Slaven den Gegensatz zwischen Sachsen und Franken auszugleichen. Als sich die Heere begegneten am Sündelgebirge, überfielen die Sachsen das fränkische Aufgebot und vernichteten es. Dafür folgte die strenge Strafe bei Verden an der Aller (wenn auch nach neuerer Forschung die Zahl der getöteten Sachsen mit 4500 etwas zu hoch gegriffen erscheint). Noch einmal rafften sich die Sachsen auf zum offenen Kampfe in der Feldschlacht. Als sie hier abermals geschlagen wurden, unterwarf sich der sächsische Adel, ließ sich taufen und wurde von nun an durch gute Stellen begünstigt und dauernd gewonnen. Die sächsischen Bauern aber setzten den Kampf gegen die Franken unermüdlich fort, bis Karl zum letzten Mittel griff und die sächsischen Bauern „entwurzelte“. Ganze Bauerndörfer wurden von Sachsen nach Franken und umgekehrt auf königlichen Befehl „verpflanzt“. Erst damit war für immer aller Widerstand hingeschwunden. Mehr noch! die Sachsen hatten sich mit den Franken vereint. Hundert Jahre später ruht die Leitung der deutschen Geschicke in der starken Hand des sächsischen Stammes. Bei all dem fand Karl noch Zeit, die Wirtschaftsführung seiner Königshöfe bis auf die Zahl der Eier zu kontrollieren, die sie ihm zur Ablieferung brachten. Wer so in unermüdlicher Arbeit den Wohlstand seines Reiches zu fördern beflissen war, konnte auch bei seinen nächsten Angehörigen Müßiggang nicht dulden. Selbst den Königstöchtern wurde befohlen, im Frauengemach Wolle zu spinnen, „damit sie nicht auf unnütze Einfälle kommen“.

§ 11. In seiner Wirtschaftspolitik folgte Karl der Große vor allem den Grundsätzen des heiligen Buchseite 109 Augustinus, wie sie in dessen Büchern über die Bürgergemeinde Gottes niedergelegt sind. Als um die Wende des VIII. ins IX. Jahrhundert Notjahre in seinem Reiche sich einfanden, erließ er ein Verbot der Ausfuhr von Lebensmitteln und Preistaxen für den inländischen Verkehr, um der übermäßigen Preistreiberei entgegen zu treten. Die königlichen Güter wurden angewiesen, ihre Getreideüberschüsse billig an Bedürftige zu verkaufen. Wo die Not die Leute aus ihren bisherigen Wohnsitzen vertrieb, wurde ihnen besonderer kaiserlicher Schutz gegen die Habgier der Wucherer gewährt mit dem Privileg, sich anderwärts, wo es ihnen beliebte, niederzulassen. Seinen Königsboten gab Karl eine eingehend motivierte Verordnung gegen den Wucher und gegen die Habgier. Nach dieser Verordnung des großen Frankenkönigs ist alles das Wucher und „Uebermaß“, was mehr empfangen wird, als gegeben war. Wer 1 Scheffel Getreide gab, um dafür später 1 1⁄2 Scheffel Getreide zu empfangen, war ein Wucherer. Jedem Kauf und Verkauf zur Zeit der Not wurde die Rechtsgültigkeit versagt, wenn Leistung und Gegenleistung ungleich waren. In diesem Falle hatte die, unter dem Druck der Notlage gestandene Partei das Recht, das Geschäft nachträglich durch Rückgabe des Kauf- oder Verkaufspreises rückgängig zu machen. Auch das Zinsnehmen hat Karl als Wucher verboten. Die Habsucht, die Gier nach dem Reichtume und die Ungerechtigkeit wurden von ihm als schwere Sünden verdammt. Dazu kam die Einrichtung fester Verpflegungsstationen für die Armen, wesentliche Erleichterungen des Aufgebotes zu einem Heereszuge für jene Gegenden, welche von der Notlage betroffen waren, ausdrückliche Verpflichtung der Reichen zum Almosengeben u.s.w.

Buchseite 110 § 12. In besonderem Maße eigenartig war die Stellung Karl des Großen zur römischen Kirche. Er fühlte sich nicht nur als Herr seines Staates, sondern auch als Herr seiner Kirche innerhalb seiner Bürgergemeinde Gottes. Es erschien ihm selbstverständlich, daß seine Kirche ganz in den Dienst seines Staates gestellt wurde und daß er in allen kirchlichen Angelegenheiten oberste Instanz blieb. Karl präsidierte persönlich den Konzilien des fränkischen Episkopats, er ernannte nicht nur seine Bischöfe und Aebte, er schickte ihnen auch Dispositionen für ihre Katechismuspredigten, über deren Abhaltung er sich wieder berichten ließ, er normierte das geistliche Recht, beaufsichtigte das ganze kirchliche Leben und den Bildungsgang der Geistlichen. Auf seinem ersten Römerzuge (773/4) besuchte Karl den Papst Hadrian I. in Rom, beschwor mit ihm über dem Grabe der Apostelfürsten in germanischer Weise einen Bruderbund und schaltete als Patricius von Rom und Gebieter des Langobardenreiches. Als dieser selbe Papst Hadrian die Akten des zweiten Konzils zu Nicäa (787—790) über die Bilderverehrung dem Könige der Franken zuschickte, erschienen die berühmten „Karolinischen Bücher“ (libri Carolini), welche auf der Synode von Frankfurt (794) unter Karls Vorsitz von dem gesamten fränkischen Episkopat einmütig angenommen wurden. In diesem „Werke des ausgezeichneten Frankenkönigs Karl gegen die törichten und anmaßenden Beschlüsse einer griechischen Synode zu Gunsten der Bilderverehrung“ (so der amtliche Titel dieser Schrift) ist beides, sowohl die Bilderverehrung wie die Bilderzerstörung, verworfen worden. Dem Papst wurde das königliche Buch amtlich übermittelt. Er begnügte sich mit einer formalen Verwahrung gegen dessen Tendenz. Sein Nachfolger Papst Leo III. (795—816) übersandte nach seiner Wahl dem Frankenkönige die Schlüssel von Buchseite 111 St. Peter und das Banner (Vexillum) der Stadt Rom, datierte seine Urkunden nicht nur nach dem Jahre seines Pontificats, sondern auch nach Karls Regierungsjahren und ließ in einem Saale des Lateran ein Mosaik anbringen, welches — im Vergleich mit dem gegenüberstehenden Mosaik — Karl den Großen als Nachfolger des römischen Kaisers Konstantin zur Darstellung bringt. Im Jahre 799 mußte Leo vor seinen persönlichen Feinden aus Rom flüchten und eilte, Schutz suchend, zu Karl dem Großen nach Paderborn. Dieser ließ den Papst unter fränkischer Bedeckung nach Rom zurückführen und erschien dort im folgenden Jahre (800) mit einem starken Heere selbst, um auch über den Pontifex zu richten, der von seinen Gegnern schlimmer Vergehen angeklagt war. Am Weihnachtsfeste 800 krönte dann Leo Karl den Großen als römischen Kaiser. Von nun an ist Karl Schirmherr der römisch-katholischen Kirche und der Idee nach als römischer Kaiser Herr der Welt. In Rom aber, wo das Schwert des Frankenkönigs für Ruhe und Sicherheit sorgte, konnten jetzt die ersten Blüten einer christlichen Kunst auf römischem Boden sich entfalten, welche in ihren Formen die Beziehungen zur neuen fränkischen Kultur erkennen lassen.

Daß für Karl die neue Würde eine besondere Bedeutung hatte, geht daraus hervor, daß er noch das goldne Szepter, den Thron und die Krone als Abzeichen seiner neuen Macht angenommen und im Jahre 802 alle Bürger seines Reiches einen neuen persönlichen Treueid schwören ließ, welcher alle jene Verpflichtungen enthielt, die der Vasall seinem Lehensherrn gegenüber einging. Bei der ganz überwiegenden Bedeutung des Grundbesitzes in der damaligen fränkischen Volkswirtschaft führte die Logik der weiteren Entwickelung notwendigerweise zur Verallgemeinerung des Vasallenverhältnisses und seiner Ausdehnung über alle Kreise der Bevölkerung.

Buchseite 112 § 13. All diese intimen Wechselbeziehungen zwischen Kirche und Frankenreich brachten eine Reihe eigenartiger Bildungen im Rechts- und Wirtschaftsleben, welche gewiß zu Anfang den gegebenen Verhältnissen durchaus entsprochen haben, im Laufe der Geschichte aber über kurz oder lang zu Neubildungen und Konflikten führen mußten.

Freie wie Sklaven, welche aus Furcht vor ihren Verfolgern sich unter die Türe oder in den Vorhof der Kirche flüchteten, standen im Schutze der Kirche. Verletzungen dieses kirchlichen Asylrechts wurden von der weltlichen Macht bestraft. Wer an kirchlichen Feiertagen knechtische Arbeit verrichtete, wurde unfrei, also mit einer weltlichen Strafe belegt. Mord, Forstfrevel, Münzverbrechen und Wucher wurden mit kirchlichen Strafen geahndet. Diese Vermischung des kirchlichen und weltlichen Strafrechts hat dazu geführt, daß das System der Geldbußen der alten germanischen Volksrechte sich in das System der Kirchenstrafen eingeschlichen. Bei den Angelsachsen fanden sich Rechtsvorschriften, welche eine Kompensation der kirchlichen Bußzeit durch Almosen zuließen. Das Bußbuch von Reims hat schon eine förmliche Preistabelle für gute Zwecke ausgearbeitet, wonach die Ablösung einer kirchlichen Jahresbuße durch 26 Schilling, die einer dreijährigen Buße durch ein Almosen von 26 Schilling im ersten, 20 im zweiten und 18 im dritten Jahre gestattet war. Als Karl der Große nach seinem Avarensiege im Jahre 791 ein dreitägiges Fasten gebot, war ein Dispens vom Verbot des Weintrinkens für diejenigen vorgesehen, die 1 Schilling pro Tag an die Kirche entrichteten. Es ist durchaus germanische Rechtsprechung, wie auch die Institution des Wehrgeldes beweist, daß eine Sühne durch Geldzahlung geleistet werden kann. So hat Karl der Große im Kapitulare vom Buchseite 113 Jahre 803 verfügt, daß die Ermordung eines Subdiakon mit 300, eines Diakon mit 400, eines Presbyter mit 600 und eines Bischofs mit 900 Schilling Buße bestraft werde. Die altkirchliche Lehre von der Sündensühne durch Almosen, verwandelte sich, in Anlehnung an das Buß- und Wehrgeldsystem des altgermanischen Strafrechtes, in eine Ablösung der Kirchenbuße durch Geldzahlung und legte damit den Keim zu jener späteren kirchlichen Ablaßpraxis, welche in der Reformationsbewegung eine so hervorragende Rolle gespielt hat.

§ 14. Hierher gehört auch das Institut der Eigenkirchen. Die Gründung einer Kirche ohne Ausstattung mit Grundbesitz war bei der damaligen Naturalwirtschaft undenkbar. Wo eine neue Kirche entstanden war, erwies sie sich auch als vorzügliches Mittel, ein größeres Einkommen anzuziehen. Es lag deshalb nahe, daß fränkische Grundbesitzer es rentabel fanden, neue Kirchen auf ihren Besitzungen ins Leben zu rufen. Zu diesem Behufe errichtete man an einem geeigneten Orte ein entsprechendes Gebäude, ließ dieses als Kirche weihen, einen häufig unfreien Knecht des Grundherrn auf der nächsten Priesterschule für die geistlichen Funktionen heranbilden und auch weihen. Damit war dann die kirchliche Neugründung fertig. Der unfreie Knecht und Priester mußte seinem Herrn bei Tisch aufwarten, Wein einschenken, er hatte die Reitpferde der Frauen zu lenken, beim Auszug zur Jagd die Meute zu führen u.s.w. Für all’ diese Dienste, wie für seine priesterliche Tätigkeit gab ihm sein Herr soviel, als ihm beliebte. War der Knechtpriester damit nicht zufrieden, so gab es noch eine Zulage in Prügeln. Das Einkommen der neuen Kirchen in Spenden und Almosen der Gläubigen, im Kirchenzehnt u.s.w. gehörte natürlich dem Grundherrn, der auch das Recht hatte, seine Kirchen Buchseite 114 gründung als rentables Vermögensobjekt zu verkaufen, zu vererben und zu verpfänden. Im Jahre 819 wurde den schlimmsten Mißbräuchen dieser Einrichtung dadurch begegnet, daß geboten wurde: diese unfreien Priesterknechte schon vor der Priesterweihe frei zu lassen, dem dann also freien Geistlichen ein gewisses Minimaleinkommen zu sichern und über seine priesterlichen Funktionen hinaus keine weiteren Dienstleistungen von ihm zu fordern. Es wurde den Grundherren ferner verboten, die Priester ihrer Eigenkirchen zu prügeln und auszubeuten. Nur unter der Voraussetzung, daß das Kirchengebäude und der Gottesdienst nicht gestört würden, war auch ferner gestattet, Eigenkirchen zu verkaufen und zu übertragen.

§ 15. Diese Grundsätze fanden analoge Anwendung auch auf die Klöster, Abteien und Bistümer. Keine dieser Neugründungen entstand ohne innige Anlehnung an eine große grundherrliche Familie, deren vornehmste die königliche war. Mit den reichen Schenkungen an Land und Einkünften aller Art war damals schon nach der Rechtsauffassung der Zeit selbstverständlich der Anspruch verbunden, die kränklichen Söhne, die unverheirateten Töchter der Familie in dem betreffenden Kloster nach Wunsch unterzubringen, die freiwerdenden Abt- und Bischofsstellen mit einem Mitglied oder einem besonderen Günstling der Familie zu besetzen. So kamen nur zu häufig Laien in den Besitz von Abteien. Ja man hat nicht selten schon damals einem Laien mehrere Abteien übertragen. Für das Amt eines Bischofs wurde ja nur minimale wissenschaftliche Bildung verlangt. Der Abt und der Bischof verfügten vor allem über den Besitz und das Einkommen der Klöster und Bistümer. War der neue Abt ein gewalttätiger oder übel veranlagter Charakter, dann kam es sogar zu Aufständen der Mönche gegen ihren Abt, zur Auswanderung eines größeren Teiles der Buchseite 115 Mönche aus dem Kloster. Auch in den Nonnenklöstern gab es ärgerliche Scenen.

Solche Zustände mußten eine kirchliche Reformbewegung im Sinne einer Befreiung der Kirche aus der Laienhand über kurz oder lang hervorrufen. Nicht minder war die überragende Stellung Karls des Großen in seinem Reiche auf die Dauer unhaltbar. Seine gewaltige Einzelperson konnte den Karolingerstaat schaffen, als die Zeit reif dazu war, aber sie konnte den Karolingerstaat nicht erhalten. Dazu bedurfte es einer, von den wechselnden Zufälligkeiten der einander folgenden Regenten unabhängigen objektiven Organisation der Gesellschaft und des Staates. Zu diesem Zwecke stand nur der Grundbesitz als Basis zur Verfügung. Die nächste Entwicklung mußte zur Ausbildung des Lehensstaates führen. In der lehensstaatlichen Einheit entfalteten sich dann die Konflikte der kirchlichen Reformbewegung um so breiter, je mehr die immer häufigeren Berührungen mit der islamischen Kulturwelt die Ausbildung der Geldwirtschaft und des Kapitalismus neben dem Grundbesitz förderten. Erst mit der Herrschaft des Geldes kam dann eine kurze Herrschaft der Kirche über die Staatsgewalt, welcher die Auflösung der Einheit des christlichen Abendlandes in eine Vielheit von Staaten und durch Angliederung neuer Staaten die Ausbildung des modernen europäischen Staatensystems folgte.

Buchseite 116 2. Der Lehensstaat.

§ 16. Was Caesar im I. Jahrhundert vor Christus und Tacitus im I. Jahrhundert nach Christus über die Germanen berichten, läßt sie als Kriegsvölker erscheinen, welche die Grundzüge ihrer Heeresverfassung auf die Ordnung ihrer wirtschaftlichen Verhältnisse angewendet haben. Nach dem Recht der Kriegsbeute hatte jeder freie Germane gleichen Anspruch an Land und Bodenfrüchten. Besonders hervorragende Krieger und namentlich der König erhielten ausgedehntere Landzuweisungen. Die Hundertschaft als militärische Untereinheit hat auch als Ansiedlungseinheit gegolten u.s.w.

Im V. und VI. Jahrhundert nach Christus sind bei Besetzung jener römischen Gebiete, deren Verschmelzung unter fränkischer Herrschaft im wesentlichen der Machtbereich des Karolingerstaates geworden ist, die verschiedenen Germanenstämme je nach Lage der Verhältnisse ungleich zu Werke gegangen. Die Goten und Burgunder hielten sich an die römische Quartierordnung, und zwar in der Weise, daß bei den Ostgoten ein Drittel, bei den Burgundern und Westgoten zwei Drittel der größeren Güter des Landes den Kriegern zur Besiedlung überwiesen wurden, die Langobarden nahmen ein Drittel des Ertrages der Güter, deren Bewirtschaftung sie der besiegten Bevölkerung weiterhin überließen. Die Vandalen wählten sich, gezwungen durch ihre Isolierung im fernen Süden, eine für ihre Volkszahl ausreichende ganze Landschaft, aus welcher die bisher ansässige Bevölkerung der Römer verjagt wurde. Die Franken und Alamannen dagegen fanden im nordöstlichen Gallien so viel ganz herrenloses Land, daß ihre Bedürfnisse leicht gedeckt wurden und nur wenige Siedler bis an das Loire- und Rhonegebiet vorzudringen Buchseite 117 brauchten. Alles nach der Besiedelung übrig gebliebene herrenlose Land fiel mit den römischen Staatsdomänen dem Könige zu, der dadurch zum weitaus größten Grundbesitzer wurde. Im Frankenreich der Merowinger erscheint mithin von Anfang an durch das Königsland neben den verhältnismäßig gleich großen Landlosen der freien Franken der Großgrundbesitz zahlreich vertreten.

§ 17. Das germanische Königstum war in den eroberten römischen Provinzen Rechtsnachfolger des römischen Kaisers geworden. Die oberste Gewalt in Gesetzgebung, Rechtssprechung und Verwaltung, welche ursprünglich der Volksversammlung des wehrfähigen Volkes gehörte, war zum Teil an die regelmäßige Heeresversammlung am 1. März (Märzfeld) übergegangen, bald aber fast vollständig in der Hand des Königs vereint. Selbst unverantwortlich, hatte der König die Befugnis, bei Strafe zu gebieten und zu verbieten (den Königsbann) und erlangte mit dem Königsgericht auch die oberste richterliche Gewalt. Seine Verordnungen und Entscheidungen waren an die Volksrechte gebunden, welche auf römischen Boden zur Verhütung willkürlicher Rechtssprechung bald schriftlich festgelegt wurden. So das Recht der salischen Franken und der Burgunder im V., das der Ripuarier und Alamannen im VI. Jahrhundert.

Einen Geburtsadel, wie die Jarle der Nordgermanen, die Earle der Angelsachsen und die Ethelinge der Sachsen gab es bei den Franken neben dem Königshause der Merowinger nicht mehr. Die oberste Schicht des Volkes waren die Freien, zwischen ihnen und den Unfreien bildeten die Liten einen besonderen Stand, der sich wahrscheinlich aus römischen Kolonen und freigelassenen Sklaven zusammensetzte.

§ 18. Auch die Frankenkönige haben sich mit einem persönlichen Gefolge (antrustiones) umgeben, einer Buchseite 118 Schaar streitbarer Mannen zur Wehr und zur Ehr. Zur Ausübung der Herrschaft im Reiche waren viele Beamte, die Grafen (comites) und Herzöge (duces) unentbehrlich.

Zu dem persönlichen Gefolge, den Tischgenossen des Königs, gehörten: der Seneschall (Altknecht) und der Schenk, welche die Aufsicht über die Lieferungen zum Unterhalt des Hofes und den gesamten Dienst des königlichen Tisches führten, der Marschall, welcher über Marstall und den Troß zu wachen hatte, der Kämmerer, dem die Hut des königlichen Schatzes unterstellt war, der Pfalzgraf, welcher die Geschäfte des Hof- und Pfalzgerichtes leitete, der Referendarius, der die Ausfertigung der königlichen Urkunden besorgte und die königlichen Siegel bewahrte, und endlich vor allem der Hausmeier (maior domus), ursprünglich der Anführer der königlichen Garde und Hausminister, dann Stellvertreter des Regenten und bald selbst Träger der Königskrone.

Die Grafen hatten innerhalb kleiner Bezirke, welche sich in germanischen Landen meist mit den Gauen, auf vorher römischem Boden mit den Stadtgebieten deckten, den König zu vertreten. Der Graf bot die kriegstüchtige Mannschaft auf und führte sie an, er hatte gewisse polizeiliche Befugnisse, den „Grafenbann“, er überwachte die Gerichtsversammlungen an den Malstätten, wo sich das Volk nach Hundertschaften zum Rechtsspruch eingefunden. Ueber mehrere Grafen waren Herzöge gesetzt, vorzugsweise als Anführer im Kriege, meist zugleich Grafen in einem engeren Bezirke. Sie wurden vom König ernannt. Nur die Alamannen, Bayern und Thüringer hatten Herzöge, die Normannen in der Betragne standen unter Grafen als erblichen Herzögen.

§ 19. All diese Gefolgsmannen und beamteten Grafen und Herzöge mußten vom Könige für ihre Dienste natürlich entlohnt werden. Womit? Der Buchseite 119 Geldverkehr war zwar keineswegs vollständig verschwunden, aber die Geldeinnahmen des Königs waren im Ganzen doch nur gering. Sie konnten nur zum Teil als Beamtenbesoldung verwendet werden, sodaß sie für den einzelnen Beamten nur ein Nebeneinkommen bedeuteten. Der Graf z. B. erhielt ein Drittel der eingehenden Strafgelder seines Bezirks. Bei dem gewaltigen Reichtum des Königs an Grundbesitz aber, der noch fortgesetzt durch neue Eroberungen und Konfiskationen des Vermögens rebellischer Großen vermehrt wurde, lag es nahe, die Antrustionen, Grafen und Herzöge mit Erträgnissen aus Königsland für ihre Dienste zu bezahlen.

Gewiß ist es nicht selten vorgekommen, daß Königsland dem Einzelnen zu freiem Eigen geschenkt wurde. Aber als Regel konnte diese Art der Entlohnung nicht gelten. Der Reichtum und damit die wirtschaftliche Selbständigkeit des Königs wären sonst doch zu rasch verloren gegangen. Diese große und ernste Gefahr schien gemieden zu sein, wenn das Königsland den königlichen Dienstleuten nur zur Nutznießung geliehen wurde und der König Eigentümer desselben blieb. In Anlehnung an römisch-rechtliche wie an altgermanische Rechtsinstitute hat sich unter diesen Verhältnissen folgende Art der Landleihe ausgebildet.

Der betreffende Beamte oder Gefolgsmann legte seine gefalteten Hände in die des Königs und verpflichtete sich durch einen besonderen Eid, seinem Herrn immer treu und gewärtig zu sein, worauf der König ihm Schutz und Beistand zusicherte und eine entsprechende königliche Besitzung mit den dazu gehörigen Unfreien und Liten zuerst auf Lebzeiten des Königs, bald aber auf Lebzeiten des Beliehenen ihm zur Nutznießung übertrug. Den so Beliehenen bezeichnete man bald mit dem keltischen Ausdruck Buchseite 120 vassus oder vasallus. Das ganze Rechtsinstitut erhielt den Namen Vasallität oder den der ähnlichen römisch-rechtlichen Einrichtung commendatio.

Mit diesem Vasallitätsverhältnis verknüpfte sich bald die Immunität. Nach römischem Recht bezeichnete man damit die Abgabefreiheit des königlichen Grundbesitzes, die auch dann erhalten blieb, wenn derselbe in andere Hände übergegangen war. Bei den Franken hatte sich damit auch die Ueberlassung aller mit diesem Grundbesitz verbundenen königlichen Gefälle und bald selbst die Wahrnehmung aller königlichen Rechte einschließlich der Gerichtsbarkeit innerhalb des betreffenden Gebietes verknüpft, sodaß die Amtsgewalt der königlichen Beamten aus dem Immunitätsgebiet vollständig ausgeschlossen schien.

§ 20. Neben dem Könige verfügte die Kirche im Frankenreiche gleichfalls über einen ungeheuren Grundbesitz, der aus verschiedenen Quellen zusammengeflossen war.

Zunächst hatten der fromme König und die Großen den Kirchen, Bistümern und Klöstern Besitzungen mit den dazu gehörigen Leuten zu vollem Eigentum geschenkt. Dann übertrugen fränkische Bauern, um himmlischen Lohn dafür zu gewinnen, ihr Land vielfach der Kirche. Aber zur Hufe des Gemeinfreien gehörten in der Regel keine unfreien Arbeitskräfte. Die Kirche hatte mithin ein naheliegendes Interesse daran, die bisherigen Bodenbearbeiter dem Bauernlande zu erhalten. Und die Bauern waren wieder interessiert daran, daß ihnen und eventuell ihren Nachkommen die Nahrung erhalten bliebe. Um diesen Interessen auf beiden Seiten zu genügen, trennte man Besitz und Eigentum in der Weise, daß der Bauer sein Land der Kirche zu vollem Eigen gab, dann Buchseite 121 aber gegen Ausstellung eines Bittbriefes (precaria) für mäßigen Zins auf Lebensdauer Nutznießung und Besitz der Hufe zurück erhielt. Der vorher vollfreie Franke war damit allerdings in ein persönliches Abhängigkeitsverhältnis zur Kirche getreten. Aber diesem Freiheitsverluste standen ganz bestimmte bedeutende Vorteile gegenüber. Die Bauernhufe nahm von nun an Teil an der vorzüglichen Wirtschaftsorganisation des kirchlichen Grundbesitzes. Der jetzt durch Landleihe mit der Kirche verbundene Bauer stand unter ihrem mächtigen Schutze. Er war jetzt durch Angliederung an einen Großbetrieb gegen die üblen Folgen von Mißernten gesichert. Er war von nun an befreit von der Verpflichtung zur Teilnahme an den oft lästigen häufigen Gerichtsversammlungen der Hundertschaft und des Gaues und zumeist auch frei von dem immer kostspieligen Heeresaufgebot, wobei sich jeder Krieger selbst verpflegen mußte. Das gegen Bittbrief übertragene Gut hieß beneficium. Endlich haben die Kirchenverwaltungen und namentlich die Klöster durch Rodungen mit ihren überschüssigen Arbeitskräften auf Neuland weite Flächen Landes selbst der Kultur gewonnen. Diese Hufen wurden mit Nachkommen ihrer Eigenleute und gegen Bittbrief auch mit Nachkommen freier Bauern besetzt.

Auch dem Großgrundbesitz der Kirche ist vielfach das Privileg der Immunität verliehen worden. Die Großen des Reichs, welche mit königlichen Domänen ausgestattet waren, folgten dem Beispiel der kirchlichen Grundverwaltung in umfangreichen Rodungen auf Neuland. Auch sie verlangten für diese neuen Besitzungen das Recht der Immunität. Im VII. Jahrhundert war es mit dieser Entwickelung schon dahin gekommen, daß fast 1⁄4 alles Grundbesitzes im Frankenreiche der Amtsgewalt der königlichen Beamten entrückt war.

Buchseite 122 § 21. Zweifelsohne wurde damit die Auflösung des Frankenreiches in eine große Zahl selbständiger Territorialgebiete vorbereitet. Die Königsgewalt im Vollbesitz ihrer Rechte und im Uebermaß ihrer Aufgaben fühlte sich indes durch all diese Ansätze zu neuen Bildungen zunächst kaum beengt. Des Reiches Grenzen wurden ja immer weiter, die Kriege deshalb nicht seltener, wohl aber dehnten sich die Heereszüge auf immer größere Entfernungen aus. Die Masse des Frankenheeres bestand noch aus freien Bauern, die als Fußvolk kämpften. Die Schwierigkeiten in der Ueberwindung langer Wegstrecken ließen deshalb die praktische Bedeutung einer Vermehrung der Reiterzahl im Kriegsdienste deutlich genug hervortreten. Als dann noch ein so gefährlicher Gegner, wie die arabischen Eroberungsheere sich eingefunden, dessen vorzügliche Reiterei sich überall glänzend bewährt hatte, da lag es nahe, das Institut der Vasallität, mit dessen Hilfe die königliche Reitergarde erstanden war, im Interesse erhöhter Schlagfertigkeit des fränkischen Heeres wesentlich auszubreiten. Die Großen des Reiches hatten schon begonnen, nach dem Vorbilde ihres Königs sich auch ein reitendes Gefolge zu halten, dessen Mitglieder mit Nutznießungsrechten an dem Grundbesitz ihres Herrn ausgestattet waren. Solche Vasallen wurden homines, ihre Herren seniores genannt. Der König fand es ratsam, solche seniores mit großem und tüchtigem Reitergefolge seinerseits mit Königsland zu belehnen, um im Kriegsfalle sich diese Verstärkung seiner Reitertruppe zu sichern. Von ausschlaggebender Bedeutung aber mußte es nun sein, den Weg zu finden, auf welchem der riesige Grundbesitz der fränkischen Kirche für eine wesentliche Vermehrung des berittenen Vasallenheeres nutzbar gemacht werden konnte.

Buchseite 123 Nach dem willkürlichen Vorgehen Karl Martells wurde durch die Vereinbarungen zwischen seinen Söhnen und den Leitern der fränkischen Kirche diese Frage dahin gelöst, daß der Frankenfürst berechtigt war, neue Vasallen nach Beneficialrecht in den Grundbesitz der Kirche einzuweisen. Das Eigentumsrecht der Kirche wurde dabei zwar ausdrücklich anerkannt und sogar vereinbart, daß diese neue Art von Vasallen einen nicht unbedeutenden Grundzins an die Kirche als Eigentümerin ihres Beneficialbesitzes entrichten sollten. Aber die weitere Entwickelung der Dinge hat diesen Punkt des Vertrages bald beseitigt. Das Kirchengut war tatsächlich in jenem Augenblicke Königsgut geworden, in welchem die Notwendigkeit einer einschneidenden Reorganisation des Heeres dies forderte.

§ 22. Der glänzende Sieg des reorganisierten Frankenheeres über die so allgemein gefürchteten Araber brachte dieser neuen Politik mit ihrer eigenartigen Militärvorlage bald eine nur zu augenfällige Anerkennung. Die Großen des Reiches wetteiferten von nun an miteinander, sich ein möglichst glänzendes Gefolge zu halten. Der Frankenfürst zeigte sich den Herren mit besonders großem Gefolge besonders gnädig. Die Kirchenfürsten konnten bald schon ihrer persönlichen Sicherheit halber auf eigene Vasallen nicht verzichten, an deren Spitze sie rasch gelernt hatten, ohne Zagen mit in den Kampf zu ziehen. Wenn einmal die Staatsgewalt im Interesse der notwendigen Vermehrung der Reiterei vor dem Grundbesitz der Kirche doch nicht halt machte, mußte es den Kirchenfürsten zweckmäßig erscheinen, sich diesen Grundbesitz vielleicht dadurch zu erhalten, daß man selbst ihn mit Vasallen und reisigen Dienstmannen besetzte. Dieses immer allgemeiner hervorbrechende Streben einer Vermehrung des berittenen Kriegs Buchseite 124 volks, das mit Nutznießungen an Grundstücken besoldet war, hat im Frankenreiche jenen eigenartigen Landhunger groß werden lassen, der gewiß zu den gewaltigen Rodungen in den folgenden Jahrhunderten wirksamen Antrieb gegeben hat, aber auch von Anfang an nicht vor den verwerflichen Mitteln des Wuchers in Zeiten der Not, vor der List und selbst vor roher Gewalt zurückschreckte, um den freien oder freigewordenen fränkischen Bauern ihre Hufen zu entreißen.

Mit lautem Jammer haben sich daher im Jahre 811 die ärmeren Bauern an Karl den Großen gewandt; sie würden von den Grafen und ihren Beamten wie von den bischöflichen und klösterlichen Grundherren um ihr Eigentum gebracht. Wollten sie diesen Räubern ihr Eigengut nicht abtreten, dann suchten sie jede Gelegenheit auf, um sie zu Gerichtsstrafen zu verurteilen oder in Kriegsfällen immer gegen den Feind aufzubieten, bis sie so arm geworden seien, daß sie, gleichviel ob gutwillig oder nicht, den Machthabern ihr Gut übertragen müßten. Daß es darauf allein abgesehen sei, gehe daraus hervor, daß die andern, die ihre Hufe diesen Herren schon übertragen hätten, unbehelligt daheim bleiben könnten.

Karl der Große hat in der Tat auf diese beweglichen Klagen hin die Vernichtung des kleinen freien bäuerlichen Grundbesitzes durch geeignete Maßregeln wenigstens etwas aufzuhalten vermocht. Der Druck des Heeresdienstes wurde in der Weise erleichtert, daß von vier Hufenbesitzern künftig nur einer zur Heeresfolge verpflichtet war, wobei ihn die drei anderen unterstützen sollten. Auch beschränkte Karl die Pflicht, zu dem Gerichtsthing sich einzufinden, auf die sieben dazu erwählten Schöffen. Die Teilnahme an dem so Buchseite 125 genannten „Umstand“ wurde in das Belieben der einzelnen Besitzer gestellt. Unter der schwachen Regierung seiner Nachfolger aber wurde dem unaufhaltbaren Prozeß einer zu Gunsten der Großen ausschlagenden sozialen Umbildung kaum mehr entgegen getreten. Die jetzt immer häufigeren feindlichen Einfälle, die Bürgerkriege und zahllosen Fehden brachten nur zu regelmäßig schwere Hungersnöte ins Land. Mißernten infolge ungünstiger Witterungsverhältnisse fehlten auch nicht.

So brach denn die Freiheit der großen Mehrzahl der fränkischen Bauern im Laufe des VIII. und namentlich des IX. Jahrhunderts zusammen. Freiwillig oder unfreiwillig fanden sie Unterschlupf bei den großen weltlichen und geistlichen Grundherren. Nur in vereinzelten Gebieten, wie in Friesland, in Dithmarschen, in Westfalen, in den Alpen, in Teilen von Südfrankreich, in den Pyrenäen haben sich Bauern in größerer Zahl frei vom Herrenrecht erhalten können.

§ 23. Die Bedürfnisse der Heeresverfassung blieben für die fortschreitende soziale Organisation des Volkes maßgebend. Als die tiefen Massen des Fußvolkes die entscheidenden Schlachten schlugen, war jeder Krieger ein vollberechtigter Volksgenosse und die Ackerverteilung als Regel eine gleichmäßige. Als die größere Ausdehnung des Reiches aber mit den Siegen über die Araber und die ebenfalls berittenen Ungarn das Schwergewicht der Heeresmacht vom Fußvolk auf die Reiterei übertrug, die — um Tüchtiges zu leisten — mit Roß und Waffen in steter Uebung bleiben mußte, konnte eine weitgehende Differenzierung im soliden Aufbau des Volkes nicht ausbleiben. Eine Differenzierung der Arbeit war notwendig. Der Eine bebaute die Hufe, der Andere übte sich in den Waffen und führte die Kriege des Reiches. Buchseite 126 Auch eine Differenzierung nach dem Maße der Rechte der Einzelnen war in einem so groß gewordenen Reiche bald notwendig. Da standen der König mit seinem Gefolge, die Herzöge, Grafen und geistlichen Würdenträger, als die höher berechtigten, gegenüber den einfachen Reitern, den Bauern und allen übrigen als den minder Berechtigten. Und weil die materielle Unterlage für all diese Stufenbildungen nur der Grundbesitz sein konnte, mußte die reale Entwickelung notwendigerweise zunächst über die Interessen der gemeinfreien Bauern hinweggehen und zur Bildung großer Grundherrschaften kommen. Wer aber bei Betrachtung jener Unsumme von Unrecht und böser Gewalt, welche mit all diesen Umwandlungen verbunden waren, zu lange verweilt, wird sich notwendigerweise den Einblick in die innere Zweckmäßigkeit dieses geschichtlichen Werdeprozesses verschließen. Daß trotz alledem der so entstandene Lehnsstaat für seine Zeit nicht nur etwas Neues, sondern auch etwas Großes für die staatliche Entwickelung bedeutete, lassen am besten jene Lehrsätze erkennen, die das Mittelalter aus den Verhältnissen des Lehnsstaates sich heraus gelesen hat.

§ 24. Der Theorie nach erstreckt sich die Einheit der lehnsstaatlichen Verfassung zuletzt über die ganze Erde, mindestens aber über das ganze christliche Abendland. An der Spitze dieser, aus militärischen Bedürfnissen hervorgegangenen Staatsform hatte Gott — in Konsequenz der vorausgegangenen Verschmelzung des Frankenreichs mit der Kirche im Karolingerstaate — zwei Schwerter gesetzt: das geistliche und das weltliche Schwert — Papst und Kaiser. Beide übten im göttlichen Auftrage und unter göttlicher Gnade die Weltherrschaft aus. Weil beide „Herren der Welt“ waren, waren auch beide Herren des Landes und des ge Buchseite 127 samten Grundbesitzes. Sie belehnten ursprünglich mit Land und Amt. Die von der kaiserlichen und päpstlichen Krone belehnten Vasallen belehnten wieder andere, diese letzteren abermals andere u.s.w. Aber „belehnt“ konnte nur werden, wer „Heerschild“ hatte, mithin der neuen Heeresorganisation angehörte. Pfaffen, Frauen, Juden, Bürger und Bauern waren ohne Heerschild und damit aus dem Lehensverbande ausgeschlossen. Die verschiedenen Lehnsverträge stuften sich nach dem Sachsenspiegel (um 1230 niedergeschrieben) in sieben Heerschilde ab. Die kaiserliche, königliche bezw. päpstliche Krone führten den ersten Heeresschild. Wer nur von diesen Kronen direkt belehnt war, führte den zweiten. Da die weltlichen Fürsten sich zumeist von geistlichen Fürsten hatten belehnen lassen, führten die geistlichen Fürsten den zweiten, die weltlichen den dritten Heerschild. Der Lehensträger gehörte nämlich immer einer tieferen Stufe an, als der Lehensherr. Es folgte als der vierte Heerschild die freien Herren, als der fünfte die Bannerherren, als sechster die Ritter und als siebenter endlich die Nicht-Ritterbürtigen, genannt die Einschildigen. Infolge dieser Lehnsordnung hatten die Beamten des Karolingerstaates aufgehört, eigentliche Beamte zu sein. Der Herzog und der Graf waren Vasallen des Königs oder der Kirche geworden, das Herzogtum, die Grafschaft gehörten ihnen als ihr Lehen zu eigenem Rechte. Das Amt und das als Sold dazu ihnen übergebene Beneficium waren so miteinander verschmolzen, daß das Amt selbst auch als Gegenstand der Verleihung, als Lehen aufgefaßt wurde. Das ganze Lehnsverhältnis war auf einen gegenseitigen Treueid begründet. Der Vasall war seinem Herrn zu treuen Diensten verpflichtet, aber auch der Lehnsherr mußte dem Vasallen Schutz nach Kräften leisten. Beistand in Not war wechselseitige Pflicht. Auch nahmen die Buchseite 128 Kriegsartikel keine Rücksicht auf Familienbeziehungen der Einzelnen. Der Vasall mußte dem Kriegsrufe seines Herrn gegen alle folgen, welche nicht der direkt übergeordneten Stufenreihe des Lehnstaates angehörten, also auch gegen den eigenen Bruder, Sohn oder Vater. So lange der Vasall diese Treue hielt, war er in seinem Lehen gesichert. Entstand ein Rechtsstreit, so konnte jeder Lehensträger nur durch seine Genossen gerichtet werden. Das Lehnsrecht hat so das Recht des Einzelnen dem Mächtigen gegenüber in ein heiliges Recht verwandelt. Das konnte in einer Epoche der Roheit und Eigenmacht nur heilsam wirken. Wer nicht zum Heeresverband gehörte, mußte daheim die Felder bebauen und als Angehöriger der grundholden Bevölkerung Abgaben und Dienste leisten. Aber auch hier fand der Einzelne jenes Maß von Schutz und Sicherheit, welches das Hofrecht der Grundherrschaft ihm gewährleistete.

All diese Sätze des Lehensrechtes bieten indeß nur für eine ganz bestimmte Zeit ein einigermaßen zutreffendes Bild. Die Zeitperiode, die wir unter dem Namen Mittelalter zusammenfassen, war so wenig verknöchert, vielmehr so angefüllt mit fortwährenden Umbildungen und Revolutionen, daß nur eine Darstellung, welche die Entwickelung der einzelnen großen Interessengruppen zeichnet, das Verständnis der mittelalterlichen Geschichte erschließen kann. Wenden wir uns deshalb zunächst der Entwickelung des Bauernstandes zu.

§ 25. Die Bevölkerung, welche im Karolingerstaate den Boden bearbeitete, setzte sich zusammen aus Sklaven, Liten (Halbfreien) und freien Bauern. Die Ausbildung des Lehenstaates zerriß die freie Bauernschaft zunächst in zwei Klassen: ein kleiner Teil behauptete seine Freiheiten: reiche Hüfner, welche sich Pferde hielten, wurden durch Precarie (§ 20) reisige Dienstmannen Buchseite 129 (Ministerialen) der Kirchenfürsten oder der Grafen und Herzöge, die Masse der freien Bauern aber sank hinab zu zins- und dienstpflichtigen Hufnern und verschmolzen als solche mit den Liten und Unfreien im IX. Jahrhundert zu einer Klasse grundholder Bauern oder Hintersassen. Aber die neue Organisation, welche diese Hintersassen jetzt in den großen Grundherrschaften erhielten, gab sofort wieder Anlaß zu neuen Differenzierungen.

Diese Herrschaftsgebiete hatten eine ansehnliche Ausdehnung. Geistliche Grundherrschaften erreichten als Regel 2200—4500 Hektar, aber solche mit 7500—15'000 Hektar waren keine Seltenheit. Kleine Laiengrundherrschaften besaßen zwar nur gegen 800 Hektar, die fürstlichen Grundherrschaften jedoch waren wesentlich größer. Ueberall war der Kleinbetrieb beibehalten worden. Die Hufenwirtschaften der Bauern hatten durch ihre Aufsaugung in große Grundherrschaften keine wesentliche Aenderung erfahren. Aus der früheren Dorfgemeinde wurde ein grundherrlicher Fronhof, auf welchem wie vorher neben dem Vollhufner der Halbhufner, der Leerhäusler mit ihrem eigenen Schmiede und ihrem eigenen Zimmermann wohnten. Wie vorher in der Dorfgemeinde, so war man jetzt in der Fronhofswirtschaft bestrebt, alle ökonomischen Bedürfnisse möglichst in der eigenen Wirtschaft zu decken. Nur etwa Salz, Eisen und Mühlsteine mußten gekauft werden. Die Aufsicht über den Fronhof wurde von einem Meier geführt, welchen der Grundherr bestellt und in der Regel aus den Hufenbauern selbst ausgewählt hatte. Seine Aufgabe war es, die Zinsleistungen aller Art als Zwischenhebestelle der Grundherrschaft in Empfang zu nehmen und nach den ihm gewordenen Anweisungen abzuliefern. Er beaufsichtigte die unfreien Dienstleistungen der Hintersassen, die etwa zu Rodungen auf Neuland, zu Wegebauten, Wasserbauten verwendet wurden. Unter seinem Buchseite 130 Vorsitze versammelte sich die Gerichtsgemeinde des Fronhofs, um nach Hofrecht das Urteil zu finden. Nach seinen Anordnungen wurde die Bestellung der Felder im Flurzwange ausgeführt. Er bestimmte die Reihenfolge, nach welcher die grundherrliche Mühle, das grundherrliche Brauhaus benutzt wurde und vereinnahmte für den Grundherrn den auch dafür zu leistenden Zins usw. Mehrere solcher Fronhöfe gehörten bei ausgedehnten Besitzungen zu einer Propstei. Das natürliche Zentrum aller Fronhöfe bildete der Herrensitz des Grundherren. Hier gab es neben den Zinsbauern noch Fischer, Jäger, Roßhirten, Schäfer, Weinbauern, Gärtner und Handwerker aller Art in hofrechtlicher Abhängigkeit. Eine besondere Organisation des Nachrichtendienstes und des Transportwesens sorgte für regen Verkehr zwischen Herrenhof und Fronhöfen. Der vom Grundherren und seinen Leuten mit Hilfe der unfreien Dienstleistungen bewirtschaftete Teil der Grundherrschaft hieß „Salland“ oder Salgut im Gegensatz zu den Zinshufen der Hintersassen.

In jenen Gebieten des christlichen Abendlandes, in welchen sich römische Städte mit römischen Verkehrswegen besser erhalten hatten und die Gunst der klimatischen Verhältnisse Spezialkulturen wie Weinbau, Olivenbau, Obstkultur in gesuchten Qualitäten ermöglichte, wie in Italien und im südlichen Gallien, war auch der römische Großbetrieb mit Verpachtung an routinierte Provinzialen für größere Grundbesitzungen beibehalten worden.

§ 26. Die Blütezeit dieser Art von Bodenbewirtschaftung unter persönlicher Leitung der großen Grundherren fällt in das X. und XI. Jahrhundert. Im Laufe des XI. Jahrhunderts sind plötzlich eine Anzahl von Herrenhöfen in „Städte“ verwandelt, deren Bewohner aus hofrechtlich abhängigen Leuten „Bürger“ geworden waren. Buchseite 131 Damit zeigten sich den Grundherren neue, interessante und rentable Aufgaben, welche ihr Interesse in solchem Maße in Anspruch nahmen, daß sie sich von jetzt ab von der persönlichen Leitung ihrer Grundherrschaften mehr und mehr zurückgezogen haben. Seit dem Jahre 1095 hatten die Kreuzzüge begonnen. Eine große Zahl adliger Kreuzritter versuchten im Orient ihr Glück und verkauften vorher ihren heimischen Grundbesitz. Der Grundmarkt wurde dadurch stark mit Angebot belastet. Gleichzeitig nahmen die Pflichten der Ritterschaft des christlichen Abendlandes jedes Mitglied immer mehr in Anspruch, was abermals die Grundherren von der Selbstverwaltung ihrer Grundherrschaften fern halten mußte. Die wagemutigen Normannen, germanische Bewohner von Skandinavien und Dänemark, waren im VIII. und IX. Jahrhundert für den Karolingerstaat an seiner Nord- und Südgrenze eine schwere Plage geworden. Sie gewannen im Osten die Herrschaft über Slaven und Finnen, drangen in dem heutigen Rußland erobernd vor, gründeten das russische Reich mit der Hauptstadt Nowgorod und schlugen im Dienste des Kaisers von Byzanz als „Waräger“ die Schlachten des oströmischen Reiches. Diese gefährlichen Feinde sind nur dadurch Freunde des christlichen Abendlandes geworden, daß Karl der Einfältige, der König von Frankreich, im Jahre 911 ihnen die Normandie als Lehen überließ, und die neuen Ansiedler sich zum Christentum bekehrten. In den Jahren 1059 und 1130 folgte die Belehnung der Normannen mit Apulien und Sizilien durch den Papst. Im Jahre 1066 eroberte Wilhelm von der Normandie England und knüpfte auch dieses Reich enger an die römische Kirche. In eben dieser Zeit verfolgte man ganz allgemein gegen die noch heidnischen Ungarn und slavischen Völker die Politik: sie durch das Schwert, das Kreuz und die deutsche Buchseite 132 Pflugschar dem christlichen Abendlande anzugliedern, was schon Karl dem Großen bei dem Sachsenstamme so gut gelungen war. Bistümer, Mönchs- und geistliche Ritterorden wurden die Träger einer großen Kolonisationsbewegung, die gegen den Osten von Europa erobernd vorgedrungen ist und im Norden bis an die Küsten der Ostsee, im Süden bis nach Siebenbürgen ihren Einfluß erstreckte. Durch all diese Aufgaben wuchs die Nachfrage nach tüchtigen christlichen Bauern außerordentlich.

§ 27. Große dauernde Nachfrage nach bäuerlichen Arbeitskräften, vermehrtes Angebot von Grundherrschaften und ein immer ausschließlicheres Interesse der Grundherren für die Pflichten ihres Schildamts, wie für die neue städtische Entwickelung mit ihrem Renteinkommen mußten notwendiger Weise einschneidende Veränderungen in den Rechtsverhältnissen der bäuerlichen Hintersassen hervorrufen. Unter Führung des Meiers hatten sich die Bewohner der Fronhöfe bald eine gewisse rechtliche Selbständigkeit erworben, die zu einer grundholden Genossenschaft sich auswuchs, welche mit ihrem bisherigen Grundherren neue selbständige Geschäftsverträge zum Abschluß brachte. In der Normandie hat diese Hofgenossenschaft schon im XI. Jahrhundert begonnen, gegen Zahlung eines Lehnsgeldes das persönliche Herrschaftsrecht der Grundherren abzulösen und den bisherigen Fronhof gegen eine wesentlich erhöhte Summe als freie Leute von dem Grundherren zu pachten. Bis ins XIII. Jahrhundert hatte sich diese Umwandlung der unfreien Hintersassen in freie Zeit-, Lehens- oder Erbpächter, neben denen jetzt freie Lohnarbeiter in den Dörfern erscheinen, ziemlich allgemein vollzogen. Der Meier war jetzt zu einem freien Rentbeamten des Grundherrn aufgerückt. Im Buchseite 133 westlichen Deutschland finden wir den Meier als Lehnsmann des Grundherren, welcher mit dem Fronhof erblich bewidmet ist und der im Laufe des XIII. Jahrhunderts es auch noch verstanden hat, sich vom Lehnsnexus zu befreien. Als Herr des Fronhofs erblickte er dann in den Zinsbauern seine Grundholden. So sind im westlichen Deutschland aus den alten Meierhöfen Rittergüter geworden, die von den Zinsleuten der Frongenossenschaft umwohnt blieben. In Niedersachsen sind durch Abwanderung der hofgenossenschaftlichen Bevölkerung in Neurodungen des Mutterlandes oder in das Kolonisationsgebiet des Ostens größere Gutsbetriebe unter dem ritterbürdig gewordenen Meier als Erbpächter entstanden. Die umfangreichen Rodungen auf deutschem Boden im XII. Jahrhundert bezeugen die zahllosen Ortsnamen auf rode, brand, schneid und hagen, welche aus dieser Zeit stammen. Rodbauern waren schon im XI. Jahrhundert freie Pächter des Grundherrn, welche auf 5 bis 7 Jahre von jedem Zins befreit waren und dann nur eine mäßige Erbpacht zu zahlen hatten. Im südlichen Frankreich und Italien verbreitete sich innerhalb des Produktionsgebietes der Spezialkulturen der Teilbau, welcher den persönlich freien Pächter einen bestimmten Prozentsatz des Naturalertrages (etwa die Hälfte) an den Grundherrn abzuliefern verpflichtet.

§ 28. Durch die nach dem Osten Europas vordringende Kolonisation wurde 1⁄3 der Fläche des heutigen Deutschlands gewonnen. Auch hier erfolgte die Besiedelung von Anfang an unter günstigem Recht. Die ersten deutschen Kolonisten waren Niederländer, Vlamen und Holländer gewesen, die durch furchtbare Mißjahre aus ihrer Heimat vertrieben wurden. Sie haben Moos- und Sumpfgebiete im westlichen Deutschland für den Ackerbau gewonnen. Auch bei der Kolonisation des Buchseite 134 slavischen Bodens im Osten gingen sie voran. Ihnen folgten die Sachsen, dann auch die Thüringer, Franken und Bayern. Von den kirchlichen Organisationen zeichneten sich hier namentlich die Orden der Prämonstratenser und Cisterzienser aus. Hie und da, wie im westlichen Mecklenburg und auch in der Mark Brandenburg wurden die Slaven systematisch ausgerottet oder doch ihrer Ländereien beraubt. Anderswo wie im östlichen Mecklenburg, in Pommern, im ganzen Sorbenlande, der Markgrafschaft Meißen, in Schlesien blühten überall zwischen den slavischen Ringdörfern deutsche Siedlungen empor. In Brandenburg z. B. ging die Besiedelung in folgender Weise vor sich. Die slavische Bevölkerung eines Dorfes wurde kurzer Hand verjagt und das dazu gehörige Gebiet einem Locator zur Besetzung mit Deutschen übergeben. Der Locator erhielt 2 bis 4 Hufen für sich, 2 Hufen wurden der Pfarre zugewiesen, die andern standen zur Vergebung an bäuerliche Siedler offen, die der Locator heranzuziehen hatte. Gelang die Besiedelung, so wurde der Locator Erbschulze des Dorfes und als solcher Beamter des Lehensherrn, der seinen Grundbesitz zu Lehen trug. Die Bauern bildeten unter ihm eine Gemeinde. Sie saßen zu Erbzinsrecht und im Rechte freien Zuges, sobald sie für einen Ersatzmann gesorgt hatten Nach einer Anzahl von Freijahren, die bei Urbarmachungen bis zu 16 Jahren stiegen, zehnten sie der Kirche und zahlen dem Grundherrn mäßige Zinsen. Die Kolonialhufen, in welche der Locator das ihm angewiesene Land aufzuteilen hatte, umfaßten 60 bis 120 Morgen (à 1⁄4 Hektar) gegen nur 30 bis 40 Morgen der altfränkischen Hufe.

Ueberblicken wir diesen lehnsstaatlichen Entwickelungsgang, so sehen wir zunächst die Mehrzahl der freien Bauern im VII., VIII. und IX. Jahrhundert ihre Buchseite 135 persönliche Freiheit verlieren, um sich mit den Halbfreien und Unfreien zur Masse der grundholden Bauernschaft zu verschmelzen, die dann im XI. und XII. Jahrhundert sich aus ihren persönlichen Abhängigkeitsfesseln lösen. Für die große Masse der bäuerlichen Bevölkerung hat sich damit das lehnsstaatliche Verhältnis bereits ausgelebt und zwar mit einer wesentlichen Verbesserung ihrer kulturellen Verhältnisse.

§ 29. Wie ist es in der gleichen Zeit den Vertretern der edlen Reiterei ergangen?

Die Lehensherren der verschiedenen Stufen hatten ursprünglich aus freien wie aus unfreien Leuten den Stand der Ministerialen, ihre reisigen Dienstmannen gebildet, die dem persönlichen Gefolge zugehörten und zumeist Ausrüstung wie Verpflegung aus dem grundherrlichen Wirtschaftsbetriebe erhielten. Der reisige Dienstmann eines Grafen stand unter dem niederen Hofrecht, der freie Bauer unter dem besseren Landrecht. Trotzdem hob Einfluß wie Ansehen den Reitersmann sichtlich über den Bauersmann empor. Bald war es Sitte geworden, dem Dienstmann ein Dienstlehen zu geben. Und als im XI. und XII. Jahrhundert die Grundherren sich von der persönlichen Leitung ihrer Grundherrschaften zurückzogen, um in den Städten und auf den Burgen ihrem Schildesamte zu leben, erhielten auch Ministeriale das Salgut zu Lehen. Die kaiserliche Politik fand es im XI. und XII. Jahrhundert ratsam, die Erblichkeit dieser Dienstmannenlehen zu begünstigen und damit ihre persönliche Abhängigkeit von dem Grundherrn wesentlich abzuschwächen. Am meisten jedoch wurde die soziale Stellung der Ministerialen durch die Kreuzzüge begünstigt. In diesem großen gemeinsamen Unternehmen des christlichen Abendlandes gegen das islamische Morgenland Buchseite 136 kämpften und lagerten die reitenden Dienstleute Schulter an Schulter mit den Fürsten und Königen. Manch tapferer Schwabenstreich brachte dem einfachen Reitersmann Ruhm über viele stolze Lehnsherren. Die verfeinerten Sitten der Araber in Kleinasien übertrugen nach Europa den Minnedienst, das Minnelied und die Wappenkunde, wie das Turnier mit einem eigenen Kodex der gesamten ritterlichen Sitten und Gebräuche, die von nun an im Abendlande in dem „höfischen Leben“ zusammengefaßt wurden. Aus all dem wuchs die mittelalterliche Idee und Vorstellung des christlichen Rittertums empor. Ritterschaft und Adel wurden identische Begriffe. Der Adel war jetzt die bewaffnete Ritterschaft des Reiches, der Kaiser als weltliches Oberhaupt der Christenheit der erste Ritter. Es gab keinen französischen, deutschen oder englischen Adel. Das Rittertum des Mittelalters ruhte, wie die Kirche, auf einem internationalen Gedanken. Die Ritterschaft des christlichen Abendlandes war eine einheitliche Genossenschaft geworden, die, wie auch die Kirche, das Reich, die gelehrte Bildung, keine nationalen Grenzen kannte. Es darf daher nicht überraschen, daß zunächst schon im Laufe des XII. Jahrhunderts ursprünglich unfreie reisige Dienstleute der Gewalt des Grundherrn entwachsen sind, um als „freier niederer Adel“ dem hohen Adel der Fürsten, Herzöge und Grafen zur Seite zu stehen. Es war die einfache Konsequenz dieser Tatsache, daß zu Ende des XII. Jahrhunderts durch kaiserliches Gebot dem Bauern das Eintreten in die Reihe der Ministerialen versagt wurde. Die ritterliche Genossenschaft wurde nach unten abgeschlossen. Ihre Ergänzung blieb im wesentlichen auf die ritterbürtigen Nachkommen beschränkt, welche vorschriftsmäßig die Schule als Knabe, Page und Knappe durchzumachen hatten, bevor sie den Ritterschlag erhielten, Buchseite 137 der sie mit feierlichem Eide nicht nur dem Kaiser und Könige, sondern vor allem der römischen Kirche zu Treuen verpflichtete. So ist also ein großer Teil des Adels aus ursprünglich hörigen, unfreien Dienstmannen hervorgegangen. Der Rittergürtel ließ jeden Unterschied zwischen eigentlichem Adel und Hörigen verschwinden.

Diesen veränderten Verhältnissen entsprechend geschah die Besetzung der neuen Kolonialgebiete östlich der Elbe mit ritterlichen Reitern in der Weise, daß neben der Dorfgemeinde der Bauern das Gut des Knappen oder Ritters (Rittergut) mit einem Umfange von 4—6 Hufen vorgesehen wurde (zu je 60—120 Morgen). Der Knappe hatte mit 2—3 Spießjungen, der Ritter mit 3—4 reisigen Knechten anzureiten. Für diesen Reiterdienst war das Rittergut frei von Steuern und bäuerlichem Zins. Der ungeschmälerte Ertrag des Gutes vertrat des Ritters Sold. Der Ritter besaß sein Gut unter Obereigentum seines Lehnsherrn. Statt einer streng lehnsstaatlichen Unterordnung der Bauern unter den Ritter beobachten wir hier im XII. und XIII. Jahrhundert eine Siedlung der freien Bauern neben dem Rittergute. Neue Zeiten mit anderen Verhältnissen standen vor der Türe.

§ 30. Die persönlichen Dienstmannen des Kaisers und seine Beamten, die Herzöge und Grafen, waren nach dem Kaiser die Spitze des Karolingerstaates. So lange ein Karl der Große die Regierung führte, blieben die hochgestellten Herren Beamte und Dienstleute, Sobald aber die Zentralgewalt in schwachen Händen ruhte oder böser Zwist in der Herrscherfamilie Bewerbungen um eine größere Gefolgschaft hervorrief oder die Degeneration der Karolinger dazu zwang, einen der bisher ersten Beamten zum Könige zu wählen, oder die von Hause aus zweiköpfige Spitze des Lehnsstaates ihren unausbleiblichen Buchseite 138 Kampf um die Vorherrschaft zum Austrag brachte — da bot sich auch für die ersten Hof- und Staatsbeamten des Karolingerstaates Gelegenheit, die Frage der Rangordnung für ein bestimmtes Territorium zu ihren persönlichen Gunsten zu entscheiden. Von jeder kraftbewußten Persönlichkeit war in solcher Lage nichts anderes zu erwarten. Die Antrustionen, Grafen und Herzöge mußten eines Tages selbständige Territorialfürsten werden und damit die Verfassung des Lehnsstaates zertrümmern. Für die historische Betrachtung bleibt nur übrig zu berichten, wann und unter welchen Umständen dieser Wandel geschehen ist.

Schon der erste Nachfolger Karls des Großen, Ludwig der Fromme, wurde 833 von seinen aufständischen Söhnen gefangen, von den Bischöfen des Reichs abgesetzt und erst nach einer öffentlichen Kirchenbusse in der Marienkirche von Soissons wieder auf den Thron gehoben. Karl der Dicke ist 887 im Ost- und Westfrankenreiche wegen Feigheit seines Königsamtes enthoben worden. Ihm folgte im Ostfrankenreiche Arnulf von Kärnten und dann als letzter der Karolinger Ludwig das Kind im Alter von 6 Jahren (899—931). Das deutsche Reich schien sich in die Herzogtümer Sachsen, Franken, Bayern, Schwaben und Lothringen auflösen zu wollen.

Nur die furchtbaren Einfälle der Ungarn, Slaven und Dänen haben die Großen endlich gezwungen, ihren tüchtigsten und machtvollsten Genossen zum König zu wählen: Heinrich I. (919—936) den Erneuerer des deutschen Reiches. Ihm folgte sein würdiger Sohn Otto I. der Große (936—973). Aber wie geht es jetzt in der herrschenden Königsfamilie zu? Im Jahre 938 empört sich Thankmar, der Halbbruder des Königs. Im Jahre darauf beginnt sein jüngerer Bruder einen gefährlichen Aufstand. Im Jahre 941 versucht derselbe Königs Buchseite 139 bruder einen Mordanschlag gegen Otto I. Im Jahre 976 folgt die Empörung eines Vetters gegen Otto II. (973—983). Es war also kein durchschlagendes Hilfsmittel zur Sicherung der Königsherrschaft, wenn Otto I. die deutschen Herzogtümer und die ertragreichsten geistlichen Fürstentümer vor Allem an seine Verwandten vergeben hatte. Seit Ottos III. Einsetzung (983—1002) mußte auf lange Jahre die Vormundschaft die Regierungsgeschäfte führen. Die wachsende Selbständigkeit der Großen setzte es durch, daß gerade seit diesem Augenblicke Reichsamt und Lehen der Herzöge und Grafen erblich werden. Die eiserne Faust Konrads II. und seines Sohnes Heinrichs III. (1039—56) hat dann zwar noch einmal die großen Lehensherren zu unbedingtem Gehorsam niedergezwungen. Eine Fürstenverschwörung gegen diesen letzten Kaiser wurde 1055 noch rechtzeitig unterdrückt. Aber unter seinem im Alter von 6 Jahren ihm folgenden Sohne erhoben sich die Fürsten nunmehr im Bunde mit dem Papsttum über das Kaisertum. Der Vereinigung der fürstlichen und päpstlichen Macht ist der Kaiser unterlegen. Mit Heinrich V. (1106—1125) und Lothar (1125—1137) folgen bereits die Kaiser von des Papstes Gnaden. Die großen Vasallen der Karolingerzeit sind jetzt die Fürsten der Staufenzeit geworden. Mit Beginn des XIII. Jahrhunderts ist die Territorialherrschaft bereits fest begründet. Die Stammesherzogtümer fühlen sich dem Könige durchaus ebenbürtig. Die alten Königsrechte: das Gericht, das Münzrecht, Einkünfte verschiedener Art, die Verfügung über das noch herrenlose Land, sind in die Hände der ehemaligen Beamten und königlichen Gefolgsleute gekommen. Sobald die Territorialgewalt souverän wird, wird die Zersplitterung des Reiches unheilbar. Der Sohn folgte seit dem XIII. Jahrhundert dem Range des Vaters. Das Amt ist Adel und Sache des Blutes Buchseite 140 und der Abstammung geworden. Das deutsche Reich verwandelte sich aus einem König- und Kaiserreiche in eine aristokratische Republik. Der Kaiser hörte auf, Herr und Gebieter zu sein und ist bald nur noch Repräsentant des Reiches.

§ 31. Indeß sind die neuen Territorialfürsten damit nur der weltlichen Spitze des Lehnsstaates Herr geworden. Die Herrschaft des päpstlichen Schwertes besteht gerade jetzt in bisher ungeahnter Machtfülle weiter. Diese päpstliche Herrschaft beschränkt sich nur auf das lose Band der Oberlehnsherrschaft oder auf den praktischen Inhalt jenes Treueides, den jeder Ritter der Kirche geleistet hatte. Der Papst wird im XII. und XIII. Jahrhundert als Herr der Christenheit tatsächlich Eigentümer des gesamten Vermögens der christlichen Kirchen. Das bedeutete in Deutschland den Eigentumsanspruch von 1⁄3, in England 1⁄2, in Frankreich 1⁄7 des gesamten Grund und Bodens. Seit Papst Innocenz III. (1198 bis 1216) werden diese gewaltigen Rechtsansprüche durch Erhebung direkter Steuern auf alles Kircheneinkommen (Kreuzzugssteuern) geltend gemacht, die sich rasch zu einer Besteuerung der gesamten Christenheit erweitern. Mit diesen Geldsteuern ist jedoch der Boden der lehnsstaatlichen Ordnung der Dinge schon prinzipiell verlassen. Der Entwickelungsprozeß der Emanzipation der neuen Territorialfürsten auch von der päpstlichen Herrschaftsgewalt muß deshalb in anderem Zusammenhange erörtert werden.

§ 32. Anders als in Deutschland gestaltete sich die Geschichte der Grafen- und Herzogsgewalt in Frankreich. Nachdem auch hier Karl der Dicke als unfähiger Herrscher abgesetzt worden war, wählten die Großen des Reiches nicht den Mächtigsten, sondern einen kleineren ihrer Genossen zum Könige: den Grafen Otto von Buchseite 141 Paris. Und in dieser Wahl war man nicht einmal einig. Eine Gruppe der Wähler trat für einen Gegenkönig aus dem Hause des Karolingergeschlechts ein. Die Herrschaft dieser Gegenkönige dauerte volle hundert Jahre. Der lästigen Einfälle der Normannen suchte man dadurch Herr zu werden, daß man ihnen im Jahre 911 ein bestimmtes Gebiet im nördlichen Frankreich unter königlicher Oberhoheit überließ. Frankreich selbst wurde ein Lehen des deutschen Reiches. Erst vom Jahre 987 ab, wo der letzte Karolinger in Schimpf und Schande zu Grunde geht, ist die Herrschaft der Kapetingerkönige eine unbestrittene. Sie hatte trotzdem zunächst noch nicht viel zu bedeuten. Die großen Grafen fühlen sich dem Könige ebenbürtig und waren ihm an Macht oft weit überlegen. Der Süden mit seinen vielen Städten aus römischer Zeit und seinen seither regeren Beziehungen zu Italien und Spanien trennte sich vom Norden. Statt zu herrschen, begnügten sich die Kapetingerkönige vielmehr durch kleine Geschenke die freundliche Zuneigung der großen Herren zu erhalten. Ungehindert verfügten die Grafen und Herzöge über das Kirchengut und über die Kirchenämter und waren dabei fortgesetzt bestrebt ihr Machtgebiet durch Kriege und Fehden auf Kosten ihrer Nachbarn zu erweitern. Um die damit verbundenen gräulichen Verwüstungen des Landes und furchtbaren Quälereien namentlich der grundholden Bauernschaft etwas zu mildern, wurde von der ersten Hälfte des XI. Jahrhunderts ab durch die französische Kirche der Gottesfriede (Treuga Dei) gepredigt. Wenigstens an den Tagen der Woche, die durch die letzten Tage des Erlösers geheiligt waren, von Mittwoch abend bis Montag früh, sollte jede Fehde untersagt sein und diejenigen, welche in dieser Zeit Gewalttätigkeiten ausübten, mit dem Kirchenbann belegt werden. Die ohnehin schon schwierige Lage des französischen Buchseite 142 Königs wurde im Jahre 1066 dadurch noch verschärft, daß einer der mächtigsten französischen Lehnsträger, Herzog Wilhelm von der Normandie, sich England eroberte. Schon im XI. Jahrhundert werden von den Grafen und Herzögen Grafschaftssteuern in ihren Gebieten erhoben und nach ihrem Belieben verwendet. Ein Zerfallen des Westfrankenreiches in selbständige Territorialgebiete schien unausbleiblich.

§ 33. Da waren es zwei Faktoren, welche der Entwickelung dennoch den anderen Weg weisen sollten.

Durch 900 Jahre blieb die französische Königskrone in dem Hause der Kapetinger. Die übermächtigen Großen schienen sich wenig darum zu kümmern, daß die kleine Königswürde schon im XII. Jahrhundert erblich wurde. Die Kapetinger aber konnten ruhig abwarten, bis die rechte Gelegenheit gekommen war, Frankreich in einen Einheitsstaat zu verwandeln. Diese Gelegenheit kam denn auch mit dem Beginn der Kreuzzüge (1095), welche das französische Königtum von seinen gefährlichsten Vasallen befreite, die sich an den neuen Eroberungen im Orient mit Eifer beteiligten. Die französische Kirche und die Bevölkerung der Städte, welche ebenso wie der König von dem Adel bedroht wurden, schlossen sich enger zusammen, um schon unter Ludwig IV. (1108—1137) die raubgierigen Burgherren zu bestrafen. Ihre gemeinsame Politik aber mußte vor allem gegen den König von England gerichtet werden, welcher um die Mitte des XII. Jahrhunderts allerdings als Vasall der französischen Krone die Hälfte von ganz Frankreich besaß, während der König selbst kaum ein Viertel des Landes zu seinem gesicherten Besitz rechnen durfte. Der Kapetinger Philipp II. (1180—1223) benutzte nun die Abwesenheit des englischen Königs Richard Löwenherz auf seinem Kreuzzuge, um trotz seines feierlichen Gegenversprechens Buchseite 143 in Johann ohne Land, dem Bruder des Abwesenden, einen eigenen Kandidaten auf den englischen Thron zu bringen. Aber kaum fühlte sich dieser in seiner Position gesichert, als Philipp II. ihn vor sein Lehnsgericht zitierte. Da Johann mit Berufung auf seine Würde als König von England zu erscheinen sich weigerte, erklärte Philipp ihn durch lehnsgerichtlichen Spruch all seines französischen Besitzes für verlustig und eroberte diese Gebiete zum größten Teile. Als hierauf eine Vereinigung des Königs von England mit dem deutschen Kaiser, dem Welfen Otto IV., dem Herzog von Brabant und dem Grafen von Flandern zu Stande kam, siegte Philipp in der Schlacht bei Bouvines (1214) mit den Fußvolkkontingenten seiner Städte glänzend über die vereinigte Vasallenreiterei der Gegner. So legten die Kapetinger den Grundstein zu einer nationalen Einigung Frankreichs unter ihrem Szepter in einer Zeit, in welcher die weltliche Spitze des mittelalterlichen Lehnsstaates schon so schwach geworden war, daß bald darauf (1247) der Papst Innocenz IV. die deutsche Kaiserkrone im Auslande ausbieten mußte, weil in Deutschland keiner der Großen mehr auf ihren Besitz reflektierte.

Indeß: nationale Einigung Frankreichs — städtische Fußvolkkontingente — Vereinigung der Krone, der Kirche und des Volkes gegen den hohen Adel — das alles sind Begriffe und Vorgänge, die nicht mehr dem lehnsstaatlichen Systeme angehören. Auch deren weitere Entwickelung wird daher in anderem Zusammenhange zu betrachten sein.

§ 34. Wiederum eigenartig lagen die Verhältnisse in England. Dem normannischen Eroberer Wilhelm I. (1066—1087) waren die revolutionären Entwickelungstendenzen, welche die lehensstaatliche Ordnung auf dem Kontinent zum Nachteile für die Zentralgewalt in sich trug, natürlich nicht unbekannt geblieben. Sein Streben Buchseite 144 war deshalb von Anfang an darauf gerichtet, die englische Königskrone gegen diese Gefahr möglichst sicher zu stellen. Der König mußte vor allem reich sein. Wilhelm I. erhob deshalb für die Krone den Rechtsanspruch auf den gesamten Grund und Boden des eroberten England. Die angelsächsischen Adligen, welche das Land gegen ihn verteidigt hatten, wurden als Rebellen behandelt und ihr ganzes Habe oder doch ein Teil desselben eingezogen. Aus dem Ganzen sonderte der König zunächst einen gewaltigen Besitz für die Krone aus. Dann wurden die normannischen und französischen Gefolgsleute und Siegesgenossen mit Kronlehen ausgestattet. Den Kirchen und Klöstern wurde ein bestimmter Besitz zugewiesen. Da und dort wurde freier bäuerlicher Besitz belassen. Kurz: der Eroberer führte nach seinem Ermessen eine Neuverteilung des gesamten Grundbesitzes in England durch. Da für die Krone noch Gefälle und Einkünfte verschiedener Art vorgesehen wurden, schien die Königsmacht auf absehbare Zeit ökonomisch gesichert und unabhängig gestellt. Damit jedoch die vom Könige verliehenen Rechtsansprüche am Grund und Boden in England sich nicht in der üblichen Weise zu Gunsten der Beliehenen verschieben konnten, ließ Wilhelm I. in den Jahren 1083—1086 ein Reichsgrundbuch anlegen, das den Namen „Domesday Book“ (abgeleitet von dem angelsächsischen Worte domesday — „Tag des Gerichts“) erhielt. Hier wurden alle Kronlehen, Kirchengüter, freie Bauergüter, der städtische Besitz und die Höfe der Unfreien mit den darauf lastenden Abgabepflichten eingetragen und der König hielt streng auf gewissenhafte Erfüllung aller Pflichten.

Trotz dieser klugen weitschauenden Politik kam unter Johann (ohne Land) (1199—1216) das englische Königs Buchseite 145 tum in bedrängte Lage. Es verlor, wie bereits erwähnt, fast alle seine reichen Besitzungen in Frankreich: Maine, Touraine, Guienne, Gascogne, mußte im Streit mit der römischen Kirche dem Papst Innocenz III., den Lehenseid für die englische Krone leisten (1213), und jetzt erhoben sich auch die großen Vasallen. Aber ihr Streben ist nicht, wie anderwärts, darauf gerichtet, als Territorialfürsten sich unabhängig vom Könige zu machen. Die im Reichsgrundbuch fixierten Rechte an Grund und Boden geben ihrer Politik eine ganz andere Richtung. Wenn in dem Domesday Book die Rechtsansprüche des Königs auf den Boden des Landes den Grundbesitzern gegenüber fixiert waren, dann wollten die Vasallen und ihre Anhänger auch die Rechte der Untertanen der Königsgewalt gegenüber verbrieft haben. Während in Frankreich der König mit der Kirche und den Städten gegen den hohen Adel kämpfte, waren in England Kirche, Adel und Städte einig der übermächtigen Königsgewalt gegenüber. So wurde 1215 auf der Wiese Runnemelde bei Windsor die Magna Charta libertatum, die Grundlage der heutigen englischen Verfassung mit dem Könige vereinbart. Die Aemter der Bischöfe und Aebte sollten nicht mehr durch das Belieben des Königs, sondern durch die freie Wahl der Geistlichen besetzt werden. Die Verfügungsgewalt des Königs auf die Nachfolge im Lehen sollte zu Gunsten der Erblichkeit der Lehen beschränkt sein. An Stelle des Lehnsdienstes sollte die Zahlung eines Schildgeldes treten. Die Erhebung von Hilfsgeldern als ordentliche Steuern für den König sollte nur nach vorheriger Zustimmung der Prälaten und Barone zulässig sein. Jeder Freie sollte nur von seinesgleichen nach Landrecht gerichtet werden. Die Städte sollten ihre Privilegien behalten und die Kaufleute freien Verkehr haben. Es sind bereits moderne Volksrechte, Buchseite 146 welche mit diesem Schriftstücke dem englischen Könige abgerungen wurden. Aber die Einführung eines Reichsgrundbuchs in den Jahren 1083—86 war ja auch bereits eine moderne gesetzgeberische Tat. Wilhelm der Eroberer hat dem englischen Volksleben den eigentümlichen Charakter eines bunten Nebeneinander von alten und neuen Formen aufgedrückt. Trotzdem wird die entwickelungsgeschichtliche Betrachtung für England die Periode des Lehnsstaates bereits 150 Jahre nach der normannischen Eroberung mit der ersten königlichen Bewilligung der Magna Charta abschließen müssen.

§ 35. Kaiser und Papst. Ein arabisches Sprichwort aus der Zeit Muhammeds lautet: „Es gibt nur einen Gott, wenn es zwei gäbe, würden sie miteinander kämpfen.“ Der Kampf zwischen dem weltlichen und dem geistlichen Schwerte um die Vorherrschaft im Lehensstaate war etwas naturnotwendiges. Trotzdem war auch die doppelte Spitze ein notwendiger Bestandteil der lehensstaatlichen Verfassung. Schon der Karolingerstaat charakterisierte sich als ein Verschmelzungsprodukt der römischen Kirche mit dem Frankenstaate in der Weise, daß trotzdem beide ihre selbständigen Organisationen bewahrten. Wie hätte es im Lehensstaate anders sein sollen, nachdem er als organische Kulturfortsetzung des Karolingerstaates hervorgewachsen ist? Es wäre für Beide um das XI. Jahrhundert wiederholt ein Leichtes gewesen, die andere Spitze ohne viel Kraftanstrengung auszuschalten. Sie taten es nicht. Kaiser und Papst bedurften einander. Die Karolingerkönige haben immer wieder dem Papste in Rom durch das Frankenschwert die persönliche Sicherheit gewährleistet. Als dann unter dem Kinde Ludwig (899 bis 911) Deutschland in seine Herzogtümer zu zerfallen drohte, und die einzelnen Herzöge mit voller Eigenmächtigkeit über das Kirchengut verfügten, da waren es die deutschen Buchseite 147 Bischöfe und Aebte, welche im Einverständnis mit dem Papste all ihren Einfluß aufboten, um die Großen des Reichs zu einer glücklichen Königswahl zu bewegen. Und als die zügellose städtische Aristokratie Roms mit ihren Günstlingen den päpstlichen Stuhl im X. und in der ersten Hälfte des XI. Jahrhunderts verunzierten, als die großen römischen Adelsgeschlechter der Crescentier und der Tuskulaner um die päpstliche Würde wie um ein Besitztum ihrer Familien kämpften, da haben die deutschen Kaiser Otto der Große (936 bis 973), Otto II. (973 bis 983), Otto III. (983 bis 1002) und namentlich noch Heinrich III. (1036 bis 56) das Papsttum dadurch gerettet, daß sie als römische Patrizier das Ernennungsrecht für das römische Bistum ausübten und die Wahl des Papstes von Rom nach Deutschland verlegten. Trotzdem mußte das XIII. Jahrhundert den Zusammenbruch der kaiserlichen Herrlichkeit und die Alleinherrschaft des Papstes über das christliche Abendland bringen, weil in einer Zeit, in der das Geld seine unheilvolle Herrschaft angetreten hat, der Kaiser verarmt, der Papst aber infolge jener Ereignisse, welche die Kreuzzugszeit begleiteten, zum reichsten Herrn der Christenheit geworden war.

§ 36. Macht und Ansehen der Kaiserkrone hatten mit Karl dem Großen ihren Höhepunkt erreicht, um von da ab fast fortgesetzt zurückzuweichen, Heinrich I. und Kaiser Otto dem Großen gehorchte nur ein Teil des ehemaligen Frankenreiches: das Ostfrankenreich (Ostarihi) am Rhein, Elbe, Main und Donau, dem noch Italien zugefügt worden war. Die Weltherrschaft des deutschen Kaisers war für außerdeutsche Länder ein bloßer Name oder auf kurze Zeit eine bloße Oberlehensherrlichkeit mit bescheidenen Tributleistungen geblieben. Die Weltherrschaft des deutschen Kaisers beschränkte sich tatsächlich auf die Herrschaft über Italien.

Buchseite 148 Der Reichtum der deutschen Kaiserkrone bestand aus dem von Pfalzgrafen verwalteten Reichsgrundbesitz und aus jenen Einkünften aus Zöllen, Gerichtsgeldern, Lehensabgaben aller Art, deren Verwaltung in den vom Kaiser nicht selbst beherrschten Gebieten den Grafen und Herzögen als kaiserlichen Statthaltern überlassen war. Aber schon Heinrich I. und Otto I. haben erkannt, daß für die kaiserlichen Verwaltungsgebiete der Herzöge und Grafen die große Gefahr bestand, durch die immer entschiedener hervortretende Erblichkeit dieser Aemter der Krone verloren zu gehen. Otto I. begann deshalb die Herzogtümer mit seinen nächsten Verwandten zu besetzen. Und als durch das rebellische Verhalten der Söhne und Vettern diese Politik nicht als die richtige beibehalten werden konnte, waren von Otto dem Großen bis auf Heinrich IV. (936 bis 1106) die deutschen Kaiser bemüht, ihre Macht auf den Schultern der deutschen Kirchenfürsten zu gründen. Ganze Grafschaften und Herzogtümer wurden den deutschen Bischöfen und Aebten als kaiserliches Lehen übertragen. Während unter den letzten Karolingern die Kirchenfürsten sich kaum der Gewalttätigkeiten der weltlichen Fürsten erwehren konnten, scheinen jetzt die geistlichen Fürstentümer mit ihrer stetig wachsenden Macht die weltlichen Grafschaften fast zu verschlingen. Für diese Reichslehen in geistlicher Hand war die Erbfolge der Lehensträger ausgeschlossen. Mit jeder Handänderung fielen diese Herrschaftsgebiete wieder an den Kaiser zurück, welcher sie an seine zuverlässigen Getreuen von Neuem vergeben konnte. Das Kirchengut war Reichsgut geworden. Beim Aufgebot des kaiserlichen Vasallenheeres standen die geistlichen Fürsten nicht nur dem Range, sondern auch der Truppenstärke nach an erster Stelle. Ein Aufgebotsbrief des Kaisers Ottos II. von 981 fordert Buchseite 149 die Stellung von 1990 Panzerreitern, wovon 1482 die geistlichen Herren, 508 die weltlichen Vasallen des Reiches stellen sollten. Manch einer dieser streitbaren Bischöfe hat inmitten seiner Vasallenreiter in der offenen Feldschlacht den Tod für Kaiser und Reich gefunden.

§ 37. Trotzdem war auch auf solche Weise das Vermögen der deutschen Kaiserkrone gegen den Zusammenbruch nicht versichert.

Die Vermögensverwaltung der kaiserlichen Krongüter blieb in der naturalwirtschaftlichen Organisation stecken. Ohne geordnete Buchführung irgend welcher Art, die damals im christlichen Abendlande auch noch garnicht bekannt war, hatte man das System der naturalen Ueberschußanweisung für die einzelnen Domänen beibehalten. Diese Ueberschüsse wurden durch die Gewohnheit fixiert. Die bei steigenden Preisen der Produkte steigenden Erträge der Güter sind dem Kaiser nicht zugute gekommen. Wohl aber wurde aus dem Domänenvorstand häufig ein Erbpächter, welcher zur Lieferung von bestimmten Naturalien an den Kaiser verpflichtet schien. Und aus der Erbpacht ist schließlich das Erbeigen geworden. Die betreffende Domäne aber war damit der kaiserlichen Vermögensverwaltung entfremdet. Die Einnahmen der Krone aus den Konfiskationen der Güter rebellischer Vasallen, aus der Erbfolge in das Gut der Erbenlosen und aus den Eroberungen auf slavischem Gebiet waren zwar vom X. bis XII. Jahrhundert noch sehr beträchtlich. Aber auch die neuen Grundbesitzerwerbungen wurden dem so leicht Verlust bringenden System der naturalwirtschaftlichen Verwaltung unterstellt. Schon im XI. Jahrhundert hören die kaiserlichen Reichsforsteinhegungen auf, um durch Einhegungen der Territorialherren ersetzt zu werden.

Buchseite 150 Trotzdem bestand die eigentliche Schwäche der ökonomischen Position der Kaiserkrone weniger in dem Mangel an Grundbesitz und weit mehr in dem Mangel an Geldeinnahmen zu einer Zeit, in welcher die Ansprüche an die Hofhaltung immer größer wurden, die Warenpreise sich fortwährend erhöhten, die Anforderungen an die „Milte“ des Königs sich steigerten und das Geld sich anschickte, die Welt zu regieren. Die großen kaiserlichen Regalien wie die Zölle, das Geleitrecht, die Markt- und Münzhoheit, welche jetzt sehr wohl große und immer steigende Geldbeträge hätten abwerfen können, waren leider von Anfang an nur zu willig an die Territorialherren verschleudert worden. Die immer wieder erneuerten Versuche, eine allgemeine Reichssteuer einzuführen, sind von Heinrich IV. bis auf Otto IV. (1066 bis 1215) regelmäßig gescheitert. Nur die Reichsstädte fanden sich bereit, eine Pauschalsumme, welche mit jeder einzelnen Stadt von Jahr zu Jahr besonders vereinbart werden mußte, dem Kaiser zu steuern. Außerdem blieben der Krone die veralteten Servitien der Abteien und Propsteien mit den Ehrengeschenken der Fürsten, das bedenkliche Mittel der Zwangsanleihe und der systematischen Verpfändung von Kirchengut als verschleierte Zwangsanleihe und endlich die längst verhaßten Einnahmen für den Verkauf von geistlichen Aemtern und die Erteilung von Reichslehen mit den Einkünften aus den für den Kaiser zurückbehaltenen Reichsabteien. Schon der bedenkliche Charakter verschiedener Positionen dieser kaiserlichen Einnahmen bezeugt, daß die verfügbaren Mittel hinter den Anforderungen der großen Aufgaben des Kaisers weit zurückblieben.

§ 38. Wahrscheinlich am meisten hatte unter den ungenügenden Geldeinnahmen des Kaisers die Rechts Buchseite 151 pflege zu leiden. Seitdem unter den letzten Karolingern die großen Grundherren die Möglichkeit erkannt hatten, als Territorialherren zur Selbstherrlichkeit zu gelangen, war auch jeder einzelne derselben bestrebt, seinem Landhunger zu fröhnen und sein Gebiet auf Kosten seiner Nachbarn zu erweitern. Damit hat sich jene Rechtslage ausgebildet, welche als die Herrschaft des Faustrechtes bezeichnet wird. Möglichst unvermutet, an einem hohen kirchlichen Feiertage etwa, fiel der böse Nachbar mit seinen Waffenknechten und seinen Gefolgsleuten über den Ahnungslosen her, vernichtete die Ernten, quälte in scheußlicher Weise die fremden Grundholden durch Augenausstechen, Blenden, Verstümmeln und Totschlagen, zerstörte den Herrensitz des selbst gewählten Gegners und schaltete nach Belieben über dessen und seiner Familienmitglieder Tod und Leben. Das ganze Besitztum wurde dann vom Gegner eingezogen, weil es nach Fehderecht „erworben“ war. Diesen anarchistischen Zuständen gegenüber waren die Könige in der Regel machtlos. Es fehlten die Mittel, um etwa eine auserwählte Truppe unter der Führung von Königsboten regelmäßig das Land durchreisen zu lassen, um das Recht zu schützen und das Unrecht zu kränken. So blieb es denn den Grafen und Herzögen und den Vögten der geistlichen Herrschaften überlassen, an Ort und Stelle den Königsfrieden zu wahren. Aber diese Herren gehörten in der Regel selbst zur Zunft der Raubritter und waren nur zu häufig der schlimmsten Einer. Und schließlich waren ja damals auch die Könige der Meinung, daß Verrat und Meuchelmord durchaus erlaubt seien, wenn es sich um Beseitigung eines unbequemen Gegners handle.

Als der Verkehr zunahm, machte man mit den wohlhabenden Reisenden ein besonderes Geschäft dadurch, daß man diese zwang, sich auf ihrer Straße geleiten zu lassen, und dafür eine möglichst hohe Buchseite 152 Summe erpreßte. Man zögerte aber auch nicht, diese Erwerbsart in der Weise abzukürzen, daß man den Wandersmann einfach ausplünderte und gefangen nahm, um ihn nur gegen entsprechendes Lösegeld wieder frei zu geben. Dieser so weit gehenden Unsicherheit gegenüber war man in erster Linie auf die Selbsthilfe angewiesen, die durch den Bau befestigter Burgen wesentlich verstärkt wurde. Aber diese Hilfe blieb naturgemäß eine recht lückenhafte. Wer nicht selbst eine Burg besaß und für den Fall der Not das Recht erwerben wollte, sich eine Burg öffnen zu lassen, hatte dafür eine entsprechend hohe Summe zu zahlen.

§ 39. Da kam die, von den großen Grundherren in ihrem Besitz besonders oft geschädigte französische Kirche auf den Gedanken, den mangelnden Königsfrieden durch einen „Gottesfrieden“ (Treuga Dei) zu ersetzen. Und damit hat die Rechtsentwickelung in ihrer mittelalterischen Hilflosigkeit einen Weg eingeschlagen, der seltsamer Weise heute noch bei den echt zünftigen Staatsmännern als der normale gilt. Man war damals zwar im Prinzip der Ueberzeugung, daß jede Gewalttat als Unrecht zu verbieten und zu bestrafen sei. Weil aber überall böse Gewalttaten verübt wurden, hielt man ein prinzipielles Verbot für zu weitgehend. Man machte deshalb der herrschenden Lebensweise möglichst weitgehende Konzessionen und begnügte sich damit zu fordern, daß die letzten Tage des Erlösers geheiligt seien, also von Mittwoch Abend bis bis Montag früh jede Fehde bei Strafe des Kirchenbannes zu unterbleiben habe. Drei Tage der Woche blieben damit dem Faustrecht freigegeben. Diese kirchliche Bewegung begann etwa mit dem Jahre 1053. Bald wurden auch die hohen kirchlichen Feiertage in den Gottesfrieden mit einbezogen. Die dann folgende Kreuzzugsbewegung war der allgemeineren Ausbreitung des Buchseite 153 Gottesfriedens günstig. Friedrich I. bestimmte im Jahre 1187 bei Strafe der Ehrlosigkeit, daß die Fehde sich wenigstens dadurch von einem gemeinen räuberischen Ueberfall unterscheiden müsse, daß sie 3 Tage vorher angesagt werden müsse. Die rohe Rauflust der Ritter suchte man seit dem XI. Jahrhundert durch die Sitte der Turniere in weniger gefährliche Bahnen zu lenken. Gegen die skandalösen Ausbeutungen des Geleitrechts richteten sich besondere Reichsbeschlüsse von 1201, 1208, 1234, 1235 usw. Trotzdem blieb natürlich noch mehr als genügend Unrecht ungesühnt. Aber die bescheidene Besserung der groben Mißstände, welche auf diese Weise erreicht wurden, führten sich auf die Initiative der Kirche zurück, die dort eingetreten war, wo die Schwäche der staatlichen Gewalt jede zeitgemäße Aktion unterlassen hatte. Dieser unleugbare Erfolg der Kirche veranlaßte sie auch andere Reformfragen, ohne Rücksicht auf die kaiserliche Initiative, in Angriff zu nehmen. Und dazu war ja allerdings seit geraumer Zeit gerade für die Kirche mehr als genügend Anlaß geboten.

§ 40. Schon mit den ersten Kirchenbauten im Frankenreiche durch die Grundherren war es Sitte geworden, Kirchen und Klostergründungen nicht nur als eine Tat zur Ehre Gottes, sondern auch als ein rentables geschäftliches Unternehmen zu betrachten. Es erschien als selbstverständlich, daß der Grundherr bei „seinen“ Kirchen, Klöstern und Bistümern über die überschüssigen Einnahmen zu Gunsten seiner Tasche verfügen konnte, daß er diese Kirchen, Klöster und Bistümer dazu benutzte, um seine Angehörigen zu versorgen, oder — wie Kaiser Konrad II. (1024—1039) — die Erbfolgefrage dadurch zu lösen, daß er seine sämtlichen Söhne bis auf zwei, von denen der eine kinderlos war, gezwungen hat, Kleriker zu werden, oder daß er von einem Bewerber der Buchseite 154 Abt- und Bischofsstelle, welcher nicht zu seiner Familie gehörte, sich eine entsprechende Geldsumme für Uebertragung dieses Amtes zahlen ließ. Schon seit dem V. Jahrhundert ist es Sitte gewesen, nicht den Würdigsten, sondern denjenigen zum Bischof zu weihen, der die größere Geldsumme dafür zahlte. Ebenso war man längst daran gewöhnt, die Abtswürde besonders reicher Abteien als Grundherr selbst zu behalten, oder einem andern Laien zu vergeben, um in beiden Fällen zwar das feste Einkommen zu beziehen, die Abtsstelle aber durch einen Vikar, welcher nur bescheidene Vergütung erhielt, versehen zu lassen. Unter den sächsischen und fränkischen Kaisern hatte diese Verschmelzung der weltlichen und kirchlichen Dinge dazu geführt, daß die Bischöfe infolge ihrer Ueberhäufung mit Grafen- und Herzogspflichten die Zeit nicht erübrigen konnten, um ihre Pfarreien zu inspizieren. Mit dem zunehmenden Reichtum der Kirchen tauchte bei der damals zulässigen Priesterehe unter den Verhältnissen des Lehenstaates noch eine besondere Gefahr auf. Sehr häufig konnte man nämlich beobachten, daß die Priestersöhne nicht allein das Erbteil ihrer Väter erhielten, sondern auch das Kirchengut als ihr Erbteil in Anspruch nahmen. Je reicher die Kirchen wurden, desto energischer war deshalb das Volk wie die Grundherren für ein Verbot der Priesterehe. Wo dagegen, wie im bäuerlichen Friesland, die Kirchen verhältnismäßig arm blieben, bevorzugten die Kirchengemeinden ebenso entschieden verheiratete Priester.

All diese Mißstände mußten um so härter empfunden werden, je mehr sich im Volke das Verständnis für die christlichen Lehrsätze verbreitete. Eine entsprechende allgemeine Reformbewegung konnte nicht ausbleiben.

§ 41. Den Gepflogenheiten jener Zeit ohne Druckerpresse und ohne geordnete Registraturen entsprechend er Buchseite 155 folgte die erste Reaktion gegen die herrschenden kirchlichen Mißstände in der Weise, daß Jemand sich eine klare Vorstellung darüber zu geben versuchte, wie diese Verhältnisse nach seiner Auffassung eigentlich am besten geordnet sein würden, um dann im Sinne dieses seines Programms fertige Urkunden herzustellen, welche beliebige Zeit ruhten, um später auf einmal als angeblich echter urkundlicher Beweis eine ganz bestimmte Rolle zu spielen. So sind viele Städtefreiheiten und Reichsprivilegien der verschiedensten Art entstanden. Und so sind auch die pseudo-isidorischen Dekretalien mit der Urkunde über die sog. konstantinische Schenkung ins Leben getreten.

Die Reformbewegung, getragen durch das lebendige Bedürfnis und das bessere Beispiel, ist um das Jahr 910 in dem französischen Kloster Cluny erstanden. Die Cluniacenser führten alle Mißstände in der Kirche auf die Oberherrschaft der Welt zurück. Aus diesen weltlichen Fesseln mußte die Kirche befreit werden. Die Anstellung von Geistlichen durch Laien (Laieninvestitur) sollte nach ihrer Auffassung verboten sein, ebenso die Vergebung geistlicher Stellen und Pfründen an Laien. Die Besetzung der Bischofs- und Abtsstellen sollte durch freie kanonische Wahl erfolgen. Es sollte verboten sein, gegen Geldzahlung kirchliche Weihen zu erteilen und kirchliche Stellen zu vergeben (Simonie). Das Kirchengut sollte für den weltlichen Arm unantastbar bleiben, Kirche wie Kirchengut sollten Christus allein gehören. Endlich forderten sie strenge und sittenreine Erziehung und Lebensweise der Kleriker nach den Grundsätzen der Armut und der Uneigennützigkeit und eben deshalb das Verbot der Priesterehe (Cölibat).

§ 42. Mancher deutsche Kaiser stand auf dem Boden dieser kirchlichen Reformbewegung. Schon Ludwig der Buchseite 156 Fromme (814—840) hat die Bestrebungen der Entweltlichung der Klöster unterstützt und die Freiheit und Unabhängigkeit der Kirche anerkannt. Otto I. (936—973) war ein tief religiöser frommer Mann und für seine Zeit der Mittelpunkt einer sittlichen Renaissance. Otto III. (983—1002) war ausgesprochener Anhänger der asketischen kirchlichen Weltanschauung. Heinrich II. (1002—1024) hat einige Klöster dadurch entweltlicht, daß er den größeren Teil ihres Grundbesitzes, auf welchem weltliche Verpflichtungen ruhten, an Reichsvasallen nach Lehensrecht vergab. Auch Konrad II. (1024—39) hat die Entweltlichung der Klöster im Sinne Heinrich II. weiter geführt. Kaiser Heinrich III. (1036—56) hat drei Päpste in Rom eingesetzt, welche entschiedene Anhänger der kirchlichen Reformbewegung waren, und ist in den deutschen Reichssynoden mit dem Papst gegen die Simonie und gegen die Priesterehe (Cölibat) aufgetreten.

Da kam im Jahre 1056 Heinrich IV. als sechsjähriger Knabe zur Nachfolge, unter der Vormundschaft seiner Mutter, der Kaiserin Agnes. Wie die Fürsten im Reiche, so benutzte auch die päpstliche Partei in Rom diese Gelegenheit, um sich von der kaiserlichen Gewalt möglichst zu emanzipieren. 1059 wurde durch päpstliches Dekret der Einfluß des römischen Adels und des deutschen Kaisers auf die Papstwahl beseitigt und zum ersten Male dem Papst eine zweifache Krone verliehen, wovon die untere die „Königskrone von Gottes Gnaden“, die obere die „Kaiserkrone von St. Peters Gnaden“ bedeutete. Die Kaiserin Agnes war nachträglich damit einverstanden. Dann wurde die päpstliche Würde einem Manne übertragen, welcher schon bei fünf vorhergehenden Päpsten die weltlichen Geschäfte des päpstlichen Stuhles geleitet hatte und prinzipieller Anhänger der kirch Buchseite 157 lichen Reformbewegung war: Gregor VII. (1073 bis 1085). Das Verbot der Priesterehe, der Simonie und der Laieninvestitur wurde streng durchgeführt und mit hoher Sittenstrenge das päpstliche Amt verwaltet.

Inzwischen hielt der leichtfertige junge Heinrich IV. in Goslar einen üppigen Hof. Schon unter seinem haushälterischen Vater Heinrich III. war die finanzielle Lage des kaiserlichen Hauses eine so bedenkliche, daß die deutsche Kaiserkrone zum ersten Male versetzt wurde, um dringend nötige Geldmittel flüssig zu machen. So mußte Heinrich IV. natürlich bald tief verschuldet sein. Um Geld zu beschaffen, griff er wieder zum Verkauf der kirchlichen Aemter und Weihen, behielt die beiden reichen Reichsabteien Lorch und Corvey für sich und verschenkte gegen ein Dutzend solcher Reichsabteien an deutsche Bischöfe, um sie in guter freundschaftlicher Stimmung zu erhalten. Dazu der Streit Heinrichs mit seiner Gemahlin, mit den deutschen Fürsten, mit den Sachsen — ist es möglich, daß dieser Weg nicht nach Canossa und nach Ingelheim hätte führen können?

§ 43. Indeß lag das wahrhaft Bedenkliche der damals für die deutschen Kaiser gegebenen Situation nicht in der Bedeutung des kaiserlichen Bußganges nach Canossa, sondern in der unzureichenden Beantwortung der so nüchternen Frage: Woher bezieht die Kaiserkrone die unbedingt erforderlichen Geldmittel, nicht um alle großen kaiserlichen Aufgaben lösen zu können, aber um doch wenigstens den drohenden ökonomischen Bankrott zu verhüten?

Die von Heinrich IV. angewendeten Mittel des Verkaufs geistlicher Aemter und kaiserlicher Lehen und der Uebertragung der reichsten Abteien auf den Kaiser und seine Freunde hatten das seit Beginn der Kreuzzüge so Buchseite 158 lebhafte religiöse Empfinden der großen Mehrheit aller maßgebenden Kreise gegen sich und mußten schon deshalb als unanwendbar erscheinen. Trotzdem konnte der Kaiser nicht kurzer Hand auf sein Ernennungsrecht der Bischöfe und Aebte verzichten. Seit mehr als 1 1⁄2 Jahrhunderten hatten die deutschen Kaiser mit fleißigen Händen in den deutschen geistlichen Fürstentümern einen gewaltigen Reichtum an Reichsgütern aufgehäuft, die bis dahin ihren Charakter als Reichsgüter beibehalten hatten. Die Krone mußte im Interesse der Selbsterhaltung bestrebt sein, diesen Reichtum dem Reiche zu bewahren. Im Jahre 1111 schien Papst Paschalis II. bereit zu sein, auf diesen gesamten Besitz im Namen der Kirche zugunsten des Reiches zu verzichten, wenn von Seiten des Reichs auf die Laieninvestitur verzichtet würde. Aber hiergegen erhob sich aus den Kreisen der hohen deutschen Geistlichkeit ein einmütiger Entrüstungssturm. Daß der Papst darauf zum Nachgeben bereit war, ist leicht zu verstehen. Das Papsttum schien damit zunächst nichts zu verlieren, daß die deutsche Kirche reich blieb. Anders mußte diese Frage von der kaiserlichen Politik beantwortet werden. Die Einziehung des wirtschaftlich von der Kirche gut entwickelten Reichsbesitzes in kirchlichen Händen zugunsten der Krone hätte bei sorgsamer Verwaltung wahrscheinlich sofort alle finanziellen Sorgen der Kaiser beseitigen können. Heinrich II. und Konrad II. waren ja auf diesem Wege schon vorangegangen. Doch die geistlichen Fürsten waren schon zu reich und zu mächtig und die Kaiserkrone schon viel zu arm geworden, als daß sie es härte wagen dürfen, auf solche Weise aus allen ökonomischen Verlegenheiten sich zu befreien. Das Nachgeben von Seiten der Krone bedeutete deshalb hier den ersten Schritt zur Umbildung der geistlichen Reichslehen in geistliche reichsunmittelbare Territorien. Das Kompromiß, Buchseite 159 welches unter solchen Umständen 1122 durch das Wormser Konkordat zu Stande kam, hat diese Tatsache nur wenig verschleiert. Das uneingeschränkte kaiserliche Ein- und Absetzungsrecht der Bischöfe und Aebte wurde beseitigt, und auf die kaiserliche Einführung in die Regalien beschränkt, die bedeutungsvoll genug durch die Belehnung mit dem Szepter erfolgte. Wie bald schon sollte vergessen sein, daß diese geistlichen Besitzungen zu einem wesentlichen Teile als angesammeltes Reichseigentum entstanden waren. Alles ist Kirchengut geworden. Und damit war dieser gewaltige Reichtum dem Kaiser verloren und tatsächlich der päpstlichen Macht zugefallen.

§ 44. Nachdem die Versuche zur Einführung einer allgemeinen Reichssteuer mißlungen waren und auf die Einziehung der Reichsgüter in kirchlichen Händen verzichtet wurde, konnte das Ansehen der Kaiserkrone nur noch auf einen möglichst großen Privatbesitz begründet werden. Geldeinnahmen wurden am meisten benötigt. Die geldwirtschaftliche Entwickelung war in Italien weit mehr als in Deutschland zur Durchbildung gekommen. So wurde denn die kaiserliche Politik auf neue Erwerbungen in Italien gerichtet. Hier wurden zunächst 1118 die Güter der verstorbenen Markgräfin Mathilde erworben. Inzwischen hatte seit dem XI. Jahrhundert der Beginn des Studiums des römischen Rechts in Oberitalien juristische Begriffe und Auffassungen verbreitet, welche einem kaiserlichen Eingriff in die Verhältnisse der lombardischen Städte sehr günstig waren. An Stelle der bis dahin herrschend gebliebenen Auffassung der Kaisermacht im Sinne des heiligen Augustin, trat die Lehre des römischen Absolutismus im Sinne der späteren römischen Kaiserzeit. Darnach waren die Regalien unveräußerliche Bestandteile der kaiserlichen Buchseite 160 Hoheitsrechte. Für die Finanzpolitik kamen hier namentlich die Zölle und das Münz- und Marktrecht in Betracht. Man hat berechnet, daß diese Regalien aus den lombardischen Handelsstädten jährlich die für damals sehr hohe Summe von 18 1⁄2 Millionen Mark dem Kaiser liefern würden. Der Krieg begann, Mailand wurde von Grund aus zerstört (1162). In dem 1183 zwischen dem Kaiser und den lombardischen Städten geschlossenen Frieden mußte freilich zur größeren Hälfte auf diese Einnahmen verzichtet werden. Aber die Macht des Geldes war damals eine so gewaltige, daß die noch gezahlten Millionen zu einem wesentlichen Teile das Aufblühen des kaiserlichen Ansehens unter Friedrich Barbarossa (1152—1190) bewirken konnten. Der Kaiser aber war deshalb unablässig bemüht, seine italienischen Besitzungen tunlichst zu erweitern.

Sein Sohn Heinrich VI. (1190—1197) heiratete die Erbin des leistungsfähigen sicilianischen Normannenreiches. Der außerordentliche Glücksfall einer Gefangennahme des englischen Königs Richard Löwenherz, welcher für seine Freilassung die Summe von 10 Millionen Mark dem Kaiser zahlte, ermöglichte im Jahre 1194 auch die Eroberung des Königsreichs Sicilien. Die Hohenstaufen hatten den Schwerpunkt der finanziellen Unterlage ihrer kaiserlichen Macht aus Deutschland nach Italien verlegt.

§ 45. Aber das deutsche Kaisertum war damit nicht gerettet. Die aus den deutschen lehensstaatlichen Verhältnissen entnommenen kaiserlichen Beamten waren mit den Verhältnissen der aufblühenden oberitalienischen Handelsstaaten in keiner Weise vertraut und traten hier möglichst ungeschickt auf. Diese Handelsstaaten erfreuten sich seit Beginn der Kreuzzüge einer außerordentlichen Zunahme ihres Reichtums. Sie selbst strebten nach der Buchseite 161 Handelsherrschaft über die Welt des Mittelmeeres. Wie hätten sie sich unter ein kaiserliches Regiment dauernd beugen sollen, dessen Lebensfähigkeit wesentlich von ihren Steuerzahlungen abhing? Es kam deshalb sehr rasch zu Zwistigkeiten und kriegerischen Kämpfen, bei welchen auf Seiten der lombardischen Städte unvergleichlich reichere Mittel zur Verfügung standen. Endlich hat gerade die unmittelbare und fast ständige Nachbarschaft zwischen Kaiser und Papst wesentlich zur Verschärfung der persönlichen Gegensätze zwischen beiden beitragen müssen, die für die kaiserliche Familie in einer Zeit, die von dem Gifthauch des Kapitalismus schon durchweht war, um so gefährlicher wurden, als seit Innocenz III. (1198—1216) es dem Papsttum bald gelingen sollte, der ganzen Christenheit eine päpstliche Geldsteuer aufzuerlegen. Mit Hilfe dieser Steuereinnahmen konnte der Papst im letzten Drittel des 13. Jahrhunderts in einem Jahre über 16 Millionen Mark verfügen, welche Summe sich durch Ablaßpredigten und Schuldaufnahmen noch wesentlich erhöhen ließ. Das Jahreseinkommen Kaiser Friedrich II. (1215—1250) aus seinem Königreich Sizilien, das den weitaus wertvollsten Teil seiner Einnahmen ausmachte, wird auf nicht ganz 1 1⁄2 Millionen Mark angegeben. Konnte es bei einer solchen Verteilung der materiellen Machtmittel zweifelhaft sein, welcher von beiden Gegnern der völligen Vernichtung preisgegeben war?

Die Gegenkönige Philipp von Schwaben und Otto IV. (1198—1215) überboten sich gegenseitig in bedenklichen Verschenkungen aus dem Reichsgute. Friedrich II., (1215—1250) wurde in Deutschland erst anerkannt, als er sich zu Opfern entschlossen hatte, die den Territorialherren, den geistlichen Fürsten und der Kurie Teile der ehemaligen Kaisermacht sicherten. Friedrichs Sohn Konrad IV. (1250—1254) verpfändete den letzten Buchseite 162 Rest der Hoheitsrechte des Reiches für ein kleines Heer, mit dem er nach Italien ging, um dort mit seinem Bruder Manfred für Erhaltung des sizilianischen Erbreichs zu kämpfen. Am 29. Oktober 1268 fiel auf dem alten Markt in Neapel das Haupt Konradins des letzten Sprößlings des schwäbischen Kaiserhauses der Hohenstaufen unter dem Beile des Henkers. Es war die kaiserlose die schreckliche Zeit (1254—1273). Fast alle Fürsten, Adelige und Städte suchten sich im deutschen Reiche „reichsunmittelbar“ d. h. möglichst selbstständig zu machen. Dem Ausverkauf des Reichsgrundbesitzes und der Reichshoheiten war der Bankerott der lehenstaatlichen Kaiserkrone mit der Vernichtung der kaiserlichen Familie gefolgt. Damit schließt die eigentliche Epoche des Lehensstaates.

Buchseite 163 3. Die Entstehung der Geldwirtschaft und des
Kapitalismus im christlichen Abendlande.

§ 46. Mit dem Niedergang der Hohenstaufen war der Charakter der deutschen Kaiser und der deutschen Kaiserkrone ein völlig anderer geworden. Die Reichsfürsten sahen sich in ihrer Entwickelung zur vollen Souveränität auf Kosten der Kaiserwürde soweit vorgeschritten, daß es zunächst keinem von ihnen nach der Stellung des ziemlich ausgeraubten Reichsoberhauptes gelüstete. Der Kaiserthron wurde deshalb für „arme“ Reichsgrafen frei (Rudolf von Habsburg 1273 bis 1291, Adolf von Nassau 1292 bis 1298, Heinrich von Luxemburg 1308 bis 1313) nachdem diese Würde vorher sogar an Ausländer meistbietend vergeben worden war (Interregnum 1254 bis 1273). Erst als die Geschichte dieser Reichsgrafen gezeigt hatte, daß der deutsche Kaiser noch im Stande sei, durch Vergebung frei werdender Reichslehen an Mitglieder seines Hauses und durch eine kluge Heiratspolitik sich eine imponierende „Hausmacht“ zu schaffen, um auf diesem Wege, wenn auch nicht Kaiser im lehensstaatlichen Sinne, so doch der Erste unter den Reichsfürsten zu werden, interessierten sich auch die Reichsfürsten wieder mehr für die Kaisercarriere. Die ursprüngliche Universalität der lehensstaaatlichen Kaiseridee hatte sehr realen Erscheinungen gegenüber aufgehört, noch „zeitgemäß“ zu sein. Die Einheit des christlichen Abendlandes unter dem weltlichen Schwerte des Kaisers war einer Vielheit nationaler und territorialer Staaten gewichen. Um das heilige römische Reich deutscher Nation herum hatten sich jetzt allmählich in Europa die Königreiche Frankreich, Spanien, England, Norwegen, Schweden, Dänemark, Polen, das Großfürstentum Buchseite 164 Littauen mit den Königreichen Neapel, Sizilien und Sardinien, dem Kirchenstaate und der Republik Venedig in Italien als durchaus selbständige Staaten gruppiert. Wenn im XVI. Jahrhundert unter Kaiser Karl V. und seinen Nachfolgern wieder Weltherrschaftspläne deutlich genug hervortreten konnten, so handelte es sich um politische Bestrebungen, die auf dem Geldreichtum und den weltweiten Handelsbeziehungen der Untertanen beruhten, es handelte sich um Erscheinungen der Geldwirtschaft und des Kapitalismus, nicht mehr um Anschauungen die dem Lehensstaate und dessen Ideenwelt eigen waren. Folgerichtig erklärte deshalb der Kurverein zu Rhense 1338, daß der deutsche Kaiser ohne Beteiligung des Papstes, durch einfache Majorität der deutschen Kurfürsten gewählt werde, wie schon seit 1179 die Papstwahl ausschließlich den Kardinälen vorbehalten blieb. Der letzte in Rom gekrönte deutsche Kaiser war Friedrich III. (1440 bis 1493). Seit Ferdinand I. (1556 bis 1564) erfolgte die Krönung von Kaiser und König in Frankfurt am Main. Die Gemeinschaft des geistlichen und weltlichen Schwertes, deren Trennung schon mit der Neuordnung der Papstwahl von 1179 eingeleitet wurde, fand so auch in dem rein zeremoniellen Vorgange der Kaiserkrönung keinen Ausdruck mehr.

Das Geld war seit dem XI., XII. und XIII. Jahrhundert als meistbestimmender, bald als fast allein bestimmender Faktor in die Geschichte des christlichen Abendlandes eingetreten. Seine Macht hat nicht nur das lehensstaatliche Kaisertum vernichtet, sie hat auch die Ausbildung der vielen nationalen und territorialen Staaten wesentlich begünstigt, das Lehensheer der ritterlichen Vasallen überflüssig werden lassen und in die Verhältnisse der hörigen dienstpflichtigen Bauern zunächst bessernd eingegriffen, um später zumeist ihre Lage wesentlich zu ver Buchseite 165 schlechtern. Weil jedoch in dieser damit eingeleiteten langen Reihe gewaltiger Revolutionen die mehr chronologische Betrachtungsweise nur zu sehr gewohnt ist, die Ereignisse als Verdienst oder Schuld einzelner Personen aufzufassen, wird jede objektivere Geschichtsauffassung gezwungen sein, die großen entwickelungsgeschichtlichen Tatsachen in ihrem inneren logischen Zusammenhange mit dem großen Gegensatze zwischen Land und Geld zur Darstellung zu bringen.

§ 47. Die spezifische Verfassung des Lehensstaates ist die Summe jener Konsequenzen, welche sich aus der Tatsache ergeben, daß ein Volk auf der Basis seines Landgebietes sich einheitlich organisiert. Nur der Landbesitz gilt als „echtes Eigen“. Jedes Recht an Grund und Boden muß sich direkt oder indirekt auf eine Verleihung durch den König bezw. Kaiser als Repräsentanten der Gesamtheit zurückführen. Nach dieser Verleihung gliederten sich die Heerschilder, denen das übrige Volk in Diensten und Arbeiten auf dem Boden untergeordnet war. Auf der alleinigen Organisationsbasis des unvermehrbaren und unbeweglichen Grundbesitzes war für Staat und Gesellschaft nur eine ständische Gliederung möglich, wobei ein Stand dem anderen diente, eine Autorität die andere stützte und die notwendigen Naturalleistungen unfreie Arbeitsverhältnisse schufen. Weil aber der mittelalterliche Lehensstaat aufs Engste mit der römischen Kirche verflochten war, zeigten alle seine Glieder eine charakteristische Verschmelzung von Kirche und Staat.

Trotzdem war in der germanischen Geschichte früh schon das Geld nicht unbekannt geblieben. Römische und später syrische und jüdische Händler durchzogen das Land, um den Bernstein an der Küste der Ostsee, frisische Tücher, kostbare Felle usw. aufzukaufen. Karl dar Große, welcher die römische Münzordnung Buchseite 166 beibehalten hatte, erließ im Jahre 806 eine Verordnung an die Königsboten, in welcher der Aufkauf von Getreide und Wein in Zeiten der Not zum Zwecke des Wiederverkaufs mit entsprechendem Gewinn als Wucher bei strengen Strafen verboten wurde. Also muß es schon damals Spekulanten und ein spekulatives Kapital im Lande gegeben haben. Die Königsboten Karls des Großen versuchte man zu bestechen mit arabischen Goldmünzen, orientalischen Mänteln, cordovanischem Leder, antiken Vasen usw. Produkte, deren Vorhandensein im Reiche Karl des Großen das Bestehen internationaler Handelsbeziehungen zur Voraussetzung hatte. Auch das Karolingerreich vereinnahmte gelegentlich bedeutende Mengen edlen Metalles. Die Eroberung des großen Ringwalles zwischen Donau und Theiß im Jahre 796 hatte einen unermeßlichen Schatz, die vieljährige Kriegsbeute der Avaren aus dem Raube der Völkerwanderung, in die Hände der Franken fallen fassen. Karl der Große konnte deshalb seine Gefolgsmannen nicht nur mit ausgedehnten Grundherrschaften, sondern auch mit Silber und Gold beschenken. So kann es denn nicht überraschen, daß gelegentlich eines Römerzuges eben dieses Gefolge von einem venetianischen Händler in Pavia viele und kostbare orientalische Prunkgewänder kaufte. Neben dem König und seinen Grafen verfügten damals die Bistümer und Abteien zum Teil über reiche Edelmetallschätze, welche im X. und XI. Jahrhundert gegen entsprechende Sicherheit zu billigem Zinse ausgeliehen wurden. Mußten doch auch die Kirchen nicht nur ihre kostbaren Reliquien, sondern auch ihre kirchlichen Prunkgewänder durch Vermittelung des Handels aus dem Orient beziehen. Ja selbst der alte kaiserliche Krönungsmantel war von kunstfertigen arabischen Händen gebildet worden. In den italienischen Handels Buchseite 167 städten, in Südfrankreich, wie in Flandern war auch während der Völkerwanderung der Handelsverkehr nicht vollständig ins Stocken geraten. Das Geld und der mobile Besitz waren also immer da, aber in so kleinen Mengen, daß sie im Leben des Volkes keine hervortretende Rolle spielen konnten.

§ 48. Auch das hat die Zeit geändert. In Deutschland war seit dem XI. Jahrhundert für Zins- und Giltigkeiten die alternative Geldzahlung zugelassen. Seit dem XII. Jahrhundert finden wir eine Verallgemeinerung der Schatzung d.h. der direkten Abgabe der nicht hofhörigen Leute an den Territorialherrn in Geld. Seit dem XIII. Jahrhundert ist der städtische Geldumlauf gesichert. Seit dem XIV. Jahrhundert dringt das Geld auch in die ländlichen Verhältnisse ein. Mit dem XVI. Jahrhundert beherrscht die Geldwirtschaft alle Verhältnisse.

Das entscheidende Ereignis in dieser Entwickelung bilden die Kreuzzüge (1096 bis 1291). Schon vor Beginn derselben hatten namentlich die italienischen und französisch – burgundischen Handelsstädte einen lebhaften Verkehr mit dem kapitalistisch hoch entwickelten Handel des islamischen Weltreichs unterhalten. Bei dem fortschreitenden Verfall dieses Weltreiches verschärfte sich dann nicht nur die schlechte Behandlung der christlichen Händler wie der Pilger auf der Reise nach Palästina, es steigerten sich auch die Aussichten auf Erfolg im Falle eines kriegerischen Angriffs des christlichen Abendlandes gegen das islamische Reichsgebiet. Schon waren die Waffen der christlichen Reiche auf der pyrenäischen Halbinsel gegen die Mauren, die der Genueser, Pisaner und Normannen gegen arabische Teilherrscher im Mittelmeere siegreich vorgedrungen. Die kirchliche Reformbewegung Buchseite 168 hatte das religiöse Empfinden der Völker des christlichen Abendlandes wesentlich gesteigert. Neben dem Verlangen, die heiligen Stätten Jerusalems aus den Händen der Ungläubigen zu befreien, wirkten partielle Hungersnöte (1095 und 1145/47), die Aussicht auf maritime Eroberungen im Mittelmeere, auf die im Orient möglichen Gewinne zusammen, um unter Führung des Papsttums, die italienischen Handelsstädte mit den normannischen Eroberern Süditaliens und den frommen Kreuzzugsrittern den Kampf um das heilige Grab mit dem Islam beginnen zu lassen.

§ 49. Es ist wichtig, die wirtschaftspolitischen Wirkungen der Kreuzzüge auf den verschiedenen Etappen ihrer Bewegung zu beobachten.

Von Hause aus waren in den ersten Kreuzzügen die Ausrüstungskosten den Privatmitteln der Kontingentsherren und ihrer Vasallen überlassen. Aber auch auf den Durchzugslanden: Italien, Oesterreich, Ungarn, byzantinisches Reich, mußten sich diese Krieger auf eigene Rechnung verpflegen. Wo in Palästina die Kreuzfahrer auf die Zufuhr von Lebensmitteln durch die italienischen Handelsstaaten angewiesen waren, weil in den Wüsten keine Lebensmittel erbeutet werden konnten, mußten die Kämpfer ums heilige Grab abermals in ihre eigene Tasche greifen. Die Vorbereitungen eines Kreuzzuges stellten deshalb ganz außergewöhnliche Ansprüche an den Geldvorrat der betreffenden Länder. Was an edlem Metall irgendwie in der Familie, bei Freunden und Bekannten aufgetrieben werden konnte, wurde den Kreuzfahrern mitgegeben. Da diese Hilfsquellen nur zu regelmäßig nicht ausreichten, griff man zu dem Mittel der Schuldaufnahme. Die Edelmetallvorräte der bisherigen Geldgeber: der Bistümer und Abteien versagten rasch. Wo ein Zug von Kreuzfahrern die Heimat verlassen hatte, Buchseite 169 war mit ihm auch fast alles Bargeld aus dem Lande verschwunden. Wer konnte in dieser allgemeinen Geldnotlage noch helfen? Nur die Juden. Sie hatten einen guten Teil ihres mobilen Vermögens selbst durch die Stürme der Völkerwanderung zu retten gewußt. Ihre Stellung war schon im Frankenreich keine ungünstige. Karl der Große bediente sich eines Juden als Gesandten für sein Reich, um mit dem Chalifen in Bagdad Handelsbeziehungen anzubahnen. Jetzt bot man den Juden im Falle ihrer Niederlassung eine Reihe wichtiger Privilegien. Während den Christen das Zinsnehmen für ein Darlehen im allgemeinen als Wucher verboten war, sicherte man nun den Juden die Handelsfreiheit und das Recht zu, gegen Zinsen, oder wie man damals zu sagen pflegte gegen „Judenschaden“, Geld zu leihen. Sie erhielten ihre eigene Gerichtsbarkeit, das Recht des Sklavenhandels, sie durften Christen als Ammen und Knechte verwenden u.s.w. Der übliche Judenschaden scheint damals sich zwischen 40 und 50% pro Jahr bewegt zu haben. Es werden aber auch Judenzinsen bis zu 174% und mehr berichtet. Die Darlehen gewährten sie gegen Verpfändung mobiler und immobiler Güter. Für Grundbesitzungen wurde der Verpfändungsvertrag in die Form eines bedingten Kaufvertrages gekleidet. Wenn der Schuldner den vereinbarten Betrag zu dem festgesetzten Termine nicht leisten konnte, war der Gläubiger Eigentümer des betreffenden Landes. So kam es nach Beginn der Kreuzzüge innerhalb der Bevölkerung rasch zu einer ungeheueren Vermögensverschiebung durch Vermittlung des Geldes. Der Handel blühte hinter den Kreuzzugsheeren auf. Den Juden waren die alten Handelswege nach dem Orient wie nach dem Herzen von Asien längst bekannt. Bald gehörten den Geldgebern eine Reihe der schönsten Besitzungen des Adels, ganze Dörfer Buchseite 170 und fast ganze Städte. Die Judenverfolgungen hatten schon mit dem ersten Kreuzzuge begonnen, meist ausgehend von den armen Pilgern, welche meinten, zur Plünderung der Juden ein Recht zu haben, weil sie die älteren Feinde des Christentumes und die Mörder des Heilandes seien. Die bald immer mehr hervortretenden gewaltigen Vermögensverschiebungen gaben dieser antisemitischen Bewegung immer neue Nahrung. Die Landesherren und Bischöfe schützten nicht überall die Juden gegen die Ausraubung durch die aufgeregte Volksmasse. Häufig teilten sich die Landesherren und Städte in den Ertrag der nach bestimmten Rechtsnormen durchgeführten „Expropriation der Expropriateure“. Außerdem wurde durch päpstliche Bulle der Kreuzfahrer von der Pflicht entbunden, während der Dauer seiner Abwesenheit Schuldzinsen zu entrichten und die Eröffnung der Exekutionsverfahren gegen Kreuzfahrergut innerhalb dieser Frist verboten.

Aber — man konnte die gewerbsmäßigen Geldleiher und Handelstreibenden nicht mehr entbehren. Bald wurden deshalb den Juden von neuem ihre früheren Privilegien bestätigt. Der Reichtum in ihrer Hand nahm von neuem zu. Darauf folgte ihre abermalige Enteignung. Und so ging das Spiel der Kräfte weiter, bis die Landesherren die Juden unter ihren besonderen Schutz nahmen, sie damit zu ihren Leibeigenen machten, um allein das Recht zu üben, das in den Händen und Taschen der Juden sich ansammelnde Vermögen von Zeit zu Zeit auszuschröpfen. In Deutschland sind so unter Kaiser Konrad III. (1138—1152) die Juden zu „kaiserlichen Kammerknechten“ (servi camerae) geworden. Weil aber auch damit die Rechtsauffassung bestehen blieb, daß den Juden jederzeit ihr Vermögen genommen werden könne und außerdem bald durch das Auftreten christlicher Buchseite 171 Banquiers und christlicher Kaufleute die Stimmung gegen die Juden sich noch verschärfte, begann mit dem XV. Jahrhundert die Wanderung der Juden von Mitteleuropa nach dem Osten, nach Polen und Rußland. Nur die kapitalistisch hoch entwickelten Länder wie Holland und England sahen im XVI. und XVII. Jahrhundert schon gerne die Zuwanderung der Juden mit ihrem Geldreichtume. Hier begann auch zuerst ihre politische Gleichstellung mit der einheimischen christlichen Bevölkerung.

Wo, wie in den italienischen Städten, die gewerbsmäßigen Kreditgeber von Anfang an Christen waren, kam es rasch zur Ausbildung einer neuen Aristokratie des Geldes, welche zur Beseitigung der lehensstaatlichen Verfassung in Oberitalien wesentlich beitrug und zu einem guten Teil an der weiteren Befestigung der Geldwirtschaft und des Kapitalismus in Europa mitgewirkt hat.

§ 50. Während sich diese Vorgänge in der Heimat der Kreuzzugsheere abspielten, können wir auf dem Wege bis nach Palästina folgende Begünstigungen des Geldes und der Geldwirtschaft wahrnehmen.

Die ungeheure Steigerung des Personenverkehrs durch das Mittelmeer nach Syrien und Palästina haben den Handelstädten in Italien und Südfrankreich, welche die Ueberfahrt besorgten, gewaltige Geldeinnahmen zugeführt. Dieser wesentlichen Zunahme des Personenverkehrs folgte ein nicht minder starkes Anwachsen des Warenverkehrs und notwendigerweise auch eine entsprechende Zunahme des internationalen Zahlungs- und Geldverkehrs. Schon der erste Kreuzzug entpuppte sich in Syrien und Palästina als ein Beutezug der land- und geldhungrigen Machthaber. Im dritten Kreuzzuge ließ Richard Löwenherz von England nach der Eroberung von Akkon (1191) 2000 Gefangene nieder Buchseite 172 metzeln, weil Saladin nicht ohne weiteres das auf 200'000 Goldstücke angesetzte Lösegeld für sie bezahlte, wie bei Abschluß der Kapitulation angenommen wurde. Dann ist das Kreuzherr über diese Leichen hergefallen, um in deren Eingeweiden nach Gold zu suchen, das die Gefangenen möglicherweise verschluckt haben könnten. Bei seinem Weggange aus Palästina hat derselbe Richard Löwenherz islamische Gefangene gegen Lösegeld an Saladin freigegeben, dafür aber nicht wie verabredet war, christliche Gefangene ausgelöst, sondern dieses Geld für sich behalten und jene ihrem Schicksal überlassen. Im Lager der Kreuzheere hatte die leidenschaftliche Spielwut um Geld bald so bedenkliche Zustände herbeigeführt, daß die Lagerstatuten bestimmten: Ritter und Kleriker dürfen innerhalb 24 Stunden nur 1 1⁄2 Pfund Silber (etwa 150 Mark) verspielen, wenn aber Erzbischöfe oder Fürsten in der Spielergesellschaft anwesend waren, bestanden für das Geldverspielen keine Schranken. Solche Bestimmungen sind um so beachtenswerter, als die Kreuzfahrer im Orient für jede aufgenommene Schuldsumme Wucherzinsen zu entrichten hatten. Selbst die geistlichen Ritterorden, wie die Templer und Johanniter, welche nach dem mönchischen Gelübde der Keuschheit, des Gehorsams und der Armut zum Kampf gegen die Ungläubigen gegründet waren, wurden in solchen Zeiten rasch reiche und mächtige Handelsleute, die dem Parteizwist und dem Konkurrenzneid soweit verfallen konnten, daß in Akkon bald die Tempelherren alle anwesenden Johanniter, bald die Johanniter alle anwesenden Templer überfielen und erschlugen. Es kann deshalb kaum überraschen, daß in der gleichen Zeit die italienischen Handelsstaaten Genua, Pisa und Venedig auf orientalischem Gebiete sich gegenseitig blutige Schlachten lieferten und sich gegenseitig dem gemeinsamen Feind verrieten. Bis Buchseite 173 zu solchem Maße hatten sich während der Kreuzzüge die kapitalistischen Leidenschaften der Völker des christlichen Abendlandes an dem glänzenden Reichtum des Orients entzündet.

§ 51. Trotz dieser scharf hervorstechenden Konflikte der kapitalistischen Entwickelung vollzog sich in Mitteleuropa die Einführung der Geldwirtschaft so allmählich, so ganz selbstverständlich, in organischer Weiterbildung der bestehenden Verhältnisse, daß dem Quellenforscher für die wichtigsten Vorgänge keinerlei Ueberlieferungen zu Gebote stehen.

Die heimische Wiege der Geldwirtschaft ist die Stadt mit ihren Bürgern im Gegensatz zum Land mit seinen Bauern und Rittern als den historischen Vertretern der Naturalwirtschaft. Im XI. Jahrhundert hören wir auf einmal von deutschen Städten und deutschen Städtebürgern. Im XII. und XIII. Jahrhundert mehren sich die Städtegründungen. Im deutschen Nordosten allein hat man für diese Zeit 350 Städte gezählt. Woher kam die Stadt und die Stadtfreiheit im Gegensatze zur ständigen Gebundenheit des Landes innerhalb der lehensstaatlichen Verfassung?

In Italien und Südfrankreich ist es einzelnen alten Städten wie Amalfi, Venedig, Marseille, Toulouse gelungen, ihre selbständige Magistratsverfassung aus der Römerzeit durch die Wirren der Völkerwanderung zu erhalten. Bei der tiefgehenden Abneigung der Germanen gegen Städte, ist selbst für Köln, Trier, Mainz, Metz, Straßburg, Augsburg u.s.w. unter der Herrschaft der Franken die Verfassung der Landgemeinden zur Einführung gekommen. Ein Graf oder Bischof herrschte über die Masse der unfreien Leute, die ihm zu Diensten und Reichnissen verpflichtet waren. Wie ist daraus die Stadtfreiheit entstanden? Unsere historischen Quellen Buchseite 174 schweigen darüber. Aber dieser ganze tiefgreifende Umbildungsprozeß ist trotzdem nationalökonomisch unschwer zu erklären.

Durch die Bildung der großen Grundherrschaften war eine erhöhte Konzentration wirtschaftlicher Güter in einer Hand gegeben, welche naturgemäß einen quantitativ gesteigerten Konsum des Grundherrn veranlaßte. Dieser größere Vorrat an Verbrauchsgütern konnte durch Austausch gegen andere Güter leicht in eine qualitative Verbesserung des Konsums sich verwandeln. Es ist bekannt, welche Anregungen daraus die Anfänge des Handels geschöpft haben. Mit dieser Verfeinerung und Vervielfältigung der Verbrauchs-Bedürfnisse des Grundherren kam es notwendigerweise auch zu einer höheren Wertschätzung der bis dahin zumeist unfreien gewerblichen Arbeit. Der naturgemäße Ausdruck hierfür war die, im Verhältnis zur Landarbeit höhere Entlohnung der besseren gewerblichen Arbeit. Da aber die landesübliche Entlohnung zum Lebensunterhalte ausreichte, war mit dieser höheren Entlohnung die Möglichkeit der Ansammlung eines mobilen Vermögens in der Hand dieser noch unfreien Arbeiter gegeben. Und an diese Tatsache knüpfen sich eine Reihe wichtiger Konsequenzen, die zu einer Zertrümmerung der Lehensverfassung zunächst in der Stadt führen mußten.

§ 52. Was die bäuerliche Arbeit als Ertrag der Felder erntet, das verdankt sie vor allem in sichtlicher Weise dem Segen Gottes, wie er sich über das unvermehrbare und unbewegliche Land alljährlich ausgießt. Dem Bauern ist deshalb die Achtung vor der Autorität kirchlicher und weltlicher Obrigkeit bis zu dem Maße zur zweiten Natur geworden, daß selbst das politische Programm der Bauernkriege diese Grenze innehielt. Nicht Buchseite 175 minder ist aus dem gleichen Grunde dem Bauern die ständische Gliederung der Gesellschaft und seine Unterordnung von Hause aus verständlich. Der Händler erblickt ebenso wie der gewerbliche Arbeiter in den ökonomischen Resultaten seiner Bemühungen vor allem das Resultat seiner Energie, seiner Klugheit und Geschicklichkeit. Sein beliebig vermehrbares, bewegliches Vermögen ist deshalb gewissermaßen die materielle Fortsetzung seiner eigenen Persönlichkeit. Ein wesentlich gesteigertes Selbstbewußtsein ist die natürliche Folge. Damit tritt an Stelle der Achtung vor der Autorität eine schärfere Kritik der obrigkeitlichen Handlungen, an Stelle einer fast selbstverständlichen Unterordnung das lebendige Bedürfnis nach Freiheit, Gleichheit und Anteilnahme an der obrigkeitlichen Gewalt, an Stelle einer konservativen Vorliebe für Erhaltung des Bestehenden die entschiedene Neigung für Annahme zweckmäßiger Neuerungen. Und während der Bauer glaubt, mit der gelegentlich guten Ernte wie mit einem Mißwachs des Jahres sich bescheiden zu müssen, wird die Gewinnstgröße der händlerischen und gewerblichen Tätigkeit bald nur eine Frage der besseren Organisation des Unternehmens, die mit dem wachsenden Verkehr und mit der stetig wachsenden Gewinnsucht in der einen oder der anderen Form der Weltherrschaft zustrebt.

All diese in der Ausbildung des mobilen Vermögens und in der Entstehung der Geldwirtschaft enthaltenen Evolutionsideen kamen in Fluß, sobald der einfache praktische Fall eintrat, daß der Grundherr von seinen Untergebenen ein Darlehen aufnahm. Anlaß hierzu bot sich gerade damals genügend häufig. Sobald jedoch ein solches Geschäft abgeschlossen war, verpflichtete sich der Grundherr zu bestimmten Leistungen an seine Buchseite 176 Untergebenen. Das aber bedeutete den Umsturz der lehensstaatlichen Ordnung. Denn wer im Lehensstaate Reichnisse empfängt, ist der Herr, wer sie leistet, der Knecht. Dieser Darlehensvertrag machte den Knecht zum Herren, den Herrn zum Knechte. So war denn leicht begreiflich der Grundherr jetzt damit einverstanden, daß das Stadtgebiet von dem System des Lehensstaates ausgenommen wurde. Die Stadtluft machte frei! Kein Zinshuhn flog über die Stadtmauer! Bald war die hofrechtliche Vergangenheit der Stadt vergessen. Der Gegensatz zwischen Stadtrecht und Lehensrecht, zwischen Geldwirtschaft und Naturalwirtschaft, zwischen Stadt und Land war geschaffen. Gewiß verdankt unsere moderne Kultur der Entstehung der Geldwirtschaft und der Städte außerordentlich viel. Hier sind die herrlichen romanischen und gotischen Dombauten und Rathäuser im XIII. bis XV. Jahrhundert entstanden, denen dann Renaissancebauten folgten. Die wissenschaftlichen Studien, deren Aufleben die Völker des christlichen Abendlandes ihren Beziehungen zu den Arabern und Byzantinern verdankten, fanden vor allem in den Städten ihre Pflege. Die Sonne der neuen Zeit mit ihren wichtigen Erfindungen und Entdeckungen war zunächst in den Städten aufgegangen und von dem geldwirtschaftlichen Interesse getragen worden. Erst der wesentlich gesteigerte Verkehr hat eine rationellere Getreideversorgungspolitik ermöglicht. Die Periode der Wanderung in Hungersjahren wurde durch die Errichtung von Getreidemagazinen — in Deutschland durch Kaiser Karl IV. vom Jahre 1362 — und durch wesentliche Erweiterung der Getreidezufuhrgebiete abgeschlossen. Aber der gesteigerte internationale Verkehr, wie er durch die Kreuzzüge eingeleitet wurde, brachte auch eine Reihe furchtbarer Volksseuchen aus dem Orient nach Europa. Und Buchseite 177 der gleichen geldwirtschaftlichen Wurzel entstammen all jene großen Konflikte und Krisen, welche der Geschichte der Völker des christlichen Abendlandes angehören und als Reformation, Bauernkriege, politische und soziale Revolution, Niedergang der Völker usw. in diesem Zusammenhange als organische Entwickelung erkannt und betrachtet werden sollen.

Buchseite 178 4. Der Kapitalismus in der Kirche.

§ 53. Große weltweite Organisationen, wie die Kirche im Mittelalter, können zur Erfüllung ihrer Aufgaben des Reichtums nicht entbehren. Einsichtsvolle Schenkungen haben deshalb früh schon dazu beigetragen, die römische Kirche wohlhabend zu machen. Zur Zeit des Papstes Gregors des Großen (590 bis 604) umfaßte ihr Grundbesitz 85 Quadratmeilen, die als Streubesitz auf Italien, Gallien, Illyrien, Dalmatien, Afrika und Kleinasien sich verteilten. Dem folgten weitere große Schenkungen unter den Langobarden- und Frankenkönigen. Zu Beginn der Kreuzzüge schätzte man den Grundbesitz der Kirche in Frankreich auf 1⁄3, in England auf 1⁄2, in Deutschland auf 2⁄5 des ganzen Landes. Mit Aufkommen des geldwirtschaftlichen Verkehrs wuchs auch in Rom das Bedürfnis nach Geldeinnahmen. So ist im IX. Jahrhundert in England der Peterspfennig entstanden und nach und nach in den nordischen Reichen Dänemark, Schweden und Norwegen, in Polen und in den Gebieten des deutschen Ordens eingeführt worden.

Da kamen die Konflikte mit den Muslimen.

Selbst Rom wurde schon 846 von plündernden arabischen Horden heimgesucht. Das islamische Prinzip des auf Eroberung ausziehenden bewaffneten Propheten machte sich in der römischen Kirche unangenehm bemerkbar. In den Kreuzzügen tritt dann auch die christliche Kirche ihren Feinden und Widersachern mit Waffen entgegen. Und dabei zeigte es sich bald, daß Kriege durch Geld unterhalten werden müssen. Die erdrückende Last der Selbstausrüstung ließ den Kreuzzugseifer der Ritter rasch erlahmen. Niemand konnte sich der Erkenntnis verschließen, daß es ein Unsinn sei, vom Krieger, der für Buchseite 179 alle kämpft, auch noch die alleinige Tragung der Kriegskosten zu verlangen. So versuchten denn vor dem 2. und 3. Kreuzzuge zunächst England und Frankreich durch einen allgemeinen Steuerzehnt, der sich auch auf den Kirchenbesitz erstreckte, die erforderlichen Geldmittel aufzubringen. Das führte zu scharfen Protesten auf Seiten der Geistlichkeit, welche sehr entschieden die Auffassung vertrat, daß nicht der Staat, sondern nur die Kirche das Bezehntungsrecht für Kirchengüter besitze. Diese Streitfrage wurde dem Papst zur Entscheidung vorgelegt. Die daran sich knüpfenden Erwägungen führten im Jahre 1199 zur Einführung der päpstlichen Kreuzzugssteuern durch Innocenz III., durch welche das Prinzip der Steuerfreiheit der Kirchengüter und der Kleriker der weltlichen Macht gegenüber gewahrt blieb.

Außerordentlich begünstigt wurde diese päpstliche Entscheidung durch jene eigenartigen Wandlungen, welche die Lehre vom Kirchengut im Laufe der Jahrhunderte durchgemacht hatte. Ursprünglich war das Kirchengut ein angesammelter Gütervorrat, welcher zum Teil für Unterhalt der Kirche, des Lichtes u.s.w. bestimmt war, im Wesentlichen aber dazu diente, um im Bedarfsfalle für die Armen verwendet zu werden. Man hat deshalb das Kirchengut unter den ersten Christen als „Armengut“ bezeichnet. Dann war mit der Annäherung der christlichen Kirche an den römischen Staat Kirchengut „Bischofsgut“ geworden. Unter der Frankenherrschaft war das Kirchengut zwar Eigentum der Kirche, aber der fränkische König hatte das Verfügungsrecht darüber. Der Niedergang der Karolinger wandelte das Kirchengut in Bayern z.B. in „Herzogsgut“. Dann wurde das Kirchengut als „Reichsgut“ betrachtet, bis die Kirchenreformer die Theorie aufstellten: Kirchengut sei „Christi Gut“, Buchseite 180 eine Auffassung, welche auch von Thomas von Aquin geteilt wurde. Die zu Ende des XIII. Jahrhunderts verkündete Lehre sah in dem Kirchengut „Papstgut“, welcher Auffassung die Theorie von dem Gesamteigentum der Kirche als einheitliche Institution folgte. Die drei zuletzt genannten Theorien begünstigten die Besteuerung der Kirchengüter durch den Papst gleich sehr. Denn nach der Theorie der göttlichen Proprietät besteuerte der Papst als Vertreter Gottes, nach der Papaltheorie als Eigentümer, nach der Gesamtkirchentheorie als Vertreter dieser Gesamtkirche.

§ 54. Im Allgemeinen charakterisierten sich die päpstlichen Kreuzzugssteuern als kombinierte Vermögens- und Einkommensteuer, insofern vom Grundbesitz ein entsprechender Prozentsatz des Einkommens, vom mobilen Vermögen ein entsprechender Prozentsatz des Wertes erhoben wurde und zwar auf Grund eines besonderen Steuerkatasters. Die Steuern wurden nicht regelmäßig, sondern nach Bedarf, dann aber mehrere Jahre hintereinander erhoben. In der Einforderung wie in der Bemessung dieser Steuern war der Papst prinzipiell unbeschränkt und nicht einmal an die Verwendung der Einnahmen zu dem zuerst bekannt gegebenen Zwecke gebunden. Die Domherren und Patrone der Kirchengüter protestierten zwar gegen diese Rechtsauffassung und forderten die Zustimmung der Steuerträger für Besteuerung wie für Zweckänderung. Solange aber die weltliche Gewalt mit der Kurie einig war, wurde mit aller Strenge gegen nichtzahlende Geistliche mit Exkommunikation, Gefangennahme und Einziehung der Güter und Pfründen vorgegangen. Immerhin zeigten diese Vorgänge schon die Schwäche der ganzen Steuerorganisation.

Besonderes Interesse verdient noch die Zahlungsart dieser päpstlichen Steuern. Die verschiedenen Teile des Buchseite 181 christlichen Abendlandes waren wirtschaftspolitisch wenig gleichmäßig entwickelt. Namentlich in den nördlich gelegenen Ländern hatte die Geldwirtschaft kaum Eingang gefunden. Hier konnten die Steuern nur in Naturalien wie getrocknete Fische, Wolle, Getreide u.s.w. entrichtet werden. Andere Länder konnten zwar diese Abgaben in barer Münze zahlen, aber das Münzwesen war damals wenig geordnet, sehr ungleich und fast alle Münzen waren zu Soldzahlungen in Palästina, Aegypten oder Syrien unverwendbar. Die päpstliche Steuererhebung mußte deshalb all diese verschiedenartigen Steuerleistungen in eine für den damaligen internationalen Verkehr gangbare Münze umwandeln, um dann erst den Steuerertrag dem Papste zur Verfügung zu stellen. Zur Lösung dieser Aufgabe bediente sich die päpstliche Politik besonderer Kollektoren, welche den norditalienischen Kaufmannskreisen entnommen waren. Diese beauftragten Kaufleute übernahmen die Naturalien an Ort und Stelle zum Lokopreis für eigene Rechnung, um sie dann auf geeignet erscheinenden Märkten zu verwerten. Sie übernahmen die Zahlungen in den verschiedenen Landesmünzen nach dem Metallwert, um die Gesamtsumme dann in gangbaren Goldmünzen an jenen Plätzen zu hinterlegen, welche vom Papste namhaft gemacht wurden. Unter diesen sind London, Paris, Venedig an erster Stelle zu nennen. Zumeist gehörten diese päpstlichen Kollektoren der Wollzunft an. So hat der direkte geschäftliche Verkehr zwischen Italien und den nordischen Ländern Europas in Wolle und wollenen Tüchern sich außerordentlich belebt. Aber auch der Verkehr mit Geldanweisungen und Wechselbriefen ist erst durch diese päpstlichen Einrichtungen im christlichen Europa zur Einführung gekommen. Die Gewinnstchancen der Kollektoren waren bei diesen kompli Buchseite 182 zierten Geschäften um so größer, je häufiger noch Kreditgeschäfte mit den Klerikern und kirchlichen Instituten damit verbunden waren. Wer den nach dem Steuerkataster eingeforderten Betrag nicht bezahlen konnte, ließ sich von den Kollektoren Vorschuß geben, wofür Kirchengut oder später fällig werdende Bezüge verpfändet wurden. Trotz der Wucherzinsen, welche in solchen Fällen die Kaufleute berechneten, fanden sie in der Beitreibung ihrer Ausstände volle Unterstützung von Seiten der päpstlichen Gewalt. Kleriker welche nicht zahlen konnten, wurden exkommuniziert, das verpfändete Kirchengut den Gläubigern ausgeliefert. Das Amt eines päpstlichen Steuereinnehmers bot deshalb vorzügliche Gelegenheiten, sich rasch zu bereichern. An Bewerbern um diese Stellen fehlte es nicht. Im XIII. Jahrhundert wurden diese pästlichen Kollektoren zunächst den Städten Piacenza, Asti, Cahors, dann Bologna und Siena entnommen, im XIII. Jahrhundert kamen die päpstlichen Geldgeschäfte in die Hand der florentiner Banken und namentlich in die der Medici. Der florentinische Goldgulden, welcher seit 1252 geprägt wurde, ist auf diesem Wege zur Weltmünze geworden. Seit dem letzten Viertel des XV. Jahrhunderts traten die Augsburger Fugger diese Erbschaft der Medici an, um sie bis zu ihrem Bankrott Mitte des XVI. Jahrhunderts zu behalten.

§ 55. Der finanzielle Ertrag der Kreuzzugssteuern war ein ganz außerordentlicher. Ihr Jahreserträgnis wird für das letzte Drittel des XIII. Jahrhunderts von Gottlob auf 20 Millionen Franken geschätzt. Die ordentlichen französischen Staatsrevenuen waren in dieser Zeit nach Abzug der Erhebungskosten 4'800'000 Franken. Der päpstliche Zehent aus Frankreich aber erreicht 5'280'000 Franken. Die päpstliche Steuereinnahme aus England wird auf 4 Millionen Franken angegeben. Das größte Privatvermögen innerhalb des christlichen Abendlandes war im Buchseite 183 XV. Jahrhundert das der Medici, welches für 1440 auf 5 Millionen Mark geschätzt wird. Der Reichtum der Fugger soll im Jahre 1546 40 Millionen Mark erreicht haben. Durch Ablaßpredigten und Anleihen konnten diese Geldeinnahmen des Papstes noch derart gesteigert werden, daß von Martin IV. (1281 — 1285) nach Gottlob berichtet wird, er habe in den 4 Jahren seines Pontificats die enorme Summe von 366 Millionen Mark für politische Zwecke aufgewendet. Das wären pro Jahr 91 1⁄2 Millionen Mark. Wenn auch diese Ziffer wesentlich zu hoch gegriffen sein mag, so bleiben doch die Päpste des XIII. Jahrhunderts durch ihr Besteuerungssystem die reichsten Herren der Christenheit.

Hand in Hand damit ging eine ungeheure Zunahme der politischen Macht der Päpste. Innocenz IV. (1243 bis 1254) kämpfte gegen Kaiser Friedrich II., unterstützte die deutschen Gegenkönige Heinrich Raspe und Wilhelm von Holland, wie den Kaiser Balduin im Osten, schenkte viele Millionen Ludwig dem Heiligen von Frankreich zu seinem Feldzug gegen Aegypten, ebenso den Königen von Aragonien und Kastilien zu ihren Kämpfen gegen die Mauren und schickt dem Könige von Norwegen reiche Subsidien zu dessen Eroberungszügen gegen die heidnischen Sambitten und Esthen. Fast alle Könige und Fürsten standen jetzt im Sold des Papstes und bemühten sich, aus seinen so wohl gefüllten Geldkisten einen möglichst großen Anteil zu erbitten. Es kann deshalb kaum überraschen, daß auf diese Weise die Päpste dem erstrebten Ziele der Universalmonarchie immer näher rückten. England, Schottland, Polen, Ungarn, Bulgarien, Aragonien und Sizilien waren päpstliche Lehen geworden und die deutsche Kaiserkrone wurde von Rom aus vergeben.

§ 56. Dennoch vermochte diese Politik des Geldreichtums und der politischen Macht für die Kirche Buchseite 184 keine dauernden Erfolge zu zeitigen. Es konnte nicht ausbleiben, daß damit Mißstände verschiedener Art sich verknüpften, welche kritisch denkende Männer um so leichter zu öffentlichen Anklagen veranlaßte, je weniger diese Zustände mit den Worten des Evangeliums in Einklang zu bringen waren. Die erste Reaktion dieser Art erwuchs aus der Pariser Theologenschule des Peter Abälard (1079—1142). Ihr am meisten hervorragender Schüler war Arnold aus Brescia in Italien. Er führte das Verderben der Kirche vornehmlich auf ihren Reichtum zurück. Abhilfe könne durch Beseitigung der Verweltlichung der Kirche und des Klerus und durch Rückkehr zum Christentum der Apostel erreicht werden. Er forderte deshalb Verzichtleistung der Kirche auf weltliche Macht und irdischen Besitz. Anfangs durch den Papst Cölestin II. begünstigt, bemächtigte sich Arnold dann selbst der politischen Macht in Rom und fand 1155 ein gewaltsames Ende. Aber auch der berühmte Kreuzzugsprediger Abt Bernhard von Clairvaux (1091—1153) erkannte die Gefahren des wachsenden Reichtums für die Kirche. Das Kloster Cluny war ihm schon zu wohlhabend geworden. Es war nicht nach seiner Meinung, daß die cluniacensische Kirchenreform von einer Befreiung der Kirche aus weltlichen Fesseln zu einer Verweltlichung der Kirche führte. Mit seinen Genossen gründete er in tiefer Waldeinsamkeit das Kloster Clairvaux in Burgund, und seinem Schüler, dem nachmaligen Papste Eugen III. (1145—1153) gab er bei Uebernahme seines hohen Amtes ernste Mahnungen gegen den Reichtum der Kirche mit auf den Weg. Im Jahre 1170 begann die Bewegung des Petrus Waldus, eines reichen Kaufmanns in Lyon, welcher seinen gesamten Besitz unter die Armen verteilte. Nach seiner Auffassung war die Kirche zu Grunde gerichtet worden durch die erlangte weltliche Herrschaft. Seine Buchseite 185 Tätigkeit war darauf gerichtet, durch Verbreitung der heiligen Schrift in Wort und Tat die Wiederherstellung der ursprünglichen Reinheit der Kirche bei freiwilliger Armut zu erreichen. Die Evangelien wurden in die Sprachen des Volkes übersetzt und den Laien in die Hand gegeben, welche auch predigen durften. Waldus fand namentlich unter den Woll- und Seidenwebern viel Anhänger. Die Waldenser Prediger, die zumeist Laien waren, durften nichts besitzen und waren zum fortwährenden Reisen und Predigen verpflichtet. Anfangs wollte sich die neue Gemeinde vom Papste nicht trennen. Das Bibellesen und die Laienpredigt brachten sie jedoch mit der Kirche in Konflikt. Sie wurden verfolgt und dadurch zerstreuten sich die Waldenser Weber über Frankreich bis nach Flandern, über Norditalien und Deutschland bis nach Böhmen, um überall unter der gewerblichen Bevölkerung der Städte ihre Lehren zu verbreiten.

§ 57. Trotz all dieser Zeichen der Zeit wurde die Kirche in der einmal begonnenen Entwickelung immer weiter gedrängt. Die Mißerfolge der Kreuzzugsbewegung führten im Jahre 1190 zur Einführung der päpstlichen Kreuzzugssteuern. Damit wuchs der Reichtum und die weltliche Macht der Kirche immer mehr, die damit in Verbindung stehenden Uebelstände wurden immer augenfälliger. Die erhofften Siege des Kreuzheeres blieben aus. Die Bewegung, welche gegen den Erbfeind der Christenheit mit dem begeisternden Rufe „Gott will es“ in Scene gesetzt, und als ein offizielles Unternehmen der kirchlichen und weltlichen Macht des christlichen Abendlandes mit ungeheuren Opfern fast zwei Jahrhunderte lang (1096 bis 1270) geführt wurde, ist kläglich gescheitert. Die meisten ursprünglich über die islamischen Araber verbreiteten Nachrichten erwiesen sich Buchseite 186 als unzutreffend. Wohl aber verfielen die Kreuzzugsstaaten rasch der Habgier und Sittenlosigkeit, sodaß Niemand von ihrer baldigen Vernichtung überrascht werden konnte. Eine solche Kette von Mißerfolgen der von Rom aus regierten christlichen Welt mußte die Autorität und das Ansehen der Kirche in weiten Volkskreisen ebenso tief erschüttern, als in unseren Tagen die Autorität der russischen Staatsverfassung durch die Mißerfolge den japanischen Heeren gegenüber. Fast überall tauchten im XIII. Jahrhundert in den gewerblichen und handelsreichen Städten neue Sekten auf, welche in dem Reichtum und in der Verweltlichung der Kirche die Ursachen aller Mißstände erblickten und die Rückkehr zu den Zuständen der apostolischen Kirche durch Säkularisierung der Kirchengüter zu Gunsten des Staates und der Gesellschaft forderten. Der römischen Kirche, welche dem Islam bereits den auf Eroberung ausziehenden bewaffneten Propheten nachgeahmt hatte, blieb nun folgerichtig nur übrig, auch den Ketzercode mit dem Ketzermeister und dem Inquisitor der Araber zu übernehmen. Von 1208 bis 1229 wüteten in Südfrankreich die Albingenserkriege, welche auf beiden Seiten den Verlust von Hunderttausenden gefordert und die schönsten Gegenden in der Provence und in Oberlanguedoc furchtbar verwüstet haben, um schließlich zu einem Gebietszuwachs für den König von Frankreich zu führen.

§ 58. Aber auch unter den besten, der Kirche treuen Söhnen wurde jetzt die Ueberzeugung erkennbar, daß sie in dem Reichtum und in der weltlichen Macht der Kirche eine schwere Schädigung des Christentums erblickten. Franz von Assisi verlangte von seinen Brüdern nicht nur den Verzicht auf persönlichen Besitz, sondern auch den Verzicht auf gemeinsamen Besitz und Dominikus Buchseite 187 suchte ihm darin zu folgen. Mit voller Begeisterung wurden allerwärts diese Priester der Bettelorden, die Franziskaner und Dominikaner, vom gläubigen Volke aufgenommen. Sechzig Jahre nach seiner Gründung (1210) zählte der Franziskanerorden rund 8000 Klöster mit über 200'000 Mönchen. Und doch sollten auch diesen idealen Gründungen die Versuchungen des Reichtums nicht erspart bleiben. Für die Dominikaner wurde durch Papst Martin V. 1425 das Ordensverbot, Güter zu erwerben, aufgehoben. Bald darauf sind die Dominikaner in dem Besitz reicher Pfründen. Für die Franziskaner hat Papst Nikolaus III. (1279) das Eigentum an dem zum Gebrauch notwendigen Dingen, nach der Lehre Christi über den Weg zur Vollkommenheit, der Kirche übertragen. In den Jahren 1297 und 1305 wurde Rom von einigen Franziskanern bekämpft als das Haupt der Fleisch gewordenen Kirche. Papst Johann XXII. verwarf die Auffassung, daß Christus und die Apostel weder persönlich, noch gemeinsam etwas besessen hätten. Der Franziskanergeneral Michael von Cesena protestierte und Johann XXII. antwortete mit dem Inquisitionsverfahren. Als dann auch die Klöster der Franziskaner vielfach reich wurden, hat sich dieser Orden in der Beobachtung des Armutsprinzips gespalten.

§ 59. Bevor noch die Reaktion im Volke gegen den Reichtum und die politische Macht der Kirche tiefere Wirkungen zeitigen konnte, kam es aus den gleichen Gründen zu einem ernsten Konflikt zwischen der geistlichen und weltlichen Gewalt. Die Politik der Kurie hat in ihrer Rivalität mit der Machtstellung der deutschen Kaiser schon vom XII. Jahrhundert ab die Loslösung der slavischen, ungarischen und nordischen Länder von der Organisation der deutschen Kirche bewirkt. Immer größer wurde die Zahl der selbständigen Nationen, Buchseite 188 welche sich unter wesentlicher Mithilfe der päpstlichen Politik aus der ursprünglichen Einheit des christlichen Abendlandes differenzierten. Man schien in Rom nach dem Grundsatz „teile und herrsche“ zu handeln und dabei jene Erfahrungen mit den Herzogsgewalten zur Zeit des Niederganges der Karolinger vergessen zu haben, welche lehrten, daß dieses politische Prinzip der Teilung nur dann ein richtiges ist, wenn die Teile nicht auch mächtig werden können. Im letzteren Falle bleibt die Verständigung mit Vielen weit schwieriger, als mit Einem.

Daß der Papst die Kirchensteuern einführte und erhob, damit waren alle Fürsten, einschließlich des Kaisers Friedrichs II., einverstanden. Die kirchliche Gewalt schien nach der damals herrschenden Ueberzeugung weitaus am besten befähigt, Geldeinnahmen aus dem Volke flüssig zu machen. Noch zu Anfang des XVI. Jahrhunderts vertraten Kaiser und Reich die Auffassung, daß am sichersten durch Ablaßpredigten die nötigen Geldmittel zur Verteidigung der Ostgrenze des deutschen Reiches aufgebracht würden. Die päpstlichen Kirchensteuern haben die spätere Einführung der Staatssteuern ganz wesentlich vorbereitet. Die anderen Fragen: ob der Papst dauernd allein über die Verwendung der Kirchensteuer-Erträge verfügen solle? oder ob die Könige in ihren Ländern zur Besteuerung des Kirchenvermögens berechtigt seien? wurden erst aktuell, als die Päpste diese Gelder nicht nur zur Bekämpfung des Islam, sondern bald häufiger noch zur Verfolgung ihrer anderen politischen Zwecke verwendeten. Dieser nicht mehr kirchliche Verwendungszweck trat im Kampfe gegen die Hohenstaufen so scharf hervor, daß Papst Innocenz IV. (1248—1254) erklären konnte: „Die Niederwerfung der Staufen in Italien und ihr Ersatz durch eine dem Papste freundliche Dynastie Buchseite 189 übertrifft alle Werke der Frömmigkeit.“ Als wichtigstes Werkzeug zur Vernichtung der Hohenstaufen fungierte in der Hand der Kurie das französische Königshaus. Die französischen Heere erhielten zu diesem Zwecke ungezählte Millionen aus der päpstlichen Kasse. Unter Clemens IV. wurden in den Jahren 1265/66 nicht nur die Erträge der Kirchensteuern ausgeschöpft und die kostbaren Kirchengefäße verkauft, es wurde auch für Schuldaufnahmen alles verpfändet, bis auf den St. Peter und den Lateran. Dem Papste blieben kaum mehr die Mittel, um seinen Haushalt zu bestreiten und klagend schrieb er an Karl von Anjou: „Wir sind erschöpft und die Kaufleute ermattet. Willst du ein Wunder, etwa daß wir Erde und Stein in Gold verwandeln?“ Wenn es aber für den Papst recht war, die zur Förderung der Kreuzzüge eingeführten Steuern für ganz andere politische Zwecke zu verwenden, warum sollte dann das Gleiche für die Fürsten unbillig sein? So wurde es jetzt Mode, daß die Könige ein Kreuzzugsgelübde ablegten, oder auf sonstige vom Papst gemachte Vorschläge scheinbar eingingen, sich dafür reiche Mittel von der Kurie überweisen ließen und dann die so erhaltenen Gelder für ihre Zwecke verwendeten. Welch ungeheures Feld eröffnete sich damit der politischen lntrigue! Speziell das französische Königshaus war durch opferwillige Schenkungen der Päpste so verwöhnt und dadurch für einen eventuellen Kampf mit dem Papste so gestärkt worden, daß es zum mindesten die Steuern aus dem Kirchenvermögen in Frankreich als seine Steuern zu betrachten anfing. Und daraus ist der ernste Konflikt zwischen dem Papst Bonifaz VIII. und dem König Philipp IV. dem Schönen von Frankreich enstanden.

§ 60. Philipp IV. hatte 1294 einen Krieg mit Eduard I. von England begonnen, zu dessen Führung Buchseite 190 er eine allgemeine Kriegssteuer auch für die Kleriker und das Kirchenvermögen innerhalb seines Landes ausschreiben ließ. Die Kleriker weigerten sich, diese Steuer zu zahlen und ergriffen die Berufung nach Rom. Papst Bonifaz VIII. antwortete mit der Bulle Clericis Laicos von 1296, in welcher er alle Fürsten, welche ohne Einwilligung des Papstes die Geistlichen und das Kirchengut besteuerten, mit dem Kirchenbann bedrohte. Philipp erwiderte darauf sofort mit einem Ausfuhrverbot für Gold, Silber, Lebensmittel, Pferde, Wagen und untersagte allen Fremden Aufenthalt und Handel in Frankreich ohne königliche Erlaubnis. Damit waren die sämtlichen Bezüge des Papstes aus dem Kirchengute in Frankreich gesperrt. Bonifaz mußte nachgeben und schrieb in einem Briefe an Philipp: er würde eher die Hände nach den Kelchen, Kreuzen und heiligen Gefäßen ausstrecken, als Frankreich Schaden leiden lassen. Die Bulle Clericis Laicos wurde Frankreich gegenüber zurückgenommen. Dieser Mißerfolg sollte wieder gut gemacht werden durch eine zweite Bulle von 1301 Ausculta fili, worin jeder für einen Ketzer erklärt wird, der nicht glaube, daß der König dem Papste wie in geistlichen so in weltlichen Dingen unterworfen sei. Philipp antwortete darauf mit einem Reichstag zu Paris (April 1302), in welchem zum ersten Male bürgerliche Vertreter der Städte neben den Baronen und Prälaten erschienen sind. Hier wurde der Beschluß gefaßt, das Parlament sei, nächst Gott, nur dem Könige unterworfen und dieser trage seine Gewalt von Niemand zu Lehen! Und als nun Bonifaz VIII. in seiner Bulle Unam sanctam von 1302 die Grundsätze der päpstlichen Weltherrschaft proklamierte und fünf Monate später Bann und Absetzung über Philipp aussprach, ließ dieser den Papst auf italienischem Boden überfallen. An den Folgen dieser Gefangennahme starb Bonifaz bald Buchseite 191 darauf. Sein Nachfolger Benedict XI. lebte nur kurze Zeit. Durch Geld und Intriguen gelang es dem Könige, den Erzbischof von Bordeaux als Clemens V. auf den päpstlichen Stuhl zu setzen. Dieser wurde das gefügige Werkzeug Philipps und mußte sich 1309 herbeilassen, seine Hofhaltung fortan aus Rom nach der päpstlichen Besitzung Avignon in Südfrankreich zu verlegen, den Kirchenbann über Philipp aufzuheben und die von Bonifaz erlassenen Strafbullen für ungültig zu erklären. Der Sieg des aufstrebenden fürstlichen Absolutismus über die Päpste in weltlichen Sachen hatte begonnen.

§ 61. Der fast 70jährige Aufenthalt der Päpste in Avignon (1309 bis 1378), welcher von vielen Kirchenschriftstellern als „Babylonisches Exil“ der Päpste bezeichnet wird, führte zu einer ganzen Reihe wichtiger Konsequenzen.

Das Privileg der Steuerfreiheit des Klerus und der Kirchengüter der weltlichen Gewalt gegenüber und das ausschließliche Recht des Papstes, Kirchensteuern zu erheben, gingen verloren. Frankreich, und bald auch England, Aragonien, Sizilien und Böhmen erhielten das Recht, Kleriker und Kirchengüter innerhalb ihres Herrschaftsgebietes zu besteuern. In diesen Königreichen hatte man mithin von da ab die zwei Steuerherren: den Papst und den König. Und wie energisch wurde diese neue staatliche Steuerquelle namentlich in Frankreich ausgebeutet. Philipp soll binnen zehn Jahren 400 Millionen Franken Steuern von seinem Klerus erhoben haben. Da blieb für die päpstliche Kasse nicht mehr viel zu holen übrig. Das neue Rechtsverhältnis führte auch bald dazu, daß der Papst erst mit Fürsten und Bischöfen verhandeln mußte, bevor er Kirchensteuern erheben und empfangen durfte.

Buchseite 192 Philipp IV. begnügte sich indeß nicht mit dem Besteuerungserfolg. Der Templerorden, welcher 1119 als „arme Mitstreiter Christi“ in Jerusalem gegründet worden war, hatte inzwischen einen ungeheuren Reichtum angesammelt. Damit war auch in seinen Reihen Zucht und Ordnung dahin. Die liegenden Güter der Tempelritter wurden auf 25 bis 65 Millionen Franken geschätzt. Daneben betrieben sie außerordentlich umfangreiche Handelsgeschäfte, unterhielten eine eigene stattliche Seeflotte mit vorzüglichen Schiffen. Ihr Haupthaus der „Tempel“ in Paris, war eine internationale Börse. Bei dem gewaltigen internationalen Geldverkehr, der durch die Hände dieser päpstlichen Ritter ging, gewann der Orden die Stellung einer finanziellen Großmacht, um deren Gunst sich Könige bewarben. Diese Tempelherren, welche ihrer Nationalität nach überwiegend Franzosen waren, beabsichtigten größere Territorialgebiete in Frankreich zu erwerben, um da dauernd ihre Macht zu konzentrieren. Philipp IV. konnte ein solches Vorhaben nicht billigen. Außerdem reizte ihn der ungewöhnliche Reichtum des Ordens. So begann der König mit List und Gewalt den Ketzerprozeß gegen den Templerorden, welcher ihm das Recht und die Möglichkeit der Vermögenskonfiskation eröffnete. Der Prozeß dauerte von 1307—1313. Papst Clemens V. wurde zur Aufhebung des Ordens gedrängt. Das Ordensvermögen mußte der König in der Hauptsache mit den Johannitern teilen. Philipp IV. hat also durch den Templerprozeß die Säcrilarisation der Kirchengüter durch die Staatsgewalt bereits eingeleitet.

§ 62. Bald sollten sich noch ungünstigere Folgen für die Kirche zeigen. Die Päpste in Avignon unter dem bestimmenden Einfluß des französischen Königs, trieben naturgemäß französische Politik. Nicht nur die Kirchen Buchseite 193 steuern, welche aus allen Ländern der Christenheit erhoben wurden, wanderten zu einem hohen Prozentsatze in die Kassen des französischen Staates. Auch der ganze kirchliche Einfluß des Papstes wurde zu Gunsten Frankreichs verwendet. Es konnte nicht ausbleiben, daß bei dem jetzt erwachenden Nationalbewußtsein in den anderen Staaten der Papst weniger als das Haupt der Christenheit und mehr als das Haupt der französischen Kirche im Dienste des französichen Staates erscheinen mußte. Mit der Verbreitung dieser Auffassung in Klerikerkreisen aber konnten Strömungen nicht ausbleiben, welche die stolze Einheit der christlichen Kirche in eine Reihe von fast selbständigen Nationalkirchen zu zersplittern drohte.

So war das Streben des französischen Königs damals darauf gerichtet, wenn möglich den deutschen Kaiserthron selbst einzunehmen, jedenfalls aber mit einem der französischen Politik ergebenen Kandidaten zu besetzen. Das führte zu einem Konflikt zwischen Papst Johann XXII. und dem Kaiser Ludwig dem Bayern, über welchen der Kirchenbann und die Absetzung durch den Papst 1324 ausgesprochen wurde. Von Avignon aus blieben jedoch diese Maßnahmen unwirksam. Eine Reihe hervorragender Gelehrter wie Marsilius von Padua, Wilhelm von Occam, Ubertino da Casale sammelten sich um Ludwig den Bayern und traten mit wissenschaftlichen Waffen für die Souveränität des Staates in weltlichen Dingen ein, wie das vorher schon die sizilianischen Gelehrten des Kaisers Friedrichs II. in Anlehnung an das arabische und byzantinische Staatsrecht und dann die Pariser Juristen für Philipp IV. getan hatten. Unter dem Eindruck dieser wissenschaftlichen Ausführungen rafften sich die deutschen Kurfürsten (1338) im Kurverein zu Rense zu der Erklärung auf, daß jeder rechtmäßig gewählte deutsche König Buchseite 194 auch ohne päpstliche Krönung der rechtmäßige römische Kaiser sei. Als dann aber auch Kaiser Ludwig der Bayer weitgehende Hausmachtspolitik trieb, fand sich rasch unter dem Einfluß päpstlicher und französischer Bestechungsgelder eine Majorität der deutschen Kurfürsten, welche den am französischen Hofe erzogenen nachmaligen Kaiser Karl IV. noch zu Lebzeiten Ludwigs des Bayern 1346 wählten und damit dessen Absetzung aussprachen. Nicht die allgemein päpstliche, sondern die französische Politik hatte in diesem Falle über die altdeutsche Zerrissenheit gesiegt.

§ 63. Am bedauerlichsten für die Kirche war es vielleicht, daß sie selbst auf der Bahn kapitalistischer Entwickelung noch weiter fortgedrängt wurde. Die neue Einrichtung der Hofhaltung in Avignon steigerte den Geldbedarf des Papstes. Der Verlust des ausschließlichen Besteuerungsrechts der Kirchengüter in einer Reihe von Staaten und besonders das fast völlige Ausbleiben von Einnahmen aus dem Kirchenstaate mußte die päpstlichen Einnahmen bedeutend mindern. Der immer drängende Geldbedarf der französischen Politik blieb nicht aus. Die Kurie wurde deshalb gezwungen, immer neue Arten zur Erschließung größerer Geldeinnahmen zu erfinden. So folgte der Periode des Ausbaues der direkten Kirchensteuern (Kreuzzugssteuern) die Periode der indirekten Kirchensteuern, die die Bedenken gegen das ganze kapitalistische Steuersystem der Kurie nur wesentlich steigern konnten.

Die päpstlichen Einnahmen wurden damit etwa aus folgenden Titeln bezogen:

Noch Bonifaz VIII. hatte im Jahre 1300 den Jubelablaß verkündet, durch den zwei Millionen Fremde nach Rom gekommen sein sollen. Er lieferte so reiche Gelderträge, daß zwei Priester durch Tag und Nacht mit Buchseite 195 Rechen in den Händen beschäftigt waren, das auf dem Altar des heiligen Petrus in der Peterskirche von den Gläubigen ausgeschüttete Geld einzustreichen. Ursprünglich sollte dieser Jubelablaß nur alle hundert Jahre verkündet werden. Der chronische Geldbedarf aber hat diesen Zeitraum bald auf 50, 33 und selbst 25 Jahre verkürzt. Zu diesen freiwilligen Abgaben gehörten auch der Peterspfennig und die Geschenke der Prälaten gelegentlich der visitatio ad limina apostolorum. Die noch verbliebenen Kreuzzugssteuern verwandelten sich in einen päpstlichen Zehent auf Kircheneinkommen. Die Almosen und Vermächtnisse für das heilige Land wurden von der Kurie eingezogen. Dazu kamen die Konfirmations- oder Provisionsgebühren als Abgabe, welche die neu ins Amt gekommenen kirchlichen Würdenträger für die päpstliche Bestätigung zu entrichten hatten. Schon im XIII. Jahrhundert mußte hierfür das Bistum Brixen 4000 Goldgulden, die Erzbistümer von Trier, Mainz und Salzburg je 10'000 Goldgulden, Rouen je 12'000, Cambrai 6000, Toulouse und Sevilla je 5000 Goldgulden entrichten. Die Palliengelder sind nach Empfang des Palliums, ein wenige Finger breiter, weißer wollener Umhang, von den Erzbischöfen zu zahlen, ebenso die Taxen bei Empfang der päpstlichen Bullen. Bistümer, Klöster und Kirchen, welche durch besondere päpstliche Privilegien der allgemeinen Kirchenorganisation nicht unterstellt sind, unterliegen dafür einem besonderen Zensus. Nach den Reservationen und Annaten waren die Einkünfte aller nicht besetzten kirchlichen Stellen, die der Papst sich reserviert hatte, und nach ihrer Besetzung ein Teil der Einkünfte des ersten Jahres an die päpstliche Kasse abzuführen. Die sog. Spoliengelder umschlossen das Recht, das Vermögen eines Klerikers, über welches nicht testamentarisch zu guten Zwecken verfügt war, oder dessen Buchseite 196 Verfügung sich der Papst vorbehalten hatte, für allgemeine kirchliche Zwecke in Anspruch zu nehmen. Commenden waren Zahlungen für die Gewährung der Anwartschaft auf eine Pfründe an eine Person, welche zur Zeit noch unmündig war. Unter Unionen oder Inkorporationen verstand man Zahlungen für die Erlaubnis der Vereinigung mehrerer Pfründen in einer Hand. Dazu kamen noch die Tribute, welche die als päpstliche Lehen getragenen Königskronen zu entrichten hatten.

All diese Steuern wurden während der Hofhaltung der Päpste in Avignon am fleißigsten in Frankreich und England erhoben. Englands reiche Ergiebigkeiten boten der Kurie den Anlaß, dieses Land einen Garten von Kostbarkeiten und einen unerschöpflichen Brunnen zu nennen. Bald klagte das englische Parlament, daß die dem Papste jährlich bezahlten Abgaben fünf mal so groß seien, als der Ertrag der königlichen Steuern. Die Wiclifsche Reformationsbewegung beginnt.

§ 64. Auch die englische Krone war ein päpstliches Lehen geworden. Johann ohne Land hatte sie im Jahre 1213 gegen die Verpflichtung eines jährlichen Tributs von 1000 Pfund Silber aus den Händen des Papstes Innocenz III. entgegen genommen. Diese Tributleistung wurde in England ungern gesehen. Eduard I. (1272—1307) wußte denn auch von einem solchen Vasallentribut nichts. Eduard II. (1307—1327) gab wieder nach, Eduard III. (1327—1377) jedoch weigerte sich 1366 entschieden, den seit 33 Jahren rückständigen englischen Vasallentribut an die Kurie zu leisten. Schließlich hat im Jahre 1374 der Papst ganz darauf verzichtet. Bei dem Verlauf dieses Streites aber waren die engeren Beziehungen der Kurie zu Frankreich von wesentlicher Bedeutung.

Schon den König Philipp IV. von Frankreich gelüstete es nach dem Reichtum der aufblühenden flande Buchseite 197 rischen Städte. Die Ausbreitung ketzerischer Strömungen daselbst dienten als Vorwand, um über Flandern herzufallen. Eben dieses Flandern war das wichtigste Absatzgebiet für die englische Wolle, aus welchen Geschäftsbeziehungen auch dem Könige von England reiche Einnahmen zufielen. England unterstützte deshalb die Flamen gegen Frankreich. Englische Bauernsöhne dienten als Söldner im Dienste der flanderischen Städte. Und als 1328 die männlichen direkten Erben Philipps IV. ausgestorben waren, erhob der englische König Eduard III. als Sohn einer Tochter Philipps IV. Anspruch auf den französischen Thron. Damit begann der mehr als hundertjährige Krieg zwischen Frankreich und England (1339—1453). Nachdem die englischen Waffen zunächst siegreich waren, wandte sich das Blättchen 1364 und England verlor wieder die meisten seiner Besitzungen in Frankreich. Mitten in dieser ernsten Kriegsnot mußte 1366 die Forderung des mit dem Landesfeinde eng verbündeten Papstes, den rückständigen Vasallentribut von 33'000 Pfund Silber zu entrichten, von der öffentlichen Meinung in England als ein Schimpf empfunden werden. Clemens wollte ferner den durch den langen Krieg oft verarmten Adel Frankreichs dadurch etwas unterstützen, daß er reiche englische Pfründen an Franzosen vergab. Darauf antwortete ein englischer Parlamentsbeschluß vom 18. Mai 1343: Die Kurie gebe, seitdem Avignon an Roms Stelle getreten sei, der Kirche ein Aergernis durch Habsucht und Ungerechtigkeit. Die Reservationen, Provisionen und Versorgung ausländischer Kleriker mit den reichsten englischen Pfründen seien der Kirche ebenso schädlich, wie dem Lande. Durch die Landesfremden werde der Gottesdienst vernachlässigt und die Güter ins Ausland verschleppt. Das widerspreche dem Willen des Stifters der Kirche. — Als dennoch vom Papste abermals solche Versuche gemacht Buchseite 198 wurden, haben 1350 König und Parlament die Statute of Provisors angenommen, durch welche verboten wurde, große englische Pründen auswärts zu vergeben. 1353 folgte die Statute Praemunire, welche die Berufung an päpstliche Gerichte mit den härtesten Strafen belegte. Die um 1362 in England niedergeschriebenen „Gesichter Peters des Pflügers“ führten aus: „Das Geld, das schlimme Geld hat die Kirche vergiftet“.

„Als Kaiser Konstantin aus Gunst
Mit Geld und Gut die Kirch’ begabte,
Mit Land und Leuten, Lehensrecht und Zins,
Da hörte man, hoch aus den Höhen,
          von himmlischen Heerscharen rufen:
«Heut hat des Herrn heilige Braut,
Die Kirche, kränkendes Gift gegessen,
Vergiftet sind alle, denen gegeben
Des guten Petrus Gewalt.»“

§ 65. Die Zeit der englischen Niederlagen und der französischen Siege mußte naturgemäß die Kritik des kapitalistischen Systems der Kurie in England verschärfen. Dabei trat als Führer der Bewegung der Pfarrer und Universitätslehrer John Wiclif auf. Nachdem er im Jahre 1366 des Königs Weigerung, den Vasallentribut an den Papst zu entrichten, energisch unterstützt hatte, forderte er 1369 die Besteuerung der Kirchengüter durch die Krone, welcher er auch das Recht zuerkannte, im Falle finanzieller Not die Kirchengüter einzuziehen. Der ganze Schwerpunkt der notwendigen Kirchenreform lag nach seiner Auffassung in der Beseitigung des Reichtums und der Habsucht der Kirche. Erst dann würden jene Personen, welche nur nach weltlicher Macht trachten, sich nicht mehr in die Kirchenstellen eindrängen. Er verherrlichte die Armut Christi und stellte dem den Reichtum und die kapitalistische Buchseite 199 Politik seiner Nachfolger gegenüber. Die Väter hätten die Kirchen ausgestattet zum Unterhalt der Geistlichen, nicht zur Machterweiterung des Papstes. Der nach Reichtum begierige Papst sei nicht mehr Nachfolger Christi, sondern bereite dem Anti-Christ den Weg. Die Säkularisation des Kirchengutes sei auch deshalb prinzipiell zulässig, weil es kein absolutes Eigentum gebe. Das Eigentum an wirtschaftlichen Gütern sei kein Dominium, sondern ein Ministerium, das durch jeden schweren Mißbrauch die Berechtigung seiner Stellung verliere. Es müsse auch verboten werden, daß eine Person des größeren Einkommens halber mehrere Kirchenämter übertragen erhalte. Die Exkommunikation des Papstes aus wirtschaftlichen Gründen sei wirkungslos. Auch der Papst könne von Laien getadelt und gestraft werden. Die Kirche müsse wieder zur Reinheit der apostolischen Zeit zurückkehren. Wiclif begann deshalb die Bibelübersetzung ins Englische, um die Evangelien der Masse des Volkes zugänglich zu machen. Seine letzten Konsequenzen führten zu einer unabhängigen demokratischen englischen Nationalkirche.

Dennoch kam es jetzt nicht zur Trennung von Rom, nicht zur Säkularisation der Kirchengüter in England. Eduard III. hatte schon 1331 viel Weber, Färber und Walker aus Flandern zur Uebertragung ihres Gewerbes nach England gebracht. Damit waren auch viel Ketzer ins Land gekommen. Die Pestverheerungen namentlich von 1340 hatten einen unruhigen Geist in die englische Arbeiterbevölkerung hineingetragen, dem wiederholt mit strengen Maßnahmen begegnet werden mußte. Gerade jetzt war 1381 ein großer englischer Bauernaufstand ausgebrochen, den das hauptstädtische Proletariat unterstützte und der nur durch listige Gewalt überwunden wurde. In solch unruhigen Zeiten wollte man Buchseite 200 von einer Säkularisation der Kirchengüter nichts wissen. Man kam sogar zu dem Schluß, daß die Wiclifschen Lehrsätze über das Kircheneigentum einen allgemeinen Sturm gegen das Eigentum überhaupt predigten. 1382 wurden die Wiclifschen Lehren auf einer Kirchenversammlung zu London verdammt. Und bald darauf begann in England wie in den Nachbarländern eine allgemeine Ketzerverfolgung.

§ 66. Die Mißstände in der Kirche blieben bestehen. Immer neue krankhafte Erscheinungen im Völkerleben des christlichen Abendlandes mußten deshalb hervortreten. Nicht nur England mit Deutschland, auch Italien mit Rom war durch den viel zu langen Aufenthalt der Päpste in Avignon aufs Höchste erregt. Nachdem alle Bitten und Vorstellungen die Rückkehr der päpstlichen Hofhaltung nach Rom nicht bewirken konnten, zwang das römische Volk mit den Waffen in der Hand die nach dem Tode Gregors XI. (1378) zur Papstwahl in Rom anwesenden Kardinäle, einen Italiener zum Papst zu wählen, welcher seinen Sitz in Rom nehmen würde. Das Kollegium nominierte Urban VI., dann aber verließ die Mehrzahl der Kardinäle, welche Franzosen waren, Rom und wählte Clemens VII. zu ihrem kirchlichen Oberhaupte, der in Avignon seinen Sitz nahm. So ist das Schisma entstanden. Die christliche Kirche war in zwei feindliche Heerlager gespalten. Hinter dem avignonser Papst stand hauptsächlich Frankreich, hinter dem Papst in Rom Deutschland und England. Die beiden feindlichen Päpste belegten sich gegenseitig mit Bann und Interdikt. Das Papsttum bekämpfte sich selbst. Die Völker des christlichen Abendlandes sahen die päpstlichen Bannstrahlen machtlos erlöschen. Die doppelte Hofhaltung (in Rom und in Avignon) und der Kampf innerhalb der Kirche verschlangen noch größere Summen als bisher. Deshalb Buchseite 201 wurden jetzt allgemeine Ablaßpredigten häufiger und der Verkauf kirchlicher Aemter an den Meistbietenden bürgerte sich ein. Diese höchst unerfreulichen Zustände dauerten von 1378 bis 1409. Innerhalb der gesamten Christenheit wurde der Ruf nach „Reformation der Kirche an Haupt und Glieder“ erhoben. Die damit erwachte Bewegung führte zu den drei Reformkonzilien von Pisa (1409), Konstanz (1414 bis 1418) und Basel (1431 bis 1443). Das Konzil von Pisa setzte die beiden Gegenpäpste ab und einen dritten ein, aber ohne die Fähigkeiten zu besitzen, seine Entscheidung auch durchzusetzen. Die beiden Gegenpäpste blieben, der zu Pisa erwählte Papst trat als dritter Gegenpapst hinzu. Das zweiköpfige Schisma war zu einem dreiköpfigen gesteigert worden. (1409 bis 1417)! So brachte das „babylonische Exil“ von Avignon die erste Kirchenspaltung von oben. Die kirchlichen Organe allein besaßen nicht mehr so viel Ansehen, um das Schisma beseitigen zu können. Deshalb mußten jetzt die staatlichen Mächte mobil gemacht werden. Das Reformkonzil zu Konstanz wurde zu einem europäischen Kongreß, an welchem fast ebensoviel Vertreter der Staaten wie Kirchenfürsten teilnahmen. Auch die Kirchenfürsten stimmten jetzt nach Nationen getrennt. Beteiligt waren Italien, Deutschland, Frankreich, England und später noch Spanien. Kaiser Sigismund nahm hervorragenden Anteil. Die drei Gegenpäpste wurden durch Konzilbeschluß abgesetzt bezw. zur Abdankung genötigt und ein neuer Papst Martin V. (1417 bis 1431) eingesetzt, welcher allgemeine Anerkennung fand. Das Schisma war endlich beseitigt worden. Die weitere Durchführung des Reformationswerkes blieb einem neu zu berufenden allgemeinen Konzil vorbehalten. Kurz vor seinem Tode hat dann Martin V. das Baseler Konzil zu diesem Buchseite 202 Zwecke einberufen. Die Annaten wurden aufgehoben, die Appellationen nach Rom beschränkt, Beschlüsse gegen die päpstlichen Reservationen gefaßt. Als aber das Konzil weiter gehen wollte, wurde es vom neuen Papst Eugen IV. gesprengt (1437). Bei einem solchen Gange der kirchlichen Reformationsarbeiten war es längst wieder aus dem Volke zu einer neuen größeren Reformationsbewegung gekommen, welche von dem böhmischen Priester und Prager Universitätsprofessor Hus eingeleitet wurde.

§ 67. Das Königreich Böhmen war im XIV. Jahrhundert ungewöhnlich rasch reich geworden. Das schon 1237 erschlossene Kuttenberger Silberbergwerk blieb bis ins XV. Jahrhundert das ergiebigste Europas. Dazu kamen Goldwäschereien an der Moldau und der Luzic, Wollmanufakturen und ein ausgedehnter Handel. Der am französischen Hofe erzogene böhmische König Karl I. wurde als Karl IV. (1346—1378) Kaiser von Deutschland. Das goldene Prag erstand. Im Jahre 1348 wurde die Prager Universität als erste in Deutschland gegründet. Die große Masse des czechischen Volkes beschäftigte sich mit dem Landbau und war arm geblieben. Der böhmische Adel suchte sein Unterkommen im Söldnerdienste. Zur Durchführung der Neuerungen hatte der böhmische König viel Ausländer, namentlich Deutsche, herangezogen. Die vier Nationen an der Prager Universität waren die böhmische, bayerische, sächsische und polnische Nation. Große Reichtümer hatten sich in der Kirche namentlich an jenen Plätzen angesammelt, wo Bergbau, Handel und Gewerbe blühten. Und das waren wieder jene Orte, an denen besonders viele Nichtböhmen vertreten waren. Der Erzbischof von Prag besaß 17 große Herrschaften in Böhmen, dazu Herrschaften in Mähren und Bayern und Buchseite 203 kleinere Güter in Menge. Sein Hofstaat wetteiferte mit dem des Königs. Dem Domkapital zu St. Veit waren über 100 Dörfer ganz oder zum Teil als Beneficien angewiesen. Der Dompropst allein war im Besitz der großen Herrschaft Wollin und etwa 12 kleinerer Güter. Bei dem üblich gewordenen Verkauf der kirchlichen Aemter konnte das Angebot der ärmeren Böhmen mit dem der reichen Ausländer selten konkurrieren. So waren die besten Stellen zumeist mit Nicht-Böhmen besetzt, während den Böhmen überwiegend die ärmeren Stellen blieben.

§ 68. Unter solchen Verhältnissen war der Bauernsohn Johannes Hus Lehrer an der Universität Prag geworden. Bei seiner glänzenden Begabung für Sprache und Rede fand er vom Könige wie vom Erzbischof persönliche Förderung. Aus der Literatur hatten die Wiclif’schen Schriften einen besonders nachhaltigen Einfluß auf ihn gewonnen. Seit 1402 trat er in Prag als Prediger immer entschiedener auf gegen den Reichtum und die politische Macht der Kirche und forderte von einer gründlichen Reform der Kirche an Haupt und Gliedern insbesondere die Einziehung aller Kirchengüter. Dadurch sah sich die zumeist ausländische, reiche Geistlichkeit in ihrem Einkommen bedroht. Die ausländischen Nationen an der Universität standen mit diesen Geistlichen in enger Beziehung. Daß die Hus’schen Reformpredigten mit den Wiclif’schen Schriften in engstem Zusammenhange standen, war bekannt. Also begann die Universität ihre Angriffe gegen die Wiclif’schen Schriften. 45 Sätze wurden als ketzerische Irrtümer bezeichnet. Hus verteidigte Wiclif. Der ganze Streit wurde durch die Stellungnahme zum Schisma noch komplizierter. König Wenzel hatte sich aus politischen Gründen von Gregor XII. losgesagt und verlangte, daß die Prager Universität gleich ihm sich in dem neuen Streite neutral erkläre. Aber nur Buchseite 204 die böhmische Nation folgte seinem Wunsche. Der König steigerte deshalb den Einfluß der böhmischen Nation an der Universität. Die damit nicht zufriedenen ausländischen Professoren und Studenten wanderten aus und gründeten die Universität Leipzig (1408).

Inzwischen hatte sich die Stimmung in den Reihen der reichen Geistlichkeit gegen Hus wesentlich verschärft. 1408 wurde ihm die Ausübung geistlicher Funktionen untersagt. Papst Alexander V. bedrohte im folgenden Jahre jede Verbreitung der Wiclif’schen Lehren mit der Excommunication. 1410 wurden in Prag die aufgefundenen Wiclif’schen Schriften öffentlich verbrannt und Hus mit dem Kirchenbann belegt, weil er einer Vorladung zur Verantwortung vor dem päpstlichen Gericht in Avignon nicht Folge leistete. Als aber der Pisaner Papst Johann XXIII. — gegen dessen Person der später vom Konstanzer Konzil eingeleitete Kriminalprozeß die Anklage auf 80 schwere Verbrechen erhob — zur Führung eines rein politischen Krieges gegen den König von Neapel 1412 auch den Ablaß in Prag predigen ließ, wandte sich Hus mit aller Entschiedenheit dagegen. Es kam zu lärmenden Volksaufläufen. Die päpstlichen Bullen wurden öffentlich verbrannt. Das Band zwischen Hus und der hierarchisch gegliederten Kirche war zerrissen. Er verließ Prag, um auf verschiedenen Burgen befreundeter Edelleute sein Reformationsprogramm auszuarbeiten, das die Rückkehr zu den Grundsätzen der Evangelien erstrebte.

§ 69. Das Reformationskonzil zu Konstanz hatte auch die Beilegung der kirchlichen Wirren in Böhmen auf seine Tagesordnung gesetzt. Hus war geladen, erschienen und predigte in Konstanz öffentlich seine Ansichten. Die hierarchische Macht sah sich dadurch zum Einschreiten veranlaßt. Bald darauf erfolgte seine Verurteilung als Ketzer.

Buchseite 205 Hus’ Hinrichtung erregte in Böhmen eine furchtbare Entrüstung. Seine Anhänger, Hussiten genannt, wollten mit Gewalt ihre, vom Konzil verworfene Lehre durchsetzen. Die Hussitenbewegung war von Anfang an nicht nur von religiöser, sondern auch von nationaler Begeisterung getragen. Das böhmische Volk in Stadt und Land schloß sich zusammen. Die Kirchengüter wurden eingezogen. Siegreich schlugen die Hussiten alle gegen sie geschickten Heere und fielen dann plündernd in die umliegenden Länder ein. Jetzt endlich versuchte das Baseler Reformkonzil eine Verständigung mit den Hussiten auf gütlichem Wege. Es wurde zugestanden, daß der Besitz von Kirchengütern in Laienhänden nicht als Kirchenraub gelten solle. Auf dieser Basis erfolgte 1433 eine Einigung mit dem Adel und den reichen Prager Bürgern. Die sogenannten Taboriten, der radikalere Flügel, wurden 1434 besiegt und Kaiser Sigismund konnte endlich wieder in Prag einziehen, wo er bald darauf ausdrücklich anerkannte, daß die Rückerstattung des vorher eingezogenen Kirchengutes in das Belieben eines jeden Herrn und jeder Gemeinde gestellt sei. In der Frage der Enteignung der Kirchengüter hatte für Böhmen die Hussitenbewegung gesiegt. Außerdem erhielt durch sie der Zug der Zeit: die in der Kirche historisch gewordenen Verhältnisse an dem Wortlaut der heiligen Schrift kritisch zu prüfen auf ihre Zuverlässigkeit, eine weitere Stärkung im Volke. 1473 wurde die Uebersetzung der Bibel ins Böhmische begonnen. Bald waren mehrere böhmische Druckereien damit beschäftigt, böhmische Bibeln fürs Volk herzustellen. Die Inquisition, welche 1461 gegen die böhmischen Brüder aufgeboten wurde, konnte nur eine weitere Verbreitung dieser Sekte in den benachbarten Ländern bewirken, wodurch für neue Konflikte eine immer größere Anteilnahme des Volkes sich vorbereitete.

Buchseite 206 § 70. Die Theorien des fürstlichen Absolutismus sind mit den Hohenstaufen unterlegen, weil diese arm und ihre Gegner, die Päpste, reich waren. Denn die Entscheidung auch dieses Konfliktes wurde durch das Schwert herbeigeführt. Und in dieser Zeit der Söldnerheere war der Reichste auch der Mächtigste, dem der Erfolg von Anfang an gesichert blieb. Die französische Königskrone, welche im päpstlichen Solde reich und mächtig geworden war, siegte dann über das Programm der Weltherrschaft der Päpste bis zu dem Maße, daß der Papst ein Werkzeug der französischen Politik wurde und sogar mit der Konfiskation von Kirchengütern durch die französische Krone einverstanden war. Der französisch gewordene Papst hat die Entstehung des Bedürfnisses nach Nationalkirchen unmittelbar hervorgerufen. Das Schisma war die Spaltung der Kirche unter verschiedenen nationalen Päpsten. Seine Beseitigung durch das Reformkonzil zu Konstanz konnte nur durch Intervention der Staatsgewalten gelingen. Nachdem man dem König von Frankreich die Besteuerung der Kirchengüter zugestanden, konnte das gleiche Recht den anderen geschlossenen Königreichen nicht vorenthalten werden. Der Besteuerung des Kirchengutes durch den Staat folgte die Besetzung der Kirchenstellen durch den König. Der fürstliche Absolutismus hatte die Weltherrschaft der Päpste als Erbe anzutreten begonnen. Ueber diese einschneidende Aenderung ihrer Lage waren die Päpste selbst am wenigsten im Unklaren. Mit Martin V. (1417 bis 1431) beginnt unmittelbar nach dem Konstanzer Konzil die landesherrliche Politik der Päpste im Kirchenstaate. Nur wo der Papst selbst absoluter Landesherr war, konnten in Zukunft seine Einkünfte und seine weltliche Macht gesichert erscheinen.

Buchseite 207 § 71. Zu diesen Verschiebungen in dem Verhältnis zwischen Kirche und Staat kamen noch eine Reihe wichtiger Veränderungen in den allgemeinen Zeitverhältnissen. Die Freiheit der Städte wurde mehr und mehr unter das fürstliche Szepter gebeugt. Der Kampf zwischen den Zünften und Geschlechtern erleichterte diese Privilegienentziehung. Die Feuerwaffen und das Söldnerwesen mit der fortschreitenden Ausbreitung der Geldwirtschaft zwangen auch den Adel in den Dienst der Fürsten. Eine wachsende Anhäufung revolutionärer Ideen schien nur durch eine starke Fürstengewalt niedergehalten werden zu können. In dem Maße als sich die gewerblichen Zünfte in ihrem Kampfe gegen Handelsgesellschaften und Monopol aller Art enger zusammenschlossen, wurde dem weniger Bemittelten das Aufrücken in den Mittelstand erschwert. Es bildete sich ein städtisches Proletariat, dem bald auch ein ländliches Proletariat als Folge der erschwerten Zuwanderung nach der Stadt zur Seite stehen mußte. Die Lage der Bauern wurde seit Einführung des römischen Rechtes vielfach eine sehr ungünstige. Aber auch in den wohlhabenderen und gebildeteren Kreisen herrschte jetzt eine ausgesprochene Vorliebe für Neuerungen und Umbildungen aller Art. Der Humanismus, welcher das mittelalterliche Denken zu einer allgemein menschlichen „humaneren“ Bildung weiter führen wollte, vertiefte sich mit begeistertem Studium in die Literatur der Griechen und Römer, idealisierte das Leben dieser Völker zu einem Musterbilde menschlicher Vollkommenheit und trachtete, dasselbe literarisch, politisch und sozial nachzuahmen. Es erwuchs daraus die Epoche der Renaissance. Diese neue geistige Bewegung, welche selbst die führenden Kreise der Kirche erfaßte und beherrschte und für deren Einflußnahme die vorausgegangenen Buchseite 208 überaus zahlreichen Universitätsgründungen den Boden wesentlich vorbereitet hatten, war der Erhaltung der kirchlichen Zustände kaum günstig. Gegenüber den bestehenden Verhältnissen gerade auf kirchlichem Gebiete kam eine scharfe Kritik mehr und mehr in Uebung. Statt einer Erhaltung des Bestehenden und einer Fortsetzung der Tradition wurde die Rückkehr zu früher gewesenen idealeren Zuständen erstrebt. In dieser allgemeinen Auffassung deckte sich die Bewegung des Humanismus und der Renaissance mit den meisten kirchlichen Reformationsbestrebungen seit dem XIII. Jahrhundert. Humanismus und Reformation stützten und stärkten sich gegenseitig. Die technische Erfindung der Buchdruckerkunst trug all diese Bestrebungen in weiteste Kreise. Die Entdeckung neuer Erdteile mußte den Glauben an das Anbrechen einer ganz neuen Zeit mächtig stützen. Und die Fortdauer bedenklicher kirchlicher Zustände namentlich in Deutschland hat dafür gesorgt, daß bei all diesen sich vorbereitenden Umbildungen die Kirche nicht übergangen wurde.

§ 72. Martin Meyer, der Kanzler des Mainzer Erzbischofs schrieb 1456 an den neu ernannten Kardinal Aeneas Sylvius Bartholomäus de Piccolomini, nachmals Papst Pius II.: „Tausend Manieren wurden ausgedacht, unter denen der römische Stuhl uns wie Barbaren auf seine Manier unser Geld wegnimmt. Dadurch ist unsere Nation jetzt in Armut versunken. Nun aber sind unsere Fürsten aus dem Schlafe erwacht und haben zu bedenken angefangen, wie sie diesem Unheil begegnen möchten. Ja sie haben beschlossen, das Joch völlig abzuschütteln und sich die alte Freiheit widerzugewinnen.“ Aeneas Sylvius antwortete darauf in einer besonderen Schrift, in welcher er auf die Blüte von Handel und Bergbau in Deutschland hinwies und ausführte: Die Kirche Buchseite 209 würde ohne die deutschen Geldsendungen arm sein und ihre großen Aufgaben nicht erfüllen können. Ohne Reichtum sei es nicht möglich, Hervorragendes zu leisten und angesehen zu sein. Die Einnahmen aus dem Kirchenstaate aber wären noch unsicher und gering. — Wie vorher Frankreich und England, so war jetzt Deutschland mit den nordischen Ländern die Hauptgeldbezugsquelle der Kurie, an welcher sie um so energischer festhalten mußte, je sicherer die Länder mit nationaler Einigung unter königlicher Gewalt für größere Geldleistungen verschlossen blieben.

§ 73. Die weltlichen Mächte selbst schienen die kuriale Besteuerung in Deutschland erhalten zu wollen. Alle Versuche einer Reichsreform waren gegen Ende des XV. Jahrhunderts gescheitert. Der „Gemeine Pfennig“ blieb selbst als „Türkenpfennig“ bei fast jedermann verhaßt. Dauernd wurden die Reichsinteressen durch unzulängliche Geldeinnahmen geschädigt. Kaiser Maximilian I. (1493 bis 1519) war fortwährend in Geldverlegenheiten und trug sich deshalb mit immer neuen Plänen, diesem empfindlichen Mangel seiner Regierung zu begegnen. So kam er auch auf den Gedanken, sich zum Papst wählen zu lassen. Es fehlten nur die 300'000 Dukaten, welche nach seiner Information notwendig waren, um die Kardinäle für seine Wahl zu gewinnen. Indeß war auch diese seine Information unzureichend, weil sie die Bedeutung der Bulle „cum tam divino“ zur Verhütung simonistischer Papstwahlen unterschätzte. Wie die Dinge lagen, schienen Ablaßpredigten das beste Mittel zu sein, um aus dem deutschen Volke größere Geldbeträge für öffentliche Zwecke zu erschließen. In diesem Sinne hatte sich der deutsche Adel 1476 bei Beratung der Reichsreform geäußert. Nach der gleichen Richtung zielten die Vorschläge der Reichsstadt Nürnberg. Buchseite 210 Die Landesfürsten mit dem Kaiser Maximilian waren mit einer immer wiederkehrenden Besteuerung des deutschen Volkes durch Ablaßpredigten ganz einverstanden. Gestritten wurde nur darüber: wer den Geldertrag dieser Predigten zuletzt erhalten sollte? und in welchem Prozentsatze die Landesfürsten daran zu beteiligen wären? Als zu Ostern 1501 in der Nähe von Mastrich auf dem Kopftuch einer jungen Frau sich ein großes goldfarbenes Kreuz zeigte, da war es Kaiser Maximilian, welcher durch ein besonderes Flugblatt die Nachricht von diesem „Kreuzwunder“ tunlichst verbreitete und dabei die Ansicht vertrat, daß in diesem Zeichen die Aufforderung des Himmels zu einem Kreuzzuge gegen die Türken zu erblicken wäre. Wenn mit den kirchlichen Aemtern und Pfründen ein einträglicher Handel getrieben wurde, an dem sich auch die Augsburger Fugger beteiligten, und wenn einzelne Personen bis 24 und mehr kirchliche Pfründen in ihrer Hand vereinigten, so konnte das in Deutschland kaum überraschen, wo selbst die Königs- und Kaiserwahl so offen zu einem Geldgeschäft erniedrigt worden war, daß die Wahlstimmen der einzelnen Kurfürsten Zug um Zug gegen die vereinbarte Geldanweisung aufgekauft wurden. Und wenn der Reichtum der Kirchen und Kirchenfürsten sich am längsten in Deutschland erhielt, so mußte das hier schon deshalb selbstverständlich erscheinen, weil es Sitte geworden war, die nachgeborenen Fürstensöhne mit den reichsten Kirchenstellen zu versorgen. Kaum schien man darauf zu achten, daß namentlich durch die Mystiker Wiclif’sche und Hus’sche Ideen über die Notwendigkeit einer allgemeinen Säkularisation alles Kirchengutes im Volke immer allgemeinere Verbreitung gefunden hatten. Als die Volkspredigten des Sackpfeifers von Niklas Buchseite 211 hausen Hans Böheim gegen Kaiser und Papst, Priester und Adel täglich schon 30 bis 40'000 Pilger heranlockten, beschränkte sich der Graf von Wertheim darauf, eines Tages den reichen Schatz der Niklashauser Kapelle zu konfiszieren, um ihn mit den Bischöfen von Mainz und Würzburg zu teilen. Man hätte wahrscheinlich diesen Schatz von Neuem wieder anwachsen lassen, um ihn abermals leeren zu können, wenn Böheim eines Tages nicht auf den Gedanken gekommen wäre, den Würzburger Bischofssitz zu erobern, und hierbei seinen Tod gefunden hätte.

§ 74. In dieser Zeit wurde ein neuer päpstlicher Ablaß für die ganze Christenheit zur Vollendung der Peterskirche in Rom verkündet. Albrecht von Brandenburg war als Erzbischof von Mainz päpstlicher Generalkommissär für jenen Teil von Deutschland geworden, zu dem auch Kursachsen gehörte. Der Anlaß für diese Ernennung des Mainzer Erzbischofs war folgender: Albrecht hatte bei seiner Ernennung zum Erzbischof für sein Pallium 30'000 Dukaten zu entrichten, welche Summe ihm die Augsburger Fugger geliefert. Durch Zahlung der weiteren Summe von 10'000 Dukaten an die päpstliche Kasse erhielt der Erzbischof das Generalkommissariat für den Ablaß mit der Vereinbarung, daß die eine Hälfte des Ertrages der Ablaßpredigten zur Abzahlung der Albrecht’schen Schuld bei den Fuggern dienen sollte. Da das Haus Fugger auch Hauptbanquier der Kurie war, begleitete ein Fugger’scher Geldeinnehmer den Ablaßkasten, um nach jeder Predigt die Verrechnung in Ordnung zu bringen. Dieser Ablaß kam durch die thüringischen Lande auch in die Nähe von Wittenberg und veranlaßt den Augustinermönch und Universitätsprofessor Dr. Martin Luther, am 31. Oktober 1517 seine Thesen gegen Buchseite 212 den Ablaß an die Schloßkirche zu Wittenberg anzuschlagen.

Diese Ablaßthesen wandten sich keineswegs im Prinzip gegen den päpstlichen Ablaß. These 71 lautet: „Wer wider die Wahrheit des apostolischen Ablasses redet, der sei verflucht und verdammt!“ Luther richtete seine Angriffe lediglich gegen die Ablaßkommissare, welche statt des päpstlichen Befehls ihre eigenen Träume predigten (These 70). Als solche Ueberschreitungen des päpstlichen Auftrages werden genannt: „Der päpstliche Ablaß macht den Menschen von aller Strafe frei und selig“ (21). „Sobald der Groschen im Kasten klingt, die Seele aus dem Fegefeuer in den Himmel springt“ (27). „Das Kreuz mit dem Wappen des Papstes aufgerichtet, vermag so viel als das Kreuz Christi“ (79). Luther wünscht den Ablaß vorsichtig gepredigt (41): „Wer den Armen etwas gibt, tut besser als wer Ablaß nimmt“ (43). „Wer nicht übermäßig reich ist, soll sein Geld nicht für Ablaß verschwenden“ (46). „Ablaßlösen sei ein freies Ding und nicht geboten“ (47). Erst gegen Schluß der Reihe seiner Thesen teilte Luther einige scharfe Fragen der Laien mit, welche im Prinzip die Geldeinnahme als die Hauptsache bei diesen Ablaßpredigten erscheinen lassen. Luthers Landesherr, der reiche Kurfürst Friedrich der Weise von Sachsen verbot dann die päpstliche Ablaßpredigt, damit sein Land nicht wegen des Mainzer Palliums in Kontribution genommen werde.

§ 75. Durch das an diese Thesen sich anschließende „Mönchs- und Professorengezänke“ kam auch Luther dazu, wie vor ihm Hus und Wiclif, die Tradition der Kirche zu verwerfen und das Recht der individuellen Vernunftskritik an den bestehenden kirchlichen Verhältnissen und Ansichten auf der Basis der Evangelien für sich in Buchseite 213 Anspruch zu nehmen. Darauf folgte die päpstliche Bannbulle, die auch von Luther öffentlich verbrannt wurde. Der Bruch mit der römischen Kirche war vollzogen. Die Druckerpresse verbreitete die Nachricht über all diese Ereignisse in früher ungeahntem Maße durch Mitteleuropa. Die überall unmittelbar vorausgegangenen Ablaßpredigten hielten das Interesse für solche Mitteilungen wach. Die landesherrlichen Gewalten erwiesen sich stark genug, um die aufständigen Bauern und die durch Bibellesen verwirrten „Schwarmgeister“ zu dämpfen. So vollzog sich denn die wieder in Fluß gekommene kirchliche Reformationsbewegung in solcher Form, daß an weltlicher Gewalt dem fürstlichen Absolutismus zugeflossen ist, was der Kirche genommen wurde. Auf dem Reichstage zu Nürnberg 1522 richteten die deutschen Stände eine lange Reihe von Beschwerden gegen den römischen Stuhl, gegen dessen Gelderpressungen und Satzungen und erklärten, sich selbst helfen zu wollen, falls von Rom aus kein Wandel geschaffen werde. Der Reichstag zu Speyer 1526 hat dann den Landesherren und Reichsstädten das Reformationsrecht zuerkannt nach dem Grundsatze: wer die Regierungsgewalt in Händen hat, entscheidet auch über den Glauben seiner Untertanen! (cujus regio, ejus religio). 198 Städte und viele Landesfürsten zogen die Kirchengüter ein und führten den Gottesdienst nach jenen Grundsätzen durch, welche Luther in tunlichster Anlehnung an die Apostelzeit aufgestellt hatte. Nur für die Kirchenfürsten in Deutschland wurde bald der „katholische Vorbehalt“ eingelegt, wonach diese Fürsten allerdings im Falle eines Uebertritts zur Reformation Amt und Würden verlieren sollen. Die allgemeine Einziehung der Kirchengüter hat sich dadurch für Deutschland bis zum Jahre 1806 verzögert. Diese letzte deutsche Säku Buchseite 214 larisation wird in ihrem Wert auf mehrere hundert Millionen Gulden, nach ihrem Jahreseinkommen auf 33 1⁄2 Millionen Mark geschätzt. Aber auch außerhalb Deutschlands sind jetzt Reformatoren erstanden, welche eine Trennung von Rom und den Ausbau einer neuen Kirchenordnung durchführten, so Zwingli in Zürich, Calvin zuletzt in Genf. Des letzteren Anhänger haben sich ungemein rasch durch Frankreich und die Länder am Rhein verbreitet. Jetzt vollzog sich auch 1527 die Reformation mit Säkularisation der Kirchengüter in Schweden, 1536 in Norwegen und Dänemark, 1533 die englische Reformation unter Heinrich VIII., welcher die Kirchengüter einzog und sich an Stelle des Papstes setzte. Die Einnahmen der Kurie in Rom gingen außerordentlich zurück. Auf dem Konzil zu Trient (1545—1563) wurden die Ablaßpredigten in der bisher üblichen Form, die Provisionen, die Annaten, die Palliengelder, die Spoliengelder, Unionen und Incorporationen u.s.w. mit der Excommunication wegen Zahlungsverweigerung abgeschafft. Doppelt wichtig erwies sich nun die Energie, mit welcher Alexander VI. und Julius II. die landesherrliche Gewalt des Papstes im Kirchenstaate ausgebreitet und gesichert hatten. Der Kapitalismus ist aus der Kirche im wesentlichen beseitigt. Die religiösen Bewegungen mit ihren ökonomischen Konflikten gehören von jetzt ab der Geschichte des fürstlichen Absolutismus an.
Vorheriger Abschnitt Nächster Abschnitt
Inhalt Band 2


Gustav Ruhland, System der politischen Ökonomie, Band 2, Allgemeine Volkswirtschaftslehre

Inhalt Band 2
Vorheriger Abschnitt Nächster Abschnitt

[ E.]

[Entwicklungsgeschichte der Völker des
christlichen Abendlandes.]

[Fortsetzung.]

Buchseite 215 5. Der Kapitalismus auf dem Fürstenthrone.

§ 76. Dem altgermanischen Königtume war der Begriff des absoluten Fürsten fremd. Der germanische König konnte „Unrecht“ tun, sein von der Volksversammlung gemißbilligtes Urteil wurde „gescholten“. Der germanische König konnte abgesetzt werden und ward seines Amtes schon zu Lebzeiten ledig, wenn er nicht mehr imstande war, vor versammeltem Kriegsvolk in voller Rüstung aufs Pferd zu steigen. Aus den lehenstaatlichen Anschauungen heraus ist dann die Theorie vertreten worden: Jede Herrschaft und Amtsgewalt ist ein göttliches Lehen, das im Falle einer Verletzung des evangelischen Gesetzes an den himmlischen Lehnsherrn zurückfällt. Damit war aber positives Recht dem göttlichen Rechte und bald auch dem Naturrechte nachgeordnet. Die Politik der Fürsten war verpflichtet, sich nach den Grundsätzen des Christentums zu richten. Auch die Könige konnten zur Rechenschaft gezogen werden und fanden ihren Richter.

Begriff und Einrichtung des fürstlichen Absolutismus sind den Völkern des christlichen Abendlandes erst durch die engeren Beziehungen zum Orient, zum byzantinischen und namentlich zu den arabischen Reichen zugänglich geworden. Hier war von Muhammed (622) angefangen bis zu den Nassrieden von Granada (1492) längst zu einer vollendeten praktischen Kunst ausgebildet, was Niccolo Macchiavelli erst zu Anfang des XVI. Jahrhunderts als Grundsätze eines Fürsten, welcher seinen Staat stark und mächtig machen Buchseite 216 will, zusammengestellt hat. Dieser absolute Fürst war der zur höchsten Potenz erhobene Individualist. Sein Wille war Gesetz, Recht und Sitte. Der absolute Herrscher stand über dem Gesetze. Er konnte schon deshalb kein Unrecht tun. Für ihn gab es keinen Richter. Ihn oder seine Handlungen zu „schelten“, war todeswürdiges Verbrechen. Sein Recht: das Staatsgebiet und dessen Einwohner nach seinen Launen auszubeuten, fand selbst in der Theorie nur dort eine Grenze, wo die Henne geschlachtet wurde, welche die goldenen Eier legte, oder wo die Gewalt der zu erwartenden revolutionären Reaktionen den Fürsten selbst ernstlich bedrohte. Jetzt war die Politik von den Fesseln der Moral und des Evangeliums vollkommen frei. Das positive Recht des Fürsten galt allein! Für ein göttliches Recht oder für ein Naturrecht war kein Raum mehr geblieben. Wohl aber war der Assassinendolch zu einem ständig bereiten politischen Werkzeug geworden, vor dessen Schärfe freilich auch der Fürst nicht ganz sicher war. Dieser Absolutismus zeigt uns den Typus der Kapitalisten auf fürstlichem Throne. Die Stützen dieses Thrones waren: Geld und Söldner.

§ 77. Ganz allmählich, wie die Geldwirtschaft, hat sich auch das Söldnerwesen in der abendländischen Geschichte entwickelt. Schon im Lehensstaate bestand neben dem Heerbann der Vasallen fast zu allen Zeiten das Söldnertum. Früh schon hatten die Könige begonnen, ihren Heeresgenossen besondere stipendia als Sold oder Unterstützung für den Feldzug zu zahlen. Was ursprünglich ein Akt königlicher Freigebigkeit war, wurde bald genug ein Recht des Kriegers. Unter Kaiser Heinrich IV. forderten die Truppen nach dem Zuge gegen die Sachsen (i. J. 1075) stürmisch ihr „praemium“. Im XII. Jahrhundert war die Zahlung des Stipendium Buchseite 217 oder praemium bereits obligatorisch. Wenn die Fürsten ihre Zustimmung zu einer Reichsheerfahrt verweigerten, war der König auf seine Vasallen und auf seine Soldritter angewiesen, die im Süden bei den Normannen, Sarazenen und Basken, im Norden bei den Niederländern und Lothringern geworben wurden. Die Kreuzzüge haben mit der Geldwirtschaft auch das Söldnertum am meisten gefördert. Mit den geldwirtschaftlichen Einrichtungen haben auch die Söldner ihren Weg über Italien nach dem übrigen Europa gefunden. Selbst das Wort „Soldat“ ist erst im XVI. Jahrhundert mit dem Siege des Absolutismus aus dem Italienischen in die deutsche Sprache übergegangen.

Das wesentlich unter arabisch-islamischen und byzantinischen Einwirkungen entstandene Normannenreich in Sizilien und Neapel gab für Italien das Vorbild eines geordneten Söldnerwesens mit absoluter Fürstengewalt. Der Hohenstaufische Kaiser Friedrich II. hat dann die politische Organisation dieses Reiches weiter ausgebaut. In einer dem Abendlande bisher unbekannten Weise kam es zu einer Nivellierung der Volksmasse, zu einer Zentralisation der Staatsgewalt mit Hülfe bezahlter Beamten, zu einem geordneten, auf guten Katastern beruhenden Steuersystem, zu einer ausgebildeten Polizei- und Heeresgewalt, deren Kern besoldete Sarazenen waren, für welche der päpstliche Bann wirkungslos blieb. Die Hohenstaufen sind dann definitiv unterlegen (i. J. 1268), weil die reicheren Geldmittel der Päpste gestatteten, viel größere Söldnerheere aufzubringen.

§ 78. Zu einer allgemeinen Einführung kam das Söldnertum in Italien Ende des XIII., Anfang des XIV. Jahrhunderts. Die Kreuzzüge und der Levantehandel hatten die Städte reich und mächtig werden Buchseite 218 lassen. Fast jede Stadt bildete einen selbständigen Staat, innerhalb dessen Grenzen sich wieder die Parteien bis zur Vernichtung bekämpften. Der kapitalistische Konkurrenzneid ließ aber auch den Krieg zwischen den Stadtstaaten nicht zu Ende kommen. Zu diesem bunten Gemisch entgegenstehender Interessen kamen die vielen ketzerischen Sekten in Oberitalien, deren Angehörige im Waffendienste persönlich am meisten gesichert waren, die deutschen Römerzüge mit der Parteiung der Ghibellinen und Guelfen, der Kirchenstaat und die Franzosen und Katalonier in Süditalien. Unter solchen Verhältnissen konnten keine friedlichen Zustände herrschen. Gleichzeitig minderte sich bei den reich gewordenen Bürgern die Lust am Kriegsdienste. Trotzdem für die Säumigen das Abschneiden eines Fußes gesetzlich als Strafe angedroht war, erschienen in Florenz 1327 zu einer Reitermusterung von 400 Rittern und 600 Knappen nur 100 Mann. Aus diesem chaotisch durchwühlten Boden erwuchs das freie Kriegerbandentum, die „brigatas“, „compagnie di Ventura’’, erwuchs das Condottieretum. Es ist jedenfalls in hohem Maße bezeichnend, daß der Sinn dieser Worte schon erkennen läßt: die kriegerische Austragung der Interessenkonflikte sei einem kapitalistischen Unternehmer überlassen, welcher sich eine Schar von Abenteuerern angeworben, deren Sinn auf Verdienen unter Waffen, also auf möglichst ergiebigen Raub gerichtet war. Auch jetzt noch war der Staat als „seßhaft gewordene Räuberbande“ deutlich zu erkennen.

§ 79. Es ist klar, daß diese Kriegsunternehmer sich stets dem Meistbietenden verkauften. So war Leodrisio Herzog Werner von Urslingen 1334—1351 wechselweise im Sold der Pisaner, des Papstes, des Buchseite 219 Herzogs von Athen, des Königs Ludwig von Neapel, den er einsetzte, zum Ritter schlug und später verraten hat. Auf seinem Brustharnisch bezeichnete er sich selbst als „Herr der großen Kompagnie, Feind Gottes, Feind der Traurigkeit und des Erbarmens.“ Die Führer dieser Banden vererbten ihre organisierten Unternehmen ihren Söhnen und die dadurch mehr befestigten Beziehungen erleichterten wesentlich ihr Emporsteigen auf den Fürstenthron. So wurden die Visconti und Sforza Herzöge in Mailand, die Gonzaga Herren von Mantua, der Findling Castruccio Castracani Herr von Lucca, Pisa und Pistoja. Die Mehrzahl dieser Bandenführer aber wurde von ihren Brotherren auf gewaltsame Weise aus der Welt geschafft, um den Staat aus der Gefahr einer Unterjochung zu retten. Mit dem XVI. Jahrhundert verschwanden bald diese Kriegsbandenführer aus Italien, weil die kleinen Stadtrepubliken fast sämtlich in größere Monarchien aufgegangen waren. Aber die Söldnerei blieb. Sie wechselte nur den Herrn. An die Stelle der Städte trat der königliche Absolutismus als Brot- und Arbeitgeber. Damit kam der kapitalistische Charakter dieser Einrichtung wieder in anderer Weise zur Ausbildung.

§ 80. Die Könige haben sich anfangs der Mietstruppen immer nur mit halbem Herzen bedient. So lange sie bei vorherrschender Naturalwirtschaft auf den unsicheren Ertrag ihrer Domänen angewiesen waren, befanden sie sich den Söldnern gegenüber meist in der peinlichsten Verlegenheit. Die unbezahlten Massen streikten, durchzogen plündernd das Land und trotzten ihrer Majestät. Sobald aber die Geldwirtschaft sich allgemeiner eingeführt hatte und das System der merkantilen Wirtschaftsgrundsätze erfolgreich bemüht war, die früher leeren Truhen der Fürsten mit Buchseite 220 Edelmetall zu füllen, da war auch zwischen Fürst und Söldner ein geregeltes Verhältnis möglich. Kein Geld — keine Söldner! Wo aber Geld war, da standen Söldner zur Verfügung. So lange der Sold regelmäßig bezahlt wurde, gingen die Soldaten mit ihrem Herrn durch dick und dünn. Die Politik konnte jetzt ganz nach Wille und Laune des absoluten Herrn durchgeführt werden. Daß gleichzeitig auch das internationale Söldnerangebot nicht hinter dem Bedarf zurückgeblieben, dafür sorgten mannigfache Zustände und Ereignisse.

Nicht heimische Hirten, sondern wohlerfahrene Söldner haben im XIV. und XV. Jahrhundert das schweizer Aufgebot über die habsburger und burgunder Ritterheere so glänzend siegen lassen. Die in diesen Schlachten gewonnene reiche Beute ließ den Schweizern das Kriegshandwerk rentabler erscheinen, als die friedliche wirtschaftliche Arbeit zuhause. Reichliche Bestechungen der heimischen Behörden durch die benachbarten Könige erleichterten das Werbegeschäft. So begann ein wildes „Reislaufen“ der Schweizer, die zeitweilig bis 60'000 Mann stark in fremden Diensten gestanden haben sollen. Auch die überraschenden Erfolge der Hussitenkriege waren vor allem der Führung kriegserfahrener Söldner zu verdanken. Auch diese Kriege brachten den siegenden Truppen reiche Beute, welche dann die Böhmen veranlaßte, sich in größerer Zahl dem Söldnerberuf zu widmen. Das Gleiche gilt für die Albanesen nach ihrem Freiheitskampfe gegen die Türken. In Deutschland lieferte die erschwerte Zuwanderung nach den Städten bei gleichzeitiger Verschärfung der ungünstigen landwirtschaftlichen Lage das Material der Landsknechte. Schweizer Reisläufer und deutsche Landsknechte bildeten die Hauptmasse der Söldner im XV. und XVI. Jahrhundert, denen Buchseite 221 erst im XVII. Jahrhundert sich die Wallonen und Iren zugesellen.

Mit dem gesicherten Bezuge der „Lebware“ und dem genügenden Geldvorrat der Könige wurden die Söldnerheere zu ständigen Einrichtungen unter einer strafferen Zucht. Während das dritte Lateran-Konzil (i. J. 1179) zuchtlose Söldner mit dem Kirchenbann bedrohte, ein Strafmittel, dessen Wirksamkeit bald keine durchschlagende mehr war, beaufsichtigte König Ludwig XI. von Frankreich 1470 im Uebungslager von Pont de l’Aarche die Exercitien seiner Söldner mit dem Scharfrichter an seiner Seite. Die Söldner waren durch ihren Mietsvertrag zu Lohnsklaven ihrer Herren geworden und einer rücksichtslosen Ausbeutung preisgegeben. Indes hat die böse Aufführung der Söldner selbst zu solch eisernen Zuchtmaßregeln gezwungen. Ebensowenig ist zu verkennen, daß das Söldnerwesen die Fürsten wesentlich zu Eroberungs- und Beutekriegen anregte. Warum sollten die Könige jetzt nicht mit dem Blute ihrer Söldner wie mit dem ihrer Feinde „spielen“, wenn man beides für „Geld kaufen“ konnte?

Die kapitalistische Organisation des europäischen Söldnerwesens erreichte im XVI. und XVII. Jahrhundert ihre volle Durchbildung. Ueber die Lebware „Söldner“ wurden detaillierte Lieferungsverträge nach Qualität und Quantität der Ware, wie Ort und Zeit der Erfüllung abgeschlossen. Während des 30jährigen Krieges wurden für Kürassiere und Stückknechte die Tageskurse auf den militärischen Börsen genau notiert. Wie heute für Waren verschiedener Art, so wurden damals Vorverkäufe für Söldner mit Menschenhändlern abgeschlossen. Der Oberst war mit Gewinnbeteiligung an dem Unternehmen interessiert. Gedenken wir noch der häufigen Münz Buchseite 222 verschlechterungen und Uebervorteilungen verschiedenster Art bei den Lieferungen für militärische Zwecke, so kann nicht bestritten werden, daß dem erfolgreichen Unternehmer auf diesem Gebiete zu jener Zeit eine höchst routinierte Geschäftserfahrung eigen sein mußte.

Damit dem Sklavenhandel auch der Sklavenraub nicht fehle, haben sogenannte Werbeoffiziere, die zum Abschaum der Menschheit gehörten, in raffiniertester Weise den Bauern vom Pfluge, den Müller aus der Mühle, den Bäcker vom Ofen, den Schmied vom Ambos, ja bisweilen selbst aus den Betten und aus den Kirchen weggeführt, um sie dann mit Hunger und Durst, mit unbeschreiblicher Hitze und allerhand Qualen zur Unterzeichnung und Annahme des Werbevertrages zu bringen. Es war schon gegen das Ende dieser Entwicklungsepoche (XVII. und XVIII. Jahrhundert), als eine ganze Reihe deutscher Kleinfürsten aus Leihverträgen über ihre Soldtruppen mit fremden Staaten ein gutes Stück Geld zu verdienen wußten. Die Beseitigung dieses Söldnerunwesens ist zumeist erst mit der Aufhebung des fürstlichen Absolutismus möglich geworden. Weil aber dieser Prozeß in den verschiedenen Staaten entwicklungsgeschichtlich stark abweichende Eigentümlichkeiten zeigt, kann eine gesonderte Betrachtung der Geschichte des Kapitalismus auf fürstlichem Throne hier nicht umgangen werden.

a. Portugal.

§ 81. Wie Portugal seiner geographischen Lage nach ein Küstenland darstellt, dessen Gebirge und große Flüsse im Wesentlichen nur Fortsetzungen der Erdoberflächengestaltung Spaniens bilden, so Buchseite 223 ist auch die historische Entwickelung Portugals in ihren grundlegenden Teilen der spanischen gleich. Die islamischen Araber hatten Portugal wie Spanien 711 n. Chr. überschwemmt und die Herrschaft der Christen auf kleine nördlich gelegene Gebiete zurückgedrängt. Von hier aus hat Portugal in einem 550, Spanien in einem nahezu 800 jährigen Kampfe seine Festlandsgebiete von der islamischen Herrschaft wieder befreit. So langandauernde Kämpfe mußten den Charakter des Volkes in der Richtung kriegerischer Eigenschaften wesentlich beeinflussen. Eroberung und Raub waren dem Volke zur Gewohnheit geworden. Zur Erziehung für friedliche produktive Arbeit verblieb keine Zeit. Die christliche Bevölkerung der pyrenäischen Halbinsel hat die meisten arabischen Auffassungen angenommen, die sich mit dem Christentum zu einem eigenartigen Volkscharakter verschmelzen mußten. Wie die siegenden Araber die Arbeit verachteten und nur als ausbeutende Herren von der Arbeit der besiegten Völker zu leben pflegten, so auch die siegenden Portugiesen und Spanier. Wie die islamischen Raubzüge vom religiösen Fanatismus getragen waren, so begann etwa seit 850 das Erwachen des christlichen Fanatismus auf der iberischen Halbinsel. Es fehlte nicht an Christen unter muslimischer Herrschaft, welche öffentlich den Propheten Muhammed schmähten und dann dafür nach dem arabischen Ketzerkodex, unter Oberleitung des islamischen Generalinquisitor, den Feuertod zu erleiden hatten, mitten im Festesjubel des islamischen Volkes. Der Ruhm dieser christlichen Märtyrer vertiefte den Haß der Christen gegen alle Nichtchristen in ihrem Sinne. Immer kühner stürmten die christlichen Ritter gegen die arabische Herrschaft an. Immer grausamer wurde der Kampf nicht nur zur Be Buchseite 224 siegung, nein zur völligen Vernichtung des Gegners geführt. Auch in den christlichen Staaten war die Kirche zu immer größerer Macht emporgestiegen. Sie war neben dem Könige Mitregent und Volksvertretung zugleich und schuf in Nachahmung der islamischen Einrichtungen die Inquisition als halb kirchliches, halb staatliches Organ, das als Glaubenskontrolle und politische Geheimpolizei jede selbständige Regung im Volke vernichtete und die Kassen des Königs wie der Kirche zu bereichern wußte. Das alles war den Portugiesen wie den Spaniern gleich sehr eigen.

Ihre verschiedenen Entwicklungswege beginnen mit der politischen Trennung beider Völker, welche vom Jahre 1101 datiert. Die Erhebung des Herrschers von Portugal zum Könige wurde 1142 vom Papste gegen eine jährliche Tributzahlung anerkannt. Die Cortes von Lamego gaben dem Staate seine innere Organisation. 1147 wurde Lissabon mit Hilfe niederrheinischer Kreuzfahrer den Arabern entrissen. 1263 erhielt Portugal im wesentlichen seine heutigen Grenzen. Zu Anfang des XIII. Jahrhunderts versuchte die königliche Gewalt, ihre Macht gegen Kirche und Adel zu steigern, unter gleichzeitiger Begünstigung der Städte und der Bauern; aber der neuerliche Aufsaugungsversuch von spanischer Seite ließ unter der Begeisterung dieses Freiheitskampfes solche Bestrebungen wieder zurücktreten. Im Jahre 1383 erschien die Stellung Johanns I. als König von Portugal gesichert. Von nun an beginnt eine neue, äußerlich glänzende Epoche.

§ 82. Man hatte die Araber aus Portugal siegreich verdrängt. Die Annexionsgelüste von Castilien waren abgewiesen worden. Warum sollte man nicht den Kampf mit den Arabern in Afrika aufnehmen können? 1415 wurde Ceuta erobert. Aber da zeigte es sich schon, daß Buchseite 225 Portugal mit seiner Bevölkerung von nicht ganz einer Million doch für eine solche Aufgabe zu klein sei. Um die Zahl der Krieger durch Söldner entsprechend zu vermehren, dazu fehlte es an Geld. Also mußte vor allem Geld — Reichtum — gewonnen werden. Die größten Gewinne der damaligen Zeit wurden aus dem Levantehandel gezogen, welcher die Schätze Indiens nach Europa vermittelte. Sollte es nicht möglich sein, den Weg nach Indien von Portugal aus zur See, um Afrika herum, zu erschließen, um auf diesem Wege dem großen Orienthandel über Aegypten das Wasser abzugraben und jene Schätze für die portugiesische Königskasse zu gewinnen, welche die Eroberung der arabischen Welt in Nordafrika ermöglichen würden? So könnte ein neues, viel größeres Portugal erstehen, das bis zu den Gestaden des fernen Indiens reichen und gestatten würde, die Segnungen des Christentums über den Erdkreis zu tragen. Die Seele dieses islamischen Weltherrschaftsplanes, in’s christlich – portugiesische übersetzt, war Heinrich der Seefahrer (1394—1460), einer der Söhne des Königs Johanns I.

Die Portugiesen waren damals noch keine Seefahrer. Heinrich ließ sie deshalb durch Italiener und Deutsche im Seefahren und Schiffbauen unterrichten. Er gründete die erste nautische Schule der Welt und war unausgesetzt bemüht, die damals höchst primitiven nautischen Instrumente zu verbessern. Die Araber verfügten damals über die besten geographischen Kenntnisse. Die Frage: ob die Auffindung eines Seeweges um Afrika herum nach Indien überhaupt möglich sei? konnte von den Arabern am besten beantwortet werden. König Johann II. (1481 — 1495) schickte deshalb 1487 zwei des Arabischen vollkommen kundige Männer nach Alexandrien, von wo aus sie in der Verkleidung von Honigkaufleuten Buchseite 226 Kairo, Suakim und Aden erreichten. Hier trennten sich die beiden Kundschafter; der eine ging nach Abessinien, um für Portugal Beziehungen zu diesem sagenhaften christlichen Reiche anzuknüpfen, der andere ging nach Indien, kam nach Kananor, Kalekut, Goa, besuchte als südlichsten Punkt Solfala an der Ostküste von Afrika, der Insel Madagaskar gegenüber. Hier erhielt er die Gewißheit, daß die Schiffahrt um die Südspitze Afrikas herum nach der Guineaküste möglich und bekannt sei. Da aber die Portugiesen die Guineaküste inzwischen erkundet hatten, war damit der Ring der geographischen Kenntnisse geschlossen. Nach Rückkehr des allein am Leben gebliebenen zweiten Kundschafters begannen die großen Entdeckungsfahrten. — 1486 wurde das Kap der guten Hoffnung erreicht. 1498 landete Vasco da Gama in Kalekut in Ostindien.

§ 83. Inzwischen war eine Teilung der Weltherrschaft zwischen Portugal und Spanien nötig geworden. Christoph Columbus hatte 1492 für Rechnung Spaniens Amerika entdeckt unter der irrigen Annahme, an der Ostküste von Asien gelandet zu sein und den Seeweg nach Indien gegen Westen gefunden zu haben. Alle Eroberungen neuer heidnischer Länder sollten nach der damals herrschenden Auffassung in erster Linie für das Christentum im Sinne der römischen Kirche geschehen. Der Papst erschien deshalb berechtigt, die noch nicht entdeckte Welt zu vergeben. Papst Martin V. hatte mit Bulle von 1441 alle Länder zwischen Kap Bojador an der Westküste von Afrika und Indien, Portugal zugesprochen und vollkommenen päpstlichen Ablaß für alle bei der Eroberung dieser Gebiete fallenden Leute gewährt. Diese päpstliche Entscheidung stand damals international in solchem Ansehen, daß König Eduard IV. von England Buchseite 227 (1461 bis 1483) seinen Untertanen, welche mit Afrika Handel zu treiben begonnen hatten, diesen Handel unter Bezugnahme auf die Bulle von 1441 verbot. Papst Alexander VI. hat dann 1493 den Spaniern die Herrschaft über die von Columbus entdeckten Länder zuerkannt und zwar mit einer Aufteilung der Welt zwischen Portugal und Spanien, deren Demarkationslinie durch besonderen Vertrag 1494 auf jenen Längengrad vereinbart wurde, welcher 2770 km westlich von den Kapverdischen Inseln gelegen ist. 1500 wurde Brasilien entdeckt und bald darauf in Besitz genommen. Portugal war damit Eigentümerin von Brasilien, Afrika und Indien geworden. Das kleine Land an der Westküste von Spanien trug den stolzen Titel: „Königin dreier Erdteile“. Ungeheure Schätze sind aus diesen Kolonialreichen in die Kassen der portugiesischen Könige gewandert. Aber wie stand es mit der Eroberung des Araberreiches in Nordafrika? 1471 wurde Tanger bezwungen. 1578 endete die Schlacht bei Alcazar gegen die Mauren mit der Vernichtung des portugiesischen Heeres und dem Tode des portugiesischen Königs. Damit war dieses Weltherrschaftsprogramm erledigt. Der Verlust der Herrschaft über die koloniale Welt folgte bald nach.

§ 84. Die gewaltigen Reichtümer, welche Portugal aus seinen Kolonien bezogen hat, trafen dieses Volk in einer Zeit, in welcher seine wirtschaftlichen Verhältnisse noch nicht den Kinderschuhen der Kupferwährung entwachsen waren. Die Rechnungseinheit war die Kupfermünze „real“, etwa einem kleinen Pfennig entsprechend; „Reis“ ist die Mehrheitsbezeichnung für real. Als der Kolonialreichtum einströmte, begann man nach je 1000 Kupfermünzen = 1 Milreis zu rechnen, die heute etwa 4 1⁄2 Mk. entsprechen. Der neue Reichtum Buchseite 228 mußte doppelt verheerend auf den portugiesischen Volkscharakter einwirken.

Da Portugal an der westafrikanischen Küste zuerst Fuß faßte, flossen aus diesen Ländern die ersten Bezüge. 1444 wurde der portugisischen Neu-Guinea-Compagnie das Handelsmonopol für Westafrika übertragen. Man tauschte von den Beduinen Sklaven und Gold gegen Pferde, Seide und Silber und veranstaltete gelegentlich selbst Sklavenjagden im Innern des Landes. König Johann II. zog bereits ansehnliche Geldeinkünfte aus der Einfuhr von Gold und Sklaven nach Lissabon. Damit wuchs die absolute Macht des Königs, welcher jetzt viele von seinen Vorfahren verschenkte Krondomänen einzog und eine vom Adel dagegen gerichtete Verschwörung mit der Enthauptung der beiden führenden Herzöge bestrafte. Als nach der ersten Landung Vasco da Gamas das indische Kolonialreich bald erobert war, mit Goa an der Westküste von Vorderindien, Colombo auf Ceylon, Malakka als Zentrum der Gewürzinselgruppe der Molukken und Ormus dem „Edelstein im Ring der Welt“ am persischen Golf als Stützpunkte, da überragten rasch die Einnahmen aus diesem Gebiete den Wert aller übrigen Besitzungen. Die Krone hatte sich hier den Import an Perlen und Edelsteinen allein vorbehalten. Bei Kaufmannseinfuhr von Gewürzen gehörte die Hälfte dem König. Andere Waren hatten entsprechende Zölle zu tragen. Was die portugiesischen Regierungsschiffe in Indien erwarben und heimbrachten, gehörte ebenfalls dem Könige. So wurde der König von Portugal der größte Gewürzhändler seiner Zeit. Die Gewürze hatten damals einen weit höheren Metallwert als heute: Die Preise, welche in Lissabon für die aus der ersten Rückkehr Vasco da Gama’s (1499) verkauften Gewürze erzielt wurden, vergleichen sich Buchseite 229 in nachfolgender Weise mit den in Hamburg für 1904 notierten Preisen:

                              Lissabon  1499:   Hamburg 1904:
     1 Pfund Pfeffer . . . . . 1 M. 50 Pfg.        49 Pfg.
     1 Pfund Zimmt   . . . . . 3 M. 20 Pfg.        45 Pfg.
     1 Pfund Gewürznelken  . . 3 M. 50 Pfg.        50 Pfg.
     1 Pfund Ingwer  . . . . . 2 M. — Pfg.        26 Pfg.
     1 Pfund Muskatnuß . . . . 5 M. 25 Pfg.        90 Pfg.

In der besten Zeit soll Portugal jährlich über 800 Millionen Mark aus Indien gezogen haben. Mit den glänzenden Baudenkmälern, welche aus diesen indischen Schätzen in Portugal erstanden, bildete sich zu Anfang des XVI. Jahrhunderts der berühmte Manuelstil, welcher in charakterischer Weise eine Verschmelzung der späteren Gothik mit arabischen und indischen Motiven darstellt. Ein glänzender üppiger Luxus entwickelte sich am Königshofe. Lissabon wurde für mehr als 100 Jahre der erste Handelsplatz Europas und der erste Stapelplatz für Erzeugnisse des Orients im christlichen Abendlande. Indeß vollzogen sich gerade jetzt jene bedenklichen volkswirtschaftlichen Verschiebungen, an deren unseligen Folgen Portugal heute noch krankt. Den besten Leitfaden für diese Ereignisse bietet die Geschichte der Getreidepolitik Portugals.

§ 85. Nachdem das Land in der zweiten Hälfte des XIII. Jahrhunderts seine heutigen Grenzen gewonnen hatte, folgten im XIV. Jahrhundert ernstliche Versuche einer besseren volkswirtschaftlichen Organisation. Die Interessen der Bürger und Bauern wurden begünstigt, die Macht der Kirche und des Adels eingeschränkt. Und als die Klagen des Volkes über Mangel an Brotgetreide nicht verstummen wollten, verfügte das Gesetz von 1375, daß alle Grundbesitzer gehalten seien, ihre unbebauten, aber ertragsfähigen Grundstücke zu bestellen, evt. sie mit Pächtern zu besetzen, für Buchseite 230 welche der Pachtschilling durch die Regierung festgesetzt würde. Wer als Grundeigentümer diesem Befehle nicht nachkomme, verliere sein Eigentumsrecht an den betr. Grundstücken, welche durch den Staat an bäuerliche Pächter vergeben würden, deren Pachtzahlungen der betr. Gemeinde zu gute kommen sollten. Portugal war also damals ernstlich bestrebt, die Brotversorgung des Volkes im eigenen Lande zu sichern, den Schwerpunkt der volkswirtschaftlichen Entwicklung in die Heimat zu verlegen und auf dem Ertrage der eigenen produktiven Arbeit aufzubauen. Da kam der Unabhängigkeitskrieg gegen Kastilien und von 1383 ab der Beginn jener äußerlich glänzenden Epoche, welche nicht mehr nach der Versorgung des Volkes in der Heimat, sondern nach dem Reichtum strebte, der im Auslande, in den Kolonien zu erpressen war. Die Zukunft Portugals lag von nun an auf dem Wasser. Das Gesetz von 1375 über die Pflichten des Grundeigentümers gegenüber der Bodenkultur war rasch vergessen. Gegen Ende des XV. Jahrhunderts wurden größere Getreidemengen aus Mauretanien zu so billigen Preisen eingeführt, daß die Durchschnittspreise in kurzer Zeit um ein weiteres Drittel zurückgingen. Dazu kamen: staatliche Lebensmitteltaxen in Lissabon, welche bestrebt waren, die Verproviantierung der Kriegs- und Handelsflotte mit Brot und Fleisch tunlichst zu verbilligen, der völlige Mangel an Verkehrsstraßen im Innern des Landes, lästige Bestimmungen über den Getreideverkehr von Provinz zu Provinz, fast unerschwingliche Staatssteuern auf den Schultern der Bauern und das Privileg einer Reihe von Großgrundbesitzern gewaltige Schafherden auf weiten Strecken des Landes wandern und grasen zu lassen (das Privileg der Beira Buchseite 231 schafe). Die Bauern, welche auch hier die eigentlichen Getreideproduzenten waren, konnten sich der fortgesetzten rücksichtslosen Uebergriffe der Beiraschafe nicht erwehren. Und da die kolonialen Unternehmungen auch ihnen eine erfolgreichere Betätigungsgelegenheit zu bieten schienen, verkauften sie ihre Höfe zum Spottpreise an solche, welche an den Golderträgen der Kolonien schon teilgenommen hatten und wanderten auch hinaus in die lockenden Kolonien. Bald mußten mehr als 2⁄3 des heimischen Brotbedarfs durch Kauf vom Auslande gedeckt werden. Latifundien traten auch hier an die Stelle der Bauernhöfe. Auch hier hat das Schaf bei steigenden Wollpreisen die Bauern und den Getreidebau aufgezehrt. Damit diese unheilvolle Grundbesitzverteilung nur ja erhalten blieb, wurden die Latifundien als Majorate dem Grundstückverkehr dauernd entzogen. Und was diese volkswirtschaftliche Situation für Portugal noch besonders verschärfte, das war der Anteil der Kirche an dieser Latifundienbildung.

§ 86. Schon zur Zeit der noch überwiegenden Naturalwirtschaft waren Kirchen und Klöster in Portugal reich, namentlich an Grundbesitz. Als dann der Goldstrom aus den Kolonien ins Land sich ergossen, wurden Kirchen und Klöster noch reicher. Die überschwellende Begeisterung der Portugiesen gehörte einmal in erster Linie der Kirche. Das portugiesische Freiheitsdenkmal nach glücklicher Abwehr der kastilischen Annexionsgelüste war das Kloster Santa Maria da Victoria. Westlich am Hafen von Lissabon gründete Heinrich der Seefahrer als Andachtshaus für die Seeleute das Kloster Belem (Bethlehem), das König Emanuel dann aus den Schätzen Indiens wunderbar ausbaute. Und selbst als zu Anfang des XVIII. Jahrhunderts Buchseite 232 der goldene Glanz der portugiesischen Geschichte schon sichtlich zu erblassen begann, empfand König Johann V. noch das Bedürfnis, mit einem Aufwand von über 200 Millionen Mark das Kloster Mafra zu erbauen. Dieser Pracht der kirchlichen Gebäude entsprach die Größe der Ländereien und Einkünfte, mit denen sie ausgestattet wurden, in der Heimat sowohl wie draußen in den Kolonien. So wurden Kirchen und Klöster gewaltige Latifundienbesitzer. Durch ihr Ansehen trugen sie wesentlich zur Erhaltung der damit verbundenen volkswirtschaftlichen Mißstände bei.

Die Kirche war reich und bot ihren Angehörigen ein angenehmes, sorgenfreies Leben. Das Volk war arm geblieben. Da konnte der Andrang in die Klöster und in den Kirchendienst nicht überraschen. Ein ganz unverhältnismäßig großer Prozentsatz der Bevölkerung fand Unterschlupf in der Kirche. In Goa sollen gegen Ende des XVI. Jahrhunderts 30'000 Kleriker gewesen sein, während die übrige portugiesische Bevölkerung daselbst kaum mehr als die Hälfte dieser Ziffer erreichte. Bei der schlechten und unregelmäßigen Bezahlung der Söldner sollen wiederholt Hunderte von den nach Indien geschickten Mannschaften bei ihrer Ankunft in Indien direkt ins Kloster gegangen sein. Selbst ein so katholischer Fürst wie Philipp IV. von Spanien hat deshalb 1625, als gleichzeitiger Herrscher über Portugal, die Errichtung neuer Klöster in Indien ausdrücklich verboten und 1635 untersagt, daß die Klöster in Indien ferner Erbschaften annehmen, Ländereien kaufen oder sich an der Perlfischerei beteiligen dürften.

Ein weiterer Mißstand des Reichtums der Kirche folgte aus der damals herrschenden Auffassung vom Almosen. Die übermäßig reichen Kirchen gaben auch übermäßig reiche Almosen. Buchseite 233 Das war wieder einer übermäßigen Ausbreitung der Bettler günstig. Der Armut wurde es behaglich gemacht. Der Anreiz zur wirtschaftlichen Betätigung wurde im Volke erstickt. Die Menschen verloren das Streben, sich ökonomisch unabhängig zu stellen. All das unterstützte die Auflösung des Volkes in wenig sehr reiche Granden, Kirchen und Klöster und in eine große Masse von Bettlern. Wie aber, wenn die ausländische Quelle des kolonialen Reichtums eines Tages für Portugal versiegen sollte?

§ 87. Die kapitalistische Kurzsichtigkeit der Portugiesen hat alles getan, diese Quellen für Portugal abzugraben, während die Vereinigung der Venetianer und Genuesen mit Aegypten und den Arabern, welchen Portugal seit Anfang des XVI. Jahrhunderts den vorher so blühenden Levantehandel bis auf einen unbedeutenden Rest entrissen hat, wenig dagegen vermochte.

Der koloniale Gewinn der Portugiesen setzte sich zusammen aus: Wegnahme und Plünderung fremder Schiffe, gewaltsamer Festsetzung der Preise für die Warenverkäufer in Indien, Sklavenhandel und Sklavenraub, rücksichtslosester Ausbeute der heimischen Bevölkerung als rechtlose Arbeiter im Bergbau und Plantagenbau und Besteuerung der einheimischen Bevölkerung in einer Form, die nur zu häufig in eine direkte Beraubung ausartete. Das alles sind Erwerbsarten privilegierter Räuber und Spitzbuben. Nach offizieller Anschauung war den Portugiesen alles erlaubt, während die einheimische Bevölkerung als rechtlos betrachtet wurde. Von einer sittlich zu billigenden Erwerbsart ist in dieser ganzen kolonialen Bereicherungstätigkeit der Portugiesen fast nichts zu erkennen. Das konnte auf diese Träger europäischer Kultur unmöglich sittlich fördernd zurück Buchseite 234 wirken. Die bedenklichste Korruption nahm unter den Portugiesen so rasch Überhand, daß Vasco da Gama auf seiner zweiten Reise nach Indien (1520), kaum 22 Jahre nach seiner ersten Landung, in Kalikut folgende Kolonialzustände konstatieren konnte:

Die schon längere Zeit nicht mehr besoldeten Soldaten waren zu ihrer Erholung ins Spital gegangen. Die Geschütze aus dem königlichen Arsenal hatte man Kaufleuten zur Ausrüstung ihrer Privatschiffe überlassen. Die Regierungskassen waren leer. Die Beamten verfügten über keinerlei Sprachkenntnis und hatten sich gewissenloseste Vernachlässigung ihres Dienstes zu Schulden kommen lassen. Die Finanzbeamten wußten, trotz ihres bescheidenen Gehaltes, binnen wenigen Jahren große Reichtümer zu erwerben. Die Edelleute waren mit ehrlichen und unehrlichen Handelsgeschäften bemüht, sich ihre Taschen zu füllen. Die Waren von schlechtester Qualität wurden für die Krone erworben, die besseren Waren aber anderwärts verkauft. Dies alles konnte die Einnahmen Portugals aus Indien nur mindern.

Der ungeheure Druck dieses furchtbaren Regiments der Habgier auf der einheimischen Bevölkerung mußte Reaktionen in der Form blutiger Aufstände wachrufen, welche Portugal etwa von 1505 ab gezwungen haben, eine stehende Flotte in den indischen Gewässern zu unterhalten, auf indischem Boden ausgedehnte Festungsbauten in Angriff zu nehmen und die Kolonialtruppen entsprechend zu vermehren. Damit wurden die ordentlichen wie außerordentlichen Ausgaben nicht unwesentlich erhöht, was abermals den Reinertrag minderte. Bei der absoluten Unzuverlässigkeit dieser Leute aber, die gar kein anderes Ziel der Kolonialpolitik kannten, als sich in kürzester Zeit tunlichst Buchseite 235 zu bereichern, mußten all diese Sicherungsmaßregeln in Indien um so eher versagen, je mehr selbst von Portugal aus die schlimmste Günstlingswirtschaft in der Besetzung der Kolonialämter getrieben wurde. Schon 1525 hat man die Festungen Kalikut, Sumatra und Colombo auf Ceylon wieder aufgegeben. Als aber die Spanier durch höheres Gebot die Gewürznelkenpreise auf den Molukken steigerten, wohin sie durch Vermittlung eines Portugiesen gekommen waren, kam es in den Jahren 1526—29 zwischen diesen beiden christlichen Parteien zu Mord und Todschlag. Die Aufstände der Eingeborenen wurden mit einer immer raffinierteren Grausamkeit niedergeschlagen. 1583 meuterten 14 portugiesische Kriegsschiffe. Es bedurfte nur eines neuen europäischen Konkurrenten in Indien, um diesem sofort die ganze Hilfe der indischen Bevölkerung zuzuführen und damit das Schicksal der Portugiesen in dieser reichsten ihrer Kolonien zu besiegeln.

§ 88. Auch dieses Ereignis wurde durch den spanisch – portugiesischen Absolutismus herbeigeführt. König Philipp II. wollte die habsburgischen Weltherrschaftspläne verwirklichen helfen und führte deshalb gegen Holland und England Krieg. Die Niederlande hatten anfangs ihre Handelsgeschäfte in orientalischer Ware mit Lissabon und Kadix abgeschlossen. Als aber Philipp 1585 und 1595 alle holländischen Schiffe in den spanischen und portugiesischen Gewässern wegnehmen ließ, waren diese Völker gezwungen, zum direkten Einkauf in Indien überzugehen. Der Engländer Franz Drake nahm 1587 den ersten großen Indienfahrer mit einer Ladung im Werte von zwei Millionen Mark weg. 1595 ging die erste holländische, 1600 die erste englische Flotte nach Indien. Engländer und Holländer traten von nun an als neue Konkurrenten in Indien auf. Buchseite 236 Das 1441 vom Papste verliehene Handelsmonopol der Portugiesen für Indien wurde jetzt unter dem Einfluß der Reformationsbewegung nicht mehr beachtet. In den neu beginnenden erbitterten Kolonialkämpfen (1599 bis 1603) standen die Eingeborenen ausnahmslos auf Seiten der neuen europäischen Eindringlinge. Der König von Kandy auf Ceylon gewährte den Holländern Handelsfreiheit mit der Zusage einer bestimmten Zimmetlieferung gegen das Versprechen, die Portugiesen zu bekämpfen. Ueberall wurden die Konkurrenten der Portugiesen von der indischen Bevölkerung als die heiß ersehnten Befreier aus einer furchtbaren Knechtschaft begrüßt. Engländer und Holländer kämpften gemeinsam gegen die Portugiesen. Und wie war Portugal für diesen Kampf gerüstet? Die Staatskassen waren leer, die Festungen halb zerfallen und ohne Kanonen. Die portugiesische Seeflotte, vom XV. bis Mitte des XVI. Jahrhunderts die weitaus mächtigste des Abendlandes, zeigte sich jetzt der englischen und holländischen Seemannstüchtigkeit nicht mehr gewachsen. In den Jahren 1579 bis 91 sind den Portugiesen 22 große Schiffe auf der indischen Reise untergegangen. Es fehlte an Geld und deshalb auch an Schiffen und Menschen. 1635 ist das portugiesische Handelsmonopol in Indien gebrochen. Immer mehr traten die Holländer und Engländer an ihre Stelle. 1640 kann der portugiesische Vizekönig in Indien aus Mangel an Geld und Mannschaften keine Flotte mehr nach Hause schicken. Damit war der Zufluß der indischen Goldquelle zum ersten Male für Portugal ausgeblieben. Es kam zur Revolution und unter Mithilfe der Holländer zur Wiederlosreißung Portugals von Spanien (1640) und Johann IV. bestieg den Königsthron in Lissabon. Den Verlust des indischen Kolonialreiches konnten diese Veränderungen nicht aufhalten. Von einer Buchseite 237 uneigennützigen Freundschaft der Holländer für Portugal konnte natürlich keine Rede sein. Weil aber Portugal allein sich zu schwach fühlte, um gleichzeitig den Kampf gegen Holland und England führen zu können, versuchte man es jetzt mit einer Annäherung an England. Diese neue Freundschaft sollte durch eine Heirat der Schwester des Königs von Portugal mit dem König Karl II. von England (1660 bis 85) weiter befestigt werden. Als Morgengabe hat Portugal dazu an England Tanger und den Hafen mit der Insel Bombay abgetreten. Von Bombay breitete sich allmählich die englische Herrschaft über Indien aus. Zu spät haben die Portugiesen eingesehen, welchen Fehler sie mit dieser Gebietsabtretung gemacht hatten. Trotzdem mußte Portugal 1703 noch den berühmten Methuenvertrag mit England abschließen, wodurch Portugal die Einfuhr englischer Wollwaren, England die Einfuhr portugiesischer Weine zu einem niedrigeren Zollsatze zuließ. Statt bei dem drohenden Verlust der Kolonialreiche die heimischen Produktivkräfte zu entwickeln, begab sich Portugal auch noch in die merkantile Abhängigkeit von England. Etwa im Jahre 1740 war Portugals Macht in Indien gebrochen. Heute ist das Areal der portugiesischen Besitzungen in Indien auf 1605 Quadratmeilen zusammengeschmolzen, deren ökonomischer Wert ein minimaler ist.

§ 89. Brasilien wurde von 1534 ab in einer den Arabern entlehnten Weise an einzelne Personen oder Körperschaften zu Lehen gegeben. Die Krone behielt das Bestätigungsrecht für jeden Besitzwechsel dieser Lehen, das Handelsmonopol für die wichtigsten Kolonialprodukte und bezog außerdem 1⁄5 des Ertrages an Edelmetallen und Edelsteinen, 1⁄10 von allen übrigen Erzeugnissen. Da die Fortschritte der Kolonie gering Buchseite 238 waren, verschickte man 1550 Verbrecher dorthin, welche im Lande schlimmer als die Pest gehaust haben. Um etwa die gleiche Zeit kamen die ersten Jesuiten in die Kolonie, welche bald der Behandlung der Eingeborenen als rechtlose Sklaven entgegenwirkten. Weil aber infolge dementsprechender Maßnahmen viele Pflanzungen rasch zurück gingen und so die Einnahmen des Königs sich minderten, wurde der Menschenhandel wieder gestattet. Auch der Sklaven- und Menschenraub bürgerte sich wieder ein. Am Amazonenstrom hatten die portugiesischen Kolonisten alles geknechtet und die Eingeborenen in unmenschlicher Weise behandelt. Das Hochland im Inneren war durch Sklavenjäger förmlich entvölkert worden. Und als die Jesuiten hiergegen von neuem ihren Einfluß geltend machten, wuchs die Erregung der Sklavenbesitzer in solchem Maße, daß die Jesuiten 1639 Brasilien verlassen mußten.

Inzwischen haben wiederholt (1586, 1591, 1595) englische Geschwader das Küstenland geplündert. Von 1604 an erschienen auch hier die Holländer. Immer wieder werden von ihnen und den Engländern portugiesische Schiffe und ganze Flotten weggenommen. Nach der Losreißung Portugals von Spanien beliebten die Holländer unter dem Deckmantel der Bundesfreundschaft auch hier möglichst gute Geschäfte für sich zu machen, die erst mit Cromwell’s Hilfe 1654 zu Gunsten Portugals wieder rückgängig wurden. Der Friede von 1661 schenkte den Holländern die Handelsfreiheit in den portugiesischen Kolonien. Nur in Nordbrasilien war man etwas humaner gegen die Eingeborenen, im Süden haben die Menschenjagden vielen Hunderttausenden von Indianern das Leben gekostet.

Die Goldquellen aus Indien hatten für Portugal bald zu fließen aufgehört. Die Regierung bot Buchseite 239 deshalb für Auffindung von Gold- und Edelsteinlagern in Brasilien, was sie an Ehren zur Verfügung hatte: den Adel und die Mitgliedschaft eines Ritterordens. Wer aber solche Schätze der Erde kenne und darüber der Regierung keine Auskunft gebe, solle durch die Folter zum Geständnis seiner Geheimnisse gezwungen werden. In der Tat wurden dann neue Gold- und Diamantlager entdeckt. Um die Mitte des XVIII. Jahrhunderts sollen in Brasilien 80'000 Menschen mit der Goldgewinnung beschäftigt gewesen sein, welche bis 1820 eine Gesamtausbeute von 1950 Millionen Mark geliefert haben. Aber jetzt war auch Brasilien für Portugal schon verloren gegangen. Unter den Wirren der napoleonischen Kriege hatte sich die Lostrennung Brasiliens vollzogen.

§ 90. Den portugiesischen Interessen in Afrika war es inzwischen nur um Weniges besser ergangen. Man hatte von Anfang an die afrikanische Ost- und Westküste im wesentlichen nur als Stützpunkte für die Indienreise betrachtet und darum wenig für die Befestigung der portugiesischen Herrschaft im Lande getan. Englische Seefahrer haben schon 1552—58 gute Geschäfte in Westafrika von der Goldküste bis zum Kap der guten Hoffnung gemacht. Die portugiesischen Stationen fanden sie nur schwach besetzt und nur in loser Verbindung mit der Heimat. Um die gleiche Zeit etwa ist hier auch Frankreich als Konkurrent aufgetreten. Nach der Vereinigung von Portugal mit Spanien (1580) war das Interesse der Staatsregierung für Afrika fast erloschen. Die Königin Elisabeth von England gab Privilegien für den Handel mit Marokko (1558), mit Senegal (1588), die Holländer besetzten 1595 Guinea, 1641 die Goldküste, 1652 das Kapland. Bis Anfang des XVIII. Jahrhunderts war nur noch wenig von Westafrika für Portugal übrig. Schon seit Mitte des XVII. Jahrhunderts Buchseite 240 hatten sich die portugiesischen Unternehmungen mehr der ostafrikanischen Küste zugewendet. Aber auch hier rief die Erbitterung der Bevölkerung über die furchtbaren Menschenjagden Kaffernkriege hervor, welche für die Portugiesen um so bedenklichere Folgen haben konnten, je mehr sich bald auch hier die Konkurrenz Frankreichs geltend machte. Trotzdem verblieb der einstigen „Königin dreier Erdteile“ nach dem Verlust von Indien und der Lostrennung von Brasilien in Ostafrika noch der bedeutendste Kolonialbesitz. Seine ökonomische Ergiebigkeit ist freilich seit Unterdrückung des Sklavenhandels wesentlich zurückgegangen. Die Einnahmen der Regierung sind ganz verschwunden. Als 1836 England das Verbot des Sklavenhandels gewaltsam erzwang, kam Mozambique an den Rand des Verderbens. Seit dieser Zeit erst wird versucht, durch ehrliche produktive Arbeit, durch Pflege von Ackerbau, Gewerbe und Fischerei, durch Erschließung der Minen und Anlage von Plantagen, Straßenbau u.s.w. diesen Rest der einstigen Kolonialreiche lukrativ zu gestalten.

§ 91. Wie steht es heute mit der einstigen Weltmacht Portugals? Der fürstliche Absolutismus mit seinen Weltherrschaftsplänen hatte das kleine Volk hinausgeführt in die neu entdeckten Weltteile mit dem Auftrage, möglichst große Reichtümer zu erobern. Ungeheure Summen sind dann nach Portugal geflossen, aber die Eroberung von Nordafrika scheiterte. Das Gold der Kolonien wurde für eine luxuriöse Hofhaltung, für Geschenke an die Günstlinge des Königs, zur Ausstattung überreicher Kirchen und Klöster verwendet. Die Masse des Volkes in Portugal ist arm geblieben, wie sie es war. Rasch hatte die schamlose Habgier, mit der die Kolonien ausgeplündert wurden, sich selbst das Grab gegraben. Die goldbringenden Buchseite 241 Kolonialreiche gingen bis auf einen bescheidenen, fast wertlosen Rest Portugal verloren. Seitdem ist dieses sonnige Land gezwungen, etwa dort wieder anzufangen, wo König Dionysius zu Anfang des XIV. Jahrhunderts eingesetzt hatte. Aber Portugal ist inzwischen unter dem Einflusse der französischen Revolution ein Verfassungsstaat geworden. Die Periode des fürstlichen Absolutismus ist damit formell zum Abschluß gebracht. Weil jedoch 79% der Männer und 85% der Frauen in Portugal weder lesen noch schreiben können, und in einzelnen Gegenden der Prozentsatz der Analphabeten auf 90% und höher steigt, kann nicht erwartet werden, daß das portugiesische Volk schon reif dazu wäre, über sein Entwickelungsgeschick im Wesentlichen selbst zu entscheiden. Diese Auffassung wird durch die bisherigen wirtschaftlichen Erfolge des portugiesischen Parlamentes bestätigt. Die Bevölkerung zählt heute etwas über fünf Millionen, von denen 1⁄8 in den Städten wohnen. Trotzdem ist nur die Hälfte der Landoberfläche unter Kultur. In der mittleren und südlichen Region des Landes herrscht immer noch der Latifundienbesitz. Industrie und Handel sind zumeist in englische Abhängigkeit geraten. Landstraßen waren bis 1845 unbekannt. Trotz der wunderbaren Fruchtbarkeit des Landes reicht die Getreideproduktion immer noch nicht zur Ernährung der eigenen Bevölkerung aus. Man hat deshalb seit 1889 durch besondere staatliche Kontrolle übermäßige Getreideeinfuhr vom Auslande zu verhüten und im Interesse einer tunlichsten Anregung des heimischen Getreidebaues die Getreidepreise auf einer den Produktionskosten entsprechenden Höhe zu erhalten versucht. Die Finanzlage des Staates ist sehr ungünstig. Staatsbankrotte waren in den Jahren 1841, Buchseite 242 1853, 1855, 1892. Die Gehälter der Staatsbeamten mußten in neuester Zeit um 5 bis 20 Prozent reduziert werden. Selbst der König hat auf 1⁄5 seiner Zivilliste freiwillig verzichtet. So lastet heute noch der Fluch des Kolonialreichtums vom XVI. Jahrhundert auf diesem schönen Lande. Der fürstliche Absolutismus ist von dem Schauplatze seiner Taten abgetreten, ohne seine erzieherische Aufgabe im Volke gelöst zu haben.

b. Spanien.

§ 92. Im Vergleich zu den beiden anderen großen Halbinseln Süd-Europas, der apenninischen und der griechischen, hat die Natur die pyrenäische weniger reich ausgestattet. Sie besitzt nicht entfernt eine so reiche Küstengliederung wie Griechenland und Italien. Ihr Klima hat, wenn man von den südlichen Küstengegenden absieht, nicht die Vorzüge des griechischen und italienischen. Ihre Bodenformation ist auf weiten Gebieten der Landwirtschaft nicht günstig, und dem Verkehre treten vielfach ernste Schwierigkeiten entgegen. Die gedrungene, in sich abgeschlossene Form der Pyrenäischen Halbinsel verhindert, daß die Vorzüge des Seeklimas einem großen Teile des Landes zu Gute kommen. Es herrscht kontinentales Höhenklima vor, mit all seinen Nachteilen, wie raschem Wechsel der Jahreszeiten, extremer Kälte und Hitze, Nachtkälte auch in den heißen Monaten, austrocknenden Winden und Dürren — Eigenschaften, welche durch die starke Entwaldung des Landes seit Zusammenbruch der Araberherrschaft noch verschärft worden sind. Höhenklima! Denn Spanien ist zum großen Teile hohes Tafelland. Die Halbinsel umfaßt 590'068 Quadratkilometer, und nicht weniger als Buchseite 243 230'000 davon kommen auf die beiden Hochebenen, welche die zentrale Masse des Landes bilden. Dazu kommt der Raum, den die beiden Hochgebirge des Landes, die Pyrenäen und die Sierra Nevada, einnehmen, sowie jene zahlreichen kleinen Gebirge, die Spanien durchschneiden und auch einen beträchtlichen Teil seiner Küste bilden. Dem mitteleuropäischen Klima ähnelt das spanische viel weniger als jenem von Innerafrika. Der Mangel einer guten Bewaldung bringt es mit sich, daß die Flüsse und Ströme große Mengen von Sand und Geröll mit sich führen und infolge ihres äußerst unbeständigen Wasserstandes die Schiffbarkeit außerordentlich beengen. Die fruchtbarsten Gegenden finden sich im südlichen, südwestlichen und nordwestlichen Teile des Landes. Die Hochebenen und Gebirge dienen hauptsächlich der Weidenutzung. Der große Reichtum des Landes an Mineralschätzen ist seit der Punier Zeiten bekannt.

§ 93. Es wurde schon im § 81 ausgeführt, welchen Einfluß notwendigerweise die fast 800jährigen Kämpfe des spanischen Volkes (711—1492) gegen die Herrschaft der Araber auf den Volkscharakter ausüben mußten. In politischer Hinsicht läßt das langsam erobernde Vordringen der Christen eine größere Zahl von Kleinstaaten entstehen, in denen sich die Mitglieder der Fürstenhäuser, Königtum und Adel und die kleinen Reiche gegenseitig aufs Bitterste bekämpfen. Häufig genug spielen dabei Bündnisse christlicher Fürsten mit muhamedanischen Herrschern gegen christliche Staaten eine Rolle. Das aufstrebende Bürgertum in den Städten steht in diesen Kämpfen auch hier in der Regel auf Seiten des Königs. Diese egoistischen Fehden unter den Christen erleichterten den Mauren wiederholt ein Zurückdrängen der Christenherrschaft, bis schließlich um die Mitte des XV. Jahr Buchseite 244 hunderts aus dem Chaos der Kleinstaaten, mit zureichender Anwendung von Gift und Dolch, zwei größere Reiche auf dem heutigen Gebiete von Spanien sich gegenüberstehen: Kastilien und Aragonien.

Kastilien ist das weitaus größere und angesehenere von beiden. Es reicht von der nördlichen Meeresküste der Halbinsel bis zur südwestlichen, südlichen und südöstlichen hinab, das letzte Maurenreich Granada bis zum Meere umspannend. Neben seinen ungeheuren Hochebenen und seinen zahlreichen Gebirgen beherrschte es auch viele der fruchtbarsten Gegenden der Halbinsel, zahlreiche Städte, wie auch die vortrefflichen Hafenplätze Kadix, Cartagena und Sevilla.

Aragonien hat, von seiner wilden unfruchtbaren Bergheimat am Südabhange der Pyrenäen ausgehend, ebenso sehr durch Klugheit und List, als durch Tapferkeit das gewerbsfleißige handelstüchtige Catalonien mit der reichen Handelsstadt Barcelona sich angegliedert und von den Mauren das fruchtbare industriereiche Königreich Valencia erobert, sodaß nun beinahe 4⁄5 der Südostküste von Spanien seinem Szepter unterstellt waren. Außerdem ist Aragonien seit dem XIII. und Anfang des XIV. Jahrhunderts Herr über die fruchtbaren Inseln der Balearen (1232) wie über Sardinien (1326) und Sizilien (1282) und somit wesentlich an der Blüte des internationalen Handels im Mittelmeerbecken interessiert.

§ 94. Im Jahre 1469 wurden Castilien und Aragonien durch die Heirat zwischen Ferdinand dem Katholischen von Aragonien und der Königin Isabella von Castilien und Leon vereinigt. Die „Herrschaft der Könige“, wie die Regierung Ferdinands und Isabellas heute noch bezeichnet wird, war eine überaus folgenreiche für Spanien. Staat und Volkswirtschaft hatten damals unter den schwersten Mißständen zu leiden. Der Adel war Buchseite 245 durch unaufhörliche Kriege so verwildert, daß er im eigenen Lande raubte und plünderte, wo er konnte, nachdem die Gelegenheit zur Beraubung des Feindes infolge Vertreibung der Mauren zu Ende gegangen war. Niemand besaß Eigentum ohne Lebensgefahr und Furcht. Jede Art gewerblicher oder Handelstätigkeit, und namentlich die Geldausleihe gegen Zinsen, war den Grundherren untersagt. Aber der Verkauf der christlichen Hintersassen als Sklaven an die Mauren hatte sich vielfach eingebürgert. Wie fast überall in Europa, versuchte jetzt auch hier der Adel durch „schlechte Gebräuche“ (malos usos) die Abgaben und Dienste der Bauern ins Ungemessene zu steigern und ihre grundherrlichen Rechte in rücksichtsloser Weise auszudehnen. Es kam deshalb auch in Spanien im XV. Jahrhundert immer wieder zu Bauernaufständen, deren Hauptherd die Grafschaft Gerona im aragonischen Reiche war. Die vorausgegangenen Träger der Krone hatten unverantwortlicherweise die königlichen Domänen verschleudert, die Landesmünzen verschlechtert und dann das Münzregal an große Herren verpfändet, die ihrerseits abermals neue Münzverschlechterungen durchführten. So zählte man jetzt 150 Münzstätten im Lande, und die Münzen waren so wertlos geworden, daß die Bevölkerung allgemein zum Naturaltausch zurückkehrte. Der Klerus erfreute sich einer Macht und einer Selbständigkeit, die auch für den König bedenklich werden konnte. Waren doch die Geistlichen noch aus der Zeit der Westgothen zur Heeresfolge verpflichtet und zur Teilnahme an den politischen Beratungen berufen.

§ 95. Diesen Mißständen sind Ferdinand und Isabella in tatkräftiger Weise entgegengetreten. Um den Klerus besser in seine Gewalt zu bekommen, erwarb Ferdinand für sich und seine Nachfolger vom Papste das Recht der Buchseite 246 Anstellung der Geistlichen. Was die Kurie in den so heftig geführten Investiturkämpfen des XI. und XII. Jahrhunderts den deutschen Kaisern entrissen hat, wurde so gegen entsprechende Bezahlung im XV. Jahrhundert an Spanien verliehen, nachdem es schon im XIV. Jahrhundert den französischen Königen zugestanden worden war. Ferdinand stellte sich an die Spitze der drei mächtigen geistlichen Ritterorden von Santiago, Alcantara und Calatrava. Dazu kam die Einführung der Inquisition als staatliches Organ, das die Aufgabe hatte, alle der Glaubenseinheit wie der Staatsherrschaft gefährlichen Personen zu vernichten und die hierbei sich ergebenden Vermögenskonfiskationen an die landesfürstliche Kasse abzuführen. Die zerrütteten Münzverhältnisse wurden neu geordnet, und das königliche Münzregal für das ganze Land wieder hergestellt, die Rechtstitel der derzeitigen Inhaber früher königlicher Domänen wurden sorgsam geprüft, und bei ungenügendem Rechtstitel diese Besitzung zu Gunsten der Krone eingezogen. In den Bauernaufständen traten die Könige auf die Seite der Bauern gegen den Adel. Die „schlechten Gebräuche“ wurden kurzerhand aufgehoben, die alte Patrimonialgerichtsbarkeit durch königliche Gerichte ersetzt, die Hintersassen in eine Art freier Erbpächter verwandelt, die nur zu festen Zins- und Pachtleistungen verpflichtet waren, das Recht der Freizügigkeit sogar auf bisher lehensrechtlichen Boden ausgedehnt und den Bauern gestattet, jederzeit frei ihr Recht am Grund und Boden zu veräußern. Persönlich reisten die Könige im Lande umher, um öffentlich Gericht zu halten. Tausende von Raubritterburgen wurden namentlich in Kastilien gebrochen. Die schlimmsten Verbrecher flüchteten aus Furcht vor dem königlichen Rechtsspruch aus dem Lande. Auch die Buchseite 247 Rechtsstellung der Bürger in den Städten wurde gebessert, Vertreter der Städte neben Adel und Prälaten in die Cortes berufen. Die heilige Hermandad, Bündnisgemeinschaften der Städte von Castilien und Aragonien gegen die Räubereien des Adels, wurden als ordentliche Polizeitruppe zur Erhaltung des Landesfriedens reorganisiert. Unter dem Schutze genügender Einfuhrzölle blühten Handel und Gewerbe auf, was namentlich dadurch bestätigt wird, daß jetzt ersichtlich die Wollausfuhr zurückging, trotzdem die Schafhaltung auf gleicher Höhe geblieben war. 1498 wurden staatliche Prämien auf die Erbauung größerer Seeschiffe gewährt. Spanische Schiffe durften nicht an Fremde verkauft werden und erhielten eine Bevorzugung für den Warentransport. Die Bevölkerung des Landes wird gegen Ende des XV. Jahrhunderts auf etwa 8 Millionen Einwohner geschätzt. Um die berechtigten Interessen der Bürger und Bauern auszugleichen, haben die Könige staatliche Getreidetaxen eingeführt und den Städten die Anlage von Kornspeichern befohlen, welche namentlich in Zeiten niedrigerer Getreidepreise mit Vorräten für magere Jahre angefüllt werden sollten. Alle Anzeichen deuteten darauf hin, daß Spanien um diese Zeit die Brotversorgung seiner Bevölkerung im eigenen Lande gesichert sah. 1492 erfolgte die Austreibung von etwa 800'000 Juden. Der Kampf gegen den jüdischen Geldwucher war seit Anfang des XIV. Jahrhunderts nicht mehr zur Ruhe gekommen. Wiederholt folgten für den Darlehensverkehr Erlasse eines gesetzlichen Zinsmaximums und wiederholt wurden den Bewohnern die Judenschulden um 1⁄3—1⁄4 durch königlichen Befehl gekürzt. Als aber die Klagen der Bevölkerung gegen die Juden sich trotzdem mehrten und darauf hingewiesen wurde, daß namentlich getaufte Juden Buchseite 248 sich in die Position der Steuerbeamten, Zollbeamten, Renten- und Zehentpächter und derartige Vertrauensposten mehr einzuschleichen wußten, um so dem Volke doppelt schädlich zu werden, traf die getauften, wie die nicht getauften Juden der Befehl der Landesverweisung. Ihr Vermögen wurde ihnen bei dieser Gelegenheit konfisziert zu Gunsten der Krone, welche sich jetzt erst ein stehendes Heer halten konnte, um die Macht des Adels wie des Klerus noch mehr zu beugen. Das Unterrichtswesen wurde durch zweckmäßige Reformen verbessert und namentlich für eine umfassendere wissenschaftliche Ausbildung der Geistlichen Sorge getragen. So konnte Spanien der Kirche zum Kampfe gegen die Reformation eine große Zahl tüchtiger Kardinäle stellen und zur Geburtsstätte des Jesuitenordens werden, welcher der Gegenreformation die geistigen Waffen lieferte. All diese Maßnahmen lassen erkennen, daß die Könige Ferdinand und Isabella ernstlich bestrebt waren, das spanische Volk einer besseren Zukunft entgegen zu führen.

§ 96. Es sollte anders kommen. Gelegentlich jenes glänzenden Schauspiels, das die Uebergabe Granadas an Ferdinand und Isabella durch den letzten Maurenkönig auf spanischer Erde bot, war es endlich dem Genueser Christoph Columbus gelungen, die materielle Unterstützung Isabellas zu der von ihm geplanten Auffindung eines westlichen Seeweges nach Indien zu erhalten. Die seit Anfang des XV. Jahrhunderts datierenden Bestrebungen Portugals, um die Küste von Afrika herum den Seeweg nach Indien zu finden, hatten naturgemäß die Seefahrer der Handelsstaaten des Mittelmeeres in großer Erregung erhalten. Die Wunderländer jener Reisebeschreibungen, welche die mit den Kreuzzügen erwachte Reiselust (Marco Polo 1271—1295) Europa geschenkt hatte, sollten dem europäischen See Buchseite 249 verkehr erschlossen werden. Man war bemüht, sich über die kommenden Ereignisse tunlichst zu unterrichten. Speziell Columbus hatte die nordischen Meere und von Portugal aus die Westküste von Afrika besucht. Sein Bruder war an der Entdeckung des Kap der guten Hoffnung beteiligt. Auf Grund dieser Vorbereitungen faßte der Genuese den Entschluß, das vielbegehrte Indien durch eine direkte Fahrt nach dem Westen aufzufinden. 1492 erfolgte die Landung auf Guanahani vor Zentralamerika. Auf Haiti wurde Gold bei den Eingeborenen gefunden. Die edle Königin Isabella gab zwar Befehl, daß ihre neuen Untertanen gut behandelt und zum Christentum bekehrt werden sollten. Aber zwischen Kastilien und Amerika lag der weite Ocean, und die Spanier hatte die Gier nach dem Golde erfaßt. Mit unersättlicher Habsucht stürzten sie sich auf die gutmütigen Eingeborenen, rissen ihnen die Schmucksachen vom Leibe, durchsuchten die Häuser und Tempel nach Gold und Silber, durchwühlten die Gräber der Toten nach Edelmetall und zwangen die gesamte Bevölkerung bis zu den Kindern im zarten Alter zur Goldsuche, oder sie verkauften die Eingeborenen als Sklaven in Sevilla. Ihre Bekehrung zum Christentum wird zur Farce. Man schlägt Proklamationen an, welche die Eingeborenen aufforderten, sich zum Christentume zu bekennen, widrigenfalls sie als Sklaven behandelt würden. Die Indianer, welche natürlich nicht lesen konnten, nahmen von diesen Proklamation keine Notiz und waren deshalb „von Rechts wegen“ der Sklaverei verfallen! Die Indianer hatten rasch genug erkannt: „Der Gott der Spanier heißt »Gold !«“ Die armen Eingeborenen stellten ihren Feldbau ein und flohen in die Wälder. Sie wurden eingefangen, unmenschlich bestraft und gefesselt zur Zwangsarbeit für ihre Peiniger zurückgeführt. Unter Strömen von Blut haben so die Spanier von 1492 bis etwa 1537 Zentralamerika mit Buchseite 250 Mexiko, Californien, ganz Südamerika, ausschließlich des zu Portugal gehörenden Brasiliens, mit den Karolinen und Philippinen an der ostasiatischen Küste erobert. Wo reiche Beute winkte, kämpften die spanischen Eroberer wie die Löwen. Wo wenig Gold und Silber zu erwarten war, meuterten sie gegen ihre Befehlshaber. Wo mehrere spanische Expeditionen zusammentrafen, begann der Kampf der Raubtiere um die Beute. Matrosen desertierten, um Gold zu suchen. Friedliche Indianer wurden mit Bluthunden gehetzt, kleine Kinder im Flusse ertränkt, nur um ihren weißen Besitzern Zerstreuung zu bieten. Ausgiebige Menschenjagden lieferten immer mehr Menschenware für die spanischen Sklavenmärkte. So haben im Jagen nach Gold und Gewinn die christlichen Spanier in den neu entdeckten Ländern weit schlimmer als die Pest gehaust.

§ 97. Kaum waren aus den neuen Ländern die ersten Millionen an die spanische Krone abgeliefert worden, als auch diese selbst von der für die Völker so gefährlichen Goldseuche ergriffen wurde. Die gute Isabella zwar war noch auf ihrem Sterbebette besorgt, daß auch ihre neuen Untertanen gerecht behandelt würden. König Ferdinand aber gab schon seinen Leuten die kalte geschäftsmäßige Instruktion moderner Milliardäre: „Sucht Gold, wenn möglich ohne Grausamkeiten, aber jedenfalls sucht Gold zu bekommen, hier habt ihr Vollmachten!“ König Ferdinand war damit aus einem Führer des Volkes auf der aufsteigenden Bahn menschheitlicher Entwicklung zu einem Großkapitalisten auf fürstlichem Throne geworden, dessen leitender Gedanke die Profitwut ist. Sein Auftrag wurde gewissenhaft befolgt. In den Jahren 1493—1600 sollen etwa 4027 Millionen Mark Gold allein, ohne das Silber, aus den Kolonien nach Spanien geflossen sein. Buchseite 251 Dieser Goldstrom traf die Spanier noch als armes Volk. Die Münzeinheit auch der Münzordnung von Ferdinand und Isabella war die Kupfermünze Maravedi, etwa unserem Pfennig entsprechend. Die Silbermünze, das „real“, wurde in der Regel zu 34 Maravedis geschlagen. Erst die Münzordnung Karls V. hat doppelte Kronen (dublones) als Silberstücke zu 8 realen, wofür der Spitzname „Piastro“ (vom Italienischen piastro, d. i. Metallplatte) üblich wurde, und woraus sich auch die Bezeichnung Peso gebildet hat. Der Piaster mit einem Metallwert von etwa 4,25 Mk. hat sich über die ganze Erde verbreitet. Aus ihm ist der nordamerikanische Dollar entstanden. Daneben gab es für den Wechselverkehr mit dem Auslande einen Wechseldukaten (Ducado de cambio) gleich 375 Maravedis = M. 5,85. Im Jahre 1586 kostete der Unterhalt eines Studenten mit Diener in Salamanca 60 Dukaten (also etwa 351 M.) pro Jahr. Das ergibt pro Tag für zwei Personen noch nicht 1 Mk. Wenn wir davon dem Studenten 2⁄3 zubilligen, so hat sein Diener pro Tag mit etwa 30 Pf. auskommen müssen, trotzdem seit 1492 bis 1586 bereits eine so bedeutende Steigerung in den Kosten der Lebenshaltung in Spanien eingetreten war, daß für diese Periode eine Erhöhung der mittleren Weizen- und Roggenpreise um mehr als das Vierfache angenommen wird. Aus all diesen Ziffern folgt, daß als Umschlagsmittel jener Wertgröße, welche im XVI. Jahrhundert auf der Hand der großen Masse der spanischen Bevölkerung sich täglich bewegte, nur das Kupfer Verwendung finden konnte. Große Silber- oder gar Goldmünzen waren in der Hand dieses Volkes kein allgemeines Tauschmittel, sondern ein angesammeltes Vermögen. Spanien war zur Zeit von Ferdinand und Isabella in seiner allgemeinen volkswirtschaftlichen Entwicklung noch auf der Stufe der Kupferwährung. Der Buchseite 252 durch die Kolonialpolitik erschlossene Goldstrom mußte deshalb hier doppelt schädlich wirken.

§ 98. Die Herrenstellung der Spanier in den Kolonien mit den glänzenden Aussichten auf große Gewinne hat zur Auswanderung ungemein angeregt und dadurch die dünne Bevölkerung der Heimat noch mehr gelichtet. Weil aber in solchen Fällen stets die energievollen und tatkräftigeren Individuen sich zur Auswanderung entschließen, mußten in Spanien Landwirtschaft und Gewerbe am meisten unter diesem Bevölkerungsabfluß leiden. Damit wurde das Angebot von Arbeitskräften wesentlich kleiner, die Löhne erhöhten sich entsprechend. Aber auch der Preis aller Waren, welche für den Export nach den Kolonien benötigt wurden, steigerte sich wesentlich auf Grund einer ähnlichen Verschiebung von Angebot und Nachfrage. Das einströmende Gold und Silber konnte von dem erst für die Kupferwährung reifen allgemeinen Verkehr nicht aufgenommen und festgehalten werden. Soweit die Edelmetalle nicht im Inlande zur Schatzbildung Verwendung fanden, strömten sie — wie immer unter gleichen Umständen — bei der ersten sich bietenden Gelegenheit nach dem Auslande ab. Nur in wenigen Händen sammelten sich ungeheure Reichtümer an, welche unter den gegebenen Umständen zur Latifundienbildung führten. Bei der traditionellen hervorragenden Stellung der Kirche in Spanien mußte auch diese zu übermäßigem Reichtume kommen, welcher das arme Volk zum Eintritt in die Reihe der Kleriker reizte oder als privilegierte Bettler an den Früchten dieses Reichtums mitzehren ließ. Der Schwerpunkt des gesamten volkswirtschaftlichen Erwerbs verlegte sich aus der Heimat nach den weiten Kolonialreichen, wo in rücksichtslosester Weise Boden und Buchseite 253 Bevölkerung ausgeplündert wurden, bis eines Tages diese kolonialen Herrlichkeiten dem Mutterlande in der einen oder anderen Form verloren gingen und damit endlich das Volk vor die ernste Frage gestellt wurde: wie ernährt man sich selbst durch redlich produktive Arbeit? Das alles waren unabweisbare Entwicklungskonsequenzen der durch Christoph Columbus eingeleiteten Kolonialpolik. Daß dieselben in der spanischen Geschichte so überaus scharf zum Ausdruck kamen und mit weiteren bedenklichen Komplikationen durchsetzt wurden, muß zurückgeführt werden auf die Verschmelzung der spanischen Krone mit dem Herrschaftsgebiet der Habsburger im XVI. und XVII. Jahrhundert.

§ 99. Aus mittleren Verhältnissen heraus war Rudolf Graf von Habsburg 1273 deutscher Kaiser geworden. Die von ihm neu geschaffene Hausmacht Oesterreich, Steiermark und Krain erlangte für die Habsburger eine um so größere Bedeutung, als zu Anfang des XIV. Jahrhunderts ihr Stammland, die Schweiz, verloren ging. Unter Maximilian I. (1493 bis 1519) kam durch Aussterben der Habsburger Nebenlinien der Besitz der gesamten österreichischen Lande in eine Hand. In dem Kopfe dieses Fürsten scheint zuerst die Idee und der Plan einer Weltherrschaft der Habsburger gereift zu sein. Sein Wahlspruch, mit dem er eine Art symbolische Abgötterei trieb, an den er fatalistisch glaubte, und den er in höchst ungewöhnlicher Weise sogar in sein Majestätssiegel aufnahm, war: „A. E. J. O. U.“ das ist „Austriae Est Imperare Orbi Universo“ oder „Alles Erdreich Ist Oesterreich Untertan“. Und siehe da, vor allem durch die von Maximilian wesentlich ausgebildete Heirats- und Vertragspolitik der Habsburger war schon bei seinem Enkel und Nachfolger auf dem deutschen Kaiser Buchseite 254 throne Karls V. (1519 bis 1556) die Weltherrschaft der Habsburger so weit zur Wirklichkeit geworden, daß von jetzt an halb Europa sich mit den Waffen gegen diese drohende Gefahr zur Wehr setzte. In Italien gebot Karl V. über Sardinien, Sizilien, das Königreich Neapel, Mailand und die Lombardei. Die Länder der deutschen Fürsten waren umschlossen im Osten durch Böhmen und die österreichischen Hausländer, im Süden durch Tirol, Mailand, Freigrafschaft Burgund und Vorderösterreich (im heutigen Elsaß, Baden und Württemberg gelegen), im Westen durch Luxemburg und die Niederlande. Weil aber Karl V. auch das Königreich Spanien von seiner Mutter geerbt hatte, war Frankreich auf zwei Seiten von der Habsburger Herrschaft umklammert. Dazu die gewaltigen Kolonialreiche in Amerika und im Stillen Ozean. Man muß es begreiflich finden, daß einer solchen Machtkonzentration gegenüber die weiterblickenden Politiker Europas handeln mußten, ehe es zu spät war. Papst Clemens VII. schloß ein Bündnis mit dem König von Frankreich, für welches auch der Beherrscher der Türken gewonnen wurde, um den Weltherrschaftsplänen der Habsburger entgegenzutreten. Bestimmte Ereignisse hatten in Deutschland den Blick der maßgebenden Politiker zu sehr verwirrt, um die deutschen Fürsten an dieser Verteidigungsstellung teilnehmen zu lassen.

§ 100. Durch kirchliche Mißstände veranlaßt, waren Luther (1517) in Deutschland, Zwingli (1518) in der Schweiz und Calvin (1532) in Frankreich und der Schweiz als kirchliche Reformatoren aufgetreten. Die dadurch entfachte Reformationsbewegung führte vielfach zur Säkularisation der Kirchengüter zu Gunsten der Staatsgewalt. Die Habsburger waren durch wesentliche Interessen zu Gegnern solcher Neuerungen gestempelt. Buchseite 255 Die immer noch wachsende Macht der Türkenherrschaft im Osten bedrohte die österreichischen Lande, und der Kampf mit dem „Erbfeind der Christenheit“ wurde immer noch als eine so gewaltige Aufgabe betrachtet, daß nur die Beteiligung des christlichen Abendlandes durch Vermittlung des Papstes und durch Inanspruchnahme der immer noch sehr ergiebigen Kreuzzugssteuern auf den Sieg hoffen ließen. Spanien war vor kurzem aus einem 800jährigen Kampfe für die katholische Religion gegen den Islam siegreich hervorgegangen. Die spanische Inquisition war als staatliche Einrichtung unter Benutzung des kirchlichen Apparates, „das Auge des spanischen Königs“, das festeste Verbindungsglied zwischen der spanischen Krone, dem spanischen Volke und den so gewinnbringenden spanischen Kolonialreichen, sie war die gewaltigste Stütze des spanischen Absolutismus. Der spanische König konnte deshalb nur katholisch sein und nur bemüht sein, die Einheit der katholischen Kirche zu erhalten. Die Habsburger waren jetzt Herrscher von Oesterreich und Spanien. Sie mußten treue Anhänger der Päpste sein, wie umgekehrt auch die Päpste stets durch entsprechende Zugeständnisse auf kirchlichem Gebiete die Unterstützung der Habsburger zu schätzen wußten. Als dennoch im Jahre 1527 ein Heer Karls V., als Antwort auf die feindliche Stellungnahme des Papstes, den Kirchenstaat besetzte, als die nicht bezahlten und deshalb aufrührerischen Söldner Karls V. Rom stürmten und mehrere Tage plünderten und den Papst in der Engelsburg belagerten, erfolgte bald darauf die Aussöhnung des Papstes mit dem Hofe zu Madrid. Der Beherrscher des Habsburger Weltreiches konnte nicht lange darüber im Unklaren sein, daß seine vitalsten Interessen die Buchseite 256 Unterdrückung der begonnenen Kirchenspaltung in Europa forderten. Weil aber namentlich Bayern mit der großen Mehrzahl der katholischen Kirchenfürsten der römischen Kirche treu geblieben war, wurde die Reformation in Deutschland keine nationale, sondern nur eine Parteisache. Die Verhüllung der absolutistischen Pläne des „erwählten Kaisers“, der deutschen Adelsrepublik gegenüber, wurde dadurch wesentlich erleichtert.

Noch ein zweites Ereignis trat hinzu. Auch auf deutschem Boden war mit der Ausbreitung der Geldwirtschaft überall dort, wo noch grundherrliche Beziehungen zwischen Adel und Bauer bestanden haben, eine ungerechte Bedrückung und Ausbeutung der bäuerlichen Arbeit eingeleitet. Bald da, bald dort kam es im deutschen Reiche zu lokalen Bauernaufständen (1492 Schwaben, 1493 Schlettstadt, 1500 Ochsenhausen, 1502 Bruchsal, 1513 Freiburg, 1514 Württemberg, 1515 Krain, Kärnten und Steiermark), welche immer unterdrückt wurden und deshalb wenig an der ökonomischen Lage der Bauern besserten. Die Unzufriedenheit im Volke wuchs immer mehr und wurde immer allgemeiner. Da kam die Kunde von der Wahl des neuen mächtigen deutschen Kaisers Karls V. (1519). Das Volk erhoffte von ihm Schutz für sein gutes Recht. So hatte schon Ende des XIII. Jahrhunderts Graf Florens V. von Holland, so haben Ende des XV. Jahrhunderts Ferdinand und Isabella in Spanien durch Anschluß an die bäuerliche Aufstandsbewegung ihre Herrschermacht über den Adel wesentlich gestärkt. So hat der siegreiche schwedische Bauernaufstand in den dreißiger Jahren des XV. Jahrhunderts dem Lande wieder ein heimisches Königtum geschenkt. Auch die deutsche Bauernbewegung war jetzt durchaus loyal dem Kaiser gegen Buchseite 257 über. Aber Karl V. hatte gerade (1521) eine gegen seine königliche Machtvollkommenheit gerichtete Volkserhebung in Spanien erlebt, welche für ihn vom spanischen Adel unterdrückt wurde. Er schlug die ihm von den deutschen Bauern dargebotene Hand aus. Die erwartete kaiserliche Rechtshilfe kam nicht. Und so durchbrauste der große deutsche Bauernkrieg (1524—25) das Land, der mit den Waffen der deutschen Fürsten niedergeschlagen wurde. In diesem Falle waren sogar die dem Protestantismus geneigten Fürsten mit den Habsburgern vereint. Neue Türkenkriege, neue Kriege mit dem Könige von Frankreich, die erstrebte Wahl eines neuen Habsburgers zum deutschen König durch die deutschen Fürsten traten hinzu. Die Entscheidung in der kirchlichen Frage wurde immer öfter hinausgeschoben. Endlich schien Karl V. selbst nach den Grundsätzen der Gerechtigkeit und Billigkeit einzulenken. Auf einer großen allgemeinen Kirchenversammlung zu Trient (1545—63), zu welcher auch die Protestanten geladen wurden, sollten alle kirchlichen Mißstände besprochen und abgestellt werden. Aber — die in Trient versammelten Väter konnten unmöglich beschließen, daß das gewaltige, in ihren Händen angesammelte Kirchengut ihnen genommen werde. Und die deutschen Fürsten und Regierungen, welche ihre kirchlichen Verhältnisse reformiert hatten, konnten unmöglich die eingezogenen und längst verbrauchten Kirchengüter wieder zurückgeben. Dieser Interessenkonflikt konnte nur durch die Waffen entschieden werden. Und schon in diesem „Religionskriege“ ist das katholische Frankreich und das katholische Venedig mit den protestantischen Fürsten Deutschlands gegen die katholischen Habsburger verbündet. (Schmalkaldischer Krieg 1546—47 und Krieg gegen Frankreich 1552.)

Buchseite 258 § 101. Der Augsburger Religionsfriede von 1555 gab dann den Fürsten und reichsunmittelbaren Städten das Reformationsrecht für ihre Herrschaftsgebiete. Die von der römischen Kirche abgezweigte lutherische Religionsgemeinschaft wurde von Kaiser und Reich anerkannt, aber nicht im Sinne einer Religions- und Gewissenfreiheit der Einzelnen, sondern — der damals herrschenden Richtung entsprechend — im Sinne eines Machtzuwachses des fürstlichen Absolutismus. Jeder Landesherr war befugt, nicht nur für sich, sondern auch für seine Untertanen bindend zu entscheiden, ob das lutherische oder das römische Religionsbekenntnis anzunehmen sei. Das reformierte Calvinsche Religionsbekenntnis war damals in Deutschland erst wenig verbreitet und daher in dieses Zugeständnis nicht ausdrücklich eingeschlossen. Ferner wurde den katholischen Kirchenfürsten das Reformationsrecht vorenthalten, damit diese Herren nicht durch Uebertritt zur neuen Lehre ihr Kirchenfürstentum, das sie persönlich besaßen, in ein innerhalb ihrer Familie erbliches Fürstentum verwandeln könnten.

§ 102. Dieser Friede konnte indes unmöglich von langer Dauer sein, denn er enthielt zu viele noch ungeschlichtete Streitfragen. Wie sollte es mit jenen Gebieten gehalten werden, welche bei der ständigen Eroberungslust der deutschen Fürsten den geistlichen Stiftungen verschiedenster Art weggenommen wurden? Brachte die Entscheidung der Waffen in solchem Falle auch die Entscheidung über das Religionsbekenntnis dieser Bewohner? Wie war zu entscheiden, falls zwei Fürsten verschiedener Religionsbekenntnisse Ansprüche auf das gleiche Land geltend machten? oder falls die einander folgenden Fürsten der gleichen Regentenfamilie einen verschiedenen Grad von Abneigung Buchseite 259 gegen die neue Religion zeigten und demensprechend einem Teile ihrer Untertanen Religionsfreiheiten schenkten, die dann nach ihrem Tode wieder entzogen wurden? (Maximilian II. (1564—76), Kaiser Rudolf II. (1576 bis 1612), Kaiser Matthias (1612—19) in Böhmen.) Die Kriegsflammen mußten sich unter solchen Umständen von Neuem entzünden. Zunächst wurde auf beiden Seiten immer mehr Zündstoff angehäuft durch die erbarmungslose Energie, mit welcher der aus Spanien hervorgegangene Jesuitenorden die Wiederherstellung des römischen Glaubensbekenntnisses betrieb und durch die außerordentlich rasche Ausbreitung des auch politisch radikaleren reformierten Calvin’schen Bekenntnisses selbst in Ländern mit vorher lutherischem Glauben, trotzdem das reformierte Bekenntnis in dem Augsburger Religionsfrieden nicht ausdrücklich eingeschlossen war. So kam denn unaufhaltsam der 30jährige Krieg in Deutschland (1618—48) zum Ausbruch.

Zu Beginn des Krieges trat wieder die alte Unklarheit in der Politik der deutschen Fürsten hervor. Der lutherische Kurfürst Johann Georg von Sachsen kämpfte auf Seiten der katholischen Liga und der Habsburger gegen die Böhmen und Calvinisten, um die Lausitz und Schlesien für sich zu gewinnen. Ebensowenig kümmerten sich die raubenden und plündernden Söldnerheere um eine Unterscheidung zwischen Freundes- und Feindesland. Als jedoch das Kriegsglück zu Gunsten der Habsburger sich zu wenden schien, der kaiserliche Heerführer Wallenstein zum „Herzog von Mecklemburg und General des baltischen und ozeanischen Meeres“ ernannt wurde und sogar kaiserlichen Truppen die Polen gegen das ebenfalls von Rom bereits abgefallene Schweden unterstützen, welches unter Führung seines Königs Gustav Adolf die Herr Buchseite 260 schaft über die Ostsee zu gewinnen im Zuge war, da haben Schweden und das katholische Frankreich unter Kardinal Richelieu als leitendem Minister mit aller Energie in den deutschen Krieg gegen das Haus Habsburg eingegriffen.

Die katholische Republik Venedig unterstützte den Schwedenkönig mit reichen Geldsendungen. Papst Urban VIII. schlug dem Habsburger Herrscherhause die Subvention durch Kreuzzugssteuern ab mit der Motivierung: dieser Krieg sei kein Religionskrieg, denn katholische Mächte ständen auf Seiten der Schweden gegen die Habsburger. Der dreißigjährige Krieg hat dann genau so lange gedauert, bis die erobernde Kraft des spanisch - habsburgischen Weltreiches gebrochen war.

Der Westfälische Friede (1648) brachte den Begriff der Landeshoheit der deutschen Kleinstaaten zum Abschluß und zerriß so fast vollständig das Band der Einheit des deutschen Reiches. Die Bestimmungen des Augsburger Religionsfriedens wurden auch auf die Reformierten (Calvinisten) ausgedehnt und für den Besitz der Kirchengüter wie für die Anerkennung der Religionsübung wurde der Zustand vom 1. Januar 1624 als maßgebend festgesetzt. Garantiert wurde die Einhaltung dieser Friedensbedingungen nicht durch den deutschen Kaiser aus dem Habsburger Hause, sondern durch Frankreich und Schweden, welches mit den ihm zufallenden Besitzungen in die Reihe der deutschen Reichsstände eintrat und auch dadurch den politischen Einfluß des Hauses Habsburg in Deutschland minderte.

§ 103. In welcher Weise hatte sich nun inzwischen die Eroberungskraft des spanisch – habsburgischen Weltreiches erschöpft?

Buchseite 261 Das Reich Karls V., in dem die Sonne nicht unterging, war aus ungemein ungleich entwickelten Ländern zusammengesetzt. Wenn auch die Kolonien, welche immer als Objekte der rücksichtslosesten Ausbeutung betrachtet wurden, hier ganz außer Acht bleiben, so ist schon der Gegensatz zwischen den Niederlanden einerseits und Castilien, dem Kronlande Spaniens, andererseits sofort in die Augen springend. Die Niederlande, ungemein reich an Handel und Industrie, mit nur wenigen adligen Geschlechtern, mit Antwerpen, dem ersten Börsenplatze der damaligen christlichen Welt, hatten schon vor Karl V. fast volle Autonomie erlangt. Hier war Karl V. aufgewachsen. Die Verhältnisse von Land und Leuten waren ihm vertraut. Kastilien, ein überwiegend landwirtschaftliches Gebiet mit vielen adligen Geschlechtern, wenig entwickelten geldwirtschaftlichen Verhältnissen und einer fast schon abgeschlossenen absolutistischen Verfassung mit Land und Leuten, die Karl V. persönlich mehr fremd geblieben sind.

Die unter Karl vereinigten 17 Provinzen der Niederlande, welche als Burgundischer Kreis seit 1548 wieder zu Deutschland gehörten, konnten als Glied eines so mächtigen Reiches zunächst nur gewinnen. Der niederländische Handel besorgte bald für Spanien und Portugal den Absatz ihrer Produkte durch die ganze nördliche Hälfte von Europa. Und die Vertretung der niederländischen Interessen an dem Getreidehandel mit den Ostsseeländern konnte gegen Dänemark wie gegen die niedergehende deutsche Hansa von der Regierung eines Beherrschers der halben Welt natürlich wirksamer vertreten werden, als von einer der 17 niederländischen Provinzen. Ganz anders lagen die Verhältnisse für das kastilische Spanien. Die weiten Kolonialreiche Amerikas Buchseite 262 lagen für die Eroberung wie für die Ausplünderung durch die Spanier offen. Sie konnten hier ihrer gewohnten Eroberungs- und Beutelust treu bleiben und daraus für absehbare Zeit ihre Bedürfnisse decken, ohne sich der verachteten Produktionstätigkeit selbst zuwenden zu müssen. Spanien konnte durch seine Eingliederung in das Habsburgische Oesterreich kaum etwas gewinnen. Die mit jeder Weltherrschaft sich notwendigerweise vermehrenden kriegerischen Konflikte mußten vielmehr die Gefahr in sich bergen, daß die nach Spanien aus den Kolonien fließenden Goldschätze starken Abfluß nach allen Himmelsrichtungen fanden. Solche Erwägungen blieben den kastilischen Städten nicht fern. So kam es denn in Spanien zu Anfang der Regierung Karls V. zu dem Aufstand der Kommunidades (1521), an deren Spitze die Städte Toledo, Segovia und Valladolid standen. Es war eine politische Revolution gegen den königlichen Absolutismus. Die Städte verlangten eine verfassungsmäßige Beteiligung an der Regierungsgewalt, und daß auch der Wille des Königs gebunden sei, sich den allgemeinen Interessen der Volksgemeinschaft unterzuordnen. Der König sollte deshalb in Kastilien und nicht im Auslande dauernd Wohnsitz nehmen, die Verwaltung der spanischen Staatsämter nur Spaniern (und nicht wie Karl V. Niederländern) anvertrauen. Dazu kamen in ihrem Programm: Minderung der Steuern und Militärlasten, Verhütung der Ausfuhr von Edelmetall, Einziehung der dem Adel geschenkten königlichen Domänen und endlich Aufhebung der von der Kirche zu Gunsten des Staates erzwungenen Ablaßgelder. Die beiden letzten Forderungen bedrohten die Interessen des Adels und der spanischen Kirche. Im Einverständnis mit seinem Könige warf deshalb der Adel diese revo Buchseite 263 lutionäre Bewegung nieder. 300 der reichsten Teilnehmer an derselben wurde ein Vermögen im Gesamtwerte von etwa 14 Millionen Mark konfisziert. Die politischen Rechte und der Einfluß der Städte wurden gebrochen, die kastilischen Cortes von 1538 an überhaupt nicht mehr einberufen.

§ 104. Die nächsten Folgen dieses Aufstandes waren: eine weitere Stärkung des königlichen Absolutismus und neue Begünstigungen der Interessen des Großgrundbesitzes durch die Krone. Während im XIII. und XIV. Jahrhundert die Errichtung von Majoraten der königlichen Genehmigung bedurfte und Ferdinand und Isabella die Bestimmung hinzugefügt hatten, daß für alle ehemals königlichen Domänen im Falle eines Aussterbens der betr. Familie die Krone das Heimfallsrecht besitze, wurde im Jahre 1505 die Errichtung von Majoraten allgemein freigegeben. Eine der wichtigsten Nutzungen der Latifundien war bei den damals steigenden Wollpreisen die Schafhaltung. Die eigenartigen Verhältnisse Spaniens hatten auch hier die Haltung großer Wanderherden begünstigt, welche im Sommer in den Bergen von Leon, Burgos und Toledo weideten, im Herbst und Winter in Estremadura und Andalusien sich aufhielten. Schon im Jahre 1477 zählten diese Wanderherden bei Ueberschreitung der kastilischen Grenze 2'694'032 Stück. Strafrechtlich wurden die einzelnen Tiere wie die Menschen geschützt. Wer ein solches Stück Vieh raubte oder tötete, wurde hingerichtet. In Neukastilien soll es im XVI. Jahrhundert über 6 Millionen Merinos gegeben haben. Die Eigentümer dieser Wanderherden waren der König, die Bischöfe, der Adel und die Klöster. Einzelne Klöster hatten Schafherden von 30'000 Stück und mehr. Die ganze Einrichtung trug den Namen: „Mesta“, wozu der spanische Volkswitz folgende Er Buchseite 264 klärung gegeben hat: „Was ist Mesta?“ — „Aus dem einen Geldbeutel nehmen und in den anderen hineinstecken.“ 1586 erhielt die Mesta eigene Statuten, in welchen ihre Weide-Privilegien vom Staate anerkannt und das ungeheuere Recht verliehen wurde, alle auf die Mesta bezüglichen Privatstreitigkeiten durch ihre eigenen Richter zu entscheiden. Im ganzen XVI. Jahrhundert wurde immer wieder durch besondere Gesetze die Ausdehnung des Ackerlandes verboten zu Gunsten der Weidegelegenheiten. Das alles hat natürlich viel zur Verödung des Landes beigetragen, Estremadura, bei den Römern und Mauren der fruchtbarste Teil der Halbinsel, welcher halb Spanien mit Getreide versorgen konnte, mußte jetzt zum großen Teil seinen Brotbedarf vom Auslande decken, trotzdem die Bevölkerung so sehr zusammengeschmolzen war, daß auf einer Quadratmeile Land nur 184 Menschen wohnten. All diese Maßnahmen gehörten zu den Requisiten des Absolutismus, dem allein die Sorge für die Wohlfahrt und Zukunft des Volkes anvertraut war. Wie ist die spanische Krone dieser Aufgabe gerecht geworden?

§ 105. Als die Kriege Karls V. gegen Frankreich, die Osmanen und die Ketzer begannen, kamen für ihn neben der Kriegsbeute und den eventuellen Kriegsentschädigungen als Einnahmen in Betracht: die Erträge der Kolonien, die Steuern seiner Länder, die Anleihen auf der damaligen Weltbörse Antwerpen wie bei deutschen und italienischen Kaufleuten. Karl V. konnte deshalb allerdings über gewaltige Summen verfügen. Dennoch hat er es sehr wenig verstanden, Ordnung zwischen seinen Einnahmen und Ausgaben zu halten. Als dieser Fürst zur Zeit seiner Kaiserwahl in Deutschland weilte, mußte ihm der Augsburger Fugger 1000 Goldgulden borgen, weil er sonst nichts zu essen gehabt Buchseite 265 hätte. Weil gleich die Rückzahlung seiner ersten Anleihe ins Stocken geriet, war sein Kredit bei den Kaufleuten fast geschwunden, als der für ihn glückliche Ausgang der Schlacht von Pavia (1525), in welcher der König Franz I. von Frankreich gefangen genommen wurde, wieder von allen Seiten Geldangebote brachte. Gelegentlich blieb Karl V. in Innsbruck liegen, weil ihm das Geld zum Weiterreisen fehlte. Das alles sind keine Beweise dafür, daß Karl V. die Fähigkeit besessen hätte, die wirtschaftliche Entwickelung eines gewaltigen Weltreiches als absoluter Herr in förderlicher Weise zu leiten. Sein Nachfolger auf dem spanischen Königsthrone Philipp II. (1556 bis 98) hat zwar selbst genaue Voranschläge für seinen Staatshaushalt ausgearbeitet, aber ihm fehlte vor allem jedes verständige Maßhalten in den Plänen, welche zur Ausführung in Angriff genommen wurden und jede praktische Erkenntnis für eine Politik, welche die Ergiebigkeit der Einnahmequellen gesichert hätte. Unter seinen Nachfolgern: Philipp III., Philipp IV. und Karl II. (1665 bis 1700) wurde das spanische Hofzeremoniell immer großartiger, steifer und komplizierter, so daß Repräsentation und Vergnügungen alle Zeit des Königs in Anspruch nahmen und die Reichsregierung Günstlingen überlassen blieb. Kann es überraschen, daß ein solcher Absolutismus die Henne geschlachtet hat, welche die goldenen Eier legte?

§ 106. Da war zunächst der Reichtum der Kolonien. Von dem Augenblicke ihrer Entdeckung und ihrer Besitzergreifung an ist alles erreichbare Gold und Silber geraubt und nach Spanien gebracht worden. 1520 wurden die mexikanischen Silbergruben erschlossen, 1544 begann Potosi seine Schätze zu liefern. 1571 hat man das Quecksilberverfahren bei der Goldgewinnung in Amerika eingeführt. In den Jahren 1493—1600 ist der Buchseite 266 Anteil Spaniens an der Edelmetallproduktion der Welt bei Gold bis auf 59%, bei Silber bis auf 89% gestiegen! Spanien verfügte über die reichsten Einnahmen an Edelmetallen. Aber die greifbaren Vorräte an Edelmetallen in den Kolonien wurden rasch erschöpft, und in den Silberbergwerken und Goldlagern herrschte ein rücksichtsloser Raubbau.

Noch schädlicher wurde mit dem eingeborenen Menschenmaterial verfahren. Auf der Insel San-Domingo waren zur Zeit ihrer Entdeckung (1492) ca. 3 Millionen Einwohner, 1508 noch 70'000, 1510 etwa 40'000, 1514 noch 13'000. In Mittelamerika sollen in den ersten 15 Jahren nach der spanischen Eroberung 5 Millionen Eingeborene umgekommen sein. Auf Kuba war binnen 30 Jahren nach der Besitzergreifung die einheimische Bevölkerung von 200'000 auf 2000 gesunken. Man hat die Menschen schlimmer als das Vieh geschunden und so zu Massenselbstmorden gezwungen. Wo man die Edelmetallgewinnung oder den Plantagenbetrieb auf der Zwangsarbeit der Indianer aufgebaut hatte, drohte mit dem Aussterben der Indianer dieses Einkommen zu versiegen. Wo man die Eingeborenen zu Hunderttausenden auf den Menschenjagden für den Sklavenmarkt einfing, war mit der Ausbeutung der Jagdgründe die Einnahme beendet. Wollte man also nicht selbst arbeiten und dennoch aus den Kolonien weitere Erträge erzielen, so mußten Arbeitersklaven von auswärts eingeführt werden. Aus diesem Bedürfnis ist der gewaltige Negersklavenimport aus Afrika nach Amerika hervorgewachsen. Aber diese Neger kosteten Geld, während die Indianer anfänglich umsonst zugeteilt wurden. So erhielt z. B. nach der Eroberung von Chile ein Offizier 30'000, andere Beteiligte 8—12'000 Indianer als Eigentum zugewiesen. Die Neger dagegen mußten vom Sklavenhändler gekauft werden. Ihre Trans Buchseite 267 portkosten wurden noch dadurch erhöht, daß auf der Reise durchschnittlich von 7 Negern 4 den Reiseanstrengungen erlegen sind. Außerdem waren diese Neger für ihre Peiniger eine weniger gefügige Arbeitsmaschine als die Indianer. Schon um Mitte des XVI. Jahrhunderts mußten die einzelnen Kolonien aus Furcht vor Sklavenaufständen die Negereinfuhr beschränken. Aus all diesen Gründen gingen die Erträgnisse und Ueberschüsse der Kolonien zurück.

Durch Einführung der Inquisition, welche auch die Einwanderung überwachte und durch das strenge Verbot eines Verkehrs der Kolonien unter sich, bei sorgsamer staatlicher Kontrolle des kolonialen Verkehrs mit dem Mutterlande wurde allerdings ein Abfall der Kolonien verhindert. Aber die in Europa sich verbreitende Fama von dem ungeheueren Reichtum dieses Landes an Edelmetallen und die aggressive Politik der spanisch-habsburgischen Weltmacht sorgten schon dafür, daß sich bald europäische Konkurrenten in den Kolonialreichen einfanden. Seit dem letzten Viertel des XVI. Jahrhunderts erfolgten unausgesetzte Angriffe englischer, holländischer und französischer Kaperschiffe und Kreuzerflotten namentlich auf Westindien. Die Hafenplätze und Küstengebiete wurden von ihnen ausgeplündert, die spanischen Silberflotten und Goldsendungen unterwegs auf dem Meere abgefangen. Trotz der angedrohten Todesstrafe bürgerte sich ein gewaltiger Schleichhandel mit den spanischen Kolonien ein, welcher aus all den hohen Staatsabgaben, mit welchen die Ausfuhrartikel in Spanien belastet wurden, reiche Gewinne zog. So kamen denn eines Tages die ausgeführten spanischen Tücher aus den Kolonien unverkauft und unverkäuflich wieder zurück. Die Gold- und Silberquellen der spanischen Kolonialreiche ging auf die Neige.

Buchseite 268 § 107. Aber auch in Europa selbst waren einzelne Teile des Reiches bestrebt, sich aus dem furchtbaren Joch des spanischen Absolutismus zu befreien. Seit 1568 wütete der Unabhängigkeitskrieg der Niederlande. Warum? Es wurde bereits im § 103 erwähnt, welche wesentlichen Vorteile die 17 Provinzen der vereinigten Niederlande durch ihren Anschluß an das Reich Karls V. gewonnen haben. Dabei mußte freilich auf der Debetseite die Steuerschraube in Kauf genommen werden, welche die wachsenden Ausgaben der Kriegsführung zu decken bemüht war. Als neue Steuer sollte ein Ausfuhrzoll auf Getreide gelegt werden. Die Niederländer wurden dagegen vorstellig und führten aus, daß das ausgeführte Getreide fast durchweg ausländisches Getreide sei und daß dieser internationale Getreidehandel die Grundlage ihrer ganzen Handelstätigkeit wäre, welche zerstört würde, wenn es zu einer Belastung der Wiederausfuhr mit staatlichen Zöllen käme. Karl V. war solchen Vorstellungen zugänglich und hob den Getreideausfuhrzoll gegen außerordentliche Leistungen der niederländischen Stände wieder auf. Die Ausfuhrsperre für niederländisches Getreide wurde aber wiederholt im Interesse der Industrie des Südens in Anwendung gebracht. Den religiösen Neuerungen gegenüber ging Karl V. zwar energisch vor. Das Edikt des Reichstags zu Worms (1521) wurde in den Niederlanden scharf durchgeführt. 1522 begann hier die Inquisition gegen die Ketzer. Männer wurden enthauptet, Frauen lebendig begraben und zwar mit ihren Herbergsleuten und Freunden. Das konfiszierte Vermögen fiel der Staatskasse zu. Aber auch bei dieser furchtbaren Justiz wußte Karl V. unter Berücksichtigung der niederländischen Verhältnisse Ausnahmen und Milderungen zu finden. Die niederländischen Finanzen blieben unter seiner Regierung in guter Buchseite 269 Ordnung und hatten 1551 noch einen Barüberschuß von 2'570'000 Mark.

Im Jahre 1556 begann auch hier die Regierung Philipps II., der die Niederlande nie gesehen hatte. Das Vorgehen der Inquisition wurde sofort ganz rücksichtslos. Das Land hatte von nun an weit höhere Steuerlasten zu tragen. Schon 1558 schloß die niederländische Finanzverwaltung mit einem Defizit von 8 Millionen Mark, bei einer schwebenden Schuld von 56 Millionen Mark. 1564 erging von den Niederlanden die offizielle Anfrage an Philipp II. nach Spanien: was mit den Galeerensträflingen angefangen werden solle? sollte man sie freilassen oder hinrichten? zu ihrer Ernährung sei kein Geld mehr in den Kassen. Dazu standen fremde Truppen im Lande. Viele Dörfer in den südlichen Provinzen waren durch den letzten Krieg mit Frankreich verwüstet. Der spanische Absolutismus kam immer schonungsloser zur Anwendung. Die Beschlüsse des Konzils zu Trient wurden als Staatsgesetz publiziert und die Zahl der Bischöfe im Lande wesentlich erhöht. Mit dieser Machtäußerung standen jedoch die finanziellen Mittel des Staates so wenig im Einklang, daß die in den Niederlanden stehenden spanischen Söldner wieder längere Zeit keinen Sold erhielten und deshalb unzuverlässig wurden. In diesem Augenblicke (1566) forderte das Volk mit dem Adel Religionsfreiheit und seine früheren politischen Rechte. Die Bittenden wurden verächtlich als „Geusen“ (Bettler) bezeichnet, welches Wort sogleich als Parteiname akzeptiert wurde. Die durch Prediger aufgeregten Volksmassen wurden Bilderstürmer. 1567 hielt Herzog Alba mit 20'000 spanischen Soldaten seinen Einzug in den Niederlanden. Die reichen Wollfabrikanten und viele der angesehensten Leute Buchseite 270 flohen nach England, Frankreich und den nordischen Seestädten. Alba setzte den „Blutrat“ ein, welcher binnen kurzer Zeit allein in Holland und Friesland 18'600 Köpfe abschlug. Nach spanischem Muster erhob er in diesem hochentwickelten Handels- und Industriestaate eine Vermögenssteuer von 1%, eine Umsatzsteuer von 10% für unbewegliche Güter, von 5% für Waren. Und nun erst begann die Abfallbewegung in den nördlichen Provinzen unter Führung des rechtzeitig geflüchteten Prinzen Wilhelm von Oranien (1568).

§ 108. Die politischen Flüchtlinge sammelten sich auf Schiffen und wurden deshalb Wassergeusen genannt. Wilhelm von Oranien begann sofort durch Kaperschiffe und durch die Kriegsflotte der Holländer den spanischen Seehandel zu schädigen. Als Alba 1573 auf eigenes Bitten nach Spanien zurückberufen wurde, nahm er große Reichtümer mit nach Hause, seine Truppen aber hatten seit 28 Monaten keinen Pfennig Sold erhalten. 1575 machte Philipp II. zum zweiten Male bankerott, nachdem der erste Staatsbankerott im Jahre 1557 vorausgegangen war. Auch die niederländische Finanzwelt und vor allem der Geldmarkt von Antwerpen wurde dadurch schwer in Mitleidenschaft gezogen. Wieder blieben die Soldzahlungen für das Heer längere Zeit aus. Um sich dafür schadlos zu halten, plünderten die spanischen Truppen die Städte Antwerpen, Mastrich, Gent und andere. Der Schaden wurde für Antwerpen allein auf 168 Millionen Mark und 8000 Menschenleben geschätzt. Jetzt wird der Aufstand der Niederlande gegen die spanische Herrschaft allgemein (1581). Der katholisch gebliebene Süden schloß sich dem bereits abgefallenen protestantischen Buchseite 271 Norden an. Aber diese Vereinigung war doch nicht von Dauer. In den flandrischen Städten hatte zu Anfang des 14. Jahrhunderts ein blutiger Bürgerkrieg gewütet zwischen den Geschlechtern und Zünften. Die Geschlechter hatten sich damals an Frankreich angelehnt und waren katholisch geblieben. Die ketzerischen Zünfte aber fanden ihre Unterstützung bei den Engländern. Die Geschlechter siegten schließlich mit französischer Hilfe. Aus dieser Zeit ist eine tiefgehende Antipathie gegen Ketzer und gegen England in der südlichen Hälfte der Niederlande zurückgeblieben. Dieser Bund mit der englandfreundlichen ketzerischen Nordhälfte gegen die spanische Macht war umsoweniger von Dauer, je leichter die überlegenen spanischen Heere in die südlichen Provinzen eindringen konnten und je mehr nur der Norden durch Oeffnung seiner Schleusen in der Lage war, dem Vordringen der spanischen Waffen Halt zu gebieten. Durch all diese Ereignisse verbitterte sich die Stimmung Philipps II. gegen die Niederlande noch mehr. Was in spanischen und portugiesischen Häfen an holländischen Schiffen und Kaufleuten ergriffen werden konnte, wurde weggenommen, die Menschen auf die Folter geworfen und als Ketzer hingerichtet. Auf seinen Befehl sperrten sich alle spanischen, portugiesischen und flandrischen Häfen gegen den holländischen Handel. Nicht minder groß war Philipps Haß gegen England, das ebenfalls von der römischen Kirche abgefallen war, das durch seine Raubzüge die spanische Handelsflotte wiederholt schwer geschädigt hatte und im Jahre 1587 die katholische Königin Marie Stuart auf dem Schaffot enden ließ. Dieses England sollte mit Holland vernichtet werden. Das englische Reich war bereits vom Papst dem König von Spanien als Lehn, die englische Bevölkerung ihm als Sklaven übertragen worden. So rüstete denn Philipp II. Buchseite 272 seine unüberwindliche Flotte, die große Armada, die den Stürmen des Meeres und der vereinten Tapferkeit der Holländer und Engländer erlag. Bau und Ausrüstung der Armada hatten 350 Millionen Mark, ihr täglicher Unterhalt 175'000 Mark gekostet. Der Krieg mit den aufständigen Niederlanden hatte 1170 Millionen Mark und 300'000 Soldaten verschlungen. Die Hilfsquellen der spanischen Regierung waren wieder einmal erschöpft. So kam es 1609 zum Abschluß eines 12jährigen Waffenstillstandes mit den vereinigten nördlichen Niederlanden, deren Hauptteil die Provinz Holland ist und die deshalb von jetzt ab auch kurzweg als Holland bezeichnet wurden.

§ 109. In eben dieser Zeit hatte der holländische Handel einen tüchtigen Aufschwung genommen. Was die spanische Kriegsführung und die spanischen Staatsbankerotte an der Stellung der spanisch gebliebenen Stadt Antwerpen als Weltbörse vernichtet haben, ist der holländischen Hauptstadt Amsterdam zugewachsen. Hier sammelten sich die reichen unternehmenden Leute aus den südlichen Provinzen. Die inzwischen erfolgte Ausbreitung der Reformation in den Ostseeländern erleichterte dem reformierten Holland den Handelsverkehr dahin; er ist dauernd die eigentliche Basis des holländischen Geschäftsverkehrs geblieben. Das Vorrücken der türkischen Herrschaft im Südosten Europas hatte die christlichen Staaten im Mittelmeer gezwungen, ihren Getreideeinfuhrbedarf im nördlichen Europa zu decken. 1591 waren 400 holländische Schiffe mit Getreide nach Italien unterwegs, welche von hier aus wieder die Produkte des Levantehandels nach dem Norden zurückbrachten. Spanien und Portugal wurden in ihren Kolonien von den holländischen Seeleuten erfolgreich niedergerungen. Buchseite 273 1602 kam es zur Gründung der holländischen ostindischen Kompagnie. 1619 war Batavia auf Java von den Holländern besetzt worden. Die Eroberung geeigneter Stützpunkte für die ostindische Reise an der afrikanischen Küste datierte seit 1595. 1621 wurde die niederländische westindische Kompagnie ins Leben gerufen, welche in Amerika gegen Spanien und Portugal ebenso vorgehen sollte, wie die ostindische in Indien. Schwierige allgemeine Geschäftsverhältnisse hatten bei diesem Entschluß mitgewirkt. Durch das Vordringen der Schweden unter Gustav Adolf gegen Rußland und Polen war der Lebensnerv der holländischen Handelstätigkeit, der Getreide – Verkehr mit den Ostseeländern, berührt worden, was umsomehr empfunden wurde, als wiederholte Bankerotte der großen kriegführenden Staaten allgemeine Münzverschlechterungen herbeigeführt hatten. Der Roggenpreis war im Ostseehandel von 1606—23 um das Zehnfache gestiegen. Im Jahre 1627 verbot Wallenstein jede Getreideausfuhr aus der Ostsee nach Holland. Und wenn dann auch das Vordringen der Schweden in Deutschland die Herrschaft der Habsburger an der Ostsee beseitigte und das gegen Holland gerichtete Getreideausfuhrverbot wieder aufhob, so war doch Gustav Adolf gezwungen, zur Bestreitung seiner Kriegskosten einen Getreideausfuhr–Zoll in den Ostseehäfen zu erheben, welcher bald 50 Proz. des Verkaufswerts erreichte. 1630 stieg in Amsterdam der Roggenpreis auf 395 M., der Weizenpreis auf 460 M. per 1000 Kilo! Solch teure Ware konnte in dem damaligen europäischen internationalen Getreidehandel nur ganz ausnahmsweise Absatz finden. Die Holländer mußten deshalb für diesen Getreidebezug aus dem Osten einen anderen Weg suchen, als ihn die Ostsee mit ihren ganz ungemein hohen Zöllen und ihrer großen Bezugs Buchseite 274 unsicherheit bieten konnte. Und sie fanden diesen anderen Weg in eben diesem Jahre 1630 um Norwegen und das Nordkap herum nach Archangel, das bald ein so bedeutender russischer Getreideausfuhrplatz wurde, daß im Jahre 1700 etwa 200 holländische Kaufleute daselbst ansässig waren. Inzwischen hatte im westfälischen Frieden (1648) die niederländische Republik ihre Unabhängigkeit von Seiten Spaniens, wie von Seiten des deutschen Reiches erlangt. Holland war der Fesseln des spanischen Absolutismus ledig und frei geworden.

§ 110. Wie gestalteten sich inzwischen die Verhältnisse in Spanien und in den noch dazu gehörigen Ländern? Die amerikanischen Edelmetallschätze und die Reichtümer Indiens sind vor allem durch die Kriege verzehrt worden, welche die spanisch-habsburgische Weltmacht fast dauernd mit halb Europa geführt hat. Neben diesen Ausgaben traten die Aufwendungen für die Hofhaltung zurück, wenn auch berichtet wird, daß z. B. Philipps II. Hochzeitsfeierlichkeiten nahezu 6 Millionen Mark verschlungen und die den Günstlingen gewährten Gnadengeschenke große Beträge erreicht hätten. Sehr bedeutend waren auch die Edelmetallanhäufungen in den Kirchen, in den Klöstern und in den Silberkammern des reichen Adels. 1679 soll der Herzog von Albuquerque 144 Dutzend Teller von Gold und Silber, 500 große, 700 kleine Platten in einem silbernen Schranke besessen haben, zu dem 40 silberne Tritte führten. Auch in Spanien gab es unter der Herrschaft des Absolutismus keine Bankorganisation, in welcher man sein überschüssiges Geld deponierte. Das bare Geld wurde in Kisten oder auch in primitiveren Gelassen wohl verwahrt, bis es gebraucht wurde. Eine wirkliche Silber- und namentlich Gold-Geldzirkulation gab es außer in den königlichen Buchseite 275 Kassen und in der Hand der reichen Grundbesitzer nur noch im Verkehr mit den privilegierten Großhändlern und Fabrikanten, welche gewohnt waren, in ihren unter staatlicher Kontrolle stehenden Geschäften mit den Kolonien bis 500 Proz. Gewinn pro Jahr zu machen. Die Masse des Volkes waren arm geblieben; für seine täglichen Bedürfnisse genügte das Kupfergeld. Dem guten alten Kupfergeld war etwas Silber beigemischt. Deshalb haben die „bösen Holländer“ diese Bronzemünze Vellon genannt, (welches Wort auch Schaffließ, Schaffell bedeutet) aus dem Lande gezogen und dafür minderwertige Münzen (Molinillos genannt) in Umlauf gesetzt, welche ungern genommen wurden. Trotzdem schon Philipp II. die königlichen Münzstätten mit Wassermotoren hatte ausrüsten lassen, war der Geldumlauf ein ungenügender und das Volk namentlich verlangte immer nach mehr und neuen Bronzemünzen.

§ 111. Ungeachtet dieses chronischen Geldmangels in Spanien bei stärkstem Zufluß der Edelmetalle sind die Preise fast aller Waren und auch die Löhne und Gehälter gestiegen. Von 1503 bis 1600 erhöhten sich die Roggen- und Weizenpreise um das 5 1⁄2fache, die Löhne von 1586 bis 98 um das Doppelte, ebenso die Gehälter des königlichen Rats von 1560—1583. Für all diese Preisveränderungen sind in erster Linie die bedenklichen volkswirtschaftlichen Maßregeln der Regierung verantwortlich. Die Verkehrsstraßen im Lande waren derartig vernachlässigt, daß auf 20 Meilen Entfernung die Getreidepreise sich wie 1 : 3 verhielten. Der Ausgleich zwischen fetten und mageren Jahren war so schlecht organisiert, daß von Jahr zu Jahr Preisschwankungen um das 10fache vorgekommen sind. Bei der ungeheueren Begünstigung der Weidewirtschaft und der Majorate mußte der Getreidebau umsomehr zurück Buchseite 276 gehen, je mehr die in den Kolonien zu gewinnende reiche Beute das kräftige Landvolk zur Auswanderung lockte. In Andalusien und Granada waren die Moriscos Träger einer blühenden landwirtschaftlichen Kultur, die auch Ueberschüsse an Getreide lieferte. Aber diese 800'000 Moriscos wurden 1609 aus dem Lande vertrieben und ihr Besitz zu Gunsten der Staatskasse konfisziert, weil das spanische Volk mit Neid auf diese wohlhabenden Fremden blickte, weil die Staatskasse, wie fast immer, einen solch außerordentlichen Zuschuß brauchen konnte und weil man bei den fortwährenden Kriegen mit Frankreich und England befürchtete, daß im Falle einer feindlichen Invasion diese Moriscos eine Stütze gegen die Spanier abgeben könnten. Nach dieser Vertreibung der letzten Mauren hat sich auch in Andalusien und Granada rasch der Getreideüberschuß in einen Getreidemangel verwandelt. Auf dem Lande herrschten die Latifundienbesitzer, welche ihre Besitzung „Staaten“ zu nennen pflegten. 105 weltlichen und geistlichen Großgrundbesitzern gehörte der größte Teil des ganzen Landes. Manche Latifundienbesitzer zählten auf ihren Besitzungen 30'000 Familien als Untertanen. Zu Anfang des XVII. Jahrhunderts gehörte ganz Andalusien 5 Herzögen. Infolge dieser Umwandlung war in der Umgegend von Sevilla 1680 nur noch der 20. Teil jenes Landes bebaut, welches 1630 unter Kultur gewesen ist. Das Bistum Salamanca zählte 1600 noch 8384 Bauern mit 11'745 Gespannen, 1617 nur noch 4135 Bauern mit 4822 Gespannen. So weit die Bauern überhaupt noch im Lande blieben, waren sie in die Position ausgepowerter Zeitpächter herabgesunken, die ihren Pachtzins in Naturalien leisteten. Wie hätte es unter solchen Umständen keinen Mangel an Getreide und keine Buchseite 277 Preissteigerung geben sollen? Um diesen chronisch gewordenen Getreidemangel etwas zu mildern, wurde die Getreideeinfuhr 1640 von jeder Zollzahlung befreit, trotzdem gerade jetzt die finanzielle Not des Staates die bedenklichsten Maßregeln veranlaßte.

Eine Steigerung der Getreidepreise um das 5 1⁄2fache in 100 Jahren mußte eine entsprechende Erhöhung der Unterhaltskosten für die Arbeiter und damit eine Erhöhung der Arbeitslöhne hervorrufen. Aber auch in diese Wirkungsreihen haben bedenkliche volkswirtschaftliche Maßregeln wieder störend und verschärfend eingegriffen. Der ungeheuere Reichtum der Kirchen und Klöster, welche über das ganze Land verbreitet waren, hat bei der herrschenden Meinung über den Wert des Almosens die Ausbreitung des Bettler- und Vagabundenwesens ausserordentlich begünstigt. Die spanische volkswirtschaftliche Literatur zu Anfang des 16. Jahrhunderts beschäftigt sich namentlich mit diesem Problem. In den Kirchen wimmelte es von Bettlern. Um das Mitleid rege zu machen, verstümmelten sie die eigenen Söhne, mieteten und stahlen sie kleine Kinder, um sich mit ihnen auf Straßen, Plätzen und namentlich vor der Kirche aufzustellen. Die Gesetzgebung mußte hiergegen einschreiten. Um Mitte des 16. Jahrhunderts wurde der Kinderbettel verboten. Betteln ohne Licenz wurde bestraft, und nur die Heimatgemeinde war berechtigt, diese Bettellicenz auszustellen. Bettler ohne Konzession wurden zur Arbeit angehalten und die Arbeitszeit gesetzlich auf die Dauer des Tageslichtes ausgedehnt. Trotzdem fehlte es, namentlich auf dem Lande, an den nötigen Arbeitskräften. Zur Erntezeit kamen aus dem benachbarten Frankreich landwirtschaftliche Arbeiter, welche dann mit dem erübrigten Gelde wieder in ihre Heimat zurückwanderten. Auch Buchseite 278 in Spanien gab es im XVI. Jahrhundert eine Flucht der Bevölkerung nach der Stadt. Hier war man vor allem bemüht, entweder im Dienste der Kirche oder im Dienste des Staates unterzukommen. Und Kirche und Staat zeigten sich so aufnahmefähig, daß von je 3—4 erwachsenen Männern immer einer hier sein Brot gefunden hat. Speziell die Zahl der Kleriker, Nonnen und Mönche mitgerechnet, verhielt sich im XVI. Jahrhundert zur Gesamtzahl der spanischen Bevölkerung wie 1 : 10. Für das Königreich Preußen stellt sich heute dies Verhältnis wie 1 : 1000. Was nach Abzug der wenigen, sehr reichen Familien, der konzessionierten Bettler, der Diener in Kirche und Staat und der fortwährend sich mindernden landwirtschaftlichen Bevölkerung von der Kopfzahl der spanischen Bevölkerung noch übrig blieb, hätte sich nach einer wesentlichen Beschränkung der Auswanderung unter Kontrolle der Inquisition in den Städten bei dem ungeheueren Kolonialbesitz wohl leicht mit Handel und Gewerbe ernähren können, wenn die ganz ungeheuere Staatssteuer nicht jede private Unternehmertätigkeit allmählich vernichtet hätte.

§ 112. Die Grundlage der spanischen Steuerverfassung war eine aus römischen Zeiten stammende Handänderungsgebühr für Mobilien wie Immobilien, welche den maurischen Namen „Alkabala“ trug. Sie wurde ursprünglich mit 5 und 10 Proz. vom Wert erhoben. Um die Erhebung zu vereinfachen, haben einzelne Städte die Zahlung einer Pauschalsumme mit dem Staate vereinbart. Adel und Kirche waren von der Zahlung der Alkabala befreit. Damit aber der Adel auf Grund dieses Privilegs nicht etwa der Handels- und Gewerbetätigkeit sich bemächtigte, wurde ihm die Ausübung dieser Berufe bei Verlust des Adels und damit bei Verlust des Privilegs der Steuerfreiheit, verboten. Neben der Alkabala gab es Buchseite 279 noch staatliche Monopole, wie das Salzmonopol, sowie Einfuhr- und Ausfuhrzölle, deren Erhebung durch die staatliche Beschränkung des auswärtigen Handels auf gewissen Hafenplätzen erleichtert wurde. Dazu gehören noch jene Einkünfte, welche sich die Krone aus den Kolonien vorbehalten hatte. Indeß wußte der spanische Absolutismus auch das Privilegium der Steuerfreiheit illusorisch zu machen. Abgesehen von der teilweisen Ueberwälzung der Alkabala als indirekte Steuer auch auf diese Kreise, verfügte die spanische Krone auf Grund ihrer intimeren Beziehungen zu den Päpsten des XVI. und XVII. Jahrhunderts über die Kreuzzugssteuer, welche in Spanien als Vermögenssteuer vom Kirchengut, als Einkommensteuer von den Prälaten und als zwangsweise und allgemein von den Laien erhobene Ablaßgelder beigetrieben wurde. Auch auf Grund der Steuerverfassung mußte deshalb die spanische Krone katholisch sein. Dazu kamen all jene außerordentlichen Einnahmen, an denen die spanische Steuerpolitik so reich war, wie die irgend eines islamischen Fürsten. Wir erinnern an die Expropriation der Juden (1492) und der Mauren (1609), an die Vermögenskonfiskationen durch die Inquisition, falls irgend eine politische oder konfessionelle Verdächtigung gegen Jemanden vorlag. Wo es bei sehr reichen Leuten daran noch fehlte, half gelegentlich das Mittel der staatlichen Zwangsanleihe das gewünschte Ziel zu erreichen. Durch Karl V. sind in Europa die Staatsschulden-Aufnahmen bei Kapitalisten Brauch geworden. Dieser Herrscher hinterließ seinem Nachfolger in Spanien 117 Millionen Mark Schulden. Bei dem Tode Philipp II. war dieser Schuldbetrag schon auf 585 Millionen Mark gestiegen, trotz seines dreimaligen schonungslosen Staatsbankerotts. Karl V. und Philipp II. verkauften auch eigenmächtig Buchseite 280 die Gemeindeländereien mit den freien Bauerngemeinden als Leibeigene an den Meistbietenden. Schon 1506 war mit dem Verkauf der Staatsstellen und der Adelsprivilegien begonnen worden. 1613 wurden auch die Richterstellen käuflich. 1560 blieb Philipp II. seinen Beamten die Gehälter auf zwei Jahre schuldig. Das Gleiche geschah nicht minder häufig den Söldnerheeren. Gelegentlich wurden die Geldbeträge, welche aus den Kolonien an die spanischen Kaufleute und Fabrikanten gezahlt wurden, bei ihrer Ankunft im spanischen Hafen vom König weggenommen. Philipp II. hat sogar das Vermögen milder Stiftungen kurzer Hand in die Staatskasse gleiten lassen. Dabei wurden in den 14 Jahren vor dem zweiten Staatsbankerott Philipps II. die Steuersätze der Alkabala um das vierfache erhöht. Wer im Jahre 1594 1000 Dukaten in einem geschäftlichen Unternehmen in Spanien angelegt hatte, mußte davon 300 Dukaten pro Jahr Steuer zahlen.

§ 113. Wie die Könige hausten, so hausten natürlich auch die Beamten. Alles war in Spanien bestechlich und käuflich. Die Fugger beschenkten die Beichtväter des Königs Philipp II. mit 4000 Dukaten, um deren Fürsprache für Bezahlung ihrer Ausstände beim Könige zu erhalten. Die berühmtesten Heerführer haben sich in der ungerechtesten Weise schwer bereichert. Die Richter pflegten bei ihrer Urteilsfindung durch Geldstrafen sich bezahlt zu machen. Die Verwaltungsbeamten verkauften die Gemeindewaldungen wie ein Stück ihres Privateigentums. Die Zollbeamten, Steuerbeamten und Steuerpächter erhoben mehrmals die nur einmal fällige Steuersumme und berechneten dabei so ungeheuere Erhebungskosten, daß der Krone häufig nur der zehnte Teil des Gesamtsteuerertrages Buchseite 281 übrig blieb. In einem Falle soll sogar die Erhebung von 3 1⁄2 Millionen Dukaten 6 1⁄2 Millionen Dukaten Unkosten bereitet haben. Und wie schonungslos wurden die Steuerrückstände eingetrieben! Als bei Zwangsversteigerungen bäuerlicher Anwesen sich keine Kauflustigen fanden, haben die Steuerbeamten die Bauernhäuser für ein paar Pfennige auf Abbruch verkauft. Nur so wird es begreiflich, daß es ratsamer war, sein Schiff auf einem Felsen auflaufen zu lassen, als in einem spanischen Hafen Zuflucht zu suchen. Die Cortes haben schon 1579 geklagt: „Die Steuerlasten haben unsere Industrie ruiniert, den Arbeitern ihre Beschäftigung geraubt, Frauen und Mädchen haben sie in Dirnen gewandelt, Männern ihren Besitz genommen, die dann Weib und Kind verlassen haben, und die Zahl der Bettler hat zugenommen, wie nie zuvor.“ Aber die spanischen Könige hörten nicht auf solche Klagen.

§ 114. Die systematische Vernichtung des heimischen Getreidebaues und des bäuerlichen Wohlstandes hatte einen Mangel an Brotgetreide bewirkt. Dadurch waren die Getreidepreise gestiegen. Auch die Arbeitslöhne mußten dann erhöht werden, weil die Kosten der Lebenshaltung entsprechend teurer geworden waren. Dazu kam noch die ungeheuere Belastung der Produktion und des Verkehrs durch die Steuern und durch die Staatsbeamten. Die Kosten der gewerblichen Produktion haben sich so nach und nach in Spanien 3- und 4fach höher gestellt, als beispielsweise in Frankreich, Holland und in Norditalien. Im Jahre 1549 hatte die spanische Tuchfabrikation schon eine solche Blüte erreicht, daß einzelne Unternehmer 200 bis 300 Heimarbeiter beschäftigten. In dem Maße, als sich unter der Einwirkung der vorgenannten Einflüsse die Erzeugungskosten in Spanien steigerten, erhöhten Buchseite 282 sich natürlich auch die Verkaufspreise für die gewerblichen Produkte. Und damit wurden die französischen, englischen und holländischen Schmuggler nach den spanischen Kolonien geradezu herangezüchtet, bis eines Tages die spanischen Tuche in den Kolonien unverkäuflich waren. Aber auch in Spanien selbst klagte man über den viel zu hohen Preis der gewerblichen Produkte. Anstatt nun dem Uebel auf den Grund zu gehen und die tiefer liegenden Ursachen desselben zu beseitigen, trieb jetzt auch Spanien wieder einmal eine kurzsichtige Augenblickspolitik. Um die Preise der zu teueren gewerblichen Produkte zu ermässigen, wurde die Ausfuhr derselben verboten und ihre Einfuhr vom Auslande gestattet. Damit aber das Geld nicht noch mehr nach dem Auslande abflösse, sollte die ausländische gewerbliche Einfuhr mit spanischen Rohprodukten bezahlt werden. Die Ausfuhr von Rohmaterial wurde also entsprechend erleichtert. Die spanische Wollausfuhr im XVII. Jahrhundert stieg wieder. Man glaubte sogar noch recht klug gehandelt zu haben, daß man die anscheinend unhaltbar gewordene heimische Industrie ganz fallen ließ, um sich wenigstens den Absatz fremder gewerblicher Erzeugnisse nach den eigenen Kolonien zu sichern. Der Import nach Sevilla stieg von 1520—1595 um das 14fache. Dem Zusammenbruch des Getreidebaues und des bäuerlichen Wohlstandes war nun auch die Vernichtung der heimischen Industrie gefolgt und nur der Exporthandel erreichte noch eine kurzlebige Scheinblüte.

§ 115. Indeß deuteten alle Anzeigen darauf hin, daß die spanisch – habsburgische Macht rasch ihrer Auflösung entgegengehe. 1596 überfiel eine englische Flotte den Haupthafen Kadix, plünderte ihn Buchseite 283 und kehrte mit reicher Beute nach England zurück. 1609 mußte Philipp III. wohl oder übel die Unabhängigkeit der abgefallenen nördlichen Provinz der Niederlande in einem zwölfjährigen Waffenstillstand vorläufig anerkennen. Die französischen, englischen und holländischen Kaperschiffe und Kreuzerflotten brandschatzten den spanischen Handel und die spanischen Kolonien seit Ende des XVI. Jahrhunderts dauernd, mit wachsendem Erfolge und ohne Rücksicht auf in Europa abgeschlossene Friedensverträge. Aber auch in den übrigen Teilen der spanischen Monarchie gährte es in recht bedenklicher Weise. Im Königreich Neapel und Sizilien war die geforderte Staatssteuer von 10 Millionen Mark im Jahre 1558 auf fast 30 Millionen Mark im Jahre 1620 gestiegen. Dazu kamen die furchtbaren Erpressungen der spanischen Beamten. Der ausgebrochene Volksaufstand konnte nur mit Mühe und kluger Nachgiebigkeit unterdrückt werden. In dem gewerbereichen Katalonien war noch bis ins XVII. Jahrhundert aus früherer Zeit eine freiere Verfassung als in Kastilien erhalten geblieben. Philipp IV. (1621—65) machte den Versuch, auch hier den strengen Absolutismus, namentlich auf dem Gebiete der Steuerverfassung, durchzuführen, worauf Katalonien mit einem Aufstand antwortete, der 12 Jahre lang dauerte und an welchem die französische Regierung mit beteiligt war. Schließlich wirkte die Drohung der Aufständigen, sich dem benachbarten Frankreich anzuschließen. Die spanische Krone gab nach und die Katalonier behielten ihre alte Freiheit. Zur gleichen Zeit mußte ein Aufstand in Andalusien unterdrückt werden. Portugal, das von Philipp II. 1580 dem spanischen Reiche einverleibt war, sah sich in seinen kolonialen Interessen durch die Verwickelung in die spanischen Kriege so geschädigt, daß es im Jahre 1640 zu Buchseite 284 einer portugiesischen Volkserhebung gegen Spanien kam. Unter Beihilfe von England und Holland gelang es Portugal, wieder selbständig zu werden. Unter solchen Umständen und Schwierigkeiten war in den Jahren 1627 bis 1632 die staatliche Münzprägung bei der Kupferwährung angekommen. Für Silber mußte 1651 ein Agio von 50 Prozent bezahlt werden. Der westfälische Friede in Deutschland war 1648 zu Stande gekommen, weil die Machtmittel des spanisch-habsburgischen Weltreichs verbraucht waren. Das mächtige Frankreich führte seinen 1643 begonnenen Krieg gegen Spanien weiter und ist 1659 im pyrenäischen Frieden, trotz wichtiger Gebietserwerbungen nur deshalb zum Ausgleich bereit, weil die Entscheidung über die spanische Erbfolgefrage bereits in sichtbare Nähe gerückt war. 1673 konnte die spanische Krone eine neue Anleihe nur gegen das Versprechen von 40 Proz. Zinsen aufnehmen. Die Bevölkerung Spaniens war von 1550—1700 fast um die Hälfte gesunken. Als im Jahre 1700 der letzte Habsburger auf dem spanischen Throne, Karl II. gestorben war, konnte der spanischen Staatskasse nicht einmal das zur Deckung der Beerdigungskosten nötige Geld entnommen werden.

§ 116. All jene persönlichen Momente, welche im spanischen Erbfolgekriege eine mehr oder minder große Rolle gespielt haben, sind für die Entwickelung der spanischen Volkswirtschaft ohne Bedeutung. Es genügt aus den Friedensschlüssen von Utrecht (1713) und Rastatt (1714) festzustellen, daß einem Prinzen aus dem französischen Königshause der Bourbonen als Philipp V. die spanische Königskrone mit den spanischen Kolonien blieb, daß England von Spanien Gibraltar und die Insel Minorca nahm, Savoyen von Spanien die Insel Sizilien erhielt und die noch spanischen Niederlande Buchseite 285 mit Neapel, Sardinien und Mailand an das habsburgische Herrscherhaus in Oesterreich gefallen sind. Spanien, das mit 1648 aufgehört hatte, für die Selbstständigkeit der übrigen europäischen Staaten eine bedrohliche Macht zu sein, war von jetzt ab dem Einfluß der französischen Könige unterstellt. In Nachahmung französischer Einrichtungen wurde namentlich die Steuererhebung vereinfacht und das Tabaksmonopol eingeführt. Den von den Habsburger Vorgängern aufgenommenen Staatsschulden wurde die Anerkennung versagt. Auf solche Weise verbesserte sich für die nächsten Jahre die finanzielle Lage. Weil aber in Madrid auch die luxuriöse Hofhaltung der französischen Könige nachgeahmt wurde, sollen jetzt diese Kosten gegenüber dem Verbrauchsbedarf des letzten Habsburgers um mehr als das dreifache gestiegen sein. Neue wachsende Schuldenaufnahmen ließen deshalb nicht lange auf sich warten. 1553 versuchte man durch ein Konkordat die Geldbezüge der Kurie aus Spanien zu beschränken, und 1767 begann die Säkularisation der Kirchengüter, welche bis heute noch nicht abgeschlossen ist. Immerhin wurde dadurch die Zahl der selbständigen bäuerlichen Stellen vermehrt, wie die Bourbonen überhaupt durch Erleichterung des Getreideverkehrs im Lande und durch Errichtung von Getreidemagazinen in vorgeblich 5000 Städten und Plätzen die bis dahin so ungünstige Getreidepreisbewegung zu sanieren bemüht waren.

Das von den konkurrierenden Ländern längst mit Gewalt durchbrochene Handelsmonopol Spaniens mit seinen Kolonien erhielt jetzt auch formell von seiten des Staates wesentliche Aenderungen. 1702 wurde der französischen Guinea-Kompagnie das Recht der Einfuhr von Negersklaven nach Amerika (sogenannter Asiento-Vertrag) übertragen, das durch Vertrag von Buchseite 286 1713 dann die Engländer erhalten haben. Weil jedoch binnen wenigen Jahren jetzt England den Handel mit den spanischen Kolonien zum größten Teil an sich zu reißen wußte, wurde 1750 dieser Asiento-Vertrag mit England wieder aufgehoben und so wenigstens die Bevorzugung Englands Frankreich und Holland gegenüber beseitigt. Die finanzielle Ohnmacht des Mutterlandes, der wachsende Handel anderer Länder mit den Kolonien und die dauernden kriegerischen Angriffe, namentlich von englischer Seite, mußten übrigens bald zu einer prinzipiellen Aenderung in dem Verhältnis der Kolonien zum Mutterlande führen. Schon der Minister Aranta legte 1783 Karl III. den Plan vor, die Kolonien durch Umwandelung in drei Königreiche zu verselbständigen, und diese Königskronen spanischen Prinzen zu übertragen. Der bereits drohende Sturmwind der großen französischen Revolution ließ indeß solche Neugestaltung nicht zu. Während der napoleonischen Kriege war die Abfallbewegung in den Kolonien bereits im vollen Gange. Bald gehörte Spanien nur noch ein kleiner Rest seiner früheren Kolonialreiche, der inzwischen von den Vereinigten Staaten von Nordamerika annektiert worden ist.

Heute ist Spanien wieder dort angelangt, wo es im Jahre 1492 stand. Es ist hinsichtlich seines Unterhaltes auf seine eigene produktive Arbeit im eigenen Lande angewiesen. Die inzwischen verflossene Entwicklung hat die Lösung dieses Problems außerordentlich erschwert. Die Verfassung vom Jahre 1812 berief zur Mitregierung ein Volk, das heute noch zu 65 bis 90% weder lesen noch schreiben kann. Die unter solchen Umständen natürliche absolutistische Reaktion hat Spanien in Parteien zerrissen, zu lange dauernden Bürgerkriegen geführt Buchseite 287 und die finanzielle Misère bis zu dem Grade anwachsen lassen, daß die Staatsbankerotte in den Jahren 1820, 1834, 1851, 1867, 1873, 1877, 1882, 1898 einander ablösten. Das spanische Volk hat durch 3 Jahrhunderte die furchtbare Last des kapitalistischen Absolutismus getragen, ohne jenen Grad des Fortschritts seiner kulturellen und zivilisatorischen Verhältnisse zu erreichen, der zur gedeihlichen Fortentwickelung unter einer konstitutionellen Verfassung unentbehrlich ist.

c. England.

§ 117. Die Entwickelung der wirtschaftlichen wie der politischen Verhältnisse in dem insularen England haben durch das Domesday-Book Wilhelms des Eroberers von 1086 eine ganz eigenartige Richtung erhalten. Das erste Grundbuch des christlichen Abendlandes hielt die Rechte des Königs, seiner Vasallen, deren Afterbelehnten, wie der wenigen Vollfreien an Grund und Boden in schriftlicher Aufzeichnung fest. Das war zweifelsohne in erster Linie im Interesse der königlichen Gewalt geschehen. Eine schrittweise Enteignung der Kronrechte durch gewohnheitsrechtliche Verschiebungen, wie sie die deutsche Kaiserkrone namentlich vom IX. bis zum Ausgang des XIII. Jahrhunderts erfahren hat, eine allmähliche Aufteilung der Reichseinheit in viele kleinere und größere Herrschaftsgebiete, wie das sonst überall in der Entwickelungsepoche des Lehensstaates zu beobachten ist, wurde durch dieses Domesday-Book verhütet. Die Nachfolger Wilhelms des Eroberers auf dem englischen Königs Buchseite 288 throne blieben reiche und mächtige Herren. Aber diesen Lichtseiten stehen ganz bestimmte Schattenseiten gegenüber. Die Raubgier der Großen, welche in jenem lehensstaatlichen Zeitalter sich sattsam geltend machte, war durch dieses Grundbuch auf dem beliebtesten Gebiete der nachbarlichen Fehde an den Willen des Königs gebunden. Denn hier in England war nicht die Gewalt schlechthin und die dadurch bedingten tatsächlichen Besitzverhältnisse, sondern das Domesday-Book und die königlichen Urkunden das Entscheidende über die Rechtsverhältnisse an Grund und Boden. Die einmal vorhandene gewalttätige Erwerbssucht der Großbarone mußte deshalb an anderer Stelle ihren Ausgang suchen und sie fand ihn im Kampf um den Königsthron selbst, wie in den Eroberungskriegen in Frankreich.

Wer von den Großbaronen auf Seiten eines siegreichen neuen Thronbewerbers stand, durfte sicher sein, aus den Güterkonfiskationen der unterlegenen Partei durch seinen König neu belehnt und so entsprechend reich und mächtig zu werden. Kein Königsthron im christlichen Europa ist deshalb so oft vom offenen Aufruhr innerhalb der Königsfamilien umtobt und so häufig mit Blut der Königsfamilie befleckt worden, wie der englische Thron. Schon Wilhelm der Eroberer mußte gegen seinen eigenen Erstgeborenen das Schwert ziehen. Heinrich I., der jüngste Sohn des Eroberers, kämpfte gegen seinen Bruder. Von 1135—1144 dauern dann fast ununterbrochene Kämpfe neuer Bewerber um die Königskrone. Gegen Heinrich II. (1154—89) wurden seine Frau und seine Söhne rebellisch. Richard I., Löwenherz genannt, wurde während seiner Abwesenheit im gelobten Lande von seinem Bruder Johann ohne Land (1199—1216) verdrängt, der wieder seinen Neffen, Buchseite 289 den eigentlichen Thronerben, durch Mord beseitigen ließ. Und so geht es als Regel in der englischen Geschichte fort, bis mit Wilhelm III., dem Oranier, (1689—1702) endlich Recht und Friede auf dem englischen Königsthrone und in der englischen Königsfamilie einkehren.

So war durch das Domesday Book für 600 Jahre die Krone Englands der Preis für den gewalttätigsten, kühnsten und rücksichtslosesten Thronbewerber geworden. Die englische Königsgeschichte zeigt bis zu Wilhelm dem Oranier unter allen Königreichen des christlichen Abendlandes die weitaus größte Zahl schonungsloser Despoten. Das veranlaßte wieder die Großen des Reiches, ihrerseits eine Verteidigungsstellung den königlichen Tyrannen gegenüber zu gewinnen. Solche Erfolge konnten namentlich dann errungen werden, wenn die Macht des neuen Throninhabers noch wenig im Lande befestigt war, oder wenn finanzielle oder politische Schwierigkeiten den König zu einem Ausgleich mit den Volksrepräsentanten nötigten. So kamen bald immer neue schriftliche Vereinbarungen über die Rechte des Königs und die Rechte der Volksrepräsentanten, zwischen den Magnaten und dem Kronträger zustande, aus denen nach und nach die berühmte englische Verfassung herausgewachsen ist. Das Domesday-Book war der eigentliche Ausgangspunkt derselben. Als Vorlage diente zunächst das vorgeblich zur Zeit der Angelsachsen geltende Recht.

§ 118. Die Hauptetappen dieses stufenweisen Aufbaues der englischen Verfassung sind folgende:

1. Heinrich I. (1100—1135) vereinigte wieder die Normandie mit England und gab als Dank für die Unterstützung, welche er von der angelsächsischen Bevölkerung erfahren hatte, eine Charta libertatum, in welcher er versprach, sich tyrannischer Ausschreitungen zu enthalten.

Buchseite 290 2. Heinrich II. (1154—1189), welcher durch Erbschaft und Heirat England und mehr als die Hälfte von Frankreich beherrschte, kam mit seinem Kanzler, dem Erzbischof Thomas Becket von Kanterbury in Streit über die Abgrenzung der Rechte zwischen Staats- und Kirchengewalt, woraus ein Streit zwischen dem König und dem Papst Alexander III. geworden ist. Die Rechte der Geistlichkeit in England wurden beschränkt, die weltlichen Großen, auf welche der König in diesem Streite sich stützte, erhielten einen gewissen Anteil an seinem autokratischen Regiment, die Charta libertatum Heinrichs I. wurde bestätigt.

3. Johann ohne Land (1199—1216) kam in Streit mit dem König Philipp II. von Frankreich und dem Papste Innocenz III. Er verlor an die französische Krone fast alle seine Besitzungen in Frankreich bis auf Guyenne. Vom Papste in den Bann getan und als abgesetzt erklärt, rettete er für sich die englische Krone nur dadurch, daß er dieselbe als päpstliches Lehen annahm (1213). Das Ansehen des Königs wurde durch all’ diese Ereignisse natürlich geschwächt. So benutzten denn die Großen des Reiches diesen Zeitpunkt, um bewaffnet nach der Wiese von Runnemede bei Windsor zu ziehen, um hier in dreitägigen Verhandlungen mit dem Könige den großen Freiheitsbrief, die magna charta libertatum (1215) zu erwirken. Ihr Inhalt ist im wesentlichen folgender: In Geldsachen wurde die Macht des Königs eingeschränkt durch Fixierung des bei Handänderungen fälligen Lehnsgeldes auf einen mäßigen Satz, durch Beschränkung des königlichen Steuererhebungsrechtes auf die Fälle der Auslösung des Königs aus der Gefangenschaft, des Ritterschlages seines Sohnes und der Verheiratung seiner Tochter. Alle anderen außerordentlichen Steuern sollten nur Buchseite 291 nach Zustimmung der Reichsversammlung der Prälaten und Barone erhoben werden. Durch ausdrückliche Befreiung der Stände und selbst der Ausländer von ungesetzlichen Abgaben, durch Verzicht des Königs auf jene Gelder, welche bis dahin dem obersten königlichen Gerichtshof für günstige Urteile bezahlt wurden, und durch Befreiung des Geschäftsverkehrs von unnötigen Spesen, infolge Einführung einheitlicher Maße und Gewichte wurde der Verkehr erleichtert. Die persönlichen Rechte der Untertanen des Königs wurden gebessert durch Befreiung von der königlichen Zustimmung bei Verheiratungen der Kinder der Lehnsmänner, durch das Recht einer Ablösung der Verpflichtung der Kriegsfolge für Lehnsleute mittels Zahlung einer bestimmten Summe (scutagia) und durch die Zusage, daß kein Freier ohne richterliches Urteil bestraft oder verhaftet werden soll. Endlich wurde zur Garantie der Einhaltung dieser Vertragsbestimmungen ein besonderes Widerstandskomité eingesetzt: 25 Barone, darunter der Lordmajor von London, sollten die Handlungen des Königs überwachen. Falls der König einen Artikel des Freiheitsbriefes verletzte, hatten je vier Mitglieder des Komités das Recht, beim Könige Abhilfe zu beantragen. Und falls diese verweigert wurde, war die Gesamtheit der Grundbesitzer ermächtigt, den Besitz und das Vermögen des Königs zu pfänden, ausgenommen die Person des Königs, der Königin und ihrer Kinder.

4. König Heinrich III. (1216—1272) erregte durch Begünstigung von Ausländern, durch Zulassung einer umfassenden päpstlichen Besteuerung, wie durch seine eigene sinnlose Verschwendung eine steigende Unzufriedenheit der Magnaten, welche den König besiegten, gefangen nahmen und durch ein von den Magnaten Buchseite 292 berufenes Parlament für abgesetzt erklärten. Die Tatkraft und Energie seines Sohnes Eduard brachte dem Vater zwar die Krone wieder zurück, er bestätigte aber jetzt die magna charta und fügte eine charta de foresta hinzu, welche die königlichen Forstrechte beschränkte. Besonders bemerkenswert war bei all diesen Vorgängen noch, daß in jenes Parlament, welches über den König zu Gericht saß, von den Magnaten aus jeder Grafschaft 2 Ritter und je 2 Bürger aus einer Reihe von Städten berufen worden waren. Diese beiden Interessengruppen haben später das Unterhaus gebildet im Gegensatz zu dem Oberhaus der Magnaten.

5. Die fortwährenden Kriege Eduards I. (1272 bis 1307) gegen Schottland und Wales ließen die Krone in ernste finanzielle Bedrängnis kommen. Dies benutzten die Barone, um 1297 durch Eduard I. eine Neubestätigung der Magna charta zu erlangen und die Berufung von Grafschaftsrittern und Städtevertretern in das Parlament mit Steuerbewilligungsrecht gesetzlich festzulegen.

6. Unter Eduard III. (1327—1377), welcher 1328 die Magna charta bestätigte und das gesetzliche Zugeständnis machte, daß keiner seiner Untertanen zum Kriegsdienst außer Landes verpflichtet sei, vollzog sich die formelle Trennung von Ober- und Unterhaus. In das Jahr 1339 fällt der erste große englische Staatsbankrott. Heinrich IV. (1399—1413) war bereits bei seinen steten Kämpfen gegen den Adel vom Unterhause zu einer fast modernen parlamentarischen Regierung genötigt.

7. Karl I. (1625—1649) mußte sich Geldverlegenheiten halber 1628 dazu verstehen, dem Parlament die „Petition of right“ (Bitte um Recht), zu genehmigen, wodurch jede willkürliche Besteuerung auch in der Buchseite 293 Form einer Zwangsanleihe und jede Verhaftung ohne Grundangabe gesetzlich verboten war.

8. Karl II. (1660—1685) und das ihm ergebene Ministerium begannen unter dem Einfluß reichlicher Jahresgelder, welche der französische König Ludwig XIV. gewährte, den katholischen Glauben wieder einzuführen, trotz der seit 1533 bereits bestehenden Trennung Englands von Rom. Unter dem Druck der öffentlichen Meinung wie unter dem Einfluß des großen englischen Staatsbankrottes von 1672 setzte das Parlament 1673 die „Test-Akte“ (Gesetz über den Probeeid) durch, welche jeden Engländer, der ein staatliches Amt bekleiden wollte, zur eidlichen Anerkennung des kirchlichen Supremates des Königs und zu einer eidlichen Erklärung gegen die katholische Abendmahlslehre zwang.

9. Der heftige Streit zwischen Krone und Parlament forderte und erreichte 1679 unter Karl II. (1660—1685) die „Habeas corpus - Akte, “ welche die Haftausdehnung ohne Urteil verhinderte und die Freilassung aus der Haft gegen Bürgschaftszahlung einführte.

10. Als alle Versuche einer Verständigung mit der katholischen Linie der Stuarts fruchtlos schienen, trat das Parlament mit dem holländischen Statthalter Wilhelm von Oranien — nachmals Wilhelm III. — welcher mit des Königs protestantischer Tochter Maria aus erster Ehe vermählt war, in Unterhandlung wegen Uebernahme der englischen Königskrone. Wilhelm wurde von seinem Oheim, dem großen Kurfürsten von Brandenburg, durch brandenburgische Truppen unterstützt. Die Rechte der Krone, wie die des Parlamentes, bildeten den Inhalt eines besonderen Vertrages, Bill of rights (Gesetz der Rechte) von 1689. Dieses Gesetz der Rechte umfaßt alle Verfassungsbestimmungen, welche bis da Buchseite 294 hin Gegenstand von Verhandlungen zwischen Krone und Volksvertretung gewesen waren.

11. Da dieser Wilhelm III. (1689—1702) kinderlos blieb, wurde durch die „Akte of Settlement“ (Heimfallgesetz) von 1701 das Thronfolgerecht auf das protestantische Haus Hannover übertragen.

12. Bei dem Regierungsantritt Georgs III. (1760) wurden von Seiten der Krone die erblichen Einkünfte aus den Erträgnissen der Kron-Domänen, wie auch die Accise auf Salz, Branntwein etc., welche an Stelle der lehensrechtlichen Abgaben getreten waren, der Staatskasse übertragen und dagegen vom Parlament eine bestimmte Geld-Summe, die sogenannte Civilliste, für den König ausgesetzt.

Der parlamentarische Charakter der englischen Staatsverfassung war damit im wesentlichen zum Abschluß gekommen.

§ 119. Welche wirtschaftlichen Veränderungen haben nun diese Verfassungsentwickelung herbeigeführt?

Der König von England war durch Wilhelm den Eroberer ein reicher und mächtiger Herr geworden. Der prinzipiellen Rechtsauffassung nach gehörte der gesamte Grundbesitz des Landes dem König. Eine Reihe großer Domänen blieben in der Hand des Herrschers. Der übrige Grund und Boden aber wurde zu Lehnsrecht vergeben, aber bis zu dem Grade an die Krone gebunden, daß selbst die Afterbelehnten dem König persönlich den Eid der Treue schwören mußten. Der König von England verfügte über das Einkommen aus seinen Domänen, über die lehensrechtlichen Gefälle und Gerichtsgelder, über die Zölle der Ein- und Ausfuhr, worunter Wein und Wolle von Alters her hervorragten, über außerordentliche Gelder, wie zum Feste des Ritterschlages eines seiner Söhne, der Buchseite 295 Verheiratung einer seiner Töchter, wie im Falle einer Auslösung des Königs aus feindlicher Gefangenschaft. Hierzu kamen eine Steuer auf das bewegliche Vermögen, Hilfsgelder der Städte, und endlich das Schildgeld der Lehnsmannen (Scutagia), das seit Heinrich II. (1154 bis 1189) den englischen Lehnsleuten gestattete, sich von der Dienstpflicht im Lehnsheere loszukaufen. Heinrich II. nannte neben England noch mehr als die Hälfte von Frankreich sein eigen und war bereits Lehnsherr der Krone von Schottland und Irland geworden. Söldnerheere hatten sich schon damals im Kriege besser bewährt als das Aufgebot der Lehnsleute. Die Interessen des Königs und der englischen Ritter, welche nicht außerhalb ihres Heimatlandes kämpfen wollten, trafen so in diesem Loskauf vom Lehnsdienst durch Zahlung einer bestimmten Geldsumme zusammen.

Die Getreidepolitik dieser Epoche kannte nur den Grundsatz der Brodversorgung im eigenen Lande. Die Getreideausfuhr war prinzipiell verboten und wurde nur in außerordentlichen Fällen bei Hungersnot nach den Ländern eines befreundeten Fürsten gestattet. Selbst von Grafschaft zu Grafschaft war der Getreideverkehr gehemmt, was übrigens bei den außerordentlich schlechten Wegeverhältnissen nur wenig empfunden wurde. Die Bewegung der Brotpreise war seit 1266 durch eine Brottaxe in der Weise an den Getreidepreis gebunden, daß den Bäckern nur ein Zuschlag von 13% zum Getreidepreis gestattet wurde, welche Bestimmung bis 1758 in Kraft geblieben ist. Die Geldverhältnisse wurden 1190 durch Richard I. (Löwenherz) geordnet, als England begann, in die europäische Kreuzzugsbewegung einzutreten, und zwar durch Einführung der karolingischen Münzordnung. Das Pfund Silber gab 20 s. gleich 240 Pf. Aus Deutschland bezogene Münzmeister haben diese Silber Buchseite 296 münzen in deutscher Reinheit geprägt, für welche sich das Wort Easterling, das ist Ostländer, — Münzen, welche durch die Hanse vom Osten gekommen sind — gebildet hat. Sterling-Silber und Pfund Sterling, eine Goldmünze, welche den Wert von 20 Schillingen hat, sind bekanntlich heute noch in England gebräuchliche Ausdrücke.

Der steigende Luxus am Hofe und die fortwährenden Kriege mit ihren wachsenden Ausgaben für die Söldnerheere haben bald bei den englischen Königen den Mangel an Geld empfindlicher hervortreten lassen. Die Sätze der Geldsteuern wurden daher erhöht, die Umwandlung der Naturalleistungen in Geldleistungen allgemein begünstigt. Die Einnahmen aus dem Schildgelde erlangten eine besondere finanzielle Bedeutung. In gleichem Maße wuchs aber auch die Anteilnahme des Parlaments an den Staatsfinanzen. Es kam zur Trennung des Ober- und Unterhauses, zum Ausbau der Selbstverwaltung im Lande. 1237 wurde die Verwendungskontrolle für die vom König ausgegebenen Staatsgelder eingeführt. Man wollte nicht nur mit entscheiden über die Höhe der Geldsummen, welche dem Könige zur Verfügung standen, man wollte sich auch vergewissern, für welche Zwecke sie Verwendung fanden. Das Jahr 1297 brachte das allgemeine Steuerbewilligungsrecht des Unterhauses, das zunächst selbst die Zölle nur immer auf 2 Jahre bewilligte.

§ 120. Diese gewaltige Einschränkung der königlichen Machtvollkommenheit mußte die Krone in der Erschließung neuer selbständiger Geldeinnahmen erfinderisch machen. Da waren die päpstlichen Kreuzugssteuern, welche aus dem Volke wie aus dem Klerus große Summen herauszuziehen verstanden. Je eifriger die Könige diese Steuererhebung begünstigten, Buchseite 297 desto sicherer durften sie darauf rechnen, vom Papste mit einem höheren Prozentsatz dieser Einnahmen belohnt zu werden. Die engeren persönlichen Beziehungen der englischen Könige zum Papste, als ihrem Lehensherrn, erleichterten noch diese Art von Geldgeschäften. Da waren ferner die päpstlichen Bankiers aus Oberitalien, welche die Erträge der Kreuzugssteuern für die Kurie vereinnahmten und auf den Domänen der Krone, des Adels und der Kirche die feine englische Wolle kauften. Von diesen reichen Herren konnten die englischen Könige große Geldsummen borgen gegen Verpfändung künftiger Einnahmen, zu Wucherzinsen natürlich. Aber für den Augenblick war dadurch die Lage der königlichen Finanzen doch gebessert. Eine Zeit lang konnte man sogar die alten Schulden durch neue Schuldaufnahmen zahlen, bis 1339 der erste große Staatsbankrott unvermeidlich war. Als 1345 Eduard III. seine neuerlichen Schuldversprechungen nicht einhielt, wurde das florentiner Bankhaus Bardi & Peruzzi bankrott. Was kümmerte das den König von England? Da waren endlich fremde Warenhändler, deren Aufenthaltsrecht in England beschränkt war, deren nach den englischen Märkten einmal zugeführte Waren nicht mehr exportiert werden durften und die des öfteren gern englisches Getreide ausgeführt hätten, wenn das königliche Getreide-Ausfuhrverbot nicht hindernd im Wege gestanden wäre. Auch diese Verhältnisse boten dem König neue Einnahmequellen außerhalb des parlamentarischen Bewilligungsrechtes. Eduard I. (1272—1307) zögerte nicht, sich dieselben zu erschließen. Von 1297 ab wurden gegen entsprechend hohe Zahlungen königliche Lizenzen zur Ausfuhr von Getreide gewährt. Durch die Charta mercatoria wurde die bis dahin beschränkte Bestimmung der Aufenthaltsfrist, wie auch das Ausfuhrverbot eingeführter Buchseite 298 Waren für die fremden Kaufleute aufgehoben und eben diesen fremden Kaufleuten allgemein die königliche Lizenz zur Getreideausfuhr gewährt. Die Gegenleistung der fremden Kaufleute bestand in der freiwilligen Zahlung eines höheren Ein- und Ausfuhrzolles an den König, als gesetzlich gefordert war. Dieser Zollzuschlag erreichte bei den damals wichtigsten Ausfuhrartikeln: Wolle und Leder 50 Proz. des gesetzlichen Zollsatzes. Außerdem fanden sich die fremden Kaufleute bereit, dem König gelegentlich mit größeren Darlehen auszuhelfen, welche als Vorschüsse auf ihre Zollzahlungen betrachtet und dadurch abgetragen wurden. Die drei ersten Eduards (1272—1377) haben an dieser Begünstigung der fremden Kaufleute festgehalten. Das war der eigentliche Boden, auf dem die Geschäfte der deutschen „Hanse“ im Stahlhof zu London gegründet wurden.

§ 121. Namentlich zwei Ereignisse haben in dieser Zeit einen tiefgreifenden Einfluß auf die weitere Entwickelungsgeschichte Englands gewonnen: der mehr als 100jährige Krieg mit Frankreich (1340—1453) und der schwarze Tod in England (1348/49, 1361/62, 1368/69 und folgende Jahre).

Seit Wilhelm dem Eroberer herrschte der König von England auch über ein gutes Stück von Frankreich (Normandie). Heinrich II. hatte mehr als das halbe Frankreich unter seinem Szepter vereinigt. Unter dem schwachen Johann ohne Land ging dann fast alles wieder verloren. Es lag nahe, daß tatkräftige englische Könige bei sich bietendem Anlaß auf die alten Traditionen zurückgreifen würden. Eine solche Gelegenheit bot sich dem energischen Eduard III., Sohn einer Tochter des französichen Königs Philipps IV. Das alte französische Königsgeschlecht der Capetinger hatte 1328 keine männlichen Erben mehr. Es folgte deshalb Buchseite 299 das Haus Valois als Nebenlinie der Capetinger: Philipp VI. wurde König von Frankreich. Ihm gegenüber erhob Eduard III. Ansprüche auf den französischen Thron. So kam es 1340 zur Eröffnung des Krieges. Die englischen Söldnerheere, mit Geschützen ausgerüstet, siegten glänzend über die veralteten Lehensheere der Valois (bei Crecy 1346, bei Maupertuis 1356). Die Engländer machten ungewöhnlich reiche Beute. Die großen Geldbeträge, welche zur Auslösung der Mitglieder der ersten Adelsfamilien aus englischer Gefangenschaft aufgebracht werden mußten, ließen in Frankreich das Geld so rar werden, daß dort der Zinsfuß auf 80 Proz. stieg, die kurz vorher vertriebenen Juden ins Land zurückgerufen und mit neuen Privilegien ausgestattet wurden. Weil aber jetzt der französische Adel von der ihm abhängigen Bauernschaft so viel Geld als möglich auszupressen bemüht war, kam zu den Niederlagen der französischen Waffen und zu einem politischen Aufstand in Paris auch noch der große französische Bauernaufstand von 1358, welcher erst unter Mithilfe der englischen Ritter niedergeworfen wurde. Unter solchen Umständen wurde der Friede von Bretigny (1360) geschlossen, durch welchen Eduard III., gegen Verzicht auf die französische Krone, Poitou, Guyenne und Gascogne als unabhängigen Besitz erhielt. Aber Karl V. (1364—1380), der Weise, von Frankreich begann von neuem den Krieg mit England und zwar nicht mit einem Lehnsheere, sondern mit Söldnern. England war inzwischen (1348/49, 1361/62 und 1368/69) von der Pestseuche heimgesucht worden. Dazu kamen Kriege mit den aufständischen Schotten, welche mit Frankreich verbündet waren, neue Kämpfe innerhalb der englischen Königsfamilie und zwischen den Großen des Reiches, Streit mit den Päpsten in Avignon, die Wiclif’sche Reformationsbewegung und endlich auch Buchseite 300 der große englische Bauernaufstand unter Wat Tyler (Walter, dem Ziegelbrenner) 1381. Das war etwas viel in kurzer Zeit.

Die hinhaltende Kriegführung des französischen Söldnerführers ließ es zu keiner entscheidenden Schlacht kommen. Trotzdem das Parlament 1377 die allgemeine Wehrsteuer genehmigte, konnten bei der ungünstigen finanziellen Lage der Krone und nach den vorausgegangenen Staatsbankerotten Stockungen in den Soldzahlungen des englischen Heeres nicht ausbleiben. So wurden bis 1388 nach und nach die meisten englischen Eroberungen wieder mit der französischen Krone vereinigt.

§ 122. Dann folgte abermals eine Wendung zu Gunsten Englands. Der neue französische König Karl VI. (1380—1422) verfiel in Wahnsinn. Es bildeten sich zwei Parteien unter dem französischen Adel, von denen die Feudalpartei des Herzogs von Burgund sich hinreißen ließ, mit dem König von England Beziehungen anzuknüpfen, um mit seiner Hilfe die verhaßten Gegner niederzuschlagen. In England opferte Heinrich V. dem Frieden mit dem Volke und mit der Geistlichkeit die Anhänger Wiclifs. Bei Azincourt stand 1415 abermals den englischen Söldnern ein französisches Feudalheer gegenüber. Unter den 10'000 gefangenen Franzosen fielen 8000 Edelleute in die Hände der Engländer. Heinrich V. von England wurde als Regent und Nachfolger auf dem Thron von Frankreich anerkannt.

Dennoch behielt schließlich die französische Krone den Sieg. Dem mutigen Heinrich V. war 1422 Heinrich VI. als ein Knabe von wenig Monaten gefolgt, an dem sich bald die Spuren geistiger Umnachtung zeigten. Sofort begann wieder der Kampf um Krone und Herrschaft Buchseite 301 innerhalb der englischen Königsfamilie, an dem sich die großen Barone nur zu eifrig beteiligten. Das alles mußte lähmend auf die englische Kriegsführung in Frankreich zurückwirken. Dem neuen König von Frankreich aber, Karl VII. (1242—61), welcher anfangs nur südlich der Loire Anerkennung gefunden hatte, erstand in der „Jungfrau von Orleans“ eine Persönlichkeit, welche begeisternd auf das Volk und einigend auf die Adelsparteien wirkte. Dazu kam der kluge Kaufmann und geschickte Finanzier Jacques Coeur (1493), welcher eine fundamentale Neugestaltung des französischen Finanzsystems durchführen half und damit erst die unerläßliche Voraussetzung für ein geordnetes Heerwesen schuf. 1453 hatten die Engländer wieder alle französischen Besitzungen bis auf Calais verloren.

§ 123. Je reicher die Beute war, welche die englischen Heere bei ihren Siegen auf französischer Erde gewonnen haben, desto eifriger mußte von den Beteiligten nach dem Verluste der französischen Besitzungen die Frage nach der Ursache dieses Rückschlages erörtert werden. Sie war in einer Zeit, in welcher die königliche Initiative bei Eroberungen im Auslande so viel bedeutete, nur zu leicht in dem wahnsinnigen Könige und damit in jener Adelsfamilie gefunden, welche einen solchen König dem englischen Thron gegeben hatte. Das war die Familie der Lancaster, die Partei der roten Rose, einer Nebenlinie des Hauses Plantagenet. Als ihr Konkurrent für den englischen Königsthron trat eine andere Nebenlinie aus dem Hause Plantagenet, das Haus York auf, das in seinem Wappen eine weiße Rose führte. Der Adel im Lande hatte sich dem einen oder dem anderen dieser beiden Häuser angeschlossen. So entbrannte der Rosenkrieg in England, als eine Nachwirkung des 100jährigen Buchseite 302 englisch – französischen Krieges. Bedingungslos herrschte der Grundsatz, daß der siegenden Partei alles gehört. 1471 war die Familie der Lancaster bis auf Heinrich Tudor, welcher entkommen ist, ausgerottet. Dann hat man 1483 den jungen Thronerben aus dem Hause York mit seinem Bruder im Tower erstickt auf Befehl ihres Oheims, Richards III., der wieder im Kampf mit Heinrich Tudor fiel, welcher als Heinrich VII. 1585 den Thron bestieg und als letzter Sprosse aus dem Hause Lancaster durch Verheiratung mit der Erbtochter aus dem Hause York alle Ansprüche beider Häuser vereinigte. Unter den Mitgliedern des hohen Adels war durch diesen Krieg der roten und weißen Rose gründlich aufgeräumt worden. Von dieser Seite drohte dem König von England nun kein Angriff mehr. Um aber selbst den Keim eines Rückfalles in die früheren Gewohnheiten zu ersticken, wurde jetzt dem Adel bei Todesstrafe verboten, sich ein bewaffnetes Gefolge zu halten. Der ganze Staatsverband schien durch diesen 30jährigen Adelskrieg aufgelöst zu sein. Das Parlament war zwar formell erhalten geblieben, hatte aber jede Widerstandskraft verloren. Die jetzt beginnende Königsreihe aus dem Hause Tudor herrschte wieder absolut. Neue Zeiten und neue Konflikte bereiteten sich vor. Ehe wir jedoch dieselben kennen und verstehen lernen, müssen wir hier zurückgreifen auf jene wirtschaftlichen Verschiebungen, welche dem schwarzen Tode gefolgt sind.

§ 124. Nach der Rechtsordnung Wilhelms des Eroberers gab es nur wenige bäuerliche Freisaßen. Die große Masse der Bauern und Werkleute stand in einem Abhängigkeitsverhältnis zu ihren Grundherren. Das Domesday-Book enthielt über die Rechte und Pflichten dieser Volksklasse keinerlei Aufzeichnung. Die Buchseite 303 herrschende Rechtsauffassung ging dahin, daß die Bauern und Werkleute „nichs als ihre Knochen ihr Eigen“ nennen. Als unfreien Leuten fehlte ihnen das Recht, Eigentum zu erwerben. Die Gewohnheit hatte aber bald schon ihre Besitzverhältnisse erblich werden lassen, und der Bedarf des Königs an Geldeinnahmen hatte allgemein die Umwandlung von Naturalleistungen und Diensten in Geldleistungen begünstigt. Da zahlreiche freie Lohnarbeiter vorhanden waren, konnten die Grundherren für diese Geldzahlungen ihrer Bauern Lohnarbeit zur Bewirtschaftung ihres Landes anstellen. Tatsächlich waren so die Unfreien, die Bauern und Werkleute, in die Position von Erbpächtern eingerückt.

Da kam das große Sterben von 1348/49 und später. Die starke Abnahme der Bevölkerung bedeutete natürlich auch einen entsprechenden Rückgang des Angebots auf dem Arbeitsmarkte. Weil die Nachfrage hier zunächst mindestens die gleiche blieb, stiegen in kurzer Zeit die Löhne um 50 Proz. Die Arbeiter hatten natürlich rasch erkannt, daß die Arbeitseinstellung ein vorzügliches Mittel sei, um ihre Löhne noch mehr zu erhöhen. Sie machten von diesem Mittel einen um so ausgiebigeren Gebrauch, je reichlicher ihnen ein arbeitsloser Lebensunterhalt an den Almosenpforten der reichen Klöster, Kirchen, Stiftungen und Spitäler gewährt wurde. Rechnen wir noch die durch die Pest gesteigerte Zuchtlosigkeit des Volkes hinzu, so wird es begreiflich, daß unter den besitzenden Klassen sich in dieser Zeit ein starker Unmut regte über die unerhörte Arbeitslohnsteigerung, über die herrschende Arbeiternot, über das bedenklich sich ausbreitende Bettlerunwesen und über die mangelhafte Organisation der Armenunterstützung, welche in der Hand der zu Buchseite 304 reich gewordenen kirchlichen Institute offensichtlichen volkswirtschaftlichen Schaden verursachte. So begann denn seit Mitte des XVI. Jahrhunderts in England jene Arbeiter- und Armengesetzgebung, welche bestrebt war, die Lohnarbeiter in ihrer Heimat zurückzuhalten, sie durch strengste Strafen — im Wiederholungsfalle durch die Todesstrafe — von der Landstreicherei und der Ernährung auf dem Bettel auszuschließen, die Arbeitsfähigen eventuell durch Arbeitshäuser zur Arbeit zu zwingen und durch eine gesetzliche Lohntaxe die Lohnhöhe wieder den vor der Pest geltenden Lohnsätzen anzupassen. Die Einführung einer allgemeinen Armensteuer in Verbindung mit einem besseren Ausbau der Lokalverwaltung konnten als Folge dieser Bestrebungen nicht ausbleiben.

§ 125. All diese Veränderungen mußten auf die Lage und Denkweise der englischen Bauern zurückwirken. So weit die überlieferten Nachrichten reichen, läßt sich eine willkürliche Erhöhung der ordentlichen Leistungen der Bauern durch ihre Grundherren nicht nachweisen. Es wird nur darüber geklagt, daß die Herren bei der geringsten Ungehörigkeit der Bauern harte Geldstrafen verhängten. Eine Zeit, in welcher eine solche Steigerung der Arbeitslöhne eingetreten war, mußte auch den Wohlstand der bäuerlichen Familien erhöhen. Gab es doch überall Gelegenheit für reichlichen Nebenverdienst, und hatte es doch der Mangel an disponiblen Arbeitskräften schon so weit gebracht, daß nach den Pestjahren selbst den Frohnarbeitern ein reichlicher Imbiß gewährt wurde. Die jetzt eingeführte ungemein strenge und harte Arbeiter- und Armen-Gesetzgebung mußte die Bauern zum Nachdenken über ihre eigene rechtliche Lage veranlassen. Im Domesday-Book war nichts über ihre Rechte und Pflichten verzeichnet. Nach Buchseite 305 der Auffassung der Juristen waren sie überhaupt fast rechtlos, trotzdem ihre tatsächliche Lage sie als gutgestellte Erbpächter erscheinen ließ. Wie leicht konnte die seit der einschneidenden Steigerung der Arbeitslöhne ungünstigere Lage der Grundherren die Gesetzgebung veranlassen, der herrschenden juristischen Auffassung gesetzgeberischen Ausdruck zu verleihen, um sie in eine schlechtere Lage zurückzuzwingen. Zum mindesten drohte die Gefahr, daß ihr tatsächliches Erbpachtverhältnis in ein kurzfristiges Zeitpachtverhältnis mit wesentlich erhöhtem Pachtschilling verwandelt würde. Zu eben dieser Zeit drangen die Wiclif’schen Ideen von der Freiheit des Christenmenschen ins Volk. Die Bauern wollten auch frei sein; noch mehr, sie wollten ihre Freiheiten ebenso durch königliche Urkunde verbrieft haben, wie die Grundherren und die im Parlament vertretenen Stände. Ihr Erbpachtschilling sollte für alle Zeiten auf 4 d per acre also 92 1⁄2 Pf. pro Hektar, festgesetzt werden. An Führern, welche aus ihrer Söldnerzeit sich auf das Kriegshandwerk verstanden, fehlte es nicht. So rotteten sich denn 1381 die englischen Bauern in großen Scharen bewaffnet zusammen und zogen in musterhafter Ordnung, ohne Plünderung — Diebe wurden sofort enthauptet — unter Führung von Wat Tyler nach London. Der König, welcher diesem Ansturm gegenüber zunächst machtlos war, ging scheinbar auf ihre Forderungen ein. Schreiber in großer Zahl waren vorgeblich mit der Anfertigung so vieler tausend bäuerlicher Freibriefe beschäftigt, bis es dem Könige gelang, eine imponierende Heeresmacht zusammenzuziehen. Wat Tyler wurde meuchlings ermordet und das Bauernheer mit der ungnädigen königlichen Erklärung heimgeschickt: „Knechte seid Ihr und Ihr sollt es bleiben unter weit härterem Joche, als Ihr bisher Buchseite 306 getragen habt.“ Der ehrliche Versuch der englischen Bauern, auch ihre Rechte endlich verbrieft zu erhalten, damit einen bestimmten Raum in der englischen Verfassung und einen bestimmten Platz im englischen Parlament einzunehmen, wie das 1440 dem schwedischen Bauernaufstand gelang, war zu nichte geworden. Trotzdem hat sich die Lage der Bauern unter dem Einfluß der bestehenden Verhältnisse zunächst nicht verschlechtert. Das Unheil sollte in anderer Weise über sie hereinbrechen.

§ 126. Zu Anfang des XIV. Jahrhunderts war in den industriereichen Städten Flanderns ein erbitterter Kampf zwischen den kapitalistischen Geschlechtern und den Zünften ausgebrochen, welcher eine größere Zahl von flämischen Webern und Tuchhandwerkern zur Auswanderung gezwungen hat. König Eduard III. gewährte ihnen gern Aufnahme in England, um künftig die englische Wolle in seinem Lande verarbeitet zu sehen und statt des Rohmaterials künftig das fertige Produkt, Wollstoffe, ausführen zu lassen. Die Zolleinnahmen des Königs konnten dadurch nur gewinnen. So wurde jetzt die Wollausfuhr in England verboten, die Ausfuhr an wollenen Tüchern begünstigt, so daß sie bald zunahm. Tuchhändler fanden sich ein, welche die Verbreitung der Tuchweberei als Hausindustrie begünstigten.

Mit dieser besseren Verwertung der Wolle im eigenen Lande stiegen die Wollpreise. Die Schafzucht wurde im Lande weit rentabler als der Getreidebau. Damit begannen im letzten Viertel des XV. Jahrhunderts jene Einhegungen, welche bis Mitte des XVI. andauernd vermöge der gesteigerten Schafhaltung die Bauern verdrängte. Mit Betrug, Gewalt und Bedrückungen aller Art wurden die Bauern aus ihrem Besitz verjagt. Den Buchseite 307 Höhepunkt erreichte diese Bewegung unter Eduard VI. (1547—1553). In 60 Jahren sollen etwa 500 Bauerndörfer vernichtet worden sein. Wenn diese Armen, denen man fast nichts gelassen, auf ihrer erzwungenen Wanderung durch die Not zum Stehlen verleitet wurden, verfielen sie der Todesstrafe durch den Strang. Mehrere amtliche Erhebungen über diese Mißstände und kleine gesetzliche Maßnahmen änderten fast nichts an diesem Vernichtungsprozeß der englischen Bauern. Die gewaltsame Unterdrückung der katholischen Religion trug ein weiteres zur Erregung der bäuerlichen Gemüter bei. So durchtobte im Jahre 1549 ein furchtbarer Bauernaufstand das Land, der blutig niedergeschlagen wurde.

Trotzdem kam in der zweiten Hälfte des XVI. Jahrhunderts diese Bewegung zum Stillstande, weil jetzt der Getreidebau wieder rentabler geworden war. Erst die zweite Periode der Verdrängung der bäuerlichen Besitzer von 1760—1830 unter dem Einfluß ungewöhnlich hoher Getreidepreise hat die heute in England bestehende Herrschaft der kapitalistischen Großbetriebe in der Landwirtschaft und der Latifundien in der Grundbesitzverteilung zum Abschluß gebracht.

§ 127. Wie hatte sich inzwischen die englische Getreidepolitik geändert? Die Politik der generellen Getreideausfuhr-Licenz für die fremden Kaufleute, welche gegen Ende des XIII. und im XIV. Jahrhundert von den englischen Königen befolgt wurde, hat schon während der Rosenkriege und noch mehr unter Elisabeth (1558—1603) einer Politik der Beseitigung der Privilegien für fremde Kaufleute und bald einer Begünstigung der englischen Unternehmer weichen müssen. Soviel war aber immerhin bald erreicht worden, daß sich die Buchseite 308 See-Grafschaften an den Getreideexport gewöhnt hatten.

Nach einigen politischen Schwankungen kam 1444 ein Gesetz zu Stande, wonach die Getreideausfuhr allgemein freigegeben wurde, so lange der Weizenpreis pro Qr. nicht auf 6 s. 8. d. stieg. Bis zu dieser Preisgrenze war die Getreideeinfuhr verboten. Stiegen die Preise über diese Normalhöhe, so wurde die Ausfuhr verboten und die Einfuhr frei. Es war die Politik mittlerer Getreidepreise, welche mit diesem Gesetz eingeschlagen wurde. Das XVI. Jahrhundert brachte dann mit seinen steigenden Wollpreisen und seiner fortschreitenden Vernichtung des Bauernstandes eine Reihe von Notjahren, in welchen unter dem autokratischen Regiment Heinrich VII. und VIII. wieder zum generellen Ausfuhrverbot und zur königlichen Ausfuhrlicenz zurückgegriffen wurde. Erst Königin Elisabeth knüpfte wieder an die Politik des XV. Jahrhunderts an; ein Gesetz von 1562 bestimmte, daß die Getreideausfuhr frei sei, wenn der Preis für Weizen nicht höher als 10 s. pro Qr. (47 Mk. pro 1000 Ko.) und wenn das Schiff ein englisches und der Schiffseigentümer englischer Untertan sei. Dieser gesetzliche Normalpreis, zu dem die Ausfuhr noch frei, die Einfuhr noch verboten war, konnte jedoch den damaligen allgemeinen Marktverhältnissen nicht genügen. Schon im Jahre 1593 war dieser Preis für die Ausfuhr auf 20 s. (94 Mk. pro 1000 Ko.) 1604 auf 26 s. (122 Mk. pro 1000 Ko.), 1624 auf 32 s. (150 Mk. pro 1000 Ko.), um Mitte des XVII. Jahrhunderts rasch auf 40, (187 1⁄2 Mk.), 44 (206 Mk.) und 48 s. pro Qr. (225 Mk. pro 1000 Ko.) erhöht. Daneben traten wachsende Einfuhrzölle in Kraft, deren Höhe 1670 einem Einfuhrverbot gleichkam. Indeß diese Preise und Maßnahmen gehören bereits dem Zeitalter der eng Buchseite 309 lischen Reformation an und wollen deshalb in diesem Zusammenhang erfaßt und verstanden sein.

§ 128. Wir haben im § 123 die Gründe kennen gelernt, warum trotz der bereits gut ausgebildeten englischen Verfassung mit den Tudors wieder der Absolutismus den englischen Thron bestiegen hat. Das englische Parlament war zu einem fast willenlosen Werkzeug in der Hand der Könige herabgesunken. Es war Sitte geworden, die Zölle für Lebzeiten des Souveräns zu genehmigen. So lange also der König die Kunst verstand, mit den ihm zur Verfügung stehenden Hilfsmitteln ohne die Bewilligung neuer Steuern durch das Parlament auszukommen, konnten die Herren Parlamentarier ruhig zu Hause bleiben. Das ist unter Heinrich VII. (1485—1509) am besten geglückt. Durch den Abschluß der Rosenkriege waren ihm umfangreiche Vermögens – Konfiskationen zugefallen. Die Ausfuhr an Wollwaren, welche der Zollkasse gute Erträge lieferte, wuchs immer mehr. Dazu kam die Einführung königlicher Monopole auf eine Reihe von Gebrauchsartikeln, welche eine finanziell ergiebige Handhabung gestatteten. Der bald erkennbare wirtschaftliche Aufschwung ließ die übrigen Steuern regelmäßig zur Ablieferung kommen. Unter dem launenhaften und wüsten Despoten Heinrich VIII. (1509—1547) wurde das finanzielle Gleichgewicht zwischen Einnahmen und Ausgaben bald gestört durch zwecklose Kriege gegen das Ausland, wie durch eine verschwenderische Hofhaltung. Seine Regierung griff deshalb zu einer Reihe bedenklicher Finanzkünste, wie Zwangsanleihen und so weitgehende Münzverschlechterungen, daß das Pfund Sterling Silbermünzen bald statt 20 Mark, nur noch 5 Mark Metallwert hatte. Erst Königin Elisabeth hat 1560 dem Handel und Verkehr geordnete Münzverhältnisse Buchseite 310 wieder zurückgegeben. Auch die Konfiskation der Kirchengüter nach der von Heinrich VIII. 1533 vollzogenen Trennung der englischen Kirche von Rom ist seiner ungünstigen finanziellen Lage sehr zu statten gekommen. Trotzdem wäre es unrichtig, die englische Reformation auf solche Ursachen allein zurückzuführen.

§ 129. Seltsamer Weise wird ziemlich allgemein als Grund der englischen Reformation die vom Papst verweigerte Scheidung des Königs Heinrich VIII. von seiner ersten Gemahlin angegeben. Aber der eigentliche Inhalt der englischen Reformationsbewegung muß doch ein anderer sein, als nur die Laune eines Despoten. Wäre es nur das gewesen, so hätte es der Despotin Maria der Katholischen (1553—1558), der Gemahlin eines Königs Philipp II. von Spanien, leichter werden müssen, die Gegenreformation durchzuführen. Die antikatholische Politik der Elisabeth (1558—1603) hätte dann nicht so begeisterte Zustimmung im Volke finden können, der wieder die katholische Anschauung unterstützende Karl I. (1625—1649) hätte nicht auf dem Blutgerüst geendet, die Regierung des wieder katholischen Karl II. (1660—1685) und des ebenfalls katholischen Jakob II. (1685—1688) hätte nicht zu Lebzeiten des Letzteren damit geendet, daß die weit überwiegende Mehrzahl des Volkes den protestantischen Wilhelm, den Oranier, zum König von England erhob mit der gesetzlichen Nachfolge des protestantischen Hauses Hannover. Eine Bewegung, welche die englische Politik durch mehr als 150 Jahre auf das tiefste erregte, welche neben anderen ungezählten Blutzeugen einem Könige und einer Königin den Kopf, einem anderen englischen Könige den Thron gekostet hat, mußte nicht über die Laune eines Despoten, Buchseite 311 sondern über Lebensinteressen des Volkes zu entscheiden haben. Und so war es auch.

§ 130. Zu Anfang des XVI. Jahrhunderts war die kapitalistische Entwickelung in England so weit gediehen, daß die mehr lokalen stadtwirtschaftlichen Kreise sich in das nationale Wirtschaftsgebiet aufzulösen begannen. An Stelle der städtischen Wirtschaftspolitik traten landesgesetzliche Bestimmungen über Gewerbe und Handel. Die Zünfte wurden durch das Anwachsen der Hausindustrie verdrängt. Eine schon ziemlich weitgehende Spezialisierung der Massenproduktion begann. An Stelle der abgeschafften Privilegien für fremde Kaufleute traten weitgehende Privilegien der englischen Kaufleute und der englischen Flotte für den ausländischen Handel. 1571 wurde die Londoner Börse gegründet und durch ein Fest von sagenhaftem Glanze, woran sich auch die Königin Elisabeth beteiligte, eingeweiht. Die Städte hatten sich aus einem Sitz des geldwirtschaftlichen Verkehrs in Centren der kapitalistischen Ausbeutung des Volkes und der Völker verwandelt. Hier überall trat die Zunahme der Selbstsucht und des Egoismus hervor. Der englische Satirikar Crowley sagte deshalb für diese Zeit sehr richtig:

„Man nennt’s eine Stadt, ein Pack wohnt d’rin
Von Leuten, die gierig nach schnödem Gewinn.
Beamte und Bürger, Gewinn suchen sie,
Für’s Wohl der Gesamtheit gibt keiner sich Müh’.
Eine tobende Hölle dünkt es mich,
Es sorgt keiner für’s Ganze, nur jeder für sich.“

Für diese damit beginnende Ausbreitung der Herrschaft des englischen Kapitalismus war schon die katholische Kirchenlehre ein Hindernis, denn nach ihr war das Ausleihen einer Geldsumme gegen Zinsen Wucher. Wer an der Börse durch seine Spekulation Buchseite 312 die Preise bald künstlich drückte, bald gewaltsam steigerte, um aus diesen Preisdifferenzen arbeitslosen Gewinn zu ziehen, verfehlte sich gegen die Lehre vom gerechten Preis, wie gegen die kanonische Theorie vom Tausch und war deshalb ein Wucherer. Wucher und Wucherer wurden in der katholischen Kirche durch strenge Strafen bedroht. Die Calvin’sche Reformationslehre, welche in England Eingang gefunden hatte, billigte solche Geschäfte. Ist es da schwer zu begreifen, daß die englische, kapitalistisch gewordene Gesellschaft gegen die katholische Lehre und für das Calvin’sche presbyterianische Bekenntnis sich entschieden hat?

§ 131. Noch mehr! Das große Programm für die kapitalistisch gewordene englische Gesellschaft konnte kein anderes sein als: schärfste Ausbildung des Industriestaates und Eroberung der ergiebigsten Kolonien der Erde. Die Industrien des katholischen Flandern und des katholischen Frankreich namentlich waren damals der englischen Industrie noch weit überlegen. Die sogenannten Religionskriege, welche um jene Zeit in den spanischen Niederlanden und in Frankreich für den katholischen Glauben geführt wurden, trieben eine fortwährend wachsende Zahl von Kapitalisten und industriekundigen Leuten aus diesen Ländern nach England. Die industrielle Entwicklung Englands konnte mithin aus der Fortdauer dieser Religionskriege nur die reichsten Gewinne ziehen. Der englischen Politik war in diesem Falle nur die eine Aufgabe vorgezeichnet: die Gegner der katholischen Partei in Frankreich wie in den spanischen Niederlanden zu unterstützen. Die reichsten Kolonien der Welt waren damals im Besitze der katholischen Länder Spanien, Portugal und Frankreich. Buchseite 313 Spanien und Portugal besaßen sogar ihre Kolonien auf Grund besonderer päpstlicher Privilegien. Wollten also die Engländer auf kolonialem Gebiet den damals noch ins Fabelhafte übertriebenen Reichtum gewinnen, so mußten sie antipäpstlich sein und die führenden katholischen Länder schonungslos bekämpfen. Daß es dabei den englischen Geschäftsleuten nicht nur um das religiöse Bekenntnis zu tun war, geht schon aus der Tatsache hervor, daß sie die, ihrem Glauben angehörigen Holländer der Kolonien und des Handels halber nicht minder rücksichtslos bekämpften.

Der Kapitalismus in England mußte eben ein Feind der Holländer und gleichzeitig ein Todfeind der römischen Kirche wie der führenden katholischen Länder sein.

§ 132. Nur die nicht katholischen Regenten Englands konnten jetzt die innersten Wirtschaftsbedürfnisse des Volkes verstehen. Die Königin Elisabeth hat in diesem Sinne ganz ausgezeichnet regiert. Ihr Berater war der Kaufmann Thomas Gresham, welcher lange Zeit als englischer Finanzagent in Antwerpen fungierte, als dieser Platz noch der erste Geldmarkt Europas war. Elisabeth rief die Auswanderer aus Frankreich und den spanischen Niederlanden herbei und England erfreute sich eines besonders starken Zuzuges dieser geschickten und kapitalskräftigen Leute, als der Herzog Alba sein Schreckensregiment in den Niederlanden begann. Die Erzeugung von Flanell, Arrasgeweben, Manteltuch, Teppichstoffen, Sammet, halbwollenen Stoffen und Köperstoffen wurde auf diese Weise nach England übertragen. Gegen Ende des XVI. Jahrhunderts bestand die englische Ausfuhr zu 2⁄3 bereits aus Wollstoffen. Seit 1564 wurde der Handelskrieg und der privilegierte Seeraub gegen Spanien eröffnet. Die Königin Buchseite 314 selbst war an Drake’s Seeräubereien finanziell beteiligt. Nachdem schon 1562 der englische Handel mit Negersklaven von Afrika nach Südamerika organisiert, 1584 Virginia in Nordamerika entdeckt und und 1585 die ganze nordische Seefischerei an der amerikanischen Küste für den englischen Stockfischhandel monopolisiert worden war, stieg mit der Vernichtung der spanischen Armada (1588) der Mut der englischen Seefahrer ungeheuer. 1595 und 1596 wurde der spanische Haupthafenplatz Cadix von den Engländern geplündert, die dort verankerte spanische Flotte vernichtet, die spanische Silberflotte geraubt und eine Reihe von spanischen Kolonien heimgesucht. In den Jahren 1554—1600 wurde an der Londoner Börse die russische, ostseeländische, levantische, türkische, marokkanische, guinesische, goanische und zuletzt die ostindische Handelskompagnie gegründet, denen königliche Monopolprivilegien verliehen wurden, um die ausländischen Märkte leichter erobern zu können. Damit die Tätigkeit der Börsengründungen auch im Inlande mehr Raum finde, hat Königin Elisabeth 1601 auf alle königlichen Monopole für einheimische Verbrauchsartikel verzichtet. Was diese Handelskompagnien jetzt bedeuten, zeigt am besten die Geschichte der ostindischen Kompagnie. Aus ihren ersten beiden Expeditionen verteilte sie einen Gewinn von 95 Proz. Die nachfolgende Expedition brachte sogar 171 Proz. Ueberschuß. Es erwies sich weit rentabler, die indischen Fürsten zu bestechen, als königliche Vertreter in Indien zu unterhalten und Festungen zu bauen, wie das Portugal getan hatte. Als im Jahre 1612 die ostindische Kompagnie nur 87 Proz. Gewinn zur Verteilung brachte, waren die Aktionäre sehr unzufrieden.

Buchseite 315 Der Lord-Protektor Cromwell führte 1651 die Navigationsakte ein, welche den Fremden auf ihren eigenen Schiffen nur die Einfuhr eigener Erzeugnisse erlaubte und den ganzen übrigen Handel für englische Schiffe reservierte. Namentlich der holländische Zwischenhandel wurde durch diese Maßnahme schwer getroffen und damit der Grund für ein ungewöhnlich rasches Aufblühen der englischen Schiffahrt gelegt. Kriege gegen Holland und Spanien wurden von ihm glücklich geführt.

Der Oranier Wilhelm III. richtete seine ganze politische Kunst darauf, der Eroberungspolitik Ludwig XIV. in Europa ein Ziel zu setzen und die englischen Eroberungskriege gegen die so wertvollen französischen Kolonialbesitzungen in Nordamerika wie in Ostindien besser zu organisieren. Unter seiner Regierung ist die Bank von England 1694 begründet worden und schon im Jahre 1689 kam das berühmte Ausfuhrprämiengesetz zustande, wonach bei einem Weizenpreise nicht über 48 s. p. Q. (225 Mk. pro 1000 Ko.) unter der Voraussetzung, daß der Schiffseigentümer und mindestens 2⁄3 der Mannschaft englische Untertanen seien, für die Getreideausfuhr eine staatliche Prämie von 5 s. p. Q. (23 1⁄2 Mk. pro 1000 Ko.) gezahlt wurde. Die englische Getreideproduktion ist damit in die Reihe der englischen Exportindustrien eingetreten. Um der Krone die Zahlung dieser Prämien zu ermöglichen, wurde vom Parlament die Einführung der Grundsteuer genehmigt.

§ 133. Wie haben in dieser Periode die katholischen Regenten Englands gewirtschaftet?

Königin Maria (1553—58) befahl den aus Frankreich und Flandern nach England eingewanderten Kapitalisten und Gewerbetreibenden, weil Buchseite 316 sie nicht katholisch waren, England wieder zu verlassen.

Karl I. (1625—49) wollte in Frankreich die katholische Partei gegen die Hugenotten unterstützen, trotzdem er sich fast immer in Geldverlegenheiten befand und ihm das Parlament nicht für die Dauer seiner Regierung, sondern nur für je ein Jahr die Zölle bewilligte. In der Getreidepolitik griff er, nur aus Gründen seiner größeren finanziellen Unabhängigkeit, zurück zum generellen Ausfuhrverbot mit königlichen Lizenzen für die Getreideausfuhr. Der englische Handel wurde dadurch entschieden geschädigt. Die den Franzosen in Nordamerika von den Engländern entrissenen Gebiete gab er für eine entsprechende persönliche Geldentschädigung an Ludwig XIII. wieder zurück. Um eine neue Einnahme für sich zu erschließen, half er eine neue ostindische Handelskompagnie gründen, welche natürlich das Monopol der alten Kompagnie durchbrochen hat. Die ihres Glaubens halber von ihm bedrückten Puritaner wanderten nach Nordamerika aus und verstärkten so das oppositionelle Element in den dortigen englischen Kolonien. Endlich versuchte er, ohne Parlamentsgenehmigung, durch eine Tyrannisierung der Gerichte Schiffsgelder zu erheben, welche abermals die englischen Schiffahrts- und Handels-Interessen empfindlich schädigen mußten.

Karl II. (1660—85) ließ sich durch reiche Jahresgelder, welche ihm Ludwig XIV. von Frankreich gewährte, bestimmen, für die katholische Partei Stellung zu nehmen und bei den europäischen Raubzügen Ludwig XIV. neutral zu bleiben. Außerdem verschenkte dieser König 1673 an seinen tief verschuldeten Schwiegervater die englische Kolonie Virginia, was große Aufregung unter den Kolonisten hervor Buchseite 317 rief, welche befürchteten, auf solche Weise zu Sklaven gemacht zu werden.

Auch Jacob II. (1685—88) nahm von Ludwig XIV. reichlich Bestechungsgelder an, schloß mit diesem Herrscher ein Bündnis und versuchte, die katholische Religion und den Absolutismus in England wieder einzuführen. Dazu machte er 1687 den skandalösen Versuch, eine Reihe von englischen Kolonien an Günstlinge zu verschenken, welche das Land in diesen Kolonien als ihr Eigentum beanspruchten und von den Kolonisten plötzlich eine regelmäßige Pachtzahlung verlangten, an deren Ertrag der König zu einem Fünftel beteiligt war. Abenteuerer der schlimmsten Sorte wurden als Gouverneure nach den Kolonien geschickt zur Durchführung dieses königlichen Schenkungsaktes. Willkürliche Rechtsprechungen und Erpressungen der schlimmsten Art haben diese Regierungsmaßnahmen ergänzt.

§ 134. Man wird im Zusammenhange mit dem Vorausgeschickten die Energie begreiflich finden, mit welcher die in England maßgebenden Gesellschaftskreise gegen die Fortdauer einer solchen Politik katholischer Regenten sich gewendet haben. Durch ein ganzes System von Verfassungsbestimmungen wurde erreicht, daß der englische König nicht katholisch sein darf und „kein Unrecht“ mehr „tun kann“. Denn jede Rechtshandlung, welche der König für seine Person allein vollzieht, ist seitdem rechtsunwirksam. Der König bedarf eben der Mitwirkung eines dem Parlamente verantwortlichen Beamten, welcher durch das Vertrauen des Parlaments in die Nähe des Königs rückt und jederzeit durch einen Majoritätsbeschluß des Parlaments wieder aus dieser Vertrauenstellung entfernt werden kann. Nicht mehr der König, Buchseite 318 sondern das Parlament regiert durch den König. Das ist die verfassungsmäßige Beurteilung dieser Sachlage. Mehr nationalökonomisch gesprochen wird man sagen können: der landesfürstliche Absolutismus charakterisiert sich als Kapitalismus auf dem Fürstenthrone. Der absolute Fürst hat wie der spekulative Privateigentümer das volle Recht des Nutzbrauches und des Mißbrauches über sein Land, wie über seine Landeskinder und deren Vermögen. In dem Maße, als die Gesellschaft wohlhabender, selbständiger und einsichtiger wird, gewinnt sie neben der fürstlichen Gewalt das Mitbestimmungsrecht über die den Staat fördernde Politik. Zur vollständigen Beseitigung der volkswirtschaftlichen Gefahren des fürstlichen Kapitalismus aber kommt es erst durch die parlamentarische Verfassung, welche den König aus einem spekulativen Privatunternehmer in den ersten Diener des Staates, aus einem Kapitalisten in den ersten Arbeiter der Volksgemeinschaft verwandelt. Der englische Verfassungsstaat läßt deshalb namentlich 2 Hauptmerkmale erkennen: die klare Ausscheidung zwischen mein und dein in den Ausgaben der Staatskasse, welche in der Zivilliste den vereinbarten Arbeitslohn an den König entrichtet und das Selbstbestimmungsrecht des Volkes und der VoIksvertretung über die Richtung der politischen Entwickelung.

Was den englischen Absolutismus betrifft, so muß trotz aller Mißgriffe im Einzelnen gesagt werden, daß er die große Aufgabe zu lösen wußte, das englische Volk zur Selbstregierung zu erziehen, bis der Augenblick kam, in welchem die Verfassung vereinbart wurde, und daß er schon vor diesem Zeitpunkte die Fundamente für jene Größe gelegt hatte, welche England heute als erster Industriestaat und als größtes Kolo Buchseite 319 nialreich genießt. Jedoch sind gerade damit höchst bedenkliche Erscheinungen verknüpft.

Die im XVII. Jahrhundert zu Stande gekommene englische Verfassung leidet an den gleichen großen Mängeln, wie das Domesday-Book: die englischen Bauern und die englischen Arbeiter sind vergessen worden. Dem englischen Bauernaufstand von 1381 war es nicht vergönnt, diese große Lücke in der englischen Verfassungsentwickelung auszufüllen. Die englischen Bauern sind fast rechtlos geblieben und zumeist vernichtet worden. Der englische Getreidebau ging mehr und mehr zurück. England ist hinsichtlich seiner Brotversorgung im wesentlichen auf das Ausland angewiesen. Zum Glück für England ist in seinen Kolonien ein neuer Bauernstand erstanden. Das Mutterland geht heute bei seinen Kolonien in die Kost. Ob es aber gelingen kann, diesen Zustand dauernd zu erhalten, nachdem auch in Australien, Kanada und Ostindien die industrielle Entwickelung begonnen hat? — Die Lohnarbeiter haben in den letzten hundert Jahren nur sehr allmählich und erst nach Aufdeckung schreiender Misstände einen öffentlichen Rechtsschutz gewonnen, dessen Abschluß noch keineswegs erreicht ist. Ob aber die damit begonnene Rechtsentwickelung in Folge der numerischen Ueberlegenheit der Arbeiter im Industriestaate zum Heile des Ganzen schließen wird?

Heute herrscht in England der gesellschaftliche Kapitalismus. Das kommt am deutlichsten in der Heeresverfassung, wie in der Kriegspolitik zum Ausdruck. Der Vertrag Wilhelms des Oranier mit der englischen Nation von 1689 erklärt Errichtung und Beibehaltung eines stehenden Heeres im Königreiche für unzulässig ohne Bewilligung des Parlamentes. Seitdem muß dieses Gesetz, auf welchem die gesamte Diszipli Buchseite 320 nargewalt im Heere einzig ruht, jährlich dem Parlament von neuem vorgelegt werden. Der gleiche Verfassungsvertrag verweist Großbritanniens aktive Kriegsmacht ausschließlich auf die Söldnerei, wie das seit 1328 Rechtens war. Die Käuflichkeit der Offizierstellen wurde erst 1871, gegen den Willen des Oberhauses, im englischen Heere abgeschafft. Das kapitalistisch denkende englische Volk konnte sich für den schlecht bezahlten Soldatendienst nie begeistern. Um so selbstverständlicher wurde die englische Kriegsmacht immer dazu verwendet, für die persönlichen Interessen der englischen Unternehmer überall dort zu kämpfen, wo auf andere Weise die erstrebten Geschäftsgewinne sich nicht erreichen ließen. Seitdem entscheidet in England über Krieg oder Frieden? der Profit der herrschenden Gesellschaftsklasse. Die Machtmittel des englischen Staates sind dem Geschäftsinteresse der englischen Privatunternehmer dienstbar geworden und haben eine Entwicklung hervorgerufen, von welcher der große englische Dichter Lord Byron bekanntlich gesagt hat: daß England die eine Hälfte der Welt schlachte, die andere prellt. Ob aber diese durchaus egoistische Geschäftspolitik den Staat nicht um so rascher in ernste Gefahren bringen muß, je allgemeiner inzwischen diese englische Geschäftspolitik von anderen Staaten nachgeahmt wird?

d. Frankreich.

§ 135. Das am weitesten nach Westen zwischen dem mittelländischen Meere und dem Atlantischen Ozean vorgeschobene Glied des kontinentalen Kerns von Buchseite 321 Europa trägt den Namen Frankreich. Sein gut abgerundetes Gebiet hat die Form eines Sechsecks, von dem drei Seiten durch das Meer, drei durch andere Länder begrenzt werden. Das Klima ist gemäßigt und gut ausgeglichen. Große Stromgebiete durchziehen das ungemein fruchtbare Land zumeist in nordwestlicher Richtung. Die höchsten Gebirge bilden im Süden und gegen Westen in der südlichen Hälfte die Landesgrenzen. Schon diese geographische Lage läßt ein Land erkennen, dessen materielle Grundlage in der Landwirtschaft ruht und dessen geschichtliche Entwicklung hauptsächlich durch Einflüsse aus dem Norden (England) und Süden (Mittelmeer), und an dritter Stelle erst durch Beziehungen zu den westlich gelegenen Ländern, bedingt sein mußte.

Als ein selbständiger politischer Körper begann Frankreich erst nach Auflösung des Karolingerstaates, mit den Kapetinger Königen (987—1328), in die Geschichte einzutreten. Auch in Frankreich bewirkte die unter den Karolingern begonnene lehensstaatliche Entwicklung, daß die Einheit des Reiches in eine Vielheit großer Vasallenherrschaften, Grafschaften und Herzogtümer sich auflöste. Die Herzöge und Grafen von der Normandie, von Burgund, von Aquitanien, von Flandern u.s.w. besassen bald größere Macht als der König, dem nur formelle Vorrechte zur Verfügung standen. Aber gerade diese geringere Macht schützte den König, weil sie die Beute- und Eroberungssucht der Mächtigen nicht reizte. Die französische Krone konnte durch fast 3 1⁄2 Jahrhunderte in der Kapetingerfamilie vererbt werden, weil das Wahlrecht der Großen für diese, von ihnen nicht erstrebte, formelle Machtstellung bald außer Uebung kam. Das schwache französische Königtum hat die lehensstaatliche Entwicklungsepoche Frankreichs überdauert Buchseite 322 und daraus die Kraft gewonnen, ein völlig neues absolutes Königtum und Königreich zu schaffen. Das weit machtvollere deutsche Kaisertum ist in den Kämpfen des Lehensstaates zu Grunde gegangen. Die Päpste in Rom haben die schwachen französischen Könige nie angegriffen. Sie sahen in ihnen vielmehr das geeignete Werkzeug, die deutschen Kaiser, auf italienischem Boden namentlich, zu bekämpfen, wobei der Ertrag der Kreuzzugssteuern mit den Schuldaufnahmen der Kirche die erforderlichen Kriegsmittel lieferte. Erst als die französische Krone unter Philipp IV. (1285 bis 1314) durch die Kirche reich und mächtig geworden war, hat die Politik der Päpste, welche schon der Oberherrschaft über die christlichen Reiche nahekam, die erste große Niederlage durch die absolute Staatsgewalt erlitten. Aber, schon dieser Sieg der Krone Frankreichs stand in engem Zusammenhang mit jenen eigenartigen Einwirkungen, welche sich von der südlichen Seeküste her geltend gemacht haben.

§ 136. In Südgallien hatte die altrömische Kultur festen Fuß gefaßt. Als dann das Römerreich sich auflöste, und bald der Islam den internationalen Handel mit dem Orient beherrschte, blieb doch der südfranzösischen Küste ein ansehnlicher Anteil am Handelsverkehr im Mittelmeere erhalten. Nicht nur die römische Kultur und Wirtschaft, auch die römische Städteverfassung wußte in Südfrankreich sich durch die Stürme der Völkerwanderung hindurch zu retten. Die lehnsstaatliche Auffassung hat hier wenig Eingang gefunden. Städte und Menschen blieben frei. Das Grundeigentum war zumeist ungebunden und wurde beliebig zerstückelt und veräußert. Der römische geldwirtschaftliche Verkehr mit ausgedehnter Handels- und Gewerbetätigkeit ist hier nie verloren gegangen. Hier hat Buchseite 323 1095 die Kreuzzugsbewegung eingesetzt, sofort begleitet von klar ausgeprägten Geschäftsinteressen. Und als nach den Mißerfolgen der Kreuzzüge die religiöse Begeisterung in eine Kritik der Kreuzzüge umschlug, war das geldwirtschaftlich sehr entwickelte Südfrankreich namentlich die Wiege der ersten großen Ketzerbewegung, der Albigenser und Waldenser, denen die Albigenserkreuzzüge den Garaus machen sollten.

An diese südfranzösischen Verhältnisse hat sich die Politik der Kapetingerkönige bald angelehnt. Dem beobachtenden Auge konnte es nicht entgehen, daß Gewerbe, Handel und Geldverkehr ebenso sich als Stütze für eine einheitliche starke Staatsgewalt eigneten, wie die lehnsstaatlichen Verhältnisse einer ausschließlich Landwirtschaft treibenden Bevölkerung dem entgegenstanden. Die französische Krone war deshalb früh schon bemüht, die Gründung neuer Städte zu begünstigen, bestehende Stadtprivilegien zu erweitern, den geldwirtschaftlichen Verkehr zu fördern und nach dem Vorbilde südfranzösischer Städte durch besondere Beamte Recht sprechen, die Finanzen verwalten und den Staat in Ordnung halten zu lassen. Die französischen Städte gehörten deshalb bald zu den treuesten Anhängern der französischen Könige. Mit den Kontingenten seiner Städte führte Philipp II. August (1180—1223) seine glücklichen Kriege in Nordfrankreich und Flandern (Schlacht bei Bouvines gegen den deutschen Kaiser Otto IV.). Im südlichen Teile von Frankreich machten die Kapetinger-Könige zu ihrem bescheidenen Krongut um Paris, Orleans und Sens die ersten wichtigeren Gebietserwerbungen mit den Grafschaften Toulouse, Provence und Poitou. Und, als im Jahre 1297 der Streit zwischen Philipp IV. und Papst Bonifazius VIII. begann, da stand dem franzö Buchseite 324 sischen Staate schon eine straffere Organisation mit juristisch gebildeten besoldeten Beamten und einer Volksvertretung zur Verfügung.

Bevor jedoch die damit angebahnte Umbildung des lehnsstaatlichen Frankreichs in ein einheitliches Reich unter der Herrschaft des Absolutismus erfolgen konnte, mußte die Entwickelungsgeschichte noch tief störende Einflüsse vom Norden her verarbeiten.

§ 137. Kaum 30 Jahre vor dem Beginn der Kreuzzugsbewegung in Südfrankreich eroberte einer der großen Vasallen der französischen Krone, Herzog Wilhelm von der Normandie, das Königreich England. Einer seiner Nachfolger auf dem englischen Throne, Heinrich II. (1154—1189), erwarb durch Erbschaft und Heirat zu dem englischen Königreiche noch mehr als die Hälfte von Frankreich. Einem so übermächtigen Vasallen gegenüber mußte die bescheidene Königsmacht in Frankreich doppelt klug und energisch zu Werke gehen, um der drohenden Vernichtung zu begegnen. Die Kreuzzugswirren kamen auch hierin den Kapetingern zu Hilfe. Dem mit bedenklichen Rechtsverletzungen belasteten König Johann von England (1199—1216) hat Philipp II., August bis 1206 alles Land nördlich der Loire entrissen. Der noch verbleibende Besitz der englischen Krone in Frankreich war jedoch groß genug, um neue Gefahren hervor zu rufen.

Nach dem Vertrag zu Verdun (im Jahre 843), durch welchen die drei Söhne Kaiser Ludwigs des Frommen das Reich Karls des Großen unter sich teilten, gehörte zum westfränkischen Reiche auch die Grafschaft Flandern. Und da in den flandrischen Städten früh schon der altberühmte Gewerbefleiß zur Wohlhabenheit kam, sind hier im Norden Frankreichs ähnliche mehr fortgeschrittene wirtschaftliche und Buchseite 325 politische Verhältnisse entstanden, wie sie in Südfrankreich herrschten. Es lag nahe, daß schon Philipp II., August bemüht war, auch hier seinen Einfluß zu steigern. Und als Philipp IV. von Frankreich nach dem Aufstand der Zünfte in den flandrischen Städten gegen die Patrizier von diesen zu Hilfe gerufen wurde, eilte er, dieser Einladung zu folgen. Das Resultat seiner Bemühungen entsprach jedoch nicht den von ihm gehegten Erwartungen. Das französische Adelsheer wurde bei Courtrai im Jahre 1302 von den flandrischen Zünften entscheidend geschlagen. Und hier schon begegnete der König von Frankreich den feindlichen Interessen der englischen Krone, welche infolge des Absatzes der englischen Wolle an die flandrischen Weber und Tuchmacher nicht teilnahmslos den Veränderungen in Flandern zusehen konnte, als der Sieg des französischen Heeres über die flandrischen Zünfte bei Cassel im Jahre 1328 die Erfolge der Schlacht bei Courtrai wieder aufgehoben hat. Den äußeren Anlaß eines kriegerischen Konfliktes boten noch Erbansprüche des englischen Königs Eduard III. auf die französische Krone nach dem Aussterben der Kapetinger in gerader Linie (im Jahre 1328). So kam es zu dem mehr als hundertjährigen Kriege zwischen Frankreich und England (1340—1353), welcher darüber entscheiden sollte, ob auch Frankreich dem englischen Könige gehöre oder nicht.

§ 138. Wie war Frankreich für diesen Entscheidungskampf gerüstet? Die wesentliche Schwächung, welche die Ritterkontingente durch die Kreuzzüge erfahren haben, veranlaßten schon zu Anfang des XII. Jahrhunderts die französischen Könige, in den Städten Bürgermilizen zu organisieren, welche ebenso wie die Vasallen zum Heeresdienste durch die Buchseite 326 Krone aufgerufen wurden. Der ungünstige Verlauf des zweiten Kreuzzuges (1147—1149) unter Ludwig VII. (1137—1180) hatte das Ansehen der französischen Krone gemindert. Die Führer der städtischen Milizen wetteiferten jetzt mit dem entarteten Landadel im Raubritter- und Banditentum. Die aus den Kreuzzügen zurückströmenden Scharen gesellten sich zu diesen, um vereint das flache Land furchtbar zu verheeren. Trotzdem sollten nach der Auffassung der damaligen Regierung diese abenteuernden „mille-diables“ nicht ausgerottet werden, weil man ihrer bedurfte, um im Kriegsfalle genügende Streitkräfte aufzubringen. Erst Philipp II., August (1180—1223), begann mit Hilfe des Vereins der Chaperons (nach ihrem Abzeichen, einer weißen Kapuze, so genannt) etwa 30'000 dieser organisierten Räuber auf dem Schlachtfelde unschädlich zu machen. Trotzdem hatte auch noch der heilige Ludwig (1226—1270) gegen diese plündernden Kriegsknechte fortwährend zu kämpfen. Als nun im September 1339 der große Kampf gegen die englische Kriegsmacht zum Ausbruch kam, stützte sich der französische König wieder hauptsächlich auf sein Lehnsheer, das von dem schon mit Artillerie ausgerüsteten englischen Söldnerheer bei Crécy (im Jahre 1346), wie bei Maupertuis (im Jahre 1356) vernichtend geschlagen wurde. Unter den vielen von den Engländern gemachten Kriegsgefangenen war Johann II. der König von Frankreich selbst. Mit dem jetzt rasch zum Abschluß kommenden Waffenstillstande sind namentlich drei Ereignisse eingetreten. In Paris erhob sich das Volk und verlangte, unterstützt von einem Teil des Klerus, Abschaffung der Mißwirtschaft von dem Thronerben, vor dessen Augen die Räte des Königs ermordet wurden. Auf englischer, wie auf französischer Seite wurden die Buchseite 327 Söldlinge zumeist entlassen, welche nun in ungeheueren Scharen das Land überschwemmten und, in Banden von 10 bis 20'000 Mann zusammengetan, alle Schandtaten verübten. Durch planmäßig angelegte großartige Plünderungszüge wurde das Landvolk namentlich zur Verzweiflung gebracht. Eine ungewöhnlich große Zahl französischer Adliger war von den Engländern in ihren siegreichen Schlachten gefangen worden. Nach der Sitte der damaligen Zeit mußten diese Gefangenen durch Zahlung eines entsprechend hohen Lösegeldes von Seiten der Verwandten und Freunde befreit werden. Für den gefangenen König Johann II. waren 3 Millionen Goldtaler als Lösegeld zu zahlen, das erst nach 4 Jahren aufgebracht ward. Das Geld war in Frankreich ungewöhnlich knapp geworden. Alle Hilfsmittel wurden für die Befreiung des gefangenen Adels angewendet. Die kurz vorher aus dem Lande vertriebenen Juden wurden zurückgerufen und mit neuen weitgehenden Privilegien ausgestattet. Namentlich den Bauern, welche die Edelleute spottweise „Jacques bon homme“ (den guten Jakob) nannten, weil sie so vieles geduldig ertrugen, wurde jetzt der letzte Blutstropfen ausgepreßt, um das Lösegeld für die gefangenen Vettern zu erschwingen. Das war auch für den Geduldigsten zu viel. Hunderttausende von Bauern erhoben sich. Hunderte von Schlössern wurden in Schutt gelegt, Tausende von Edelleuten grausam hingemordet. Die entlassenen Söldnerhaufen halfen mit. Endlich wurde dieser große französische Bauernaufstand, Jacquerie genannt, unter entscheidender Mithilfe der englischen Ritter, im Blute erstickt und Paris wieder beruhigt. Der jetzt geschlossene Friede von Bretigny (im Jahre 1360) verkleinerte Frankreich um ein Drittel und ließ das Volk im tiefsten Elend, aus dem Buchseite 328 es anscheinend keine Rettung mehr geben sollte. Denn nun kannte der Uebermut der umherziehenden Söldnerhaufen keine Grenzen mehr. Ein gegen sie aufgebotenes Heer des Königs wurde geschlagen. Der Staat mußte schließlich den verrufensten dieser Bandenfürer in Sold nehmen, um überhaupt noch Truppen zu haben.

§ 139. So beklagenswert diese furchtbare Last der Söldnerbanden für das Land war, sie bot doch Gelegenheit, endlich mit französischen Söldnern gegen die englischen Söldnerheere zu kämpfen. Eine hinhaltende Kriegsführung und die Unterstützung der Bevölkerung gegen die englischen Plünderungen führten sogar einen völligen Wechsel in der Kriegssituation herbei, nachdem in England die Pest wiederholt furchtbar gewütet, von Frankreich aus unterstützt, Aufstände in Schottland die englische Kriegsmacht zersplitterten und neue blutige Kämpfe innerhalb der englischen Königsfamilie, Streitigkeiten mit den Päpsten, die Wiclifsche Reformationsbewegung, der englische Bauernaufstand unter Wat Tyler und häufig Stockungen in den Soldzahlungen an das englische Heer das Uebrige dazu beigetragen hatten. Im Jahre 1388 erlosch der Krieg ohne Friedensschluß, nachdem die Engländer nördlich der Loire all ihre Besitzungen bis auf Calais verloren hatten.

Mit dem Tode Karls V. (1364—1380) hatte jedoch unter seinem kaum 12jährigen Nachfolger Karl VI. (1380—1422), der dem Wahnsinn verfiel, das Blatt sich rasch wieder zu Ungunsten Frankreichs gewendet. Die Parteien des hohen Adels bekämpften sich in der erbittertsten Weise. Mit dem Ausbleiben der Soldzahlungen an das Heer durchzogen wieder die plündernden Söldnerhaufen das Land. Die große Feudalpartei der Burgunder knüpfte sogar direkte Beziehungen zum König Buchseite 329 von England an. Und als der kühne Lancaster Heinrich V. im Jahre 1415 vor Azincourt erschien, kämpfte abermals ein französisches Ritterheer gegen die englischen Söldner, um wie bei Crécy und Maupertuis eine furchtbare Niederlage zu erleiden. Trotzdem zehrten die Adelsfehden, die Plünderungen der entmenschten Söldnerbanden, die Pöbelherrschaft in Paris unaufhörlich weiter am Mark des Landes. Im Juni 1420 zog König Heinrich V. von England in Paris ein als „Erbe und Regent des Königreichs Frankreich“.

§ 140. Als König und Adel das Kämpfen gegen die Herrschaft der Engländer schon aufgegeben hatten, kam die Rettung aus dem Volke, vertreten durch das 17jährige Hirtenmädchen Jeanne d’Arc und den durch Handel nach dem Orient reich gewordenen Großkaufmann Jacques Coeur aus Bourges. Das Gottvertrauen der „Jungfrau von Orléans“ konnte die Begeisterung des Volkes zur Vertreibung der Landesfeinde wohl wecken und dadurch im Jahre 1429 gewisse Erfolge erzielen, um so mehr, als dem kühnen Heinrich V. in England seit dem Jahre 1422 ein Knabe von wenigen Monaten auf dem englischen Throne gefolgt war, an dem sich bald die Spuren geistiger Umnachtung zeigten. Deshalb loderten die Kämpfe innerhalb der englischen Königsfamilie um den Thron in alter Heftigkeit auf und die geordnete Bezahlung der englischen Truppen blieb aus. Aber den Sold für die französischen Truppen aufzubringen, das vermochte eine Jeanne d’Arc nicht. Und, als diese Zahlungen ausblieben, durchzogen abermals wilde Kameradien der Söldlinge fortgesetzt das unglückliche Land. Jetzt schien, den Bauern namentlich, das Letzte geraubt zu werden. In stummer Verzweifelung flüchteten sie in Wälder und Sümpfe, um der bestialischen Behandlung der „Schinder“, „Scheerer“ und „Würger“, wie diese Buchseite 330 Banditen sich selbst nannten, zu entgehen. Hier konnte nur eine fundamentale Neugestaltung des französischen Finanzsystems die sichere Wendung zum Besseren herbeiführen. Und diese Arbeit leistete der kluge Finanzmann Jacques Coeur. Auf der Reichsversammlung zu Orléans im Jahre 1439 wurde folgendes Reformprogramm angenommen: Die verzettelten königlichen Domänen sollten zurückerworben werden, um aus deren Ertrag den Unterhalt des Königs und seine Hofhaltung zu bestreiten. Die Salz- und Verkehrssteuern mit den Ausfuhrzöllen sollten zur Deckung der Verwaltungskosten dienen. Zur Aufbringung der Kosten für die Kriegsmacht wurde die „Taille“ bewilligt, eine Grund- und Personalsteuer in der festen Höhe von 1'200'000 Frcs., welche durch den königlichen Schatzmeister zu erheben war. Adel und Klerus, nicht aber deren Untertanen, blieben von der Taille befreit. Die großen Grundherren mußten für die Zukunft auf die Haltung eines bewaffneten Gefolges verzichten.

Dieses Programm bedeutete einen wesentlichen Schritt vorwärts auf der Entwickelungsbahn zum kapitalistischen Absolutismus. Es bleibt deshalb begreiflich, daß neue Verschwörungen des Adels einsetzten, die jedoch im Sande verliefen und, mit dem hussitischen Aufruhr verglichen, den Namen „Praguerie“ erhielten. Die im Lande umherziehenden Söldner wurden bald nach der Ebene von Chalons dirigiert und hier aus 90'000 Mann die Tüchtigsten für ein stehendes Heer ausgelesen, die weitaus größere Masse in klug geordneter Weise nach ihrer Heimat zurückgeschickt. Bald folgte die Organisation einer Artillerie. Und nun brachte Sieg auf Sieg die englischen Besitzungen in Frankreich an die französische Krone, so daß England im Jahre 1453 in ganz Frankreich nur noch den Landungsplatz Buchseite 331 Calais besaß. Frankreich war dauernd von der englischen Herrschaft befreit und die französischen Könige hatten einen sehr bedeutenden Machtzuwachs an Ländergebiet, wie an geordneten Finanz- und Kriegsmachtverhältnissen gewonnen.

§ 141. Der nun folgende König Ludwig XI. (1461—1483) war die best geeignete Persönlichkeit, um dem kapitalistischen Absolutismus mit allen politischen Künsten eines orientalischen Herrschers zum Siege zu verhelfen. Die französische Krone war immer noch von mächtigen Vasallen umgeben, deren Raubbegierde dem Könige gefährlich werden konnte. Ludwig XI. hat unter ihnen mit Gift und Dolch und politischen Intriguen aller Art wie ein furchtbarer Würgeengel aufgeräumt. Die Herzöge und Grafen haben die ihnen drohende Gefahr bald erkannt und sich deshalb im Jahre 1465 zur Liga des öffentlichen Wohles (ligue du bien public) gegen den König zusammengeschlossen, der sich nach einer Niederlage zunächst zu einem demütigenden Frieden mit dem hohen Adel verstehen mußte. Aber das alles hinderte ihn nicht, seines Amtes als Würgeengel unter den Landesfürsten zu walten. Da war der fast übermächtige Karl der Kühne von Burgund, welcher zunächst die Picardie bedrohte. Ludwig XI. errichtete im Jahre 1470 ein militärisches Uebungslager in der Normandie, um hier sein stehendes Heer unter seiner persönlichen Beaufsichtigung, den Scharfrichter stets an seiner Seite, mit äußerster Genauigkeit für die Aufgaben einer Besatzung in der Picardie einzuüben. Im Januar 1474 zogen 16 geldbeladene Maulesel in Bern ein. Es war die Morgengabe Ludwig XI. an die Schweizer Tapferkeit, an welcher die Burgundische Macht und der Burgunder Herzog in den Schlachten bei Grandson, Murten (1476) und Nancy (im Jahre 1477) zerschellen sollte. Buchseite 332 Von da ab bezog die Krone Frankreichs bald solche Massen schweizer Söldner, daß nach der Aeußerung eines Chronisten „eidgenössisches Fleisch billiger wurde als Kälbernes“. Gestützt auf diese Macht, zogen Ludwig XI. und sein Nachfolger Karl VIII. (1483—1498) alle noch selbständigen Grafschaften und Herzogtümer ein, so daß der absoluten Herrschaft der Krone jetzt schon Frankreich in seiner natürlichen Ausdehnung bis zu den Meeren, den Pyrenäen und Alpen unterstellt war. Nur im Nordosten blieb die Grenze noch schwankend. Hier ist die Politik der französischen Könige zum ersten Male in das Gehege der Habsburger Weltmachtspolitik gekommen. Die von da ab datierenden Rivalitätskriege beider Mächte wurden vielfach durch jene französischen 30jährigen Bürgerkriege begleitet (vom Jahre 1562— 1598), welche den Namen „Hugenottenkriege“ tragen und mit der Reformationsbewegung des XVI. Jahrhunderts in Verbindung stehen. Der Gang der französischen Geschichte ist dadurch ein komplizierterer geworden. Unsere Darstellung wird zweckmäßigerweise die Hugenottenkriege besonders behandeln.

§ 142. Das lutherische Glaubensbekenntnis mit seiner grundsätzlichen Anerkennung der jeweiligen Staatsgewalt hat in Frankreich nur wenig und überwiegend nur in den unteren Volksklassen Anhänger gefunden. Erst die Calvinsche Lehre, wie sie von der reformierten Republik Genf aus verbreitet wurde, hat in Südfrankreich, der alten Geburtsstätte der Waldenser und Albingenser, gezündet. Dieses reformierte Glaubensbekenntnis enthielt zugleich ein politisches Programm. Wie die Monarchomachen (Monarchenbekämpfer), so verkündete auch Calvin den Grundsatz der Volkssouveränität. Jedem Mißbrauch der Herrscher Buchseite 333 gewalt gegenüber sei zum mindesten das Recht des bewaffneten Widerstandes durch das Volk zulässig. Dem Grundsatz der Volkssouveränität entsprach das Prinzip der Freiheit und Gleichheit der Menschen und die Notwendigkeit einer Beseitigung aller bestehenden feudalen Unfreiheiten. Für Südfrankreich, wo die lehensstaatliche Auffassung nur wenig Eingang gefunden hatte, waren das keine utopischen Sätze. Die Südfranzosen waren zumeist freie Leute mit kommunaler Verfassung in den Städten von Alters her. Was sie bedrückte, das war die rücksichtslose Gewalt des Absolutismus der französischen Krone, welche die früher landesherrlichen Fürsten in den verschiedenen Gegenden Frankreichs schonungslos entthront hatte und die letzten Rechte einer Selbstverwaltung des Volkes zu vernichten bemüht war. Das Evangelium in der Calvinschen Interpretation bedeutete also hier Beseitigung der bestehenden politischen Mißstände. Nicht nur der Handwerker mit den wohlhabenden Bürgern in den Städten, insbesondere auch der hohe Adel, der so viel mit den französischen Königen wegen Vergewaltigung seiner historischen Rechte zu kämpfen hatte, wurden begeisterte Anhänger der Calvinschen Lehre. Zu den Führern der neuen Religionsbewegung zählten: die drei Brüder Coligny, Anton von Bourbon, Prinz Ludwig von Condé, Heinrich von Navarra, Herzog von Rohan, Prinz Soubise u.a. Ihr Name „Hugenotten“ leitet sich von „Ignots“, „Iguenots“ (etwa Eidgenossen) ab, wie sich zeitweilig die Opposition in Genf benannt hat.

Anders lagen auch diesmal die Verhältnisse in Nordfrankreich. Hier war fast alles Land noch mit feudalen Diensten und Reichnissen belastet. Wie hätte man sich einem Religionsbekenntnis anschließen können, das Buchseite 334 diese Volkslasten als ungerecht verwarf? Hier war seit dem hundertjährigen Kriege der nationale Gegensatz zwischen Frankreich und England noch besonders lebhaft in Erinnerung geblieben. England war seit der Königin Elisabeth (1558—1603) Zufluchtsort auch für das reformierte Bekenntnis. Also konnte Nordfrankreich nicht der gleichen Religionsgemeinschaft angehören. In der ersten Hälfte des XIV. Jahrhunderts wurden, in Flandern namentlich, heftige Kämpfe zwischen den Geschlechtern und den Zünften ausgefochten. Die Geschlechter waren katholisch, die Zünfte und Wollweber Ketzer. Jahrzehnte lang haben die flandrischen Geschlechter in der benachbarten Picardie Zuflucht suchen müssen und hier die Saat der prinzipiellen Abneigung gegen ketzerische Volksbeglückungen ausgestreut. So wurde die Picardie jetzt der Hauptsitz leidenschaftlicher Bekämpfung der Hugenottenbewegung. Da aber schon vorher im französischen Adel zwei Parteien sich gebildet hatten, deren Führer auf der einen Seite ein Bourbon, auf der Gegenseite ein Guise war, und nun der Bourbon als ein Führer der Hugenottenpartei angehörte, wurde natürlich der Guise, welcher bald selbst nach der französischen Königskrone strebte, Führer der katholischen Kriegspartei gegen die Hugenotten.

§ 143. Die lange Dauer der Hugenottenkriege (1562—1598) hat beide Parteien Hilfe im Auslande suchen und finden lassen. Die Hugenotten wurden aus Deutschland und von England, die Partei Guise, welche sich erst später (im Jahre 1576) als heilige Liga konstituierte, von Spanien namentlich unterstützt. Zur Feier der Pariser Bluthochzeit (1572) sind gegen 30'000 Hugenotten in Frankreich ermordet worden. Zwei Könige von Frankreich: Heinrich III. († 1589) und Buchseite 335 Heinrich IV. († 1610) mußten ihre Zuneigung zur Hugenottenpartei mit dem Tode durch Mörderhand büssen. Im Jahre 1573 kämpfte eine katholische Adelspartei unter Führung des Herzogs von Alençon mit den Hugenotten gegen die Partei Guise. Im Jahre 1588 erklärten sich die französischen Reichsstände gegen die katholische Liga für den Hugenottenkönig. Der so leidenschaftlich geführte Bürgerkrieg schlug dem Volkswohlstande tiefe Wunden. Die französischen Staatsschulden sind von 40 Millionen im Jahre 1559 auf 300 Millionen Frcs. im Jahre 1598 angewachsen, trotzdem inzwischen der Staat viermal Bankrott gemacht hatte. Die erste Geld-Börse Frankreichs, Lyon, ist durch diese Wirren vernichtet worden und die Hauptstadt Paris ging im Jahre 1588, nach der vierten Einstellung der Zahlungen an die Staatsrentenempfänger, aus Opposition gegen den König, welcher sich den Hugenotten zuneigte, zur Partei der Liga über. So kam denn nach Erschöpfung der Hilfsmittel auf beiden Seiten im Jahre 1598 das „Edikt von Nantes“ zustande, welches den Reformierten die bürgerlichen Rechte zuerkennt, aber nur dem hohen Adel vollständig, den Bürgern nur für eine bestimmte Anzahl von Städten und Flecken, freie Religionsübung gewährte. Als Garantie für diese Zusage wurde den Hugenotten gestattet, eine bewaffnete organisierte Partei im Staat zu bleiben und gewisse Sicherheitsplätze, wie vor allem die Festung La Rochelle an der atlantischen Seeküste, besetzt zu halten.

Einen dauernden Frieden konnte dieses Edikt von Nantes nicht herbeiführen. Die Waffen der Hugenotten wurden schon im Jahre 1625 zu einem neuen Adelsaufstande gegen den König benützt, weshalb der leitende Minister Frankreichs, Kardinal Richelieu befahl, Buchseite 336 alle Befestigungen der Hugenotten im Inlande niederzulegen. La Rochelle wurde im Jahre 1628 von ihm erobert und seine Verteidigungswerke zerstört. Alle übrigen Punkte des Edikts von Nantes aber im Jahre 1629 auch durch Kardinal Richelieu bestätigt, sodaß von da ab die Hugenotten nicht mehr eine bewaffnete politische Partei, wohl aber eine staatlich geduldete Sekte sind. Auch der Nachfolger des Kardinals Richelieu, der Kardinal Mazarin, hat an dieser Politik der Toleranz den Hugenotten gegenüber festgehalten. Die französischen Adelsaufstände gegen die wachsende unheilvolle Macht des königlichen Absolutismus dauerten an und wiederholten sich in den Jahren 1630, 1641, 1643 und endlich 1648 in der „Fronde“. Unter dem Selbstherrscher Ludwig XIV., welcher im Alter von fünf Jahren 1643 den französischen Thron bestieg, und von 1661—1715 ohne leitenden Minister selbständig regierte, wagte der französische Adel keine oppositionelle Bewegung mehr. Wohl aber begann unter dem Einfluß frömmelnder Maitressen seit dem Jahre 1675 von Neuem die Verfolgung der Hugenotten. Im Jahre 1685 wurde das Edikt von Nantes wieder aufgehoben. Die wenig über 20 Millionen Einwohner zählende Bevölkerung Frankreichs verlor dadurch weit über 1 Million ihrer intelligentesten und wohlhabendsten Leute. Aber die politischen Ideen Calvins waren damit nicht ausgerottet. Sie kamen vielmehr auf dem Umwege der Beteiligung Frankreichs an dem nordamerikanischen Freiheitskriege (von 1775—1783) und der Philosophie des XVIII. Jahrhunderts, welche in Montesquieu, Voltaire und Jean Jacques Rousseau abermals aus Calvin’schen Quellen schöpft, wieder und haben im Jahre 1789 in der großen Revolution mit dem französischen Absolutismus und seinen „un Buchseite 337 verletzlichen“ Feudalrechten blutige, radikale Abrechnung gehalten.

§ 144. Der französische Absolutismus, wie er, von Philipp IV., und Ludwig XI. namentlich begründet, von Ludwig XIV. zur systematischen Durchbildung gebracht wurde, folgte in solchem Maße den Spuren des orientalischen Absolutismus, daß schließlich selbst der Harem nicht fehlen durfte. Die sittliche Vertiefung der Auffassung des Königstums, wie sie durch eine verständnisvollere Aufnahme der Hugenottenbewegung möglich gewesen wäre, sollte verhindert werden durch die persönlichen Gegensätze zwischen den Bourbons und den Guisen und durch einen formalreligiösen Fanatismus, der in einem vielhundertjährigen haßerfüllten Kampfe gegen den Islam auf spanischem Boden geboren wurde, den aber besonnene katholische Kirchenfürsten, wie die Kardinäle Richelieu und Mazarin, niemals geteilt haben. Was unter solchen Umständen schließlich als eigentlicher Inhalt des französischen Absolutismus übrig blieb, das war der nackte, kalte Egoismus der Herrschsucht und der Genußsucht. Ludwig XI. wollte allein über ganz Frankreich regieren, deshalb hat er die einzelnen Landesherren mit Gift, Richtschwert und politischen Intriguen beseitigt. Als die königliche Herrschsucht diesen Teil des Programms erfüllt sah, begannen die Eroberungen im Auslande: in Italien, an der niederländischen Grenze, gegen Deutschland. Soweit es sich hier um die drohende Habsburger Welt-Herrschaft gehandelt hat, kann diesen Kriegen eine gewisse welthistorische Berechtigung nicht abgesprochen werden, wenn es auch immer eine seltsame Erscheinung bleiben wird, daß die „allerchristlichsten Könige“ in diesen Zeiten mit dem „Erbfeind Buchseite 338 der Christenheit“, den türkischen Herrschern, ein langdauerndes Bündnis gegen christliche Reiche abgeschlossen haben. Als aber mit dem Ende des 30jährigen Krieges in Deutschland (1648) die Habsburger Eroberungsgewalt erschöpft war, wurden die darüber hinausgehenden französischen Eroberungskriege zu einer europäischen Gefahr, gegen welche sich im Jahre 1689 die übrigen europäischen Staaten in der Wiener Allianz zusammengeschlossen haben. Das Ende auch dieser französischen Weltherrschaftspläne konnte nur eine völlige Erschöpfung des französischen Volkswohlstandes und damit eine Vernichtung des französischen Absolutismus in der einen oder anderen Form sein.

§ 145. Dieser maßlosen Herrsch- und Ruhmsucht der Könige mußte natürlich der Glanz der Hofhaltung entsprechen. Um aber neben dieser frevelhaften Verschwendung der Hofhaltung die Eroberungspolitik beibehalten zu können, war ein absolut ergebenes großes stehendes Heer, das durch den Henker und durch reichliche Soldzahlungen dem Könige in Treue erhalten blieb, eine Notwendigkeit. Die Riesensummen für Hofhaltung, stehende Heere und Eroberungskriege zahlte nicht der König. Die glückseligen Untertanen mußten dafür aufkommen. Doch auch hier ist wieder eine besondere Unterscheidung notwendig.

Der König brauchte zur Hofhaltung eine Hofgesellschaft, welche die mit fabelhaftem Glanze ausgestatteten Hoffeste feiern half. Das kostete den Beteiligten natürlich abermals viel Geld. Um diesen die Aufbringung der erforderlichen Geldmittel zu ermöglichen, wurden von Rechts wegen zwei Einrichtungen vorgesehen: einmal wurde diesen Kreisen die Steuerfreiheit bewilligt Buchseite 339 und dann hat man all ihre früheren landesherrlichen Rechte ihren Untertanen gegenüber bestehen lassen. Nur nach oben, der Königskrone gegenüber, wurde mit den einzelnen landesfürstlichen Gewalten aufgeräumt. Nach unten, dem Volke gegenüber, blieben die landesfürstlichen Rechte in Steuersachen usw. bestehen. Das französische Volk teilte sich also nicht nur in zwei Klassen: in eine steuerpflichtige und in eine steuerfreie Bevölkerung, das französische Volk erhielt auch mit dem Siege des Absolutismus zwei Steuerherren statt einen, nämlich den König und die früher landesherrlichen Herzöge und Grafen. All jene feudalen Abgaben der Bauern, wie namentlich die Grundzinsen, Besitzwechselgebühren, Rückkaufsrechte, Jagd- und Taubenrechte, Wein-, Mühlen- und Backofenbannrechte, Brücken- und Wegezölle, Geldbußen an die gutsherrlichen Gerichte, Zehnten, Frohnden u.s.w. wurden, trotz der Aufsaugung der verschiedenen Herzogtümer und Grafschaften durch die Königskrone, zu Gunsten der als Landesherren depossedierten Grafen und Herzöge beibehalten und die Staatssteuern des Königs dem noch hinzugefügt. Der Glanz der Hofhaltung war an der „Heiligkeit“ und „Unverletzlichkeit“ dieser Feudalrechte indirekt interessiert. Trotzdem verarmte der Adel rasch an dem so verschwenderischen Hofe und mußte vielfach seine Privatbesitzungen an Bauern zerstückeln oder an Bürger verkaufen. Soweit es dem Könige beliebte, wirkte er diesem Verarmungsprozeß des Hofadels durch reiche Pensionen und Gnadengeschenke entgegen. Selbst der Klerus wurde nach den Bedürfnissen der Hofhaltung organisiert. Einer kleinen Zahl überreicher, am Hofe verkehrender Prälaten standen 65—75'000 jämmerlich besoldete Pfarrer Buchseite 340 gegenüber, welche mit dem Volke hungern mußten und von ihren Bischöfen verjagt, verbannt, versetzt werden konnten, wie es denselben beliebte.

§ 146. Die Besteuerungsgrundsätze des königlichen Absolutismus beschränkten sich nicht etwa auf die Aneignung des volkswirtschaftlichen Produktivitätszuwachses, sie griffen auch nicht nur bis zu jener Grenze moderner kapitalistischer Aneignung zu, welche durch die Tragfähigkeit des Volkes bezeichnet wird. Der französische Absolutismus folgte den Spuren des schlechten orientalischen Despotismus, welcher die Henne schlachtete, die die goldenen Eier legte. Der steuermäßige Anspruch des absoluten Königs in Frankreich ist unbeschränkt. Er geht auf das gesamte Vermögen und den gesamten Arbeitsertrag seiner Untertanen. Ludwig XIV. schrieb in seiner Instruktion für den Dauphin: „Alles, was sich im Umfange unserer Staaten befindet, gehört uns. Sie sollen davon überzeugt sein, daß die Könige von Natur das volle und freie Verfügungsrecht über alle Güter haben, die im Besitz des Klerus und der Laien sind, um von denselben zu jeder Zeit nach dem allgemeinen Bedürfnis ihres Staates Gebrauch zu machen.“ Nicht nur die Güter, auch die Menschen blieben nicht verschont. Mit furchtbarer Willkür wurden unter Ludwig XIV. die Werbungen für die Armee durchgeführt, als der Menschenbedarf für die vielen Kriege immer größer wurde und das Heer von 180'000 Mann im Jahre 1672 rasch auf 400'000 Mann erhöht wurde. Einer Laune des Herrschers halber mußten über 1 Million Hugenotten aus dem Lande flüchten. Die Bevölkerung Frankreichs ging von 23 Mill. im Jahre 1685 auf 19 1⁄2 Mill. zu Anfang des XVIII. Jahrhunderts zurück. Der Ausspruch Ludwig XIV.: „Der Staat bin ich“ ist zwar eben Buchseite 341 sowenig verbürgt, wie der Ausspruch Ludwig XVI.: „Nach uns die Sündflut“. Aber ein Erlaß Ludwig’s XVI. trägt allerdings die Begründung: „car tel est notre plaisir!“ — weil das uns Vergnügen macht! Etwas anderes als das persönliche Vergnügen der Herrscher scheint der französische Absolutismus unter dem maßgebenden „allgemeinen Bedürfnis des Staates“ bei seiner unbeschränkten Verfügung über Güter und Menschen innerhalb der Grenzen seines Reiches nicht verstanden zu haben. Einem solchen Absolutismus mußte von Anfang an das Todesurteil gesprochen sein.

§ 147. Entwicklungsgeschichtlich bieten folgende Daten aus der Politik des französischen Absolutismus ein besonderes Interesse:

Schon Ludwig XI. hatte erkannt, welche Vorteile der König aus einem größeren Geldvorrat im Lande ziehen könne. Da die alten Börsenplätze der Champagne ihre Bedeutung verloren hatten und nach Antwerpen die Genfer Börse mehr und mehr geschäftlichen Einfluß gewann, wurde — zur tunlichsten Verhütung der Geldausfuhr aus Frankreich — 1463 der Besuch der Genfer Messen den französischen Kaufleuten verboten und dafür Lyon mit dem Privileg der Steuerfreiheit für fremde Kaufleute, mit dem strengen Wechselrecht u.s.w. ausgestattet. Von 1463—1562 war Lyon der Hauptwerbe- und Sammelplatz für Söldner zu den großen Kriegen Franz I. gegen Kaiser Karl V. Im Jahre 1522 hat Franz I. hier seine erste verzinsliche Börsenanleihe aufgenommen. Aber die neue Börsenherrlichkeit dauerte nicht lange. Der französische Staatsbankrott vom Jahre 1557 und die Hugenottenkriege (1562—1598) haben die Lyoneser Messen vernichtet. 1575 ist Gras auf dem Börsenplatze von Lyon gewachsen. Die notwendigen Anleihen wurden jetzt Buchseite 342 nach wie vor als Zwangsanleihen auf die Untertanen repartiert und erhoben.

Auch die kolonialen Erwerbungen, welche unter Franz I. schon in Canada begonnen hatten, traten unter dem Einfluß der Habsburger- und Hugenottenkriege wieder zurück.

Endlich datiert seit Franz I. die absolutistische Getreidepolitik. Alle mittelalterlichen Beschränkungen zu Gunsten der Städteversorgung blieben mit den lokalen Zöllen und Sperren bestehen, aber die Getreide-Ein- und Ausfuhr über die Landesgrenze wurde zum königlichen Dominialrecht erklärt und nur mit königlicher Erlaubnis und gegen entsprechende Zahlung gestattet. Im Jahre 1560 soll Frankreich etwa 100'000 To. Getreide nach Spanien und Italien ausgeführt haben. Das hörte zur Zeit der Hungersnöten, welche die Hugenottenkriege begleitet haben, wieder auf. Die wohlwollendere Regierung Heinrichs IV. gab die Getreideausfuhr wieder frei, welche den Weg nach Spanien und Portugal bevorzugte. Indeß war dieses verhältnismäßige Gedeihen der französischen Landwirtschaft nicht von langer Dauer. Die Grund- und Personalsteuer (Taille), welche hauptsächlich auf den Schultern der Bauern ruhte und im Jahre 1439 zum Unterhalt des Heeres als feste Summe von 1'200'000 Frcs. eingeführt worden war, hatte unter dem Einfluß des Kriegsbedarfs bis 1589 schon die Höhe von 16 Mill. Frcs. erreicht. Unter Heinrich IV. hielt sich diese Steuerleistung auf gleicher Höhe, was den Bauern ein Fortkommen ermöglichte. Aber von 1610 ab stieg die Taille rasch

              auf 26 Millionen im Jahre 1634,
               "  44    "       "   "   1642,
               "  53    "       "   "   1659,
               "  66    "       "   "   1715,

Buchseite 343 dem Todesjahre Ludwigs XIV.! In etwa gleicher Proportion stieg der Ertrag der Salzsteuer (Gabelle). Taille und Gabelle haben noch im Jahre 1642 vier Fünftel der Einnahmen des französischen Staates geliefert. Hier wurde den Bauern als Steuern abgenommen, was zu ergreifen war. Ganze Provinzen verödeten. Die Bauern flüchteten nach der Stadt und verkauften ihren Besitz zu Schleuderpreisen. Für 1548, 1586, 1593—95, 1630—75 werden Bauernunruhen, Volksaufstände in Folge des Steuerdruckes und Hungersnotrevolten berichtet, die von 1675—1705 vielfach unter dem Titel „Hugenottenverfolgungen“ niedergedrückt werden. Wollte also der Absolutismus noch länger wirtschaften, so mußten neue wirtschaftspolitische Bahnen betreten werden. Der Mann, welcher hierzu auch neue Ideen mitbrachte, war Jean Baptist Colbert, der Leiter des französischen Finanzwesens in den Jahren 1662—1683.

§ 148. Von einer eigentlichen Begünstigung der Landwirtschaft kann bei Colbert keine Rede sein. Er hat nur einige Ungeheuerlichkeiten in der Landwirtschaftspolitik seiner Zeit beseitigt. In jenen Provinzen, in welchen die Taille die Bauern von ihren Höfen vertreiben mußte, hat Colbert eine Ermäßigung dieser Steuer eintreten lassen soweit, daß die Bauern bleiben konnten. Der Ertrag dieser Steuer ist deshalb in den Jahren 1662—1680 von 53 auf 35 Mill. Frcs. zurückgegangen, um nach dem Tode Colberts bis zum Jahre 1715 rasch auf 66 Millionen wieder anzusteigen. Colbert hat den Steuerbeamten verboten, den Bauern das Vieh wegzupfänden, weil dadurch die Fleischversorgung des Landes in Gefahr käme. Weil Frankreich damals häufig im Herbst Getreide nach dem Auslande verkaufte, das im Frühjahre zu höheren Preisen für die Volksernährung wieder zurückgekauft werden mußte, nahm Col Buchseite 344 bert eine volkswirtschaftliche Regulierung der Getreide-Ein- und Ausfuhr vor und zwar nach Maßgabe der Preisbewegung. Bei billigen Inlandspreisen wurde die Ausfuhr freigegeben. Zogen die Getreidepreise etwas an, so kam ein proportionaler Ausfuhrzoll in Anwendung, der bei noch höheren Preisen sich in eine Ausfuhrsperre verwandelte. In analoger Weise behandelte Colbert die Getreideeinfuhr. Die Weinausfuhr wurde von ihm begünstigt. Um den Hungersnöten besser zu begegnen, machte er durch Entwässerung größere Flächen kulturfähig. Auch hat er einem besseren Ausgleich der Ertragsüberschüsse und damit der Preise zwischen den verschiedenen Provinzen Frankreichs seine Aufmerksamkeit zugewendet. Sein Hauptaugenmerk aber war darauf gerichtet, ergiebigere Steuerquellen für den König zu erschließen. Was er an den direkten Steuern nachlassen zu müssen glaubte, das hat er durch Erhöhung der indirekten Steuern wieder eingebracht. Seine Politik war bemüht, möglichst viel Geld im Lande zu haben. Nachdem eine schnelle Bereicherung auf der Basis der so sehr ausgeraubten Landwirtschaft unmöglich geworden war, wurde auf eine Herabsetzung des Zinsfußes hingewirkt, das Land mit einem Netz von Straßen und Kanälen durchzogen und so der Verkehr wesentlich erleichtert. Es wurden Eisenarbeiter aus Nürnberg, Glasarbeiter aus Venedig, Strumpfwirker aus England, Tuchfabrikanten aus Holland bezogen und im Lande angesiedelt. Colbert kaufte gewerbliche Geheimnisse, bessere Maschinen und Werkzeuge, gewährte den tüchtigsten jüngeren Arbeitern Prämien. Um den ungünstigen Einfluß einer irrationellen Armenpflege auf dem Arbeitsmarkte zu beseitigen, sollten die Klöster statt Speise und Trank Wolle und überhaupt Arbeitsmaterial Buchseite 345 als Almosen spenden. Die Zahl der Feiertage wurde um 17 vermindert, die Auswanderung untersagt, der Verrat von Fabrikationsgeheimnissen und die Geldausfuhr bei Todesstrafe verboten. Colbert hat durch Prämien verschiedener Art die französische Handelsflotte zu einer höchst ansehnlichen Entwickelung gebracht und durch eine dominierende Kriegsmarine geschützt. Die französischen Kolonialerwerbungen in Nordamerika, Ostafrika und Indien nahmen jetzt rasch zu. Kurz: die ganze französische Volkswirtschaft hat durch den Colbertismus ein anderes Aussehen erhalten. Gegen Ende seiner Verwaltung zählte Frankreich 50'000 Webstühle, 64'000 Arbeiter in der Wollweberei, 17'000 in der Spitzenfabrikation, die Jahresproduktion an Seidenfabrikaten wird auf 50 Millionen Frcs. angegeben. Frankreich war der bedeutendste industrielle Exportstaat und eine der ersten Kolonialmächte Europas geworden. Beim Tode Ludwigs XIV. (1715) war der Kolonialbesitz 2 1⁄2mal größer als Frankreich selbst und auf dem besten Wege, von Mexiko ab den ganzen nordamerikanischen Kontinent und in Asien das gewaltige ostindische Reich mit der französischen Krone zu verbinden. Es war auch Colbert gelungen, die vorher wieder einmal verzettelten königlichen Domänen zurückzuerwerben und die Staatseinnahmen von 84 Mill. Frcs. im Jahre 1662 auf 116 Mill. Frcs. im Jahre 1683 zu heben. Aber was wollte dieser Einnahmezuwachs um 32 Mill. Frcs. bedeuten bei der maßlosen Verschwendungssucht der königlichen Hofhaltung und dem ungeheueren Mehrbedarf für Kriegszweke unter dem Absolutismus eines Herrschers, der dem Wahne einer Weltherrschaft nachjagte? Wie Colbert mit einem teilweisen Staatsbankrott (im Jahre 1664) begonnen hatte, so stand bei seinem Ableben (im Jahre Buchseite 346 1683) schon wieder ein neuer größerer Staatsbankrott vor der Türe. Das Danaidenfaß des französischen Absolutismus konnte auch ein Finanzgenie wie Colbert nicht füllen.

§ 149. Als im Jahre 1715 der Eroberer Ludwig XIV. unter den lauten Verwünschungen seines Volkes gestorben war, hatten die Staatsschulden, trotz der häufigen Staatsbankrotte, die Höhe von 2412 Mill. Frcs. erreicht, welche die Gesamtsteuereinnahme der Staatskasse von 160 Mill. Frcs. mit einer Zinsforderung von 80 Mill. Frcs. belastete. Als dann die einzelnen Schuldposten auf ihre Berechtigung geprüft wurden, konnten 200 Mill. von den Forderungen der Lieferanten und der Finanzbeamten als unberechtigt gestrichen werden. Bei dem herrschenden System bereicherte sich eben ein Jeder, wann und wo er konnte. Die Maitressen der Könige haben der Staatskasse ungezählte Millionen gekostet. Der leitende Minister, Kardinal Mazarin, hat jährlich der Staatskasse 20 bis 30 Mill. — also etwa den sechsten Teil der gesamten Staatseinnahmen — für „geheime Ausgaben“ entnommen und sich und seine Verwandten ungeheuer bereichert. Eine Staatssteuerverpachtung vom Jahre 1718 für 48 1⁄2 Mill. Frcs. ließ den Privatunternehmern einen jährlichen Gewinn von 15 bis 16 Mill. Frcs. Um diese Zeit schrieb ein Bischof an den Minister: „Unser Landvolk lebt in furchtbarem Elend. Es fehlt an Betten, Möbeln, Gersten- und Haferbrot. Sie müssen sich das Brot vom Munde absparen, um ihre Steuern zahlen zu können. Unsere überfleißigen Bauern können nicht Steuern zahlen und zugleich ihr trockenes Brot verdienen.“ Die elegante Hofgesellschaft nannte dieses furchtbare Elend des Landvolkes namentlich „Bon Homme misère“ — das Elend der guten Leute. Staatsbankrott, Münzverschlechte Buchseite 347 rungen, Zwangsanleihen, Aemter- und Privilegien-Verkauf gehörten zu den selbstverständlichen Requisiten der absolutistischen Staatswirtschaft. Wer kümmerte sich darum, daß die Steuerpächter und die Richter, die ihre Aemter gekauft hatten, dem armen Volk doppelt zur Last fielen? Seit dem Jahre 1692 nahm die Krone den Städten sieben mal ihre Privilegien, um sich dieselben für hohe Summen immer wieder abkaufen zu lassen. Auch für einzelne Steuern, wie z.B. für die Salzsteuer, ließ man für einzelne Provinzen gegen entsprechende Zahlungen an die Krone fast vollständige Ablösungen zu. Die Folge war, daß die Salzsteuer die einzelnen Provinzen ganz verschieden, schwankend von 2 bis 62 Frcs. pro Pfund, traf! Schmuggel und Unterschleif wurden dadurch geradezu groß gezogen. Ließ sich aber ein armer Steuerzahler auf diesem Wege fassen, dann büßte er mit dem Galgen. So wollten es die Einnahmeinteressen der Staatskasse. Seit Colbert hat man in der Getreidepolitik bei den fast andauernden Hungersnöten sich auf das Ausfuhrverbot beschränkt. Aber reichen Spekulanten und den Günstlingen des Königs war es immer möglich, Getreide im Inlande aufzukaufen und zu exportieren. Erst im Jahre 1774 verzichtete Ludwig XVI. ausdrücklich auf das Recht der Kornausfuhr für eigene Rechnung.

§ 150. Unter solchen Umständen mußte jedes Mittel, Geld zu verschaffen, recht sein. Als deshalb der Börsenspekulant Law im Jahre 1716 nach Paris kam und den Plan entwickelte: durch Ausgabe von Papiergeld auf der Basis des Staatskredits das Volk und die Staatskasse reich zu machen, ging die Regierung gerne darauf ein. Schließlich wurde diesem Spekulanten zu einer Notenbank der gesamte ge Buchseite 348 schäftliche Ausbau der Kolonien und die ganze Finanzverwaltung des französischen Staates übertragen. Der König selbst war mit 100'000 Aktien an dem Unternehmen beteiligt. Der Aktienkurs stieg bis auf 18'000 Frcs. bei einem Nominalwert der Aktie von nur 500 Frcs. Die Notenemission dieses Unternehmens stieg bis auf zwei Milliarden Frcs. Aber schon im Jahre 1720 war das ganze luftige Kartengebäude zum bitteren Schaden für weite Kreise der Bevölkerung zusammengebrochen. Nur die Gründung der Pariser Börse durch königliches Reglement vom Jahre 1724 kann dieser Law’schen Spekulation als dauernde Wirkung angerechnet werden.

§ 151. In dieser Zeit des schlimmsten chronischen Geldmangels lernte der Absolutismus zunächst auf Kriegsruhm verzichten. Es wurde Mode, eine auswärtige Politik des Friedens zu pflegen. Die Kriegsflotte ließ man verfallen. Die Kolonien wurden sich selbst und ihrem Schicksal überlassen und die höheren Offiziersstellen im Landheere als Sinekuren für die Günstlinge des Hofes behandelt. Im Jahre 1752 zählte die französische Landarmee nicht weniger als 1171 Generäle. Der, Ende des XVIII. Jahrhunderts, gleich starken preußischen Armee gehörten nur 85 Generäle an. Als jedoch Maitresseneinfluß den König dennoch verleitete, sich am 7jährigen Kriege (1756—1763) gegen Preußen zu beteiligen, schloß sich England an Preußen an und eroberte den reichen französischen Kolonialbesitz in Nordamerika und Ostindien. In England trat dann allerdings ein Rückschlag für Kolonialinteressen ein, als es den vereinigten 13 Kolonien von Nordamerika gelang, sich mit Unterstützung von Frankreich und Spanien (1775—83) von England unabhängig zu machen. Das englische Buchseite 349 Kolonialamt wurde damals aufgelöst und dem Ministerium des Innern eingefügt. Die französischen Revolutionskriege und die daran sich anschließenden napoleonischen Kriege aber haben in kurzer Zeit den wertvollsten Kolonialbesitz den Engländern ausgeliefert. Der Handel Frankreichs, wie der der französisch gewordenen Niederlande wurde durch die englischen Seesiege von den Meeren weggefegt. Und an diesen englischen Handels- und Kolonialinteressen sind schließlich die napoleonischen Weltherrschaftspläne zerschellt.

§ 152. Der französische Absolutismus hatte von all diesen kommenden Ereignissen, welche er so eifrig vorbereiten half, keine Ahnung. Beim Tode Ludwigs XV. (im Jahre 1774) erreichten die Kosten der Hofhaltung 42 Mill. Frcs. bei einer Gesamtstaatseinnahme von 290 Mill. und einer Staatsschuldenlast von 4 Milliarden. Sieben Jahre später (im Jahre 1781) kostete die gesamte Hofhaltung 62 Mill, Frcs., wovon 28 Mill. Frcs. als Pensionen und Gnadengelder an die Hofgesellschaft verschenkt wurden. Bis zum Jahre 1787/88 waren abermals 1 1⁄2 Milliarden neue Staatsschulden aufgenommen worden; das jährliche Defizit der Staatskasse erreichte mit 140 Mill. Frcs. nahezu 50 Proz., der Zinsendienst der Staatsschulden mit 206 Mill. Frcs. fast 70 Proz. der gesamten Staatseinnahmen, die wieder nur zu regelmäßig schon auf einige Jahre im Voraus verpfändet waren. Inzwischen stieg für das arme Bauernvolk die Taille von 66 Mill. Frcs. im Todesjahre Ludwigs XIV. (1715) auf 110 Mill. Frcs. im Jahre 1789! Seit Jahrzehnten kehrten fast alljährlich Hungersnotrevolten, Erstürmung der Bäckerläden, Erhebungen des Volkes gegen die Steuerlast wieder. Buchseite 350 Beim Schalle des „Te Deum“, sagt Voltaire, starb das Volk den Hungertod. Der allgemeine Bankrott des königlichen Absolutismus war nicht mehr aufzuhalten. Die Philosophen verkündeten das Dogma von der Volkssouveränität, die Physiokraten lehrten, daß der Reichtum des Königs nur auf der Basis eines reichen Bauernstandes gesichert sei. Aber der Hunger des Volkes gestattete keine langen parlamentarischen Verhandlungen und keine zeitraubenden wirtschaftspolitischen Versuche mehr. So begann denn mit dem Jahre 1789 der blutige Expropriationsprozeß gegen den kapitalistischen Expropriateur „Absolutismus in Frankreich“.

Trotzdem ist dadurch das französische Volk nicht glücklich geworden. Die furchtbaren Mißstände unter dem Absolutismus wie unter den nachfolgenden Revolutionszeiten haben in Frankreich mehr als in irgend einem anderen Lande den Boden vorbereitet für sozialistische und kommunistische Ideen, welche naturgemäß die Verteidigungskräfte des ökonomischen Liberalismus zu besonderer Leidenschaft anregten. Die tatsächliche Herrschaft des gesellschaftlichen Kapitalismus läßt die ausgleichende Macht eines sozialen Königtums besonders nötig erscheinen. Aber die Erinnerung an die bösen Zeiten des königlichen Absolutismus läßt die Königsidee bis heute nicht zur allgemeinen Anerkennung kommen. So beschränkt sich die Politik Frankreichs auf die Abwehr wirklicher oder vermeintlicher Gefahren, ohne große, produktive, den sozialen Fortschritt fördernde Leistungen. Nur die seit der großen französischen Revolution verhältnismäßig günstige bäuerliche Grundbesitzverteilung gestattet dem französischen Volke den Luxus, die allmähliche Klärung der politischen Ideen der Zeit zu überlassen.

Buchseite 351 e. Deutschland.

§ 153. Das Eindringen der Geldwirtschaft in die naturalwirtschaftliche Ordnung der lehensstaatlichen Organisation hat die Einheit des christlichen Abendlandes in eine Vielheit von Staaten aufgelöst, welche rasch das nationale Sonderbewußtsein mit wachsender Schärfe hervortreten ließen. Die ergiebigste Quelle dieser Nationalitätsideen waren die Kriege. Und die kriegerischen Konflikte folgten aus der Tatsache, daß an der Spitze der sich ausbildenden Staaten kapitalistische Unternehmer standen, welche vor allem nach einer weiteren Vergrößerung ihres Reichtums und ihrer Macht strebten. Mit dieser Auflösung des Einheitsbewußtseins im christlichen Abendlande ist auch die Karolingeridee des fränkischen Kaisertums zu Grabe getragen worden. Die Kaiserpolitik Maximilians I. und Karls V. unterschied sich wesentlich von der Kaiserpolitik Karls des Großen. Wie die nationalen Könige von Frankreich und England, so war auch der Kaiser jetzt Kapitalist geworden, dessen Machtmittel in erster Linie an der Größe der zur Verfügung stehenden Geldsummen gemessen wurden. Die reicheren Geldmittel brachten in den Kriegen die Entscheidung. Der spanisch-habsburgische Weltherrschaftsplan folgte dem kapitalistischen Entwicklungsprozeß der Expropriation der Expropriateure. Die Unternehmungen der kleineren Kapitalisten sollten von dem größten verschlungen werden. Die Geschichte hat einen anderen Verlauf genommen. Im Kampfe gegen die erwachten Widerstände Buchseite 352 ist der „Kaiser“ der Kapitalisten verarmt. Mit der ökonomischen Ohnmacht des Repräsentanten der Einheit trat in Deutschland die Vielheit an seine Stelle. Der westfälische Friede von 1648 ließ neben 296 größeren und kleineren Herrschaften 1500 reichsunmittelbare Ritterschaften, Stifte und Reichsdörfer zählen, welche volle staatliche Selbständigkeit beanspruchten, von denen ein Jeder innerhalb seines Territoriums „Kaiser“ sein wollte, im Gefühle der eigenen Schwäche aber fremdem Einfluß und fremdem Gelde leicht zugänglich blieb. Der französische König Ludwig XIV. schien damals der mächtigste und reichste Fürst zu sein. Deshalb wurde französische Sitte, Mode und Sprache jetzt überall nachgeahmt. Alles war bemüht, „alamodisch“ zu sein. Bevor diese wenig glückliche Zeit der Herrschaft kleiner und mittlerer Kapitalisten auf den Fürstenthronen kam, war im XIII. und XIV. Jahrhundert unter dem Einfluß christlicher Lehren eine Blüte-Periode echter Mittelstandspolitik, welche nicht ganz zutreffend als die Periode stadtwirtschaftlicher Entwicklung bezeichnet wird.

§ 154. Die volkswirtschaftliche Organisation des XIII. und XIV. Jahrhunderts ruhte auf dem Prinzip der Selbsterhaltung und Selbsternährung durch eigene produktive Arbeit im redlichen Erwerbe. Das Land erzeugte die Rohprodukte für die Volksernährung, Getreide und Fleisch mit wichtigen gewerblichen Rohprodukten, wie Wolle und Häute. Der Stadt war die weitere Verarbeitung und Veredlung der Rohstoffe vorbehalten. So bedeutete der Gegensatz zwischen Stadt und Land eine sich ergänzende natürliche Arbeitsteilung, die übrigens keineswegs mit übertriebener Konsequenz durchgeführt war. Die Stadtbürger hatten auch innerhalb der Ringmauern ein gut Teil landwirtschaftlicher Tätigkeit bei Buchseite 353 behalten und die Vertreter der ländlichen Gewerbe wie Schmiede und Wagner waren in den meisten Dörfern ansässig. Die Stadt mit ihrer Bannmeile bildete eine Interessengemeinschaft. Der gegenseitige Austausch der Produkte erfolgte zur Marktzeit auf dem Marktplatze nach Marktrecht. Weil aber jeder stadtwirtschaftliche Kreis der Beziehungen nach auswärts kaum entbehren konnte, beschäftigte sich das Marktrecht und die Marktpolizei in ihren wesentlichen Teilen nicht minder eingehend mit dem über die Bannmeile hinausreichenden auswärtigen Güterverkehr.

Für den Verkehr selbst galten vor allem die Grundsätze der Treue und der Ehrlichkeit. Einseitige Uebervorteilungen und Wucher aller Art sollten nach den Lehren der christlichen Kirche ausgeschlossen bleiben. Für ein Gelddarlehen Zinsen zu verlangen, galt im Prinzip als Wucher. Gewerbsmäßige Wechsler und Geldverleiher wurden von keiner städtischen Korporation als Mitglieder angenommen und in der Kirche zum Abendmahle nicht zugelassen. Der Wucher blieb den Juden vorbehalten, denen Obrigkeit und Volk von Zeit zu Zeit die gewonnenen Schätze wieder abnahmen. Erst um Mitte des XV. Jahrhunderts begann die Errichtung städtischer und wohltätiger Pfandleihanstalten, welche zur Deckung ihrer Unkosten einen billigen Zins berechneten und die Höhe des Einzeldarlehens nach der Größe des meist gestifteten Kapitals und der Zahl der Darlehenssucher zu bemessen pflegten. Das Geld war in dieser städtischen Wirtschaftspolitik noch keine „geronnene Macht“ geworden.

Die Gewinne sollten im Güterverkehr auf keiner Seite ein billiges Maß überschreiten und den Bürgern ihr Nahrungsspielraum gesichert bleiben. Deshalb war eine umfassende Kontrolle des Verkehrs vorge Buchseite 354 sehen, mit Marktplatzzwang, Kaufhauszwang, Wagezwang. Die Makler, welche die Geschäfte zwischen Käufern und Verkäufern vermittelten, trugen zumeist den Charakter städtischer Beamten. Durch sie oder durch die Vertrauensleute der gewerblichen Zünfte wurden die Waren auf ihre Qualität geprüft und schon bei ihrer Herstellung überwacht. Das Eingreifen des spekulativen Kapitals, welches mit „Fürkauf“ und Lieferungsgeschäften aller Art, durch Preisverabredungen auf Kosten des Konsumenten oder des Produzenten mühelose Gewinne einzuheimsen versuchte, war unter den strengsten Strafen verboten.

§ 155. Die Landwirte waren gehalten, ihre überschüssigen Produkte nach dem Markte in der Stadt zu bringen und hier innerhalb bestimmter Stunden für die Bürger feilzuhalten. Dann erst durften die Händler zum Wiederverkauf das Uebriggebliebene erwerben. Durch sogenannte „gute Männer“ wurden nach Maßgabe von Vorrat und Bedarf Lebensmitteltaxen aufgestellt, um jedermann über den gangbaren Preis zu unterrichten. War das Getreide billig, so wurden die städtischen Kornmagazine gefüllt. Waren die Kornpreise hoch, so wurde für Bedürftige aus diesen Vorräten zu billigem Preise abgegeben. In Zeiten mit hohen Preisen war die Ausfuhr gesperrt. In billigen Zeiten konnte der über den heimischen Bedarf hinausreichende Ueberschuß ausgeführt werden.

Die gewerblichen Zünfte überwachten die Ausbildung der Einzelnen vom Lehrling bis zum Meister. Damit der Eine dem Anderen den Nahrungsspielraum nicht beenge, war die Zahl der Gehilfen zumeist auf zwei Gesellen und einen Lehrling fixiert, die Maximalproduktion, wo es anging, festgesetzt, und durch Preistaxen für einen ehrlichen Arbeitsgewinn wie Buchseite 355 für einen billigen Kauf Sorge getragen. Bei Arbeitsaufträgen sollten Arme wie Reiche gleich behandelt werden. Unschickliche Reklame war verboten. Einem Zunftbruder durften keine Kunden abwendig gemacht werden. Und hatte jemand einen größeren billigen Kauf mit auswärtigen Lieferanten abgeschlossen, so waren seine Genossen berechtigt, in diesen Kauf zum gleichen Preise einzutreten. Daneben waren die Zünfte Organisationen zur Verteidigung der Stadt, religiöse, sittliche und gesellige Vereinigungen. Sie hatten ihren eigenen Altar in der Kirche und übten werktätige brüderliche Liebe. Verarmten und kranken Mitgliedern wurden Unterstützungen gereicht, Leichenbestattungen gemeinsam gefeiert und das gesellige Zusammenleben gepflegt. Von der Wiege bis zur Bahre fühlte sich der Einzelne durch die gesellschaftlichen Organisationen gestützt. Und wo in dem Kreise der Gewerbe zur tunlichsten ökonomischen Selbständigkeit ein Gewerbeglied fehlte, war die städtische Obrigkeit bemüht, solche gewerbliche Kräfte von auswärts zu beziehen.

Damit von auswärts, durch Fremde, diese wirtschaftliche Ordnung nicht gestört werde, war es fremden Kaufleuten untersagt, ihre Waren im Detail zu verkaufen und den heimischen Bürgern verboten, mit den Fremden Kompagniegeschäfte zu machen. Der Verkauf durch Fremde war an bestimmte Markttage gebunden. Damit aber durch diese Bestimmungen der Stadt nicht etwa die förderlichen Anregungen aus der Fremde und die Vorteile des Durchgangsverkehrs verloren gingen, zwang das Stapelrecht die fremden Kaufleute, auf dem Land- wie auf dem Wasser-Wege ihre Ware anzuhalten, für eine Zeitlang feilzubieten und eventuell mit neuen Transportkräften weiter zu verfrachten. Unter dem Einflusse dieser glücklichen Zustände hat sich das Buchseite 356 deutsche Gewerbe zur Kunst veredelt. Die großen Dome und stattlichen Rathäuser des Mittelalters sind von Handwerksmeistern erbaut worden. Architekten kommen erst im XVI. Jahrhundert in Deutschland vor.

§ 156. Auch im XIII. und XIV. Jahrhundert war der Grad der Ausbildung des Handels mit den überschüssigen Produkten und der Grad der gewerblichen Entwickelung in Deutschland in verschiedenen Gegenden ein sehr verschiedener. Aus naheliegenden Gründen. Das mittelgebirgige Deutschland von Köln bis zum Bodensee im Westen, im Osten bis zu den Ausläufern des Erzgebirges gerechnet, begünstigte durch ein reiches Netz von Flüssen und Bächen in den nutzbaren Wasserkräften die gewerbliche Entwickelung ungemein. Die Schätze des Bergbaues trugen weiter zur Bereicherung dieser Gegenden bei. Die vielen Wasserscheiden begünstigten die Ausbildung von Kleinstaaten, welche sich mit weit größerem Verständnis solch bodenständigen Ausbildungen anschließen, als das bei großen Staaten möglich ist. Diese staatlichen, städtischen und gewerblichen Verhältnisse mußten wieder auf die landwirtschaftlichen Verhältnisse zurückwirken. Hier hat die bäuerliche Arbeit am frühesten ihre persönliche Freiheit und Selbständigkeit gewonnen und es dann am häufigsten zu einer blühenden Wohlhabenheit gebracht. Im Gegensatze hierzu begünstigten die Verhältnisse der norddeutschen Tiefebene mit dem Küstenlande der Nord- und Ost-See weit mehr Schiffahrt und Handel als die gewerbliche Entwickelung. Hier ist deshalb in den Städten früh schon ein Kaufmannsstand aufgewachsen, welcher mit den Produktionsüberschüssen des Landes einen internationalen Verkehr nach Osten, Westen und Norden einzurichten bemüht war. Daraus ist um die Mitte des XIII. Jahrhunderts die deutsche Buchseite 357 Hansa erblüht, welcher zu Beginn des XIV. Jahrhunderts 70 Städte angehörten. Diese kaufmännische Vereinigung hatte in Rußland, im skandinavischen Norden wie in England das Handelsmonopol erworben, weil in diesen Ländern damals ein kräftiger Eigenhandel fehlte. Trotz dieser gewaltigen Ausdehnung ihres Geschäftsbetriebes blieb die Hansa den Grundsätzen der Mittelstandspolitik treu. Im Jahre 1417 wurde auf der Tagfahrt zu Lübeck der Abschluß von Lieferungsgeschäften verboten. Es sollte niemand Heringe verkaufen, ehe sie gefangen seien und niemand Getreide verkaufen, bevor es gewachsen sei.

§ 157. Auch diese Verhältnisse waren indeß nicht von Dauer. Langsam aber sicher erstarkte der Eigenhandel in England, in den skandinavischen Reichen und in Rußland und damit wandelte sich die Handelspolitik dieser Länder aus einer Begünstigung der fremden Kaufleute um in eine Begünstigung der heimischen Kaufleute. Die wachsende Macht der Landesfürsten und die Ausbildung größerer Staaten in Deutschland waren ebenfalls der internationalen Kaufmannsvereinigung der Städte wenig günstig. 1442 befahl Kurfürst Friedrich II. von Brandenburg den märkischen Städten den Austritt aus der Hansa. So zerfiel die Hansa allmählich. Ihre Hinterlassenschaft in der Nord- und Ostsee wurde von den Niederländern angetreten, welche nicht mehr den Grundsätzen der Mittelstandspolitik huldigten, sondern bald durch und durch Kapitalisten geworden waren. Diese Herrschaft des Kapitalismus breitete sich auch im Innern Deutschlands mehr und mehr aus. Jakob Fugger in Augsburg wurde von seinem Handelsgenossen Jörg Thurzo in Augsburg, der sich von seinen Geschäften zurückzog, weil er genug verdient hatte, aufgefordert, auch vom weiteren Gelderwerb abzustehen, er habe lange Buchseite 358 genug gewonnen und solle nun Andere auch gewinnen lassen. Aber darauf antwortete Jakob Fugger: er hätte viel einen anderen Sinn, wollte gewinnen, dieweil er könnte! Diese Wendung in den Fuggerschen Geschäften nach der Richtung des unersättlichen Großkapitals fiel etwa in das Jahr 1487 und fand die Unterstützung und Förderung der damals mächtigsten Fürsten. Die mittelalterliche Mittelstandspolitik, welche ehrlich bestrebt war, nach den Grundsätzen der christlichen Lehre im Wirtschaftsleben das bessere Recht walten zu lassen und jedem Bürger einen Nahrungsspielraum zu sichern und zu erhalten, wurde unterdrückt. Der Kapitalismus siegte. Bald hörte man überall heftige Klagen laut werden gegen die Monopole, Ringe und Handelsgesellschaften der Fugger, Welser und Höchstätter in Augsburg, der Imhof, Ebner und Volkmar in Nürnberg, der Ruland in Ulm. Sie sollen die Preise nach ihrer Geldgier und Geizigkeit geschraubt haben. Martin Luther führte aus: Diese Preissteigerer, Fürkäufer und Monopolisten sind öffentliche Diebe, Räuber und Wucherer. Recht wäre es, ihnen alles zu nehmen und sie aus dem Lande zu jagen. Sie haben alle Waren unter ihren Händen, lassen die Preise nach ihrem Gefallen steigen und fallen. Wie könnte es mit rechten Dingen zugehen, daß ein Mann in kurzer Zeit so reich werde, daß er König und Kaiser auskaufen möchte? Nach Erasmus von Rotterdam waren die Kaufleute die schmutzigste Klasse aller Menschen, „die überall lügen, verderben, stehlen und betrügen und sich doch durch ihr Geld immer wieder vornhin drängen“. Durch den Prozeß eines Angestellten der Firma Ambrosius Höchstätter in Augsburg war bekannt geworden, daß eine Geldeinlage von 900 Gulden binnen 6 Jahren Buchseite 359 30'000 Gulden Gewinn, also 3333 Prozent pro Jahr gebracht hatte! Man kam zu dem Schlusse, daß diese Monopolisten der deutschen Nation in 1 Jahre mehr schadeten, als alle Straßenräuber in 10 Jahren. Gegen dieses Uebel mußte etwas geschehen.

§ 158. Kaiser und Reichstag beschäftigten sich mit dieser Frage. Kaiser Maximilian I. machte 1507 den Versuch, diese Handelsgesellschaften zu besteuern. Aber weil Maximilian stets in Geldverlegenheiten war, kam er mit den Gesellschaften überein, daß sie ihm einen entsprechenden Vorschuß auf seine landesherrlichen Kupfer- und Silbereinnahmen gewährten. Für dieses Kreditgeschäft verzichtete der Kaiser für sich und seine Nachkommen auf eine Besteuerung dieser Gesellschaften.

Der Reichstag zu Köln beschloß 1512: jede Beherrschung der Preisbildung mit Güterkonfiskation und Versagung des obrigkeitlichen Geleits zu bestrafen. Aber dieser Beschluß blieb unausgeführt. Die Klagen gegen die Monopolisten erneuerten sich auf dem Reichstage zu Worms (1521) und Nürnberg (1522). Der Reichstags-Ausschuß war der Meinung: das Hauptkapital dieser Handelsgesellschaften solle 50'000 Gulden nicht überschreiten, für alle Waren sollen amtliche Maximalpreise festgesetzt werden und der Warenverkehr dieser Gesellschaften mit einem Reichszoll von 5 Proz. des Wertes belastet werden. Die Denkschrift mit diesen Vorschlägen ging an den Kaiser. Aber die Handelsgellschaften wußten die kaiserlichen Minister mit 200 bezw. 500 Gulden zu bestechen. In dem Reichstagsabschied vom April 1524 wurden die geplanten Maßnahmen verworfen. Die Volksbewegung gegen die Monopolisten war im Sande verlaufen und unter dem Einfluß der jetzt ausbrechenden Kriegsstürme bald vergessen. Die Lehre der Kirche, daß Buchseite 360 gewerbsmäßige Geldleihgeschäfte gegen Zinsen wucherische Geschäfte seien, wurde unter dem Einfluß des Humanismus, des römischen Rechts und der calvinischen Reformation verworfen. Von einer Beschränkung der Hilfsarbeiter für gewerbliche Unternehmungen auf 2 Gesellen und 1 Lehrling war bald keine Rede mehr. Die Einführung der Hausindustrie gestattete dem Unternehmerkapital eine umfassende Vermehrung seiner Hilfskräfte. Die Bergwerksanteile gingen im XVI. Jahrhundert rasch aus den kleinen Händen in die des Adels und der großen Handelshäuser über. Das kapitalistische Zeitalter hatte begonnen.

§ 159. Indessen führte dieser Sieg des gesellschaftlichen Kapitalismus zu einer eigenartigen Verkettung der Ereignisse. Der städtische Mittelstand, welcher vergeblich gegen die Herrschaft des spekulativen Kapitals nach oben angekämpft hatte, suchte seine Position dadurch noch einigermaßen zu schützen, daß er durch den Zunftzwang sich gegen den Andrang neuer Bewerber von unten abschloß. Das Aufrücken vom Gesellen zum Meister wurde wesentlich erschwert. Die Bildung eines städtischen Proletariats war die natürliche Folge. Weil aber dadurch die städtische Verwaltung sich rasch genug mit Sorgen beladen sah, erschwerten die Städte wieder die Zuwanderung vom Lande. Dem Proletariat in den Städten folgte deshalb das Proletariat auf dem Lande. Aus beiden Reservearmeen rekrutierte sich hauptsächlich das Angebot auf dem deutschen Söldnermarkt. Der in den Städten sichtbar gewordene Reichtum reizte die Eroberungslust der kapitalistisch gewordenen Fürsten. Die Uebernahme und Vermittelung von Staatsanleihen gehörte bald bei den Großkapitalisten zu den beliebtesten Geschäften. Und so trieb der rasch Buchseite 361 sich angesammelte Reichtum in wenigen Händen, die zunehmende Unzufriedenheit in den Volksmassen, die Anstauung eines Proletariats in Stadt und Land, die wachsende Leichtigkeit in der Beschaffung großer Söldnerheere wie in der Aufnahme neuer Staatsschulden die Fürsten in fast endlose Kriege hinein, die von 1557 — 1620 fast allgemein zu Staatsbankrotten führen, welche auch die Millionen der oberdeutschen Handelshäuser auf Nimmerwiedersehen verschlungen haben. Der gegen Ende des XV. Jahrhunderts rasch emporgekommene Kapitalismus wurde in seinen hervorragendsten Repräsentanten von seinen eigenen Kindern vernichtet.

Der so gründlich entfachte Raub- und Herrschafts-Krieg der Fürsten aber dauerte, bis auch die mit der Reformation konfiszierten Kirchengüter verbraucht und alle Reserven in Stadt und Land erschöpft waren. Der dreißigjährige Krieg (1618—1648), welcher nicht der Religion halber, sondern des Reichtums und der Habgier der Menschen halber geführt wurde, stürzte Deutschland in tiefe Armut. Seine Bevölkerung ging von 18 auf 6 Millionen zurück. Württemberg verlor von 1634—41 350'000 Einwohner. Die Pfalz hatte vor dem Kriege 500'000, nach dem Kriege 50'000 Bewohner. Bayern mit Kurpfalz verlor fast 90 Proz., Augsburg und Nürnberg 50 Proz. seiner Bevölkerung. So hatten Schwert und Krankheit, Hunger und Kummer unter den Menschen gewütet. Handel und Bergbau waren verschwunden. Die Gewerbe lagen danieder. Augsburg beschäftigte vor dem Kriege 6000 Weber, nach dem Kriege keine 500. Viele Industrie- und Handelsstädte waren wieder Bauernstädte geworden. Ueber 18'000 Dörfer lagen eingeäschert, Felder und Wiesen verödet. Von dem gesamten Viehstand waren etwa 20 Proz. übrig geblieben. Buchseite 362 Das vorher so blühende Schulwesen hatte man fast vergessen und die Jugend ohne Erziehung in kriegerischer Roheit aufwachsen sehen. Kraftlos und ohne Selbstvertrauen überließ das deutsche Volk dem Absolutismus die Herrschaft. Fast zwei Jahrhunderte hat es gedauert, bis die Schäden dieser furchtbaren Heimsuchung ganz überwunden waren.

§ 160. Am schwersten lastete der Sieg des Kapitalismus mit seiner nachfolgenden Selbstvernichtung auf dem Bauernstande. Der Geldbedarf der Fürsten, welcher nur zu allgemein schon Anlaß geboten, die Königskronen mit der Kaiserkrone gelegentlich dem Juden als Faustpfand zu übergeben, hat es im XV. Jahrhundert nach der damaligen juristischen Auffassung zugelassen, daß die landesherrlichen Rechte über die Bauern an Adel und Städte gegen entsprechende Geldbewilligungen im Norden, östlich der Elbe, wie im Süden Deutschlands verkauft wurden. Die Bauern verwandelten sich durch dieses Rechtsgeschäft in Privatuntertanen jener Personen, welche mit dem Landesherrn diese Geschäfte abgeschlossen haben. Adel und Städte erhielten so das Vogteirecht mit der Gerichtsbarkeit über die Bauern und benutzten dieselben natürlich, um sich zu bereichern. Die nach römischem Recht gebildeten Juristen waren dabei vorzügliche Helfer. Die Abgaben und Dienste der Bauern wurden fortgesetzt erhöht, mit neuen Titeln wurden neue Dienste und Abgaben eingeführt. Durch den Rutscherzins wurde für die säumigen Zahler mit jedem Tage Verspätung der Zins verdoppelt, sodaß es für den Bauern aus dieser Schuldenlast überhaupt keine Rettung mehr gab. Der Gemeindebesitz an Wald und Weide wurde den Bauerngemeinden weggenommen und den Bauern nur noch Nutzungsrechte gegen entsprechende Buchseite 363 Leistungen zugestanden. Gegen all’ diese schweren Ungerechtigkeiten richteten sich die deutschen Bauernaufstände zu Anfang des XVI. Jahrhunderts. Als die aufständigen Bauern niedergeschlagen waren, wucherte man mit den erkauften landesherrlichen Rechten unter Beihilfe der Juristen weiter, da und dort bis zur Leibeigenschaft der Bauern. Immerhin blieben im Süden und Westen die Bauern dem Lande wenigstens erhalten, wenn auch mit wesentlich geminderten persönlichen Rechten unter ärmlichen Verhältnissen.

Anders gestalteten sich die Verhältnisse im Norden Deutschlands östlich der Elbe. Hier waren im XVI. und in der ersten Hälfte des XVII. Jahrhunderts Adel und Städte in der Lage, ihren Produktenüberschuß an Getreide und Vieh zu steigenden Preisen nach auswärts zu verkaufen. Je größer ihr eigener Wirtschaftsbetrieb war, desto größer ihre Einnahmen. Wer wollte sie hindern, wenn sie ihre erbuntertänigen Bauern verjagten und deren Bauernhöfe mit ihrem Eigenbesitz zusammenlegten? Dieses allgemeine Bestreben zur Latifundienbildung führte dazu, daß die käuflichen Erwerber der landesherrlichen Rechte über die Bauerndörfer sich gegenseitig durch Tausch arrondierten, während im Süden und Westen Deutschlands die landesherrlichen Kapitalisten ihre vielfach zerstreute Obrigkeitsrechte beibehielten. Alle Bauern durften indeß auch im Nordosten nicht von ihrer Scholle verjagt werden, sonst hätten die Arbeitskräfte zur Bebauung der großen Gutsherrschaften gefehlt. Diese noch zurück behaltenen bäuerlichen Familien aber wurden doppelt mit Diensten belastet, ihre Kinder dem Gesindezwang unterstellt und hier und dort die Entwickelung bis zur Leibeigenschaft weiter geführt.

Buchseite 364 Gegenüber dieser tieftraurigen Verschlechterung der bäuerlichen Verhältnisse im Süden wie namentlich im Nordosten Deutschlands, bietet der Nordwesten eine erfreuliche Ausnahme. Die landesherrliche Steuer haftete hier an dem Meiergut. Als nun die Grundherren, dem Zuge der Zeit folgend, damit begannen, die Höfe meistbietend zu verpachten, kam dieses Streben der Grundherren nach möglichst hoher Pachtrente mit dem landesherrlichen Interesse nach gesicherten Steuereinnahmen in Konflikt. Hier zeigte sich die Staatsgewalt stark genug, das kapitalistische Interesse der Grundherren abzuweisen. Im Laufe des XVII. Jahrhunderts wurde der Rechtsbegriff des „unteilbaren Bauerngutes“ eingeführt, der Rentenanspruch des Grundherrn an dem Bauernhofe fixiert und dem Meier ein Erbrecht an dem Meierhofe verliehen. So wurde die Abweisung der auch hier sich zudrängenden kapitalistischen Auffassung das wirksamste Mittel, den Bauernstand zu erhalten und wohlhabend werden zu lassen.

§ 161. Die vielen und tiefen Wunden, welche die Herrschaft des Kapitalismus im XVI. und XVII. Jahrhundert dem deutschen Volkswohlstande geschlagen, pfleglich ausheilen zu lassen, war Sache der absolutistischen Fürstenpolitik geworden. Die seit Colbert (1619—83) hierbei befolgten politischen Grundsätze werden als Merkantilismus bezeichnet. Ihre wichtigsten Regeln lauten bekanntlich: Wiederherstellung eines geordneten Münzwesens, Begünstigung der Ausfuhr veredelter Produkte, Verbot oder doch Erschwerung der Ausfuhr von Rohprodukten, Verbilligung des Zinsfußes, Begünstigung der Bevölkerungszunahme und Hebung der werterzeugenden Kräfte des Volkes durch Einfuhr gewerblicher und industrieller Buchseite 365 Kräfte, Schulbildung, Verbesserung der Verkehrswege u.s.w.

Die weitaus größten Fortschritte hat seit dieser Zeit unter den deutschen Staaten Preußen erreicht. Nach dem 30jährigen Kriege war dieses Land an Menschen und Vieh fast ausgestorben, die Domänen verpfändet oder in Erbpacht gegeben, der Staatsbankrott nahe, die Armee schlecht und klein. Friedrich Wilhelm I. (1713—40) hinterließ eine schuldenfreie Finanzverwaltung, ein Jahreseinkommen von über 21 Millionen Mark, einen Staatsschatz von 24 Millionen Mark und eine gut exerzierte Armee von 83'000 Mann. Bis zum Jahre 1700 waren in die Gebiete von Brandenburg und Magdeburg 20'000 Menschen zugewandert: von Ludwig XIV. verfolgte Hugenotten, vor den französischen Armeen flüchtende Pfälzer, Schweizer und Böhmen. Dazu kamen 15—20'000 Salzburger Protestanten, welche 1732 von dem dortigen Erzbischof vertrieben worden waren. Die bedeutenden industriellen Kenntnisse und Erfahrungen dieser Einwanderer legten den Grundstein für die brandenburgische und magdeburgische Industrie. Das Tragen ausländischer Tuche wurde bei Todesstrafe verboten, die Ausfuhr heimischer Wolle mit dem Galgen bedroht, das Schulwesen gefördert, das Eindringen des billigen ausländischen Getreides vom Osten erschwert. Friedrich II. der Große (1740—86), welcher die reiche Provinz Schlesien mit dem Königreich Preußen vereinte, wußte den wirtschaftlichen Bedürfnissen des Landes in besonderem Maße Rechnung zu tragen. Nicht nur Gewerbe, Industrie und Handel, auch die Landwirtschaft wurde geschützt, die Rechte der Bauern gebessert. In den mittleren Provinzen mit Seide- und Tuchindustrie sorgte ein ganzes System staatlicher Getreidemagazine mit staatlichem Getreideeinfuhr-Monopol Buchseite 366 und einer Getreideausfuhr nur mit besonderer Erlaubnis des Königs für stetige, mittlere Getreidepreise, bei denen Bauer und Bürger bestehen konnten. In den östlichen Provinzen Preußens mit nur wenig Industrie wurde hingegen die Getreideausfuhr tunlichst erleichtert. Der landwirtschaftliche Kredit wie der Kredit für Industrie und Handel erhielten neue, bessere Organisationen. Große Flächen sumpfiger Ländereien wurden der Kultur gewonnen und mit Bauern besetzt, zur Erleichterung des Verkehrs Straßen und Kanäle gebaut. All’ diese Maßnahmen ruhten auf einer idealeren Auffassung des fürstlichen Absolutismus. Während die französischen Könige noch den Staatszweck in den persönlichen Vergnügungen des Herrschers suchten, war nach der Auffassung Friedrich Wilhelms I. „der Regent zur Arbeit geboren.“ Friedrich II. sah in dem Landesfürsten den „ersten Diener des Staates“, der bemüht sein sollte, das Volk glücklich zu machen und zur ökonomischen Selbständigkeit zu erziehen. Ein zweifelsohne günstiges Geschick hat Preußen um diese Zeit von den Versuchungen des Kolonial- und Handels-Reichtums fern gehalten und den Schwerpunkt der Entwickelung in der eigenen produktiven Arbeit verankern lassen. Trotzdem ist es auch einem Friedrich II. nicht gelungen, die preußischen Bauern aus jenen Fesseln zu befreien, in welche sie der Kapitalismus des XVI. und XVII. Jahrhunderts geschlagen. Um dieses Ziel für Preußen wie für den übrigen deutschen Bauernstand zu erreichen, bedurfte es der französischen Revolution, der napoleonischen Kriege, der Revolutionsstürme der 30er und 40er Jahre des letzten Jahrhunderts. Heute noch haben bayerische Bauern Bodenzinse abzulösen, welche aus den Wirren des XVI. und XVII. Jahr Buchseite 367 hunderts stammen und der inneren Kolonisation in den östlichen Provinzen Preußens wird es trotz der zur Verfügung stehenden Millionen in absehbarer Zeit kaum gelingen, dem Lande jene Bauernzahl wieder zu geben, welche der seit dem XVI. Jahrhundert hier zur Herrschaft gekommene Kapitalismus vertrieben hat.

Buchseite 368 6. Der Kapitalismus in der Gesellschaft.

§ 162. Der Kapitalismus in der Gesellschaft hat das Vorwiegen des mobilen Besitzes und der Geldinteressen zur Voraussetzung. Weil das Geld bestrebt ist, möglichst oft aus einer Hand in die andere zu rollen, drückt die Herrschaft des Kapitalismus in der Gesellschaft den betreffenden Gemeinwesen den Charakter eines Handelsstaates auf. Maßgebend für die Handlungen des Einzelnen wie des Staates ist der Profit. Weil der Handel entwickelungsgeschichtlich in nächster Verwandschaft zum Raube steht, entspricht der Handelsstaat am meisten jener bekannten Definition des heiligen Augustin: „Der Staat ist eine seßhaft gewordene Räuberbande.“ Wo sich Handelsgesellschaften bilden, ziehen sie gemeinsam auf Beute aus, deren Gewinnung als Raub oder als Handelsprofit bezeichnet werden muß, je nachdem mehr Gewalt oder mehr List und geschäftliche Klugheit dabei beteiligt waren. Wo ein Handelsstaat sich gebildet hat, besteht die Aufgabe der Staatsgewalt darin: die Bürger in ihrem Besitz zu schützen und ihnen das Profitmachen zu erleichtern durch Beschaffung von Handelsprivilegien, durch Unterwerfung von Völkern und Volksstämmen zur gefügigen Ausbeutung und durch Vernichtung der konkurrierenden Handelsstaaten. Um die besten Gelegenheiten zur Uebervorteilung, Ausbeutung und Vergewaltigung der fremden Gemeinwesen auszuspüren, hat sich früh schon in den italienischen Handelsstaaten das Institut der konsularen Buchseite 369 und diplomatischen Vertretung im Auslande ausgebildet. Zu Anfang dieser Entwickelung waren die Diplomaten mit so viel Lüge-, Verstellungs- und Bestechungskünsten ausgerüstet, daß auch der Absendestaat zur Kontrolle seiner eigenen Vertreter einen besonderen Spionagedienst wieder einrichten zu müssen glaubte. Und weil die fremden Gemeinwesen sich nicht immer gutwillig ausplündern ließen, kam es zu ungewöhnlich häufigen Kriegen, welche die Handelsstaaten mit Söldnern führten, weil im allgemeinen persönliche Teilnahme an Kriegen die Geschäftsgewinne kürzen muß. Die weiter blickenden Handelsstaaten widmeten den technischen Waffen besondere Sorgfalt (Belagerungsmaschinen der Venezianer, Kriegsschiffbau und Artillerie der Engländer).

Die absolutistische Verfassungsform verträgt sich mit einer Herrschaft des Kapitalismus nicht auf die Dauer. Sobald unter dem Kapitalismus auf dem Fürstenthrone große Reichtümer in den Händen von Privaten sichtbar werden, setzt immer das kapitalistische Entwickelungsgesetz der Expropriation der Expropriateure ein. Der Absolutismus pflegt durch Besteuerung, Zwangsanleihen und Vermögenskonfiskationen, freiwillige Anleihen und Staatsbankerotte den größeren Reichtum seiner Untertanen zu verbrauchen. Der Geldreichtum hat in absolut regierten Staaten aus diesen Gründen das Bestreben, sich verborgen zu halten. Der Kapitalismus in der Gesellschaft neigt zur republikanischen Verfassung. Er verträgt sich indes ebenso gut mit dem monarchischen Verfassungsstaat, wie das Beispiel Englands seit 1689 lehrt. Da jedoch die Entwickelung der englischen Volkswirtschaft noch nicht als abgeschlossen bezeichnet werden kann, gehört dieser Teil der englischen Geschichte mehr zur praktisch-politischen und weniger zur rein historischen Buchseite 370 Betrachtungsweise. Für das Gebiet des christlichen Abendlandes beschränkt sich deshalb die Zahl der Staaten unter der Herrschaft des Kapitalismus in der Gesellschaft auf Amalfi, Pisa, Genua, Venedig und Holland.

a. Amalfi.

§ 163. Amalfi ist eine der ältesten Städte Italiens. Wenig südlich von Neapel, am Golfe von Salerno, gelegen, steigen seine Häuser hinter dem engen Hafen-Quai an Felsen empor. In den Felsen eingehauene Treppen stellen die Verbindungen zwischen den Häusern her, deren Dächer als Gärten dienen. Zur Longobardenzeit war Amalfi ein durch Seehandel reiches und mächtiges Gemeinwesen mit republikanischer Verfassung unter einem auf Lebzeiten gewählten Grafen, der bald den Titel Fürst und Herzog führte. Wie Venedig, stand auch Amalfi in losem Untertanenverhältnis zum oströmischen Reiche, was den Handel mit dem Orient wesentlich erleichterte.

Amalfi beherrschte im X. und namentlich im XI. Jahrhundert einen weiten Kreis von Küstenländern am Mittelmeere. In Konstantinopel, Antiochia, Jerusalem, Cairo und Durazzo besaß dieser Handelsstaat Kolonien. Dazu Niederlassungen auf Sizilien, namentlich in Messina. Innerhalb seiner Mauern weilte eine kleine Kolonie arabischer Kaufleute. Das Kloster Santa Maria Latina in Jerusalem wurde mit einem Spital von Amalfiten erbaut, ausgestattet und unterhalten. Der Johanniterorden entstand aus der Brüderschaft des Hospitals des Heiligen Johannes in Jerusalem, welches Kaufleute aus Amalfi 1048 gestiftet hatten. Vor den Kreuzzügen war für Rom wie für Italien Amalfi der Hauptlieferant orientalischer Buchseite 371 Produkte und die wichtigste Brücke für Kulturvermittlungen zwischen dem Orient und dem Occident.

Aber auch die alte römische Kultur hatte in den Mauern dieser Handelsstadt noch die beste Pflege auf italischem Boden gefunden. Auf der alten Rechtsschule in Amalfi hat jenes Seerecht seine Ausbildung erfahren, welches als Tabula amalfitana seit Anfang des XI. Jahrhunderts für den Verkehr auf dem Mittelmeere maßgebend war. Hier blieb die älteste Handschrift des Pandekten erhalten. Zur Zeit ihrer höchsten Blüte soll die Stadt 50'000 Einwohner gezählt haben.

Aber mit dem Reichtum und der Handelsherrschaft war auch der Bürgerkrieg in das kleine Gemeinwesen eingezogen. Dazu kamen Kämpfe mit dem benachbarten Salerno. Diese Gelegenheit benutzte der Normannenfürst Robert Guiscard 1077, um Amalfi und Salerno seinen Besitzungen in Apulien und Kalabrien einzuverleiben. Durch diese Umwandlung der Amalfiten aus losen Untertanen von Byzanz zu Untertanen der dem Orient feindlichen Normannen wurden die geschäftlichen Interessen im Levantehandel schwer geschädigt. Die kolonialen Errungenschaften der Amalfiten sind deshalb jetzt vielfach den Venezianern zugefallen. Während des ersten Kreuzzuges (1096—99) beteiligte sich Amalfi noch an der Belagerung von Akkon und gewann dadurch neue koloniale Besitzungen in den Kreuzzugsstaaten. Indes hatte sein Reichtum und Ansehen bereits zu sehr die Eifersucht des stärkeren Handelsstaates Pisa wachgerufen. 1135 überfallen und plündern die Pisaner die Stadt, 1137 wird Amalfi durch Pisa gänzlich vernichtet. Seitdem ist die zu Anfang des XI. Jahrhunderts so mächtige Handelsstadt ein unbedeutender Platz geblieben, der heute kaum mehr als 7500 Einwohner zählt.

Buchseite 372 b. Pisa.

§ 164. Pisa, eine südöstlich von Genua an der Westküste Italiens gelegene Stadt, war noch im XI. Jahrhundert der Gerichtsbarkeit des Markgrafen von Tuscien unterstellt und erhielt erst kurz vor den Kreuzzügen ihre kommunale Selbständigkeit. Früher als Genua und Venedig hatte Pisa wichtige Handelsprivilegien in Afrika erworben. Schon vor den Kreuzzügen fanden sich hier türkische, lybische und afrikanische Kaufleute zusammen, um ihre Geschäfte abzuschließen. Damals schon haben sich die Pisaner stark genug gefühlt, um gemeinsam mit den Genuesern Sardinien der Herrschaft der Araber zu entreißen und diese Insel dann für sich zu behalten. Als 1070 Pisa auch Korsika und Elba in Besitz genommen hatte, erreichte dieses Gemeinwesen eine gewaltige Uebermacht zur See, welche zunächst — trotz Beginn der Kreuzzugsbewegung — zu einem erbitterten Kampfe zwischen Genua und Pisa führte. Papst Innocenz II. hat diesen Streit 1133 zu Gunsten Genuas geschlichtet, indem er die Hälfte von Korsika Genua übertrug. Pisa war seit dieser Zeit Anhänger der deutschen Kaiser und Gegner der päpstlichen Partei. 1135 bezw. 1137 wurde die ältere rivalisierende Handelsstadt Amalfi schonungslos vernichtet. Die Bevölkerung von Pisa soll jetzt 150'000 Köpfe gezählt haben. Die Beteiligung Pisas an den christlichen Eroberungen der Kreuzzugsheere in Syrien, Palästina und Egypten brachten dieser Handelsstadt wichtige Kolonialbesitzungen in Antiochia, Tyrus, Akkon, Joppe, Jerusalem, Thessalonich, Almyra, Konstantinopel, Alexandrien usw. ein. Und, als die Buchseite 373 Eroberungen Saladins die christlichen Herrschaftsgebiete einengten, schloß dieser Fürst doch mit Pisa Handelsverträge ab, welche diese Stadt begünstigten, weil die Pisaner für Egypten zu den wichtigsten Lieferanten von Eisen, Holz und Pech gehörten. Auch Kaiser Friedrich II. hat der ihm befreundeten Stadt während seines Aufenthalts im Orient Handelserleichterungen erwirkt. Daß diese Lieferungen nach Egypten den „Erbfeind der Christenheit“ in seinem Kampfe gegen die Kreuzfahrer wesentlich stärkten, störte die Pisaner Geschäftsleute ebensowenig, wie der nur zu oft berechtigterweise gegen sie erhobene Vorwurf, den Seeraub auf direkte wie indirekte Weise zu begünstigen.

Während der Gewinnsucht halber dem Feinde die wichtigsten Kriegsmaterialien zugeführt wurden, dauerte seit den ersten Eroberungserfolgen der Kampf um die Beute zwischen den christlichen Handelsstaaten mit wechselvollen Bündnissen fast ununterbrochen weiter. 1205 wurden die Pisaner durch die Genueser aus Syracus und Sardinien vertrieben, das sie vorher gemeinsam den Arabern entrissen hatten. 1206 schloß dann Pisa ein Schutzbündnis mit Venedig gegen Genua. 1256 sehen wir dann wieder Pisa mit Genua gegen Venedig in Akkon einen räuberischen Ueberfall ausführen, dem im folgenden Jahre wieder ein Schutzbündnis zwischen Pisa und Venedig gegen Genua sich anschließt. Den Kampf zwischen den Hohenstaufen und dem Papste benützte dann Genua, um nach Untergang des italienischen Stauferreichs (1268) die Flotte der Pisaner (1284) vollständig zu vernichten. Damit gehen alle auswärtigen Besitzungen Pisas an Genua verloren und blutige Bürgerkriege geben dieser Vernichtung der See- und Kolonial-Macht das Grabgeleite. Die erbitterten Rivalitäts Buchseite 374 kriege zwischen Venedig und Genua gestattete dann dem Pisaner Handel, sich wieder etwas zu erholen. 1247—48 kaperten und zerstörten Genua und Pisa sich gegenseitig ihre Schiffe im Hafen von Tunis. 1399 kommt das stark geschwächte Pisa unter die Herrschaft von Mailand, das es 1405 an Florenz verkauft. Pisa-Florenz erfreute sich dann noch einer eigenartigen Nachblüte.

Pisa war durch den Warenhandel, durch das Transportgeschäft während der Kreuzzüge und durch den Seeraub reich und mächtig geworden, Florenz verdankte seinen Reichtum den Geldgeschäften mit der päpstlichen Kurie Hand in Hand mit einer blühenden Tuch- und Seidenweberei. Die Florentinischen Bankfilialen reichten von der Küste des atlantischen Ozeans bis zum Nil, zum Schwarzen Meere und nach Asien. Die seit 1552 geprägte Goldmünze von Florenz, der Florenus, vermittelte in den damaligen Münzwirren einen sehr großen Teil des internationalen Zahlungsverkehrs. Die leicht gewonnene Rechtsnachfolge in den Handelsbeziehungen der Pisaner kam deshalb für Florenz nicht ungelegen. Aber die geschmeidigen Geldwechsler dachten nicht daran, die alte Kriegsmacht von Pisa wieder aufzurichten. Den beiden Rivalen Genua und Venedig, und dem mächtigen Türkenreiche gegenüber mochte das auch mit besonderen Schwierigkeiten verknüpft sein. Die Florentiner machten deshalb aus der Not eine Tugend. Sie erneuerten überall die alten Handelsbeziehungen der Pisaner und suchten durch den völligen Mangel einer eigenen Kriegsflotte im Mittelmeere und durch den ausdrücklichen Verzicht auf jeden Kolonialbesitz bei ihren Geschäftsbeziehungen besonderes Vertrauen zu erwecken. In der Tat ist es so Pisa-Florenz namentlich bei den Türken gelungen, ganz besondere Gunst zu Buchseite 375 erwerben, was den giftigen Neid Venedigs wachrief und im Jahre 1467 z.B. zu einem Ueberfall und zur Beraubung der Florentiner Kaufleute durch die Venezianer auf türkischem Boden führte. Auch in Egypten und Nord-Afrika wußten so die Florentiner die geschäftlichen Traditionen der Pisaner wieder aufzunehmen. Und als die Portugiesen ihre Indienfahrten begannen, beteiligte sich Pisa-Florenz an diesen Unternehmungen mit 150 bis 175 Proz. Gewinn. Trotz dieser geschäftlichen Geschmeidigkeit ging der direkte Seeverkehr unter dem Einfluß der wachsenden Unsicherheit zurück. Die letzte Nachricht über einen Verkehr von Florenz mit Egypten datiert vom Jahre 1474. 1494 wurde Florenz von dem französischen König Karl VIII. besetzt. 1521 folgte wieder die Herrschaft der Medici. Von 1569 ab gehört Pisa-Florenz zum Großherzogtum Toscana. Die Einwohnerzahl von Pisa ist inzwischen von 150'000 zu Ende des XI. Jahrhunderts auf 15'600 zu Ausgang des XVI. Jahrhunderts zurückgegangen.

c. Genua.

§ 165. Genua, die alte Hauptstadt Liguriens, erfreute sich im VIII. Jahrhundert eines aufblühenden Handels und erlangte 958 ihre munizipale Unabhängigkeit mit dem Privileg, durch selbstgewählte Konsuln sich regieren zu lassen. Das benachbarte Pisa war schon reich und mächtig geworden. Es lag deshalb für Genua nahe, sich mit Pisa zur Bekämpfung eines gemeinsamen Feindes zu vereinigen. So begannen die gemeinsamen erfolgreichen Kriege gegen die Araberherrschaft auf den italienischen Inseln Sardinien, Korsika, Elba und Sizilien. Aber die Pisaner wollten sehr bald von einem Buchseite 376 mit Genua gemeinsamen Besitz dieser Inseln nichts wissen. Es kam zu einem erbitterten Kampfe um die Beute, welcher 1119 durch den Papst zu Gunsten von Genuas Teilhaberschaft entschieden wurde. Das hinderte jedoch die Pisaner nicht, die junge genuesische Kolonie in Byzanz 1162 durch Feindschaft und Unduldsamkeit in ihrer Existenz zu bedrohen. Inzwischen hatte Genua sein Gebiet nach dem Osten und Westen der Rivièra erweitert und durch seine energische Beteiligung an den Kreuzzügen je ein Quartier in den Städten Jerusalem und Jaffa, sowie ein Drittel der Städte Cäsarea, Akkon, Beyrut und Arsuf gewonnen. Der Handel Genuas erstreckte sich auf Griechenland, Klein-Asien, Egypten, Nord-Afrika, Süd-Spanien, Süd-Frankreich, Flandern und Deutschland. Aber die anderen Handelsstädte des christlichen Abendlandes waren nicht weniger bemüht, alle Handelsgewinne in der damals bekannten Welt an sich zu reißen, und so entsteht denn bald überall Neid und Streit zwischen Pisa, Genua, Venedig und Marseille, nachdem Amalfi durch die Pisaner 1135/37 als Konkurrent vernichtet worden war. Venedig hat es verstanden, den vierten Kreuzzug (1202—04) ganz in die Bahnen seiner Geschäftsinteressen abzuleiten. Konstantinopel wurde erobert und das lateinische Kaiserreich gegründet, das von 1204—1261 bestehen konnte. Alle für den Handelsverkehr bedeutsamen Plätze fielen den Venezianern zu. Die leitenden Kreise in Genua fanden nicht den Mut, diesem im Interesse ihrer Konkurrentin unternommenen Geschäftskreuzzuge entgegenzutreten. Aber sie lehnten doch die Teilnahme an demselben ab und warteten auf eine passende Gelegenheit, die materiellen Früchte des vierten Kreuzzuges den Venezianern wieder zu entreißen. Inzwischen hatten die Pisaner das Quartier der Genueser in Akkon im Winter 1222 auf 23 Buchseite 377 in Brand gesteckt, ohne Bestrafung dafür zu ernten. 1247 finden wir Genueser und Venezianer Kaufleute in Kiew, um direkte Handelsbeziehungen mit den Russen anzuknüpfen und die Vermittelung der griechischen Kaufleute zu umgehen. Die Beziehungen zwischen Genua und Venedig erhielten dadurch keine Förderung. 1258 wurden die Genueser von den Venezianern in Akkon geschlagen und die dort anwesende genueser Flotte zur Hälfte zerstört. Die Geschäftsinteressen Genuas hatten unter diesem für ihre Partei ungünstigen Kampfe schwer zu leiden. Die Unzufriedenheit im Volke wuchs. Die Zünfte bemächtigten sich der Herrschaft im Staate und verjagten die gesättigten Bürger, die zu wenig Energie in der Verteidigung der Handelsinteressen gezeigt hatten. In der Tat beginnt mit diesem Regierungswechsel (1260) eine neue glänzende Epoche für Genua.

1261 wurde unter wesentlicher Mithilfe der Genueser Streitkräfte dem lateinischen Kaiserreiche durch den griechischen Kaiser in Nicäa ein Ende gemacht. Zum Dank dafür erhielt Genua vom neuen Herrscher in Byzanz die Vorstadt Galata, die Insel Chios und wichtige Handelsprivilegien im Schwarzen Meere. Speziell das Schwarze Meer betrachteten die Genueser von jetzt ab als ihre Domäne, aus welcher der griechische Handel so vollständig verdrängt wurde, daß selbst die Versorgung von Konstantinopel mit Getreide und Fischen in die Hände der Genueser gekommen ist. Der neuen Geschäftsausdehnung entsprechend wurde die Kriegsflotte wieder verstärkt und nun schien endlich die Zeit gekommen, mit dem gefährlichen Konkurrenten in der nächsten Nachbarschaft, mit Pisa, blutige Abrechnung zu halten. 1284 wurde die Pisaner Flotte völlig vernichtet und alle auswärtigen Besitzungen Pisas Genua einverleibt.

Buchseite 378 § 166. Genua stand auf dem Gipfel seiner Macht und entwickelte einen ungewöhnlichen Unternehmergeist. Am Persischen Golfe kam es zur Errichtung von Stapelplätzen, um die indische Ware über Persien nach dem Schwarzen Meere zu leiten. Als 1293—94 die drei ersten christlichen Reisenden durch die asiatische Welt, die drei Polo, von China nach Tauris kamen, fanden sie am Kaspischen Meere viele Genueser Kaufleute. 1290 schloß Genua einen Handelsvertrag mit Egypten. Seit 1291 datieren die Versuche Genuas, um Afrika herum einen direkten Weg nach Indien zu finden, denen viele Reisen genueser Kaufleute über das tartarische Gebiet nach Persien, Ormuz und Indien zur Seite standen. Genua war auf dem besten Wege, die erste Handelsmacht der christlichen Welt zu werden, wenn jetzt nicht zwei Hindernisse ihm entgegengetreten wären.

1291 fiel mit Akkon die letzte christliche Station in Syrien wieder in die Hände der Mohamedaner zurück. Die Aufregung in der christlichen Welt über das Fraternisieren des Handels mit den Saracenen war groß. Man wollte endlich dieser geschäftlichen Durchkreuzung der christlichen Eroberungspolitik gegen den Erbfeind der Christenheit einen Riegel vorschieben. Die Ausfuhr von Kriegsmaterial, wozu auch Holz, Teer und Eisen gehörten, nach Egypten wurde verboten und zwar unter Androhung der strengsten kirchlichen und bürgerlichen Strafen. Damit die Durchführung diesem Verbote nicht fehle, wurden Wachtschiffe im Mittelmeere stationiert und Kreuzer vom Johanniterorden und vom Könige von Cypern ausgeschickt. So wurde manches reich beladene Kaufmannsschiff abgefangen und konfisziert. Aber die Handelsinteressen zwischen dem Abendlande und Egypten waren doch zu stark, als daß sie jetzt hätten Buchseite 379 völlig unterbunden werden können. Der Schleichhandel breitete sich immer mehr aus. Und weil die Kriegsflotte der Handelsstaaten die Handelsschiffe begleiteten, kam es zum offenen Streit zwischen Genua und den Johannitern und dem Könige von Cypern, wobei die mohamedanischen Herrscher natürlich die europäischen Handelsstaaten unterstützten. Die Vertreter der christlichen Eroberungspolitik mußten in einer solchen Lage sich bald verbluten.

Immerhin war durch diese Reibungen der Handel nach Egypten wesentlich erschwert worden. Die Handelsstaaten waren deshalb mit doppelter Energie bemüht, Ersatz durch Ausdehnung ihrer Handelsbeziehungen im griechischen Reiche wie namentlich im Schwarzen Meere zu finden. Und damit begann jener mehr als hundertjährige Rivalitätskrieg zwischen Genua und Venedig (1240—1381), welcher die Lebenskraft Genuas verzehrte.

§ 167. Mit Mord und Plünderung auf byzantinischem Gebiete ist dieser Streit zwischen Genua und Venedig ausgebrochen. Die weit verzweigten Kolonialinteressen zwangen Genua, die Heimat von Streitkräften zu entblößen. Die Stockung der Geschäfte ließ wieder die Unzufriedenheit im Volke zunehmen. Und diese Gelegenheit benutzten die vorher vertriebenen „gesättigten“ Bürger, welche zur Partei der Welfen gehörten, das Zunftregiment in Genua zu stürzen und das Konsulamt dem italienischen Welfenführer, König Robert von Neapel, zu übertragen. Die reichen genuesischen Kolonien in der Levante, von denen die Stadt Kaffa damals 100'000 Einwohner gezählt haben soll, waren mit diesem Regierungswechsel in der Heimat nicht einverstanden. Sie wurden in diesem Verhalten unterstützt durch den Kaiser von Byzanz, welcher 1261 von Buchseite 380 dem Regiment der Zünfte in Genua so wertvolle Mithilfe bei der Wiedereroberung Konstantinopels erhalten hatte. Die neue Regierung in Genua wollte mit Waffengewalt die Kolonien zur Unterwerfung zwingen. Aber der Kriegszug endete mit der Vernichtung der genueser Flotte. Die Kolonien im Orient haben gesiegt und sich verselbständigt. Diese bedenklichen Mißerfolge riefen neue blutige Bürgerkriege in der Heimat mit wiederholtem Regierungswechsel hervor. Die wieder an’s Ruder gekommene Partei des Geldadels verbündete sich sogar mit Venedig, um gemeinsam von den reichen Kolonien wieder zu gewinnen, was möglich war. Aber gleich darauf (1347) ist der alte Rivalitätskrieg zwischen Genua und Venedig von neuem entbrannt, weil nach den ersten Erfolgen naturgemäß immer die eine Partei die andere wieder verdrängen wollte. Selbst das Pestjahr 1348 vermochte den Konkurrenzhaß der kämpfenden Parteien nicht zu mindern. Ein Bündnis des Geldadels mit den Türken zur Eroberung von Konstantinopel führte 1353 nur zur abermaligen Vernichtung der Flotte Genuas. Auf’s Neue kam der Bürgerkrieg zum Ausbruch mit Hungersnot und einem allgemeinen Bankerott der Geschäftsleute. In dieser Lage übertrug Genua sein Konsulat auf Mailand. Mit den größten Anstrengungen wurde eine neue Flotte erbaut, die naturgemäß ihre ersten Lorbeeren auf einem Beutezug gewinnen sollte. 1355 überfiel und plünderte der Admiral von Genua Tripolis und führte neben reichen Schätzen 7000 Männer, Frauen und Kinder mit sich fort auf den Sklavenmarkt. 1377 begann von neuem der Krieg mit Venedig und zwar diesmal um die Insel Tenedos. Nach sehr wechselvollem Streite, der zu Ungunsten Genua’s 1381 endete, kamen charakteristischer Weise die Parteien überein, die Insel Tenedos gänzlich zu vernichten und beiderseits Buchseite 381 auf ihren Besitz zu verzichten. Je mehr sich die beiden noch übrig gebliebenen italienischen Handelsstaaten in unerbittlichen Konkurrenzkriegen schwächten, desto leichter konnten die Saracenischen Seeräuber das Mittelmeer unsicher machen und den christlichen Handel schwer schädigen. Da sich große kontinentale Herrschaftsgebiete in Europa bildeten, waren überdies die Tage der politischen Selbständigkeit von Handelsstaaten mit einem sehr zerstreuten Kolonialbesitz gezählt. Unter dem Einflusse neuer Bürgerkriege übertrug die Republik Genua die Herrscherwürde 1396 dem benachbarten Frankreich und beschloß damit im wesentlichen seine Geschichte als unabhängiges Staatswesen.

d. Venedig.

§ 168. Als Attila 452 n. Chr. die reichen Städte Aquileja und Padua zerstörte, sahen sich die Ueberlebenden gezwungen, auf den von Fischern und Schiffern schon unter der Römerherrschaft bewohnten Laguneninseln Zuflucht zu suchen. So entstand ein selbständiges städtisches Gemeinwesen. Nur ein schmaler Wasserstreifen trennt diese Inseln vom Kontinent, aber er erwies sich breit genug, um die hier lebende Bevölkerung vor den Verwickelungen in jene Geschichte zu bewahren, denen Italien vom V.—X. Jahrhundert ausgesetzt war. Venedig, an dessen Spitze vom Volke gewählte Tribunen standen, stand unter der Hoheit von Byzanz. Seit 697 war es Sitte geworden, daß nach Art der umliegenden Herzogtümer ein Doge (Dux) erwählt wurde. Die Kommune hatte eine gemäßigt aristokratische Verfassung, welche ein Aufsteigen der Tüchtigen von unten offen ließ und in allen wichtigen Fragen an die Zustimmung des ganzen Buchseite 382 Volkes gebunden war. Wie in Amalfi so fanden sich auch in Venedig früh schon arabische Händler ein, durch welche die Handelsbeziehungen zwischen dem Orient und dem Occident gepflegt wurden. Zur Zeit der Karolinger bestand bereits ein ausgedehnter Handel Venedigs mit Syrien und Aegypten. So groß war indeß jetzt die Abhängigkeit der Staatenbildung von religiösen Ideen, daß der aufstrebende Handelsstaat Venedig vor Allem sich bemühte, die Gebeine eines möglichst angesehenen Heiligen zu erwerben und durch deren Verehrung in einem tunlichst reich ausgestatteten Gotteshause diesen Heiligen in einen Nationalheiligen umzuwandeln. Man kaufte in Aegypten die Reliquien des Apostel Markus und überführte sie 836 nach Venedig. Von da ab wurden die Interessen des venetianischen Staatswesens in solchem Maße mit der Verehrung des Heiligen Markus durchflochten, daß Venedig als „Republik von San Marco“ bezeichnet wurde. Die Gebietserwerbungen des Handelsstaates richteten sich zunächst auf Bezugsquellen von Schiffbauholz und geeignete Stützpunkte für die Seefahrt. Um das Jahr 1000 war Dalmatien bis nach Ragusa erobert und damit Venedig Beherrscherin des Adriatischen Meeres geworden. In dem Kriege zwischen dem süditalienischen Normannenreiche und Byzanz (1082—85) unterstützte Venedig mit allen Kräften das oströmische Reich. Denn der gefährliche Konkurrenzhandelsstaat Amalfi gehörte zu dem Normannenreiche. Vom byzantinischen Kaiser wurde dafür die Republik San Marco mit wertvollen Handelsprivilegien beschenkt, die Amalfiten im byzantinischen Reiche aber zur Zahlung eines Zinses an die Markuskirche in Venedig verpflichtet.

§ 169. Als die Kreuzzüge begannen, hörte die religiöse Begeisterung der Handelsstaaten immer dort auf, wo der Profit in andere Bahnen einlenkte. Buchseite 383 Am ersten Kreuzzuge beteiligte sich Venedig (1098) mit einer stolzen Kreuzfahrerflotte von 200 Seglern. Aber diese, dem Kreuze geweihte Flotte lieferte zunächst den christlichen Pisanern als Handelskonkurrenten bei Rhodus eine Schlacht und nahm ihnen 20 Fahrzeuge weg, welche ebenfalls zur Bekämpfung der Araber bestimmt waren. Dann wurde Smyrna geplündert. Und erst nach diesen Taten beteiligte sich die venezianische Flotte an der Eroberung von Jaffa durch das Kreuzzugsheer. In dem Maße als Amalfi durch Pisa namentlich verdrängt wurde und die Normannen in Syrien und Palästina sich als kühne Eroberer zeigten, schloß sich Venedig den Normannen an und wußte aus dieser neuen Freundschaft in den Kreuzzugsstaaten reichen Handelsgewinn zu ziehen. Das erregte den unversöhnlichen Neid des ebenfalls mächtig emporstrebenden Genua, führte zu blutigen Kämpfen in den Hafenstädten des heiligen Landes, zu wiederholtem Verrat der christlichen Interessen an die arabischen Herrscher und zu einem Freundschaftsbündnis zwischen Byzanz und Genua. 1171 wurden die in Konstantinopel anwesenden Venetianer niedergemetzelt. Kaiser Manuel von Byzanz wollte die abendländische Kaiserkrone wieder erobern und das mit ihm verbündete Genua sollte in diesem Weltreiche die Handelsprivilegien erhalten. Aus diesen Bestrebungen erwuchs für Venedig die Möglichkeit, den vierten Kreuzzug (1202—04) in überraschender Weise von seinem ursprünglichen Ziele Egypten abzulenken.

Die französische und niederländische Ritterschaft sammelte sich in Venedig, um von da aus Egypten anzugreifen. Venedig unterhielt mit Egypten um so wichtigere Handelsbeziehungen, je schwieriger seine Stellung im byzantinischen Reich sich gestaltete. Die Venetianer lieferten nach Egypten Schiffbaumaterial, Holz, Buchseite 384 Pech, Teer aus den Wäldern von Dalmatien, Eisen aus den Schmieden von Steiermark und Kärnthen, Waffen und Sklaven. Für diese den egyptischen Herrschern ungemein wichtigen Zufuhren erlangten die Kaufleute von San Marco für den Bezug indischer Gewürze aus Egypten solche Begünstigungen, daß damals Venedig das Zentrum des Pfefferhandels für Europa geworden war. Dem Sultan von Egypten kam der drohende Angriff der Kreuzfahrer sehr ungelegen. Er schickte deshalb eine Gesandschaft mit wertvollen Geschenken nach der Lagunenstadt und bat dringend, den Kreuzzug nach Egypten oder Syrien jetzt zu verhindern. An neuen wertvollen Handelsbegünstigungen sollte es für diesen Freundschaftsdienst nicht fehlen. Ein byzantinischer Prinz, Schwager des deutschen Königs Philipp von Schwaben, bemühte sich unter dem Kreuzfahrerheere, um mit dessen Hilfe seinen entthronten Vater in Byzanz wieder zur Herrschaft zu bringen. Vor allem aber war das Kreuzzugsheer nicht in der Lage, die Ueberfahrtskosten an Venedig voll zu entrichten. Die Ritter blieben dafür als Schuldner in der Hand der venetianischen Regierung, welche den Ausweg vorschlug, diese Schuld durch Eroberungen für den Lagunenstaat abzutragen. So zog denn das Kreuzzugsheer unter persönlicher Führung des Dogen zunächst vor Zara, um die widerspenstigen Dalmatiner unter das Joch der Republik zurück zu zwingen. Dann ging es an Egypten und Syrien vorbei nach Konstantinopel, das zweimal erobert und geplündert wurde. Die von den Kreuzfahrern erhoffte Vereinigung der griechischen Kirche mit der römischen scheiterte an dem Widerstand der Bevölkerung. Aber die Errichtung des lateinischen Kaiserreichs gelang (1204). Bei der Verteilung der Beute erhielten die Venetianer den Löwenanteil: die wichtigsten Küstenstriche mit den wertvollsten Inseln.

Buchseite 385 § 170. Venedig stand auf dem Gipfel seiner Macht. Von den Laguneninseln bis nach Klein-Asien verfügte es über eine Kette von Seeplätzen, welche die Seefahrt außerordentlich erleichterten. Die neuen Erwerbungen am Bosporus und Marmarameere brachten auch den Schwarzenmeer-Handel unter seine Gewalt und ermöglichten große Handelsunternehmungen nach Bulgarien wie nach dem Don und der Wolga. Die Begünstigungen in Egypten und Syrien waren jetzt größer denn je zuvor. Ueber Kleinarmenien reichten ihre direkten Beziehungen bis nach Persien und Indien. Aber auch in Tripolis und Tunis hatten sie festen Fuß gefaßt. Venedig war auf dem besten Wege, das Monopol über den ganzen Levantehandel zu erringen. Die Venetianer waren jetzt in Konstantinopel, Alexandrien, Kairo und am Schwarzen Meere mehr zu Hause als in Rom oder Florenz. Der Schwerpunkt der venetianischen volkswirtschaftlichen Interessen lag im Orient, deshalb konnte der Doge mit Recht den Antrag stellen: die Venetianer möchten nach Konstantinopel als der Hauptstadt ihres Reiches, die ihnen damals schon zu drei Achteln gehörte, übersiedeln. Der Reichtum der Venetianer nahm rasch zu und bedeckte die Lagunen mit herrlichen Palästen, deren Architektur deutlich genug die intimen Beziehungen zum Orient erkennen läßt. Die venetianische Handelsflotte zählte über 3000 Segler mit 25'000 Matrosen, welche unter Bedeckung durch Kriegsschiffe als flandrische, armenische, egyptische und Schwarzmeerflotte ihren Geschäften nachging. Dazu kam noch der Landhandel nach Deutschland, über Wien, Augsburg und die rheinische Handelsstraße entlang. Das Einkommen des Einzelnen stieg pro Jahr bis auf 70'000 Dukaten, während die Kosten des Lebensunterhaltes so billig waren, daß man für 3000 Dukaten einen Palast bauen konnte.

Buchseite 386 § 171. Mit dem Reichtume und mit der drohenden Gefahr eines venetianischen Handelsmonopols wuchs die Zahl der Feinde. Trotz der Erfolge des vierten Kreuzzuges hatte sich ein griechisches Kaisertum in Nicäa, ein zweites in Trapezunt am Schwarzen Meere erhalten. Hier fand Venedigs großer Handelskonkurrent Genua seine natürlichen Verbündeten, deren Unterstützung es ihm immer wieder ermöglichte, nach jeder schweren Niederlage durch die venetianische Flotte sich rasch zu erholen. 1261 gelang es, von Nicäa aus, im Bunde mit Genua dem lateinischen Kaisertume ein Ende zu machen und die griechische Herrschaft in Konstantinopel wieder aufzurichten. Wenn auch Venedig einen großen Teil seiner Besitzungen behielt, mit der Handelsbegünstigung von Konstantinopel aus war es vorbei. Hierin trat jetzt überall Genua an seine Stelle. In dem Maße aber als Genua seine Handelsherrschaft im griechischen Reiche und am Schwarzen Meere ausbreitete, war Venedig bemüht, mit den ihm befreundeten egyptischen Herrschern den ganzen Verkehr von und nach Asien zu monopolisieren. Die rivalisierenden Handelsinteressen zwischen Genua und Venedig ließen deshalb den Krieg zwischen diesen beiden Staaten nicht eher zu Ende kommen, bis eine der kämpfenden Parteien völlig erschöpft war. Schon schien Venedig vernichtet zu sein, als Genua in der zweiten Hälfte des XIV. Jahrhunderts sich noch mit Ungarn, Oesterreich und Carrara verbündet und mit der Besetzung der Lagunenstadt schon begonnen hatte. Aber Venedig wußte kluge Separatfrieden mit den Verbündeten abzuschließen, bis Genua wieder isoliert war und die äußerste Anstrengung der venetianischen Kräfte den letzten großen Sieg über die genueser Waffen 1381 ermöglichte. Wenige Jahre später hatte Genua aufgehört ein selbständiger Staat zu sein.

Buchseite 387 Trotzdem wurde Venedig in immer neue Kriege verwickelt. Die bösen Erfahrungen in der zweiten Hälfte des XIV. Jahrhunderts ließen es zweckmäßig erscheinen, die Landesgrenzen auf dem Festlande von der Stadt Venedig weiter abzurücken. Deshalb wurde in den Jahren 1427—1448 die terra firma erobert, zu welcher Padua, Vicenza, Verona, Feltre, Bassano, Belluno, Friaul, Brescia, Bergamo und Crema gehörten. Diese Zeiten waren deshalb den venetianischen Interessen günstig, weil das energische Vordringen der Osmanen auf dem europäischen Kontinente die Aufmerksamkeit der Ungarn und Oesterreicher derart in Anspruch nahm, daß Beide ihre gegen Venedig gerichteten Pläne zu verfolgen aufgaben. Sobald indeß die Türken Konstantinopel erobert hatten (1453), richteten sich ihre Waffen mit gleicher Energie auch gegen die venetianischen Besitzungen. Schon der Friede von 1503, welchen Venedig mit der Türkei abgeschlossen, erinnerte die Republik an ihr nahendes Ende. Die „Liga von Cambrai“ (1508), welche der Papst, Kaiser Maximilian I., Ludwig XII. von Frankreich und Ferdinand der Katholische von Aragonien gegen Venedig vereinigte, schien den Untergang der Republik von San Marco rasch herbei zu führen. Trotzdem wußte das Geschick der venetianischen Diplomaten das drohende Verderben noch einmal abzuwenden. 1617 schloß die Lagunenstadt noch einen Bund mit Holland und Schweden gegen die spanisch – habsburgische Weltmacht. 1669 ging Kreta an die Türken verloren. Seit Anfang des XVIII. Jahrhunderts erstrebte die venetianische Politik Friede und Neutralität um jeden Preis, um der Fremdenstadt mit ihren zahllosen Festen und ihrer charakteristischen Maskenfreiheit im angenehmen Genießen keine Störungen zu bereiten. Das Jahr 1797 Buchseite 388 brachte trotzdem mit den napoleonischen Kriegen auch diesem Handelsstaate das Ende.

§ 172. Diesem politischen Niedergang seit Mitte des XIII. Jahrhunderts gehen bedeutsame Veränderungen im venetianischen Handel zur Seite. Der Verlust von Akkon (1291) brachte eine päpstliche Handelssperre für Aegypten und Syrien als Vorbereitung einer neuen Kreuzzugseroberung. Zwar wußte der Schleichhandel, auch angeregt durch Einfuhrprämien, welche Aegypten bezahlte, dieselbe zu umgehen und die Päpste selbst haben von Mitte des XIV. Jahrhunderts ab gegen entsprechende Zahlungen besondere Handelserlaubnis gewährt, welche mit der Aussichtslosigkeit neuer Kreuzzugsbewegungen diese Handelssperre bald in Vergessenheit geraten ließ. Dennoch bedeutete diese Maßnahme eine empfindliche Schädigung der Handelsinteressen. Im indischen Gewürzhandel traten bedenkliche Veränderungen ein. Der Sultan von Aegypten führte 1422 ein staatliches Handelsmonopol mit indischen Spezereien und Baumwolle ein und steigerte die Preise für diese Produkte um das dreifache. Die fremden Kaufleute mußten ihre Aufkäufe auf die vom Sultan bezeichneten Plätze beschränken und alle übrigen Handelsniederlassungen in seinem Reiche aufgeben. Gelegentlich gefiel es dem Sultan, alle fremden Händler gefangen zu nehmen, um sie nur gegen noch höhere Preisbewilligungen wieder frei zu geben. In noch größere Bedrängnis geriet der venetianische Gewürzhandel durch das Vordringen der Portugiesen in Indien. Die Republik von San Marco plante deshalb im Bunde mit dem Sultan von Aegypten, dem Beherrscher der Türken und den Arabern Portugal aus Indien wieder zu vertreiben. Zu einem energischen Vorgehen nach dieser Richtung ist es jedoch nicht gekommen. 1521 hat dann Portugal Venedig eingeladen, seine indischen Gewürze Buchseite 389 künftig in Lissabon einzukaufen. Weil aber der König von Portugal nicht darauf einging, den Kaufleuten aus der Lagunenstadt all seine indischen Gewürze zu verkaufen, so daß Venedig für den Wiederverkauf das Monopol gehabt hätte, blieb die Republik von San Marco bei ihrer ägyptischen Bezugsquelle. Sie hätte doch auf ihre meisten Absatzgebiete der Konkurrenz halber verzichten müssen. In Aegypten aber wurden die Spezereien immer rarer und teurer, die Behandlung der fremden Händler immer schlechter. Die Venetianer ließen sich des Gewinnes halber alles gefallen und kamen deshalb selbst bei den Eingebornen im XVI. Jahrhundert immer mehr in Mißachtung.

Aehnliche Verschiebungen vollzogen sich auf dem Sklavenmarkte. Schon im VIII. Jahrhundert gehörten die Venetianer zu den regelmäßigen Besuchern des Sklavenmarktes in Rom, auf welchem die Grundherren die Kinder ihrer christlichen Hintersassen verkauften, die dann hauptsächlich nach Nordafrika an die Araber weiter verhandelt wurden. Das ganze Mittelalter hindurch bis in’s XVI. Jahrhundert war dann Venedig ein Hauptplatz des internationalen Sklavenhandels, wo Tausende von Sklaven und Sklavinnen zu steigenden Preisen verkauft wurden. Die Zufuhr besorgten zumeist die venetianischen Kolonien, der Absatz ging vielfach nach Katalonien und Roussillon. Im XV. Jahrhundert ist dann durch die Mongolenkriege ein neuer Aufschwung in den Handel mit Sklaven gekommen. Die Entdeckung Amerika’s aber hat auch den Schwerpunkt dieses Handels nach Spanien und nach dem Atlantischen Ozean verlegt. Die Bedeutung des venetianischen Marktes ging dann in diesem Artikel mehr und mehr zurück.

Klugerweise war Venedig bald bestrebt, die unsicheren Quellen der internationalen Handelsgewinne durch Schaf Buchseite 390 fung einer tüchtigen heimischen Industrie zu ersetzen, was nach Erwerbung eines größeren Gebietes in der Heimat möglich war. So ist die Republik von San Marco etwa um Mitte des XVI. Jahrhunderts industriell selbständig geworden. Als Industrieprodukte sind besonders zu nennen: Tuche, Ledertapeten, Glas, Spitzen, Waffen, Metalle. Die Glasindustrie beschäftigte in Murano 30'000 Menschen, welche in sechsstündigen Schichten Tag und Nacht arbeiteten und nur am Samstag Abend die Oefen ausgeblasen haben. Damit war schon im XVI. Jahrhundert eine Altersversorgung verbunden, welche 60 Dukaten im Jahre gewährte. Die Spitzenindustrie war bis in das XVIII. Jahrhundert Hausindustrie geblieben und wurde dann erst in Murano und in Pellestrina fabrikmässig betrieben. Die venetianische Mode war weltberühmt und dadurch der Absatz der venetianischen Produkte wesentlich gefördert. In Venedig selbst war der Begriff des Proletariats unbekannt. Die Lagunen gestatteten keine Anhäufung von Arbeitermassen. Die venetianische Industrie war auf der terra firma zerstreut. Wer arbeiten wollte, konnte sich in Vendig immer leicht seinen Lebensunterhalt verdienen. Die geringe Zahl von Arbeitsunfähigen fand aber durch private und öffentliche Wohltätigkeit zureichende Unterstützung. Trotzdem blieben auch dem venetianischen Staate Erschütterungen im Inneren nicht erspart.

§ 173. Eine der großen ständigen Sorgen des Handelsstaates betraf die Brotversorgung des Volkes. Die Laguneninseln produzierten kein Getreide. Das seit dem Jahre 1000 eroberte Dalmation war in erster Linie Lieferant von Holz und Holzprodukten. Das Mittelmeer besaß zwar reiche Kornländer. Von da konnte aber die venetianische Handelsflotte kein Getreide zuführen, wenn die betreffenden Staaten die Getreideausfuhr nicht ge Buchseite 391 statteten. Die ältesten Handelsverträge Venetiens waren deshalb bemüht, sich in fremden Ländern das Recht der Getreideausfuhr im Bedarfsfalle zu sichern. Weil auch diese Zusage eine prekäre blieb, war die Politik der Republik darauf gerichtet, in ihren kolonialen Erwerbungen fruchtbare Getreideländer zu gewinnen. Das für Venedig wichtigste Gebiet dieser Art war Kreta. Zu Anfang des XIII. Jahrhunderts besetzt, versuchte man es zunächst mit dem „Assessorismus“. Als diese Regierungsmetode rasch gründlich Fiasco gemacht hatte, wurde Kreta 1211 nach Lehensrecht organisiert. Der vorausgegangene Aufstand bot den Anlaß, den Häuptlingen des Landes wertvolle Grundbesitzungen wegzunehmen, welche im Obereigentum des venetianischen Staates blieben und an ausgewählte venetianische Familien vergeben wurden mit der Verpflichtung, sich dauernd in Kreta niederzulassen, die Verteidigung des Landes zu übernehmen und eine bestimmte Quote des Ertrages der Besitzungen in Natura an die Staatsmagazine auf Kreta abzuliefern. Die Masse des Volkes auf Kreta wurde diesen venetianischen Rittern als Hörige zugeteilt. An die gleichen Staatsmagazine mußten alle übrigen, für den Verkauf disponiblen Lebensmittel nach staatlichen Preistaxen abgegeben werden. Und falls die Ritter nicht im stande waren, ihre fälligen Naturalien zu liefern, blieben sie zu einem entsprechenden Geldzins verpflichtet. Dazu kamen die Bauern in der nächsten Umgebung von Venedig, welche immer als persönlich freie Zeitpächter, mit der alten römisch-rechtlichen Pachtdauer von 29 Jahren angesiedelt waren und ihren nicht übermäßigen Pachtzins in Natura zu entrichten hatten. War jedoch ein Pächter in der Entrichtung seines Pachtzinses unpünktlich, so wurde die verspätete Zahlung dem Dieb Buchseite 392 stahl gleichgeachtet und mit der Verdoppelung der fälligen Leistung bestraft.

Die Grundsätze dieser Getreidehandelspolitik des ersten Handelsstaates im Mittelmeere sind leicht erkenntlich. Man war, ohne Rücksicht auf Freihandelstheorien, bemüht, die Brotversorgung des venetianischen Volkes zu sichern. Unpünktlichkeiten in der Ablieferung der fälligen Getreidemengen wurden streng bestraft. Nicht der Staat, sondern die Ritterschaft auf Kreta hatte das Risiko einer Mißernte zu tragen. Als das Jahr 1269 für das ganze Mittelmeer eine ungünstige Ernte brachte, geriet Venedig in eine schwere Hungersnot, welche die Staatsmänner dieser Republik veranlaßte, 1276 mit aller Strenge die Verstaatlichung der Brotversorgung des Volkes durchzuführen. Und diese, jeden Freihandel in Getreide und Brot radikal beseitigende Einrichtung blieb in Venedig durch fünf Jahrhunderte in Geltung.

§ 174. Diese Verstaatlichung der Brotversorgung des Volkes war in folgender Weise organisiert: in den staatlichen Getreidemagazinen sammelten sich die Naturalleistungen der Staatspächter und Lehensleute. Alles übrige auf venetianischem Gebiete erzeugte und für den Verkauf disponible Getreide mußte an die Staatsmagazine abgeliefert werden, welche dieses Getreide nach einer wechselnden Staatstaxe bezahlten. Die Ausfuhr von Getreide und Futtermitteln aus venetianischem Gebiete war nur mit ausdrücklicher staatlicher Genehmigung erlaubt. Bei einer durchschnittlichen Bevölkerung von etwa 200'000 Seelen in Venedig sollten die staatlichen Minimalvorräte in Getreide etwa dem Brotbedarf für zwei Monate entsprechen. Es war jedoch eine der wichtigsten Aufgaben der Brotversorgungs-Behörde (Ufficiali al fru Buchseite 393 mento), den jeweiligen Ernteertrag auf venetianischem Gebiete einschließlich der venetianischen Kolonien, tunlichst bald zu ermitteln, um dann sofort für Rechnung des Staates in anderen Ländern die noch fehlenden Getreidemengen zu kaufen. Erst im XVI. Jahrhundert, als der internationale europäische Getreidehandel schon einen hohen Grad von Durchbildung erlangt hatte, trat an die Stelle der staatlichen Aufkäufe im Auslande durch besondere Agenten die Gewährung von entsprechend hohen staatlichen Getreideeinfuhr-Prämien für fremde wie heimische Getreidehändler mit der Erlaubnis, ein Drittel der eingeführten Menge wieder ausführen zu können. Diese staatliche Organisation erstreckte sich auf Weizen, Gerste, Hirse, Bohnen, Erbsen und die gangbarsten Gemüse. Der Verkauf von Getreide und Mehl in Detail wurde vom Staate an konzessionierte Detaillisten gegen eine mäßige Abgabe mit vorgeschriebenen Verkaufspreisen vergeben. Die Zentralkasse dieser Brotversorgungsbehörde (camera del frumento) war eines der wichtigsten Geldinstitute der Republik, auf welches die meisten öffentlichen Wechsel gezogen wurden. Die Mühlen waren private Unternehmen unter staatlicher Aufsicht. Die Bäcker bildeten eine große Korporation mit eigener Fachschule und strengen Vorschriften für die Brot- und Zwiebackbäckerei, deren Einhaltung durch besondere Fachleute überwacht wurde.

§ 175. Die schwere Bedrängnis, in welche der Rivalitätskrieg mit Genua im Laufe des XIV. Jahrhunderts den Staat gebracht hat, kam naturgemäß in den verschiedensten Maßnahmen zum Ausdruck. Die staatlichen Verkaufspreise für Getreide stiegen von 1315 bis 1380 um 400 Proz. Der Metallwert des venetiani Buchseite 394 schen Dukaten sank von 5,04 Lire 1284 auf 3,082 Lire 1382, auf 1,977 Lire 1417. Nach 1381 trat eine allgemeine Herabsetzung der Beamtengehälter ein, welche nach und nach ganz in Wegfall kamen, weil der starke Andrang von wohlhabenden Bewerbern gestattete, fast alle Staatsämter als Ehrenämter zu vergeben. Es kann unter solchen Verhältnissen nicht überraschen, daß die Naturalpacht auf dem Festlande in der Umgebung von Venedig in eine Geldpacht verwandelt und daß die staatlichen Getreideeinkaufspreise in den Kolonien unter der Herrschaft des Staatsmonopols tunlichst billig gehalten wurden. Typisch ist auch hier wieder der Verlauf der Ereignisse auf Kreta.

Die Verpflichtung der Ritterschaft, ihren Zins an den Staat entweder in Natura oder in Gold zu leisten, hat im Falle ungünstiger Ernteerträge die Lehensleute zu Schuldaufnahmen gezwungen. Darlehen waren nur bei jüdischen Wucherern erhältlich. Die hohen Zinsen haben die Schuldsumme rasch anwachsen lassen. Die Ueberschuldung der Ritter zwang den Staat zu Abhülfsmaßregeln. Als solche wählte die Republik zunächst die amtliche Festsetzung des Zinsfußes auf 12 Proz., welcher Satz bald auf 10 und 8 Proz. ermäßigt wurde. Weil aber die amtliche Getreidetaxe im Interesse einer billigen Verproviantierung der Schiffe niedrig blieb, waren die Ritter auch zu dem herabgesetzten Zinsfuße nicht in der Lage, ihren Verpflichtungen zur Schuldablösung nachzukommen. Man hat die ganze Lebenshaltung tunlichst eingeschränkt. Man hat von den Hörigen herausgepreßt, was möglich war, selbst die Kinder der Hintersassen wurden wieder als Sklaven von den Grundherren verkauft. Doch die unter dem Drucke des stetig wachsenden Kriegsbedarfs sich fortwährend erhöhenden Steuerforde Buchseite 395 rungen ließen die Lage immer aussichtsloser erscheinen. Nach wiederholten, kleineren Unruhen kam es deshalb 1363 zu dem großen Aufstand der Ritter auf Kreta, welcher auf eine politische Verselbständigung der Kolonie abzielte. Die Furcht, dieses böse Beispiel möchte Nachfolger erwecken, ließ jetzt alle Handelsstaaten im Mittelmeere sich an der Handelssperre gegen Kreta beteiligen. Die Hauptstadt Kandia mußte sich deshalb schon 1364 ergeben. Die Rebellen wurden mit aller Strenge bestraft. Nur im Innern der Insel dauerte der Kleinkrieg noch weiter. Um hier die Wiederkehr solcher revolutionärer Bewegungen zu verhindern, wurde der Anbau der fruchtbaren Hochebene bei Verlust eines Fußes und der Herden verboten und alle Häuser hier niedergerissen. Ueber ein Jahrhundert lang blieb hier alles wüst liegen. Die hohen Steuerrückstände mußten seit 1386 wiederholt erlassen werden. Aber der Getreidebau blieb unrentabel, weil die staatlichen Einkaufspreise dauernd zu niedrig angesetzt wurden. Die Landwirte versuchten es dann mit der Viehzucht und der Milchwirtschaft. Aber die Wucherer brachten den Vieh– und Käsehandel in ihre Hand und die Landwirte von neuem in so schwere Schuldverpflichtungen, daß sie aus Furcht vor der drohenden Schuldhaft von der Insel vielfach flüchteten.

Unter Mitwirkung der venetianischen Regierung wurde schließlich der allgemeinere Uebergang zum Handelsgewächsbau gewagt. Aber der Handel brachte bald so billigen Zucker auf den Markt, daß die meisten Besitzer der Zuckerplantagen bankerott wurden, eine immer stärkere Vermögensverschiebung zu Gunsten weniger sehr reicher Familien sich bemerkbar machte und den häufigen Hungersnöten selbst durch staatliche Getreideanbau-Prämien nicht vor Buchseite 396 gebeugt werden konnte. Bei einer neuen Agrarenquete von 1415—16 wurde bekannt, daß auf der ganzen Insel keine drei Ritter nicht den Juden stark verschuldet seien. Der Zinsfuß wurde deshalb amtlich auf 5 Proz. ermäßigt und unter staatlicher Leitung mit den Gläubigern ein Arrangement getroffen, wonach den Meistverschuldeten die Schuldbeträge ganz oder teilweise erlassen wurden. 1423 untersagte ein Ausnahmegesetz den Juden den Erwerb von Immobilien außerhalb des Judenviertels. Alle außerhalb dieser Grenze bereits erworbenen Häuser und Grundstücke mußten die Juden binnen zwei Jahren wieder an Christen verkaufen. 1433 verbot ein Gesetz den Juden die Maklergeschäfte. Die Bevölkerung der Insel war von 500'000 zur Zeit der Besitzergreifung durch Venedig auf 200'000 zurückgegangen. Die Kretenser sehnten sich aus den Fesseln der kapitalistischen Wirtschaft Venedigs nach der Naturalwirtschaft der Türken. 1669 ist Kreta türkisch geworden.

§ 176. In Venedig selbst hatte zu Ausgang des XIII. Jahrhunderts die Verschiebung der Besitz- und Vermögensverhältnisse zu einer geschlossenen aristokratischen Verfassung geführt. Die gegen diese Neuerung gerichteten Aufstände wurden unterdrückt. Die herrschende Klasse war seitdem doppelt bemüht, das Volk durch billiges Brot und viele Festlichkeiten in guter Laune zu erhalten. Dabei wuchs das gegenseitige Mißtrauen und die Angst vor Revolution so sehr, daß 1539 drei Staatsinquisitoren eingesetzt wurden, mit dem Auftrage, durch rücksichtslose rasche Kabinetsjustiz alle der herrschenden Staatsverfassung gefährliche Personen aus dem Wege zu räumen. Die Hand dieser geheimnisvollen Staatseinrichtung, die dem Volke gegenüber wieder mit dem heiligen Buchseite 397 Markus verflochten war, machte sich seit 1583 in unheimlicher Weise bemerkbar. Aber was zur Erhaltung des Bestehenden gegen innere Feinde genügte, reichte zur Verteidigung gegen äußere Feinde längst nicht aus. Ohne Schwertstreich hat sich dieser Staat dem Machtgebote Napoleons I. unterworfen. Nur die Bauern auf dem zu Venedig gehörenden Festlande, welche trotz Einführung der Hörigkeit zu Anfang des XV. Jahrhunderts, von der Republik stets mit kluger Milde behandelt wurden, griffen für das Fortbestehen der Herrschaft des heiligen Markus zu den Waffen — natürlich umsonst!

e. Holland.

§ 177. In dem Paragraphen 107 bis 110 sind die Gründe genannt, welche Holland gezwungen haben, sich aus den furchtbaren Fesseln des spanischen Absolutismus zu befreien, und welche diesem kleinen Volke gestatteten, diese Freiheit zu erringen. Das so entstandene Staatsgebilde zählte die sieben Provinzen Holland, Seeland, Utrecht, Geldern, Oberyssel, Friesland und Groningen mit weitgehenden selbständigen Rechten. Zu der ungewöhnlich reichen Küstengliederung gehörte ein nur kleines Landgebiet von kaum 33'000 qkm; also etwa der zehnte Teil der vereinigten englischen Königreiche und fast nur der siebzehnte Teil des Flächeninhaltes von Frankreich. Von diesem kleinen Landgebiet war etwa die Hälfte als natürliche Weide zu benutzen, was die Viehhaltung ungemein begünstigte, den Ackerbau aber so zurücktreten ließ, daß das Volk hinsichtlich seiner Brotver Buchseite 398 sorgung immer im Wesentlichen auf die Zufuhr vom Auslande angewiesen blieb. So wurde die Beschaffung der nötigen Getreidemengen aus einer Aufgabe der heimischen Landwirte eine solche der internationalen Getreidehandelsorganisation mit Amsterdam als ihrem Zentrum. Auf dieser Basis wurzelten die wichtigsten Interessen der niederländischen Republik. Speziell die führende Provinz Holland nahm auf ihre Landwirtschaft so wenig Rücksicht, daß sie neben anderen Lasten der Landwirte eine landwirtschaftliche Grundsteuer in der Höhe von 30% der Pachtrente erhob. Die Zukunft einer solchen Volkswirtschaft lag in der Tat auf dem Wasser und stand und fiel mit der Handelsherrschaft zur See. Weil aber die weit größeren benachbarten Staaten, England und Frankreich, ebenfalls die Handelsherrschaft zur See anstrebten, konnte das Ende dieser Entwickelung kaum zweifelhaft sein. Die Niederwerfung beider Konkurrenten war völlig ausgeschlossen. Es handelte sich von Anfang an nur darum, sich dieser Konkurrenz so lange zu erwehren, als es ging. Zu diesem Zwecke war die niederländische Republik bald mit England gegen Frankreich, bald mit Frankreich gegen England verbündet. Die Vorteile aus diesem wechselnden Freundschaftsverhältnis aber blieben immer auf der stärkeren Seite, welche nicht die der Holländer war. Zur Zeit der Befreiung von der spanischen Herrschaft hatte dieses Gemeinwesen auch schon den Höhepunkt seiner Macht erreicht, welche von einer glänzenden Blüte in Kunst und Wissenschaft begleitet wurde. (Hugo Grotius gest. 1646, Spinoza gest. 1677, Rembrandt gest. 1674, Rubens gest. 1640, van Dyk gest. 1641 u.a.) Hier bleibt deshalb nur die abwärtsgehende Entwickelung zu schildern übrig.

Buchseite 399 § 178. Die Beseitigung der spanischen Macht aus Holland bedeutete gleichzeitig für diese Republik den vollen Sieg der kapitalistischen Ideen. Die mittelalterliche Auffassung hatte dem Papste die Macht gegeben, die koloniale Welt mit dem Seehandel an bestimmte Länder aufzuteilen. Portugal und Spanien wußten im Dienste der Kreuzzugsideen diese päpstlichen Verleihungen für die Gewässer von Indien und Amerika zu erwerben und gestatteten folgerichtig keiner dritten Macht, in diesen Meeren und Weltteilen Handel zu treiben. Das unter spanisch – habsburgischem Szepter reich gewordene holländische Handelsvolk aber konnte nach dem Bruch mit der spanischen Herrschaft nur existieren, wenn es die Grundsätze der freien Meerfahrt und der Handelsfreiheit für alle Länder verbreitete. (Hugo Grotius über das mare liberum 1609). Die mittelalterliche Kirche hatte unter der herrschenden Naturalwirtschaft die Auffassung vertreten, daß als öffentlicher Sünder zu behandeln sei, wer gewerbsmäßig Gelddarlehn gegen Zinsen gewähre. In der neuen niederländischen Republik war statt der Naturalwirtschaft und des landwirtschaftlichen Grundbesitzes die Geldwirtschaft mit dem städtischen Besitz zur Herrschaft gekommen. Es kann deshalb nicht überraschen, daß der darüber in den Jahren 1640 bis 1658 von holländischen Gelehrten mit großer Heftigkeit geführte Streit durch einen Beschluß der Staaten von Holland gegen die mittelalterliche Auffassung entschieden wurde. Charakteristischer Weise ging diese Entscheidung dahin: die Lösung der Leihbankfrage gehöre nicht zur Kompetenz der Theologen. Der logische Zusammenhang ist klar. Wie der Papst als sichtbares Oberhaupt der Kirche nicht zu entscheiden habe, wem überseeische Erdteile gehörten und wer dort ausschließlich zu handeln berechtigt sei, so solle Buchseite 400 es auch nicht Sache der Theologen sein, für das wirtschaftliche Volksleben zu bestimmen, was erlaubt und was nicht erlaubt wäre. Der Kapitalismus auf dem Fürstenthrone hatte die Politik der Staaten aus den Fesseln der christlichen Moral befreit. Der Kapitalismus in der Gesellschaft sah seine Aufgabe darin, die wirtschaftlichen Handlungen des Einzelnen von der christlichen Auffassung unabhängig zu machen. Nicht mehr die Moral, sondern allein der Profit sollte entscheiden, ob eine wirtschaftliche Tat zulässig oder unzulässig war. Der Kapitalismus und die Wucherfreiheit kamen auf der ganzen Linie zur Herrschaft.

§ 179. Indeß war es mit der Freiheit des Meeres und mit der Freiheit des Handels der Völker auch bei den Holländern eine „Freiheit, die sie meinten“. Die Holländischen Schiffer waren von früher her in Gilden organisiert. Als der Handel nach dem fernen Indien begann, rüsteten diese Gilden ihre Indienfahrer aus. Und nun zeigte es sich, daß die Holländer sich selbst Konkurrenz machten und zwar sowohl beim Einkauf in Indien, wie beim Verkauf in der Heimat. In Indien steigerten sie sich die Einkaufspreise, in Holland minderten sie sich die Verkaufspreise. Das lag nicht im Interesse eines möglichst hohen Profits. Deshalb wurden alle Indienfahrer 1602 zu einer großen niederländisch – ostindischen Handelsgesellschaft verschmolzen, welche mit einem Kapital von 6,5 Millionen Gulden gegründet wurde und vom Staate für Holland das ausschließliche Recht des Handels nach Ostindien übertragen erhielt. Mit Hilfe ihres größeren Kapitals baute diese Handelsgesellschaft weit größere und besser armierte Schiffe und war dann erfolgreich bemüht, jede andere Nation am Handel mit Indien zu hindern. So war anstelle des portugiesischen Handelsmonopols von des Buchseite 401 Papstes Gnaden ein holländisches Handelsmonopol von Geldes Gnaden getreten, das in der Ausplünderung der armen indischen Bevölkerung die rücksichtsloseste Art zur Anwendung brachte, von welcher die koloniale Erfahrung überhaupt zu berichten weiß. Die Holländer haben nicht nur den Handel, sie haben auch die Produktion und den Anbau der indischen Gewürze geregelt. Innerhalb eines bestimmten Gebietes durfte immer nur eine bestimmte Art von Gewürz gebaut werden. Andere Gewürzarten wurden ausgerottet und, wenn die Ernten bestimmter Gewürze besonders reich ausfielen, wurde eine entsprechend große Menge verbrannt, um die Verkaufspreise auf einer bestimmten Höhe halten zu können. Der Profit ließ all diese Maßnahmen durchaus gerechtfertigt erscheinen. Trotzdem außerordentlich hohe Beamtengehälter gezahlt wurden, und diese Beamten noch Handel auf ihre eigene Rechnung trieben, konnte die niederländisch-ostindische Handelsgesellschaft im XVII. Jahrhundert 40, 50 und 60% Dividende pro Jahr verteilen. Der Börsenkurs der Aktien stieg in Amsterdam um das zehnfache. Bald aber brachten die bei einer solchen Politik unausbleiblichen kriegerischen Verwicklungen Verluste. Der verlautbar gewordenen Mißstände halber wurde 1748 die Regierungsaufsicht verschärft. Trotzdem verteilte die Gesellschaft jährlich 12 bis 40% Dividenden. 1783 mußte ihr ein Moratorium gewährt werden. 1797 war die Schuldenlast der Gesellschaft auf 134 Millionen Gulden gestiegen. Das folgende Jahr sah ihre Auflösung.

Sehr ähnlich war der Entwicklungsverlauf der niederländisch – westindischen Handelsgesellschaft. Nachdem die ostindische Gesellschaft so fette Gewinne verteilt hatte, sollte die 1621 gegründete westindische Gesellschaft versuchen, mindestens gleich hohe Gewinne aus den Buchseite 402 amerikanischen Gewässern zu erbeuten. Und da man leicht annehmen konnte, daß die Größe des Gesellschaftskapitals über die Macht entscheide, welche bei diesem Räubergewerbe zur Anwendung kam, wurde das Kapital bald auf 18 Millionen Gulden erhöht. Tatsächlich hat das Unternehmen bis 1636 547 spanische und portugiesische Schiffe geraubt, die einen Gewinn von 30 Millionen Gulden einbrachten. 1627 glückte das Abfangen der spanischen Silberflotte im Werte von 14 Millionen Gulden. Dazu kam ein ergiebiger Sklavenhandel, Gold- und Elfenbeinhandel mit Westafrika. An Dividenden wurden 20—50 Proz. pro Jahr verteilt. Nach 1636 ging das Unternehmen unter dem Einfluß von Kriegen mit Portugal, Spanien und England zurück. 1674 folgte die Auflösung. Eine nachher gegründete neue westindische Handelsgesellschaft wurde 1792 bankerott.

§ 180. Das Herz der holländischen Volkswirtschaft war die Börse zu Amsterdam. Hier fand sich aus ganz Europa zusammen, was reich war und über einen gut ausgeprägten Erwerbssinn verfügte. Die portugiesisischen Juden scheinen auf die Ausbildung der Börsentechnik einen besonderen Einfluß ausgeübt zu haben. All unsere moderen Börsengeschäfte mit dem Börsenspiel und der Börsenspekulation in Aktien, Wertpapieren, Wechseln und Waren der verschiedensten Art sind im XVII. Jahrhundert an der Amsterdamer Börse erfunden worden. Zwar war die Gesetzgebung bald bemüht, diese Mißstände einzuschränken. Schon 1610 wurde der Verkauf von Aktien, welche der Verkäufer nicht besaß, gesetzlich verboten. Aber diese einfachen gesetzlichen Verbote gegen die Spielwut der Börse wurden schon damals wenig beachtet. Im Jahre 1634, als in Deutschland noch der dreißigjährige Krieg wütete und die hier gemachte Kriegsbeute in Holland zu Buchseite 403 meist versilbert wurde, kam in den niederländischen Hauptstädten die merkwürdigste Spielmanie zum Ausbruch, über welche die Börsengeschichte zu berichten weiß: die „Tulpenmanie“. Der Markt hatte plötzlich „Meinung“ für die Tulpenzwiebel. Käufer, Verkäufer und Makler fanden sich zusammen, welche über tausende von Tulpen Kontrakte abschlossen, die keiner von diesen Beteiligten je gesehen hatte. Die Usancen für Börsenlieferungsgeschäfte wurden auch auf dieses Spiel angewendet. Die neue Manie verbreitete sich rasch bis nach Paris und London. Die Kurse stiegen. Das Stadtregister von Alkmar bezeugt, daß 1637 für 120 Tulpenzwiebeln bei einer öffentlichen Versteigerung der Preis von 90'000 Gulden erzielt wurde. Fast Alle beteiligten sich an diesem Spiele. So lange die Preise stiegen, brachte jede Beteiligung Gewinn. Die Armut in Holland schien für immer verschwunden zu sein. Aber in eben diesem Jahre 1637 trat plötzlich der Umschwung ein. Die „Meinung“ des Volkes über den „Wert der Tulpe“ ernüchterte. Die vorher so gesuchten Blumenzwiebeln waren plötzlich wertlos geworden. Die Gerichte lehnten die Klagen auf Erfüllung der eingegangenen Kontrakte ab. Nur Wenige hatten sich bereichert. Viele wurden zu Grunde gerichtet. Eine Reihe von Jahren vergingen, bevor sich das Land von diesem Schlage wieder erholte und bis der Handel von den Wunden genaß, welche ihm die Tulpenmanie geschlagen. Das Börsenspiel wandte sich von nun ab allgemein gangbaren Konsumartikeln zu. Um den damit entstandenen Mißständen zu begegnen, wurde in den Jahren 1693, 1756, 1775 gesetzliche Verbote gegen die Börsenlieferungs- und Börsentermingeschäfte in Getreide, Oel, Kaffee, Kakao, Branntwein, Salpeter u.s.w. erlassen. Aber die Durchführung all dieser börsenfeindlichen Gesetze ließ viel zu wünschen übrig. Die holländischen Richter Buchseite 404 wurden nach und nach für das Börsenspiel gewonnen, und die Börse fand immer wieder neue Auswege, das formale gesetzliche Verbot zu umgehen.

Am besten wird die zentrale Stellung der Amsterdamer Börse in dem vom gesellschaftlichen Kapitalismus beherrschten Holland wohl durch die Ereignisse der Jahre 1672—78 illustriert. Ausnahmsweise hatten sich nämlich durch die diplomatischen Künste Ludwigs XIV. Frankreich und England zusammen gefunden, um Holland gemeinsam zu bekriegen. Die Gefahr für den holländischen Staat war eine große. Die Regierung bemühte sich deshalb, durch reiche Subsidienzahlungen an den großen Kurfürsten von Brandenburg und den deutschen Kaiser deren Armeen gegen die holländischen Feinde marschieren zu lassen. Die Holländer aber zahlten ihre Subsidien jetzt nicht in baarem Gelde, sondern in holländischen Staatspapieren, welche, angesichts der großen Gefahr, an der Börse einen sehr niedrigen Kurs notierten. Als nun der deutsche Kaiser und der Kurfürst von Brandenburg an der Börse die empfangenen holländischen Staatspapiere verkaufen wollten, waren beide sehr erstaunt, zu erfahren, daß holländische Staatspapiere bei größerem Angebot selbst zu viel niedrigeren Kursen nur schwer Käufer finden würden, weil eben die zu Gunsten Hollands wenig energische Kriegsführung alle Welt abschrecke. Wenn aber die Armee kräftig vorrücke, werde das Geld alsbald in beliebigen Summen herbeiströmen. Es wäre also Sache des deutschen Kaisers und des Kurfürsten von Brandenburg gewesen, die Feinde der Holländer zu schlagen, die Kursgewinne an der Amsterdamer Börse zu steigern und dann erst für alle Mühe und Opfer sich bezahlt zu machen. Trotzdem ist es diesmal wieder den Holländern geglückt, ohne Land- und Handelsverluste mit Frankreich Frieden zu schließen.

Buchseite 405 § 181. Auch die holländische Kriegsmacht ist nach den Befreiungskriegen bald zurückgegangen. Die Mittel für das Landheer wurden immer mehr beschnitten und den tüchtigen Erbstatthaltern der Oranier die Erfüllung ihrer Pflicht als Kommandierende der Landarmee immer mehr erschwert. Die Kriegsmarine aber blieb völlig hinter den Ansprüchen der Zeit zurück. Im Befreiungskriege wurden Handelsschiffe als Kriegsschiffe verwendet. Weil Holland im ersten Viertel des XVII. Jahrhunderts über die größte Handelsmarine der Welt verfügte, glaubte man sich damit geborgen. Aber England wie Frankreich begannen immer mehr Schiffe für die speziellen Zwecke des Seekrieges zu bauen und auszurüsten, mit welchen die rasch armierten holländischen Handelsschiffe sich nicht messen konnten. Wie die Schiffe, so war auch die Bemannung für den Krieg nicht vorbereitet. 1652 brachten vor der ersten Schlacht einige 20 Handelskapitäne ihre Schiffe in Sicherheit. 1653 wurde die holländische Flotte geschlagen, weil es ihr an Munition fehlte. Selbst die Soldzahlungen blieben aus, trotz des Reichtums der holländischen Gesellschaft. Für Kriege, welche nicht auf reiche Beute gerichtet waren, hielt man das Geld zurück. Und von Kriegen, welche keinen Profit übrig ließen, wollte man in seinen Geschäften nicht gestört sein. Als die holländische Armee 1638 Antwerpen belagerte, lieferte der Amsterdamer Kaufherr Beylandt den Belagerten Pulver. Darüber zur Rede gestellt, lautete seine Antwort: „Wenn ich, um im Handel zu gewinnen, durch die Hölle fahren müßte, so würde ich den Brand meiner Segeln dransetzen. Der Handel muß frei sein und darf durch keine Kriegstaten unterbrochen werden.“ Als 1672 Ludwig XIV. gegen Holland rüstete, lieferten Amsterdamer Kaufleute ihm Getreide. Und Buchseite 406 als Frankreich 1709 von einer schweren Hungersnot heimgesucht wurde, die sich noch durch die Handelssperre verschärfte, welche die mit Holland verbündeten Mächte gegen Frankreich verhängt hatten, entdeckte man im Sund 50 niederländische Schiffe mit Getreide für Frankreich. Die Profitwut beherrschte das Land. Um bei dem Erraffen neuer Gewinne nicht gestört zu werden, wünschte man Friede mit Jedermann und Friede um jeden anderen Preis, als den des Verzichtes auf Gewinn. Wie an der Börse in Antwerpen, so rechnete man auch in der Politik nur mit dem Gewinn des Augenblicks und der unmittelbaren Gegenwart. Die Selbständigkeit des Landes konnte so nicht erhalten bleiben. Mit leichter Mühe wurde Holland im Winter 1794 von den Truppen des revolutionären Frankreichs besetzt, während England die holländischen Kolonien wegnahm. Hollands alte Handelskonkurrenten England und Frankreich haben sein Gebiet als gute Beute verschlungen. Was inzwischen als „neues Holland“ in dem Königreich der Niederlande erstanden ist, hat nicht die eigene Kraft, sondern der Beschluß der auf dem Wiener Kongresse vertretenen Großmächte (1815) geschaffen.

[ == == == Ende Band 2 == == == ]

Vorheriger Abschnitt Nächster Abschnitt
Inhalt Band 2


Gustav Ruhland, System der politischen Ökonomie, Band 2, Inhalts-Verzeichnis

Übersicht
Titelblatt Erstes Kapitel

Gustav Ruhland

System der politischen Ökonomie

Band 2

Allgemeine Volkswirtschaftslehre

Titelblatt der Erstausgabe von 1906 ⇓

Titelblatt Erstausgabe Band 2 ⇓

Zweiter Band

INHALTS - VERZEICHNIS.

Zum Inhalt des dritten Bandes

Zur Gesamtübersicht

ZWEITER TEIL. ⇓

Entwickelungsgeschichte der Völker.

(Fortsetzung.)
D. Entwickelungsgeschichte des arabisch – islamischen Weltreiches 3
1. Das historische Problem 5
2. Der Werdegang des islamischen Weltreiches und seine Blüte 18
3. Niedergang und Ende des arabisch - islamischen Reiches 35
E. Entwickelungsgeschichte der Völker des christlichen Abendlandes 83
1. Die Entstehung des fränkischen Kaiserreiches 94
2. Der Lehensstaat 116
3. Die Entstehung der Geldwirtschaft und des Kapitalismus im christlichen Abendlande 163
4. Der Kapitalismus in der Kirche 178
5. Der Kapitalismus auf dem Fürstenthrone. 215
a) Portugal 222
b) Spanien 242
c) England 287
d) Frankreich 320
e) Deutschland 351
6. Der Kapitalismus in der Gesellschaft 368
a) Amalfi 370
b) Pisa 373
c) Genua 375
d) Venedig 381
e) Holland 397

Buchseite Buch-Seitentabelle – Band 2 Buchseite ⇑
3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38
39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 | 54 | 55 | 56
57 | 58 | 59 | 60 | 61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70 | 71 | 72 | 73 | 74
75 | 76 | 77 | 78 | 79 | 80 | 81 | 82 | 83 | 84 | 85 | 86 | 87 | 88 | 89 | 90 | 91 | 92
93 | 94 | 95 | 96 | 97 | 98 | 99 | 100 | 101 | 102 | 103 | 104 | 105 | 106 | 107 | 108 | 109 | 110
111 | 112 | 113 | 114 | 115 | 116 | 117 | 118 | 119 | 120 | 121 | 122 | 123 | 124 | 125 | 126 | 127 | 128
129 | 130 | 131 | 132 | 133 | 134 | 135 | 136 | 137 | 138 | 139 | 140 | 141 | 142 | 143 | 144 | 145 | 146
147 | 148 | 149 | 150 | 151 | 152 | 153 | 154 | 155 | 156 | 157 | 158 | 159 | 160 | 161 | 162 | 163 | 164
165 | 166 | 167 | 168 | 169 | 170 | 171 | 172 | 173 | 174 | 175 | 176 | 177 | 178 | 179 | 180 | 181 | 182
183 | 184 | 185 | 186 | 187 | 188 | 189 | 190 | 191 | 192 | 193 | 194 | 195 | 196 | 197 | 198 | 199 | 200
201 | 202 | 203 | 204 | 205 | 206 | 207 | 208 | 209 | 210 | 211 | 212 | 213 | 214 | 215 | 216 | 217 | 218
219 | 220 | 221 | 222 | 223 | 224 | 225 | 226 | 227 | 228 | 229 | 230 | 231 | 232 | 233 | 234 | 235 | 236
237 | 238 | 239 | 240 | 241 | 242 | 243 | 244 | 245 | 246 | 247 | 248 | 249 | 250 | 251 | 252 | 253 | 254
255 | 256 | 257 | 258 | 259 | 260 | 261 | 262 | 263 | 264 | 265 | 266 | 267 | 268 | 269 | 270 | 271 | 272
273 | 274 | 275 | 276 | 277 | 278 | 279 | 280 | 281 | 282 | 283 | 284 | 285 | 286 | 287 | 288 | 289 | 290
291 | 292 | 293 | 294 | 295 | 296 | 297 | 298 | 299 | 300 | 301 | 302 | 303 | 304 | 305 | 306 | 307 | 308
309 | 310 | 311 | 312 | 313 | 314 | 315 | 316 | 317 | 318 | 319 | 320 | 321 | 322 | 323 | 324 | 325 | 326
327 | 328 | 329 | 330 | 331 | 332 | 333 | 334 | 335 | 336 | 337 | 338 | 339 | 340 | 341 | 342 | 343 | 344
345 | 346 | 347 | 348 | 349 | 350 | 351 | 352 | 353 | 354 | 355 | 356 | 357 | 358 | 359 | 360 | 361 | 362
363 | 364 | 365 | 366 | 367 | 368 | 369 | 370 | 371 | 372 | 373 | 374 | 375 | 376 | 377 | 378 | 379 | 380
381 | 382 | 383 | 384 | 385 | 386 | 387 | 388 | 389 | 390 | 391 | 392 | 393 | 394 | 395 | 396 | 397 | 398
399 | 400 | 401 | 402 | 403 | 404 | 405 | 406 |  |  |  |  |  |  |  |  |  | ⇑
Titelblatt | Erstes Kapitel
Übersicht
Impressum | Links


Gustav Ruhland, System der politischen Ökonomie, Band 3, Krankheitslehre des sozialen Volkskörpers

Inhalt Band 3
Vorheriger Abschnitt Nächster Abschnitt

Buchseite (412) ist leer Buchseite (413) Verzeichnis der Schriften und grösseren
Publikationen des Verfassers.

a) Selbständige Schriften:

  1. Agrarpolitische Versuche vom Standpunkt der Sozialpolitik. 1883.
  2. Das natürliche Wertverhältnis des landwirtschaftlichen Grundbesitzes in seiner agrarischen und sozialen Bedeutung. 1885.
  3. Die Lösung der landwirtschaftlichen Kreditfrage im System der agrarischen Reform. 1886.
  4. Handel und Verkehr mit landwirtschaftlichen Produkten in Bayern in den letzten 100 Jahren, (ein Teil der offiziellen Denkschrift „Die Landwirtschaft in Bayern“). 1890.
  5. Leitfaden zur Einführung in das Studium der Agrarpolitik. 1894.
  6. Agrarpolitische Leistungen des Herrn Professor Lujo Brentano. 1894.
  7. Die internationale Notlage der Landwirtschaft. 1895.
  8. Die Wirtschaftspolitik des Vaterunser. 1895.
  9. Grundsätze einer vernunftgemässen Getreidepolitik. 1896.
  10. Zur Kritik des Entwurfs eines bürgerlichen Gesetzbuches. 1896.
  11. Zur Aufhebung der Blankotermingeschäfte in Getreide. 1896. Buchseite (414)
  12. Zur Ausführung des § 50 Abs. 3 des neuen Börsengesetzes. 1896.
  13. Ueber den Einfluss des Grosskapitals auf die Gestaltung der Getreidepreise. 1897.
  14. Getreidepolitik der Päpste. 1898.
  15. Möglichst billiger Kredit, rationelle Verschuldungsbeschränkung und richtige Wertschätzung des landwirtschaftlichen Grundbesitzes. 1899.
  16. Bestrebungen auf dem Wege zu einem Weizenverkaufssyndikat der Landwirte. 1900.
  17. Die internationale landwirtschaftliche Konkurrenz ein kapitalistisches Problem. 1900.
  18. Monatliche Nachrichten zur Regulierung der Getreidepreise. Jahrgang 1900 und 1901.
  19. Gegengutachten zu Professor Dr. Conrad’s Stellung der landwirtschaftlichen Zölle in den 1903 zu schliessenden Handelsverträgen. 1901.
  20. Wochenschrift „Getreidemarkt“, neue Folge der monatlichen Nachrichten zur Regulierung der Getreidepreise. Jahrgang 1902, 1903, 1904.
  21. Die Lehre von der Preisbildung für Getreide. 1904.
  22. Das Entwicklungsprogramm der Preisbildung für Getreide. 1906.
  23. Landwirtschaftliche Marktzeitung, neue Folge der Wochenschrift „Getreidemarkt.“ Jahrgang 1905, 1906, 1907, 1908.
  24. Ueber die Organisation von Verkaufsvereinigungen der deutschen Müller. Denkschrift des Ausschusses zur Vorbereitung von Verkaufsvereinigungen der deutschen Müller. 1907.
  25. Kolonialpolitik und Bauernpolitik in den letzten 2 1⁄2 Jahrtausenden. 1907.
  26. System der politischen Oekonomie. Band I und II. 1903 und 1906.

Buchseite (415) b) Abhandlungen in Zeitschriften:

  1. Ueber die gesellschaftliche Organisation des landwirtschaftlichen Kredits. 1883.
  2. Agrarpolitische Vorschläge auf Grund unserer geschichtlichen Rechtsbildung. 1883.
  3. Vorschläge zur Regulierung der Grundschulden. 1883.
  4. Ueber den Begriff „landwirtschaftliches Gewerbe“ in der Steuergesetzgebung. 1883.
  5. Kritik der heutigen agrarpolitischen Vorschläge. 1883.
  6. Aus den bäuerlichen Verhältnissen einer typischen Spessartgemeinde. 1884.
  7. Zur Frage der Getreidezölle. 1884.
  8. Von dem Einfluss der ökonomischen Kapitalsarten auf den Erfolg des landwirtschaftlichen Betriebes. 1885.
  9. Von der Ermittelung der ökonomischen Grösse des Betriebserfolges in den landwirtschaftlichen Unternehmen. 1885.
  10. Ueber Faktoren der Preiserhöhung landwirtschaftlicher Produkte. 1885.
  11. Volkswirtschaftliche Blüten aus der Schutzzolldebatte. 1885.
  12. Ueber die Beschränkung der unbeschränkten Solidarhaft. 1885.
  13. Tatsachen und Aussichten der ostindischen Konkurrenz. 1886.
  14. Der Gedanke korporativer Kreditorganisation und seine Kritiker. 1886.
  15. Die Agitation zur Verstaatlichung von Grund und Boden in Deutschland. 1886.
  16. Einfluss der Reichsgesetzgebung auf die Entwicklung der bayerischen Landwirtschaft. 1887.
  17. Das Mitwirkungsrecht der Einzellandtage bei der Instruktion der Bundesratsbevollmächtigten. 1888. Buchseite (416)
  18. Die Verschuldungsstatistik des landwirtschaftlichen Grundbesitzes in Nordamerika. 1890.
  19. Wirkung und Bedeutung der Getreidezölle. 1890.
  20. Ursachen des Preisrückganges für Zucker, Fleisch, Käse und Wolle. 1890.
  21. Geschichte der Schafzucht in Australien. 1890.
  22. Vieh- und Fleischausfuhr aus Nordamerika. 1890.
  23. Das Interstate Commerce-Law in Nordamerika. 1890.
  24. Reisebriefe aus Indien und Australien. 1890.
  25. Der achtstündige Arbeitstag in England. 1891.
  26. Der achtstündige Arbeitstag und die Arbeiterschutzgesetzgebung der australischen Kolonien. 1891.
  27. Die Zukunft des Goldes und die Sues’sche Theorie. 1891.
  28. Die australisch-nordamerik. Landgesetzgebungen. 1892.
  29. Aus der Praxis eines landwirtschaftlichen Grossbetriebs. 1893.
  30. Die initiative Ernährung in der Aufzucht des Jungviehes. 1893.
  31. Grundlinien des Verfassungs- und Verwaltungsrechtes im anglo-indischen Kaiserreich. 1893.
  32. Die Grundprinzipien aktueller Agrarpolitik. 1894.
  33. Das nahende Ende der auswärtigen Getreidekonkurrenz. 1894.
  34. Die Agrarfrage als soziale Frage. 1894.
  35. Lösung der Währungsfrage. 1894.
  36. Zur Agrarfrage. Replik zu den Entgegnungen Geffken’s. 1895.
  37. Die Agrarfrage und das internationale Grosskapital. 1895.
  38. Zur russischen Getreidekonkurrenz. 1896.
  39. Das verpfändete Ungarn. 1896.
  40. Das allerneueste Agrarprogramm von Prof. Sering. 1896.
  41. Landwirtschaft und Sozialismus in England. 1896.
  42. Ein Dokument zur Entstehungsgeschichte der Preussenkasse. 1904.

Buchseite (417) Anhang.

Ueber die Reitwechsel und den Akzeptkredit der Banken bringt Christians „Deutsche Oekonomie“ vom 21. März 1908 Ausführungen, denen wir die folgenden Sätze entnehmen: „Man braucht nur auf unsere Konkurse zu achten, um die Uebertreibungen des Kredits zu gewahren. Es ist stehende Regel, dass die Gläubiger nur wenige Prozente retten. Wenn 100'000 Mark Schulden 20'000 Mark Aktiva gegenüberstehen, so ist das schon ein recht günstiger Status. In einem solchen Falle hat der Konkursifex schon längst kein eigenes Vermögen mehr gehabt, er lebte und wirtschaftete schon lange auf Kosten seiner Gläubiger von dem ihm unrechtmässigerweise gewährten Kredit. Und dieser wurde ihm auch nur deshalb gewährt, weil er die Kreditoren über seine Verhältnisse zu täuschen vermochte. Gegen diese systematische Täuschungen, die man auch Betrug nennen könnte, sollte etwas geschehen. Bedenkt man, dass in Deutschland alljährlich über 10'000 Konkurse eintreten, dass aber weitaus nicht alle Insuffizienzen zum Konkurse führen, dass vielmehr wohl die Mehrzahl derselben durch Vergleiche, Abzahlungen und Teilzahlungen erledigt wird, ein Teil auch sich dadurch erledigt, dass nicht einmal so viel Aktiva vorhanden sind, um die Kosten des Konkursverfahrens zu decken, so ist wohl nicht zu bestreiten, dass die unberechtigte Kreditwirtschaft bei uns einen Umfang hat, der wohl zum Einschreiten dagegen auffordert. Ein solches Einschreiten ist schwierig. Dem Kreditgeber steht immer sein Verlangen im Wege, Geschäfte zu Buchseite (418) machen. Dadurch wird er meist wirksam verhindert, von dem Kreditsuchenden den Nachweis zu fordern, dass er für den Kredit auch Sicherheit bietet. Nur ganz grosse Unternehmungen können einen solchen Nachweis fordern. Bei der grossen Mehrheit der Kreditgeber aber muss zu einer allgemeinen Verbesserung der Informationsmittel der Wille hinzutreten, auf Geschäfte zu verzichten, die mit zu grossem erkennbaren Risiko verbunden sind. Am schlimmsten und folgenschwersten sind die Uebertreibungen im Wechselkredit, soweit er keine Warengeschäfte zur Unterlage hat, sondern lediglich der Geldmacherei dient. Hierdurch wird das nationale Betriebskapital in Anspruch genommen und der Leihwert des Geldes in die Höhe getrieben. Die Reitwechselfabrikation ist viel bedeutender, als man gemeinhin glaubt. So nennt man die Wechselmacherei in den unteren Geschäftskreisen, wo im einzelnen nur mässige Beträge fabriziert werden, die sich im Ganzen aber bedeutend summieren. Höher hinauf in grossen Betrieben verzichtet man auch nicht auf diese Art von Geldbeschaffung. Man betreibt sie nur in grösserem Stile. Und wenn der Geschäftsmann sieht, dass sein Geschäft gut geht, so reizt ihn auch der leichte Gewinn an der Börse, er kauft Aktien und bezahlt sie entweder nur zum Teil oder er macht das Kapital durch Trassierung von Wechseln wieder flüssig d.h. er setzt Wechsel in die Welt, während er mit seinem Kapitale anderwärts spekuliert. Es ist unbestreitbar, dass im deutschen Geschäftsleben viel zu sehr mit Kredit gearbeitet wird und darauf beruhen unsere hohen Zins- und Diskontsätze. So lange man das eine nicht ändern will, muss man das andere sich gefallen lassen. . . . . Jedenfalls kann ein irrationeller Akzeptverkehr nicht dadurch gerechfertigt werden, dass er zur Erhaltung der Bankiers notwendig sei. Und irrationell, wirtschaftlich unberechtigt ist ein grosser Teil des Akzeptverkehrs, wie er sich in den beiden letzten Jahrzehnten gestaltet hat. . . . Immer kommt die Konkurrenz unter den Banken in Betracht. Sie ist es, welche den Akzeptmissbrauch so hoch gesteigert hat. Und dies hängt wieder mit dem allgemeinen Buchseite (419) Kreditmissbrauch unserer Geschäftswelt zusammen. Dieselbe ist bei uns daran gewöhnt, Kredit in jeder Form bis zur äussersten Möglichkeit in Anspruch zu nehmen. Eine der schlimmsten Seiten unseres heutigen Geschäftslebens ist es, dass die Konkurrenz immer weiter beschränkt und systematisch ausgeschaltet wird. Dadurch verschwindet der Einzelunternehmer immer mehr und geht unter in der Masse der Angestellten grosser Gesellschaften und Vereinigungen. Hierdurch wird die Lücke immer mehr ausgefüllt, welche die gebildeten Mittelschichten von der Sozialdemokratie trennt. Diese Entwickelung wird mächtig gefördert, wenn auch im Bankwesen die Konkurrenz vernichtet wird und eine Vertrustung und Kartellierung alles beherrscht. Jeder weitere Schritt auf diesem Wege rückt das Bankwesen immer entschiedener in die allgemeine soziale Interessensphäre, wo das allgemeine Stimmrecht herrscht.“

[ == == == Ende Band 3 == == == ]

Vorheriger Abschnitt Nächster Abschnitt
Inhalt Band 3


Gustav Ruhland, System der politischen Ökonomie, Band 3, Krankheitslehre des sozialen Volkskörpers

Inhalt Band 3
Vorheriger Abschnitt Nächster Abschnitt

Buchseite 1 Dritter Teil.

Krankheitslehre des sozialen
Volkskörpers.

Buchseite 2 ist leer. Buchseite 3 A.

Die pathologische Entwicklung im Leben
der geschichtlichen Kulturvölker.

Vorbemerkung. Im ersten Bande dieses Werkes, und zwar speziell auf Seite 15 bis 42 und dann auf Seite 148 bis 160 sind die Gründe genannt, welche mich bestimmen, an die Nationalökonomie oder politische Oekonomie oder Volkswirtschaftslehre als „Wissenschaft“ folgende drei Anforderungen zu stellen:

1. Diese Wissenschaft hat vor allem dem praktischen Bedürfnis des ökonomischen Volkslebens zu dienen, indem sie mit der Fackel der Erkenntnis der politischen Praxis voranleuchtet

2. auch das heute so nötige neue System der politischen Oekonomie aus der Summe der ökonomischen Konsequenzen unserer Zeitverhältnisse abzuleiten und

3. weil die neuzeitliche Entwicklung unserer wirtschaftlichen Verhältnisse das Leben unseres Volkes immer ernster bedroht und weil das wissenschaftliche Reformprogramm unter Ausscheidung der „gesunden“ und „kranken“ Entwicklungstendenzen der Gegenwart abgeleitet sein will — neben der genauen Kenntnis der heutigen wirtschaftlichen Verhältnisse das Studium an den Völkerleichen, welche auf dem Seziertisch der Geschichte liegen, als weitaus wichtigste Unterlage zur wissenschaftlichen Förderung unserer ökonomischen Erkenntnis zu benutzen.

Mit diesen Sätzen wird die Nationalökonomie aus einer „Lehre von den volkswirtschaftlichen Erscheinungen“ — wie bisher — zu einer „Lehre vom gesunden und kranken Volkskörper“ und die sogenannte „spezielle oder praktische Volkswirt Buchseite 4 schaftlehre“ wird folgerichtig aus dem „Inbegriff jener Massnahmen, welche die Regierung zur Förderung der Volkswirtschaft ergreift“ — wie bisher — eine „Krankheitslehre des sozialen Volkskörpers“, was im Titel dieses Bandes schon zum Ausdruck gebracht wurde.

Auch dogmengeschichtlich erscheint diese veränderte Auffassung der Nationalökonomie durchaus gerechtfertigt. All unsere grossen durchgreifenden neuen Systeme der politischen Oekonomie waren von der ausgesprochenen Absicht getragen, die ökonomischen Misstände ihrer Zeit zu beseitigen, wie im ersten Bande dieses Werkes eingehend nachgewiesen wurde. Es sind immer und zu allen Zeiten die kleinen Geister, die Materialsammler, die Kleinigkeitskrämer gewesen, welche nur über „kleine Mittel“ verfügten und behaupteten, die jeweils herrschenden ökonomischen Misstände nicht „heilen“, sondern nur „lindern“ zu können. Wie die Medizin als „Heilkunde für den kranken Menschen“ mit jedem weiteren wissenschaftlichen Fortschritt gelernt hat, früher unheilbare Erkrankungen zu „heilen“ und nicht bloss zu „lindern“, so wächst auch in der Volkswirtschaftslehre als „Heilkunde des kranken Volkskörpers“ die Heilkunst mit dem Fortschritt der wissenschaftlichen Erkenntnis. Wenn also gewisse Nationalökonomen immer noch betonen zu müssen glauben, dass sie eine völlige Heilung unserer volkswirtschaftlichen Misstände als „utopisch“ bezeichnen, so beweist diese Behauptung nur die wissenschaftliche Rückständigkeit der volkswirtschaftlichen Einsicht ihrer Vertreter.

Die heute herrschende Schule der Nationalökonomie gefällt sich zwar unter der Führung von Gustav Schmoller in der Erzeugung einer gewaltigen Masse von historischen Monographien, welche als Leistungen der „reinen“, „voraussetzungslosen“ Wissenschaft, ohne Beziehung zu irgend einem praktisch-politischen Zwecke geschrieben sind. Schon im ersten Bande dieses Werkes wurde aber darauf hingewiesen, dass diese Autoren die doch beachtenswerte Tatsache übersehen, dass ein „Haufen Baumaterialien“ noch „kein Haus“ ist, in dem Menschen wohnen können. Inzwischen hat kein geringerer als Friedrich Paulsen auf die „Gefahren des Historismus“ an den deutschen Universitäten hingewiesen. Paulsen verlangt von denjenigen, „welche als Lehrer und Leiter geisteswissenschaftlicher Studien wirken, dass sie für ihre Person von dem Trieb zum Wesentlichen, Wichtigen und Lebendigen Buchseite 5 durchdrungen sind. Nur ein universalhistorischer, ein philosophischer, ein von Ideen befruchteter Geist, ein Geist, der auch der Gegenwart etwas zu sagen hat, der zur Zukunft drängt, macht das historische Studium lebendig, an welchem Punkte er es auch angreift.“

Diese nur zu sehr berechtigte Mahnung Paulsens wird bestätigt durch eine eigenartige internationale Literatur aus neuester Zeit, welche die Entwicklungsgeschichte der Völker fragt: was die Politik der Gegenwart im Interesse einer besseren Zukunft zu tun und zu lassen habe? So sprach Professor Fahlbeck (Lund) auf der X. Versammlung des internationalen statistischen Instituts in London (1905) über den „Niedergang und Untergang der Völker“ und zeigte an der Hand umfassender statistischer Materialien, dass die heute höchst entwickelten Kulturvölker ihre physische Lebenskraft zu verlieren scheinen. Zu nicht minder pessimistischem Urteile kommt der Amerikaner Brooks Adams dessen Buch „Das Gesetz der Zivilisation und des Verfalles“ inzwischen in deutscher und französischer Uebersetzung erschienen ist und dem der derzeitige Präsident der Vereinigten Staaten von Amerika Theodore Roosevelt eine ebenso eingehende wie interessante Besprechung gewidmet hat. In der bekannten englischen Zeitschrift „The Nineteenth Century“ veröffentlichte Ellis Barker, unter Benutzung von Studien über die „Nemesis der Völker“ eine Abhandlung über die „Zukunft von Grossbritannien“ mit einem recht einschneidenden agrarischen Reformprogramm. Etwa gleichzeitig wurde in den preussischen Jahrbüchern das zweibändige Werk von Charles Sarolea „Essais de Literature et de Politique“ mit viel Wohlwollen besprochen. Schliesslich ist diese Methode ja schon von Machiavelli und sogar schon von Aristoteles angewendet worden. Der 2. Band dieses Werkes und die hier folgenden Ausführungen befinden sich also in guter Gesellschaft.

Bedarf die Hinneigung zur naturwissenschaftlichen Methode hier noch einer besonderen Begründung? — Naturwissenschaftliche und speziell medizinische Begriffe sind in der nationalökonomischen Literatur mehr und mehr eingebürgert, seitdem der Leibchirurg Ludwigs XV. Francois Quesnay uns das System des Physiokratismus geschenkt hat. Dann wussten St. Simon und Aug. Comte ihre Folgerungen aus der Auffassung der Gesellschaft als „Organismus“ zu ziehen und die Buchseite 6 „Sociologie“ zu begründen, welche Herbert Spencer mit biologischer Auffassung als eine „Lehre vom Leben“ zur Darstellung brachte. Der hervorragende Berliner Anatom Oskar Hertwig konnte 1899 in einer Festrede „Die Lehre vom Organismus und ihre Beziehung zur Sozialwissenschaft“ nachweisen, wie sehr hier die Naturwissenschaften und die Sozialwissenschaften sich gegenseitig zum Danke verpflichtet sind. Und namentlich durch Albert Schäffle’s grosses Werk: „Bau und Leben des sozialen Körpers, enzyklopädischer Entwurf einer realen Anatomie, Physiologie und Psychologie der menschlichen Arbeit mit besonderer Rücksicht auf die Volkswirtschaft als sozialen Stoffwechsel“ (4 Teile, Tübingen 1875—1878, 2. Auflage mit einer gekürzten Darstellung 2 Bände, Tübingen 1896) wurde unsere volkswirtschaftliche Sprache mit naturwissenschaftlichen Begriffen ungemein bereichert. Heute ist die Auffassung des „volkswirtschaftlichen Körpers“ als „Organismus“ — im Gegensatze zu der mehr mechanischen Auffassung der Freihändler — fast allgemein eingebürgert. Der ganz geläufige Begriff „Krisis“ ruft medizinische Erinnerungen wach. In dem soeben erschienenen XVII. Hefte der „Arbeiterversicherung im Auslande“ hat der kaiserliche Geheimrat Dr. Zacher auf Seite 36 „die Therapie“ und „die Prophylaxis“ der deutschen Arbeiterversicherung behandelt. Liegt es da, bei dem lebhaften politischen Reformbedürfnis unserer Zeit, nicht nahe, von der sozialen Anatomie, Physiologie und Psychologie Schäffle’s den Schritt zur „sozialen Pathologie und Nosologie“ zu wagen?

Jedenfalls kann die Geschichte der Medizin, wie sie aus den Werken von Prof. Pagel: „Zur Einführung in die Geschichte der Medizin“ (1898), „Grundriss zu einem System der medizinischen Kulturgeschichte“ (1905) Neuburger und Pagel „Handbuch der Geschichte der Medizin“ (1875—1896) uns entgegentritt, zu diesem Fortschritt in der Auffassung der Volkswirtschaftslehre nur ermutigen. Der bahnbrechende Einfluss, den Virchow auf die moderne medizinische Wissenschaft ausgeübt hat, liegt nach diesen Ausführungen hauptsächlich darin begründet, dass er an Stelle der überwiegenden Anatomie und Physiologie die Pathologie als Physiologie der kranken Menschen auf dem festen Unterbau der pathologischen Anatomie begründet hat. Auch Virchow ging dabei von dem „praktischen Bedürfnis des Buchseite 7 Lebens“ aus. Die Heilkunde ist nach seiner Auffassung „keine Wissenschaft, die man einzig um ihrer selbst willen pflegen darf“. Für sie gilt das Wort: scientia est potentia. „Sie darf nicht auf Wolken thronen, sondern muss auf festen Beinen unter dem Volk wandern und sorgen, ihm Leben und Gesundheit zu schirmen“.

Genau der gleiche Umschwung ist es, den wir heute in der Nationalökonomie als Wissenschaft benötigen. Auch diese Wissenschaft ist nicht dazu da, um nur für sich selbst auf Bibliothekswolken zu thronen; sie soll vielmehr auf festen Beinen unter dem Volke wandern und sorgen, dass die Gesundheit unseres volkswirtschaftlichen Körpers wieder gewonnen und erhalten werde. Und das, was — wissenschaftlich gesprochen — hierzu vor allem erforderlich ist, umschliesst die Ergänzung unserer heute ganz überwiegend herrschenden „sozialen Anatomie, Physiologie und Psychologie“ durch eine „soziale Pathologie“ als „Physiologie des kranken Volkskörpers“. Zu diesem Zwecke liefert uns die pathologische Anatomie der geschichtlichen Kulturvölker die grundlegenden Erfahrungssätze, denen sich die Beurteilung der pathologischen Symptome im Völkerleben der Gegenwart anreiht, um mit der Therapie als wissenschaftliches Programm für die wirtschaftspolitische Praxis zu schliessen.

Das ist denn auch die naheliegende und naturgemässe Disposition für die nachfolgenden Ausführungen.

Heute erblickt eine stetig wachsende Partei, die Sozialdemokratie, in jenem Prozesse, der entwickelungsgeschichtlich als „Todesstunde des Staates und der Volkswirtschaft“ bezeichnet werden muss, den günstigsten Zeitpunkt, um eine vollständige Regeneration unserer volkswirtschaftlichen Verhältnisse einsetzen zu lassen. Was wir Sozialpolitik nennen, bemüht sich gewisse Krankheitssymptome einigermassen erträglich zu machen, ohne auch nur im Entferntesten die eigentliche Krankheitsursache anzutasten. Der fortschreitenden Zersetzung der noch gesunden Zellen (Mittelstand) steht fast die ganze Wissenschaft teilnahmslos gegenüber. Die weit grössere Energie unserer Buchseite 8 staatlichen Massnahmen sucht offensichtlich weitere Wucherungen der Krankheitsursache, des „Kapitalismus“ nämlich, zu begünstigen. Und wenn die agrarisch–konservativen Kreise bemüht sind, die krankhafte Entwicklung im Interesse der noch gesunden Volksteile wenigstens aufzuhalten, dann nennen das die Vertreter des ökonomischen Liberalismus „reaktionär“. Es besteht also doch wohl ein lebhaftes Bedürfnis, endlich die Begriffe „gesund“ und „krank“ in unsere Volkswirtschaftslehre einzuführen und in konsequenter Weise zu Ende zu denken. Der Wunsch von Riesser (Entwicklungsgeschichte der deutschen Grossbanken 2. Aufl., S. 38, Not. 3) „hinter einem Leichenwagen weder zu philosophieren noch Gesetze machen zu wollen“ und die Wirkungen der Börsenkrisen auf den nationalen Wohlstand nicht zum Ausgangspunkte reformatorischer Aktionen zu wählen, kann nur von jenen Nationalökonomen erfüllt werden, welche sich mit der zweifelhaften Aufgabe begnügen, „Lobredner ihrer Zeit“ zu sein. Der Sozialpolitiker, welcher als Arzt den erkrankten volkswirtschaftlichen Körper zu heilen hat, würde sich der schwersten Pflichtverletzung schuldig machen, wenn er nach dem Wunsche des jetzigen Professor Riesser die schwersten und für die Erhaltung des Lebens bedenklichtsen Symptome verschweigen oder übersehen wollte.

* * *

Buchseite 9 a. Die Erfahrungen im Einzelnen.

1. Geschichte der Juden.

(Vergl. Band I, Seite 209—248.)

Das israelitische Volk besiedelte Kanaan als Bauernvolk im Familien- und Stämmeverband bei Naturalwirtschaft. Der Küstenstrich mit den Hafenplätzen blieb zunächst in den Händen der Phönizier und Philister, die Städte im Lande in den Händen der Kanaaniter. Die naturalwirtschaftliche Ordnung gewährte dem Volke eine gewisse Wohlhabenheit, trotz häufiger kriegerischer Bedrängnis durch räuberische Nachbarn. Eben diese Bedrängnis zeitigte die Einführung des Königtums. Das siegreiche Königtum ging dann aus der Verteidigungspolitik über zur Eroberungspolitik. Die Kriegsbeute mehrte den Reichtum des Volkes an Gold und Silber. Die Siege führten zu einer Verschmelzung mit dem Händlervolke der Kanaaniter, zur Unterwerfung der Philister und zu einem Freundschaftsbündnis mit den Phöniziern in Aegypten. Die Naturalwirtschaft des Volkes wurde durch die Geldwirtschaft abgelöst. Neben den ländlichen Verhältnissen Buchseite 10 machten sich die Städte und insbesondere der Einfluss der Hauptstadt, wo der König mit seinen Schätzen wohnte, geltend. Zu den Bauern gesellte sich der Händler und Gewerbetreibende. Dem Reichtum des Königs an Edelmetallen entsprach sein Reichtum an Land. Die vielfach ausländischen Kapitalisten und Händler wussten das Luxusbedürfnis des Königs zu wecken und für ihre Zwecke dienstbar zu machen. Der Bezug von ausländischen Baumaterialien, ausländischen Bauleuten und Gewerbetreibenden für die Prachtbauten des Königs wurde durch die Ausfuhr entsprechender Mengen von Brotgetreide bezahlt. Das Getreide verwandelte sich in einen internationalen Handelsartikel. Der Geldhunger des Volkes brachte auch die Reserven an Brotgetreide für Notjahre in den Handel. Das nächste ungünstige Erntejahr stürzte das Volk in eine Hungersnot mitten im Frieden. Die Not des Volkes schuf die Voraussetzung, mit Hilfe entsprechender Getreidepreissteigerungen die Verschuldung des Volkes rasch wachsen zu lassen, welcher die rücksichtslose Ausbeutung der Bevölkerung mit Hilfe des furchtbaren Kreditrechtes folgte. Die eingeführte Geldwirtschaft war zur Kapitalistenwirtschaft geworden, und zeigte die erste Stufe dieser Entwicklung in der Form des Handels- und Leihkapitals.

Der König hatte anscheinend wenig Fühlung mit dem Volke. Jedenfalls kümmerten ihn die sich jetzt vollziehenden bedenklichen sozialen Vermögensverschiebungen wenig. Auch des Königs Aufmerksamkeit war ganz in geldwirtschaftlichen und kapitalistischen Anschauungen aufgegangen. Der Kapitalismus sass auf dem Fürstenthrone. So wurde der König selbst zum Händler. Durch seine persönlichen Beziehungen zu auswärtigen Königen konnte ein ertragreiches internationales Handelsmonopol gewonnen werden. Besondere Handelsexpeditionen besuchten das Goldland der Buchseite 11 damaligen Zeit. Die Steuerschraube des Staates wurde immer mehr und immer rücksichtsloser angezogen. Der Getreideexport erhielt eine staatliche Organisation. Eine grosse Zahl der Bevölkerung wurde kurzer Hand in Arbeitersklaven verwandelt. Der selbständige Mittelstand ging rasch zurück. Zur Blüte kam, und zwar namentlich in der Hauptstadt, das Luxus- und Baugewerbe, das Geschäft der Geldwechsler und Geldverleiher und der Grosshändler. In all diesen Erwerbsarten waren Ausländer (Phönizier) in grosser Zahl vertreten. Mit der Steigerung des Luxus und dem Wachsen der Geldgewinne erhöhten sich auch die Preise der Waren und der Löhne. An Stelle der Silberwährung trat die Goldwährung. Aber die Masse des Volkes, und namentlich die der Bauern, war verarmt. Die gesunde naturgemässe Reaktion auf all diese Misstände, der israelitische Bauernaufstand, konnte nicht ausbleiben. Als der neue König die grossen Lasten, welche auf den Schultern der bäuerlichen Bevölkerung ruhten, nicht nach der Gerechtigkeit mildern wollte, kam es zur Spaltung des Reiches.

Nach dieser Schwächung der heimischen Kraft brach die kapitalistische Herrlichkeit im Auslande rasch zusammen. Die zinsbar gewesenen fremden Völkerschaften machten sich frei, ihre Tributleistungen hörten auf. Die ausländische Goldquelle versiegte. Der überseeische Handel kam ins Stocken. Das internationale Handelsmonopol wurde wertlos. Bald unternahmen die Nachbarn wieder gelegentliche Raubzüge ins Land, in dem der Bruderkrieg nur zu häufig wütete. Eine Reihe von Hungersnöten steigerte die Armut der Volksmassen noch mehr. Die „Geldfürsten von Juda und Israel regierten das Land und der König hatte wenig mehr zu sagen.“ Ueberall dehnte sich der Latifundienbesitz der wenigen Reichen, Genussucht und Habgier kannten keine Grenzen. Richter und Priester waren bestechlich Buchseite 12 geworden. Schwer lastete die Armut auf den Volksmassen. Alle Mahnrufe der Sozialreformer (Propheten) verhallten ungehört. Die Flucht der Bevölkerung aus der Heimat wurde immer grösser. Kaum 250 Jahre nach dem äusserlich glänzenden Höhepunkt der Entwicklung unter Salomo endet das Reich Juda durch die babylonische Erorberung, welche das Volk in Gefangenschaft fortführt. Das Reich Israel war schon vorher der assyrischen Eroberung völlig erlegen.

Nach 60-jähriger Gefangenschaft wurde den Juden die Rückkehr in ihre Heimat freigestellt, unter Oberhoheit der Perser, dann unter Alexander dem Grossen, später unter Aegypten, nachher unter Syrien, zuletzt unter Rom. Mit dieser Oberhoheit war die Verpachtung der Steuern und Zölle an Unternehmer verbunden und so dauernd eine Hochburg der kapitalistischen Ausbeutung gesichert. Damit blieb auch der Ausfuhrhandel in landwirtschaftlichen Produkten. Binnen kurzer Zeit brachten Missernten die alten Uebelstände der Ueberschuldung und Auswucherung des Volkes durch die Kapitalisten wieder. Ein einflussreicher Sozialreformer (Prophet) stellte die früheren Besitzverhältnisse wieder her und schüchterte die Wucherer ein. So war kaum 100 Jahre nach der Rückkehr aus dem Exil eine allgemeine Schuldzins- und Knechtschaftsbefreiung nötig geworden. Dann verbündeten sich die Wucherer mit der inzwischen syrischen Oberherrschaft. Das verlieh dem Aufstand der Unterdrückten den Charakter einer nationalen Erhebung (Makkabäer), die siegreich war, mit der Fremdherrschaft auch die Kapitalistenherrschaft beseitigte und den Mittelstand allgemein wieder zur Einführung brachte.

Bald folgte die Oberherrschaft der Römer und damit von neuem die Herrschaft der kapitalistischen Wucherer jeder Art. Schwere Hungersnöte begünstigten die Aus Buchseite 13 plünderung des Volkes. Jeder Befreiungsversuch aus kapitalistischen Fesseln, welche die Weltmacht Rom hatte schmieden helfen, schien aussichtslos. Deshalb nahm die unausbleibliche anti-kapitalistische Reaktion die Entartungsformen in der Richtung der Krankheitsentwicklung als Kommunismus und Anarchismus an. Fast keiner der Könige starb mehr eines natürlichen Todes. Die Essäer verwarfen Ehe und Eigentum. Die Sikarier durchzogen das Land, überfielen die Reichen und trieben in vertraulicher Verbindung mit dem römischen Landpfleger einen umfangreichen Grundstückshandel mit jenen Besitzungen, welche sie mit dem Dolch in der Hand den Reichsten abgenommen hatten. Die Flucht aus dem Lande verbreitet sich mehr und mehr. Die Zahl der beschäftigungs- und brotlosen Proletarier nahm in der Hauptstadt rasch zu. Die soziale Revolution brach aus. Einer kurzen Befreiung von der Römer- und Kapitalistenherrschaft folgt die Zerstörung von Jerusalem mit der dauernden Vernichtung des jüdischen Staates.

Buchseite 14 2. Milet.

(Vergl. Band I, Seite 274 und 275.)

Die alten Griechenstämme sind bekanntlich von Norden her in den südlichen Vorsprung der Balkanhalbinsel eingewandert und haben dann über die ionischen Inseln hinweg den Weg nach der kleinasiatischen Küste gefunden. Hier lernten sie von den kapitalistisch hoch entwickelten Völkern des Orients die Geldwirtschaft, Handel und Gewerbe mit den kapitalistischen Künsten kennen. Damit begann auch in der griechischen Welt der Uebergang vom Agrarstaat und der Naturalwirtschaft zur Geldwirtschaft, zur Kapitalwirtschaft, zum Handels- und Industrie-Staat, worauf etwa 100 Jahre später immer der Untergang des Staates und seiner Kultur folgte. Diese Entwicklung durchliefen zuerst die kleinasiatischen Küstenstaaten. Dann folgten die ionischen Inselstaaten und schliesslich die Staaten auf dem Festlande.

Zu den kleinasiatischen Küstenstaaten gehörte Milet. Etwa um das Jahr 1000 v. Chr. gegründet, war Handel und Gewerbe bald so entwickelt, dass es im VIII. und VII. Jahrhundert v. Chr. hervorragend an der Kolonisationsbewegung sich beteiligte. Das eigene Landgebiet war klein. Bald machte sich die Konkurrenz der griechischen Industriestaaten auf den ionischen Inseln geltend. Dann brachte die politische Einigung der kleinasiatischen Binnenstaaten die Zufuhr der Rohmaterialien ins Stocken. Beides rief Buchseite 15 schwere wirtschaftliche Krisen hervor, welche den blutigen Kampf zwischen den „Reichen“ und den „Armen“ zum Ausbruch brachten. Der Versuch, diese innerpolitischen Spannungen durch einen Krieg gegen äussere Feinde abzulenken, führte rasch zur Zerstörung der Stadt, die seitdem ein ärmliches Fischerdorf geblieben ist.

Buchseite 16 3. Teos.

(Vergl. Band I, Seite 275—276.)

war ein anderer kleinasiatischer Küstenstaat der Griechen, welcher ebenfalls im VII. Jahrhundert v. Chr. einen ausgedehnten kolonialen Besitz im Interesse seines industriellen Exports und seiner Handelstätigkeit beherrschte. Als die Einigungsbestrebungen der kleinasiatischen Binnenstaaten begannen, sah Teos die Absperrung seiner Rohmaterialzufuhren und damit seinen sicheren Untergang kommen. Der weitaus grösste Teil der Bevölkerung entschloss sich deshalb, Teos zu verlassen und in der fruchtbaren Ebene an der Westküste von Thrakien eine neue Heimat mit mehr Bauern zu gründen.

Buchseite 17 4. Phokaea

(Vergl. Band I, Seite 276—277.)

war der nördlichste der altgriechischen Stadtstaaten an der kleinasiatischen Küste. Im VII. Jahrhundert v. Chr. gehörte ihm eine Reihe der wertvollsten Kolonien am Mittelländischen Meere. Als jedoch 545 v. Chr. die Perserbewegung siegreich vorgedrungen war, hielt es die Bevölkerung für ratsam, die Heimat für immer zu verlassen und nach Korsika auszuwandern.

Buchseite 18 5. und 6. Chalkis und Eretria

(Vergl. Band I, Seite 277—279.)

waren zwei industrielle Handelsstaaten an der Westküste der Insel Euböa. Beide gründeten im VII. Jahrhundert v. Chr. eine Reihe von Kolonien. Sie gehörten mit Korinth auf dem griechischen Festlande im VII. und VI. Jahrhundert v. Chr. zu den berühmtesten Städten der damaligen Handelswelt, in welcher das chalkidische Währungs- und Massystem vielfach Eingang gefunden hatte. Aber beide Staaten lagen in ewiger Fehde um das fruchtbare lelantinische Kornfeld, welche schliesslich dadurch beendet wurde, dass 446 v. Chr. das agrarisch noch stärkere Athen die ganze Insel Euböa mit Chalkis, Eretria und dem lelantinischen Kornfeld eroberte. Damit war jede Gewerbe- und Handelstätigkeit, die ihren Schwerpunkt nicht in der Heimat, sondern im Auslande und in den Kolonien hatte, beendet. Der blutige Kampf der „Armen“ gegen die „Reichen“ begann. Beide Städte sind dann rasch verfallen. Innerhalb der Stadtmauern wurde dann später der grössere Teil des Bodens wieder mit Getreide besät oder als Viehweide verwendet.

Buchseite 19 7. Aegina

(Vergl. Band I, Seite 279—281.)

ein Inselstaat, kaum 20 km südwestlich von der Hafenstadt Athen, mit nur wenig fruchtbarem Lande, erfreute sich eines solchen Ansehens in der griechischen Handelswelt seit dem VI. Jahrhundert, dass das äginatische Münz- und Massystem vielfach freiwillig von anderen Staaten eingeführt wurde. Die industrielle Produktion war hier hoch entwickelt, die Zahl der Gewerbesklaven um 450 v. Chr. grösser als die der freien Bevölkerung. Die Brotversorgung des Volkes lag in der Hand des Getreidehandels. Ursprünglich war auch der Handel von Athen in der Hand der Aeginaten. Als aber das der Fläche nach weit grössere und mit weit mehr Bauern ausgestattete Athen sich auch der kapitalistischen Entwicklung zuzuwenden begann, musste zwischen beiden Konkurrenten der Kampf auf Leben und Tod beginnen. Er wurde, wie immer zwischen Handelsstaaten, mit der grössten Erbitterung geführt. Sobald es Athen gelungen war (480 v. Chr.), über eine mächtigere Flotte als Aegina zu gebieten, war dessen Vernichtung beschlossene Sache. Die Stadt wurde zerstört und die gesamte Einwohnerschaft mit Weib und Kind aus dem Lande verjagt.

Buchseite 20 8. Korinth

(Vergl. Band I, Seite 282—286.)

war auf dem griechischen Festlande am frühesten Handels- und Industriestaat geworden. Schon unter Periander (627—585 v. Chr.) beherrschte es eine Reihe der wichtigsten griechischen Kolonien. Die Geschichte verlegt viele technische Erfindungen nach Korinth. Die Korinther standen an erster Stelle gegen die Seeräuber. Trotz aller Förderung von Handel und Industrie war Periander bemüht, den gewerblichen Mittelstand zu erhalten. Er gestattete deshalb den Kapitalisten nicht, Gewerbesklaven in grösserer Zahl einzuführen. Deshalb hat die Partei der Kapitalisten Periander gewaltsam beseitigt. Das war für die bedeutendste Kolonie der Anlaß zur Verselbständigung und damit kam es zur Ausbildung eines neuen gefährlichen Handelskonkurrenten. Korinth war dann politisch so geschwächt, dass es gezwungen war, die Schutzherrschaft des Agrarstaates Sparta aufzusuchen. Von nun an war die Politik der Korinther bestrebt, aus dem Zusammenbruch ihrer kapitalistischen Konkurrenten möglichst viel zu verdienen. So hat Korinth Athen unterstützt, als es sich darum handelte, Chalkis, Eretria und Aegina zu vernichten. Dadurch ist immer ein entsprechendes Absatzgebiet den Korinthern zugewachsen. Die Rechnung war nur deshalb falsch, weil auf diese Weise auch Athen als Handels- und Industriestaat immer mächtiger geworden ist. So konnte denn eines Tages der Kampf auf Leben und Tod zwischen Korinth Buchseite 21 und Athen nicht mehr ausbleiben (peloponnesischer Krieg), in welchem Athen wiederholt nur deshalb seiner völligen Vernichtung entgangen ist, weil nicht der Handelsstaat Korinth, sondern der Agrarstaat Sparta die Führung der siegenden Partei in Händen hatte. Die Absatzstockungen durch den Krieg haben in Korinth, wo der Mittelstand längst vernichtet war, den blutigen Kampf zwischen den „Armen“ und den „Reichen“ ausbrechen lassen mit umfangreichen Vermögenskonfiskationen und Verbannungen. Die Stadt selbst fristete ihr Leben nur so lange noch weiter, als Agrarstaaten die Oberherrschaft ausübten. Als 146 v. Chr. die römischen Kapitalisten die Herren von Korinth geworden waren, da lautete das Urteil: „Die Stadt ist dem Boden gleich zu machen, ihre Einwohner sind als Sklaven zu verkaufen, ihre Schätze sind nach Rom zu überführen!“

Buchseite 22 9. Athen

(Vergl. Band I, Seite 286—305.)

Hier gestattet die weit grössere Zahl der uns überlieferten Quellen, die kapitalistische Entwicklung wieder etwas vollständiger zu verfolgen.

Attika war ursprünglich ein Agrarstaat, in welchem Tendenzen zur Ausbildung eines Industrie- und Handelsstaates vorhanden waren. Auch hier sind deshalb frühzeitig die Grossgrundbesitzer kapitalistisch verdorben worden, sodass sie durch Begünstigung des Getreideexportes den Bestand an Brotgetreidereserven verbrauchten, was nach Missernten Hungersnot erzeugte. Diese Not wurde mit Hilfe des furchtbaren Kreditrechts benützt, um die Masse des Volkes in die Fesseln der Schuldknechtschaft zu zwingen. Daraus erwuchsen, als gesunde Reaktion, die attischen Bauernkriege, welche in der solonischen Gesetzgebung ihre vorläufige Beruhigung erhielten. Bei allen Vorzügen dieser Gesetzgebung im Einzelnen, hat sie trotzdem eine reinliche Beseitigung des Kapitalismus nicht gewagt. Die kapitalistische Entwicklung konnte deshalb auch nach Solon sich weiter ausbauen, wenn auch zunächst in einem langsameren Tempo. Die deshalb andauernde Unzufriedenheit des Volkes liess mit Hilfe der Bauernpartei eine Militärmonarchie entstehen. Der jetzt schon beginnende Zerfall der Handels- und Industriestaaten an der kleinasiatischen Küste verführte aber auch die Militärmonarchie, von den so frei werdenden Buchseite 23 Geschäftsgelegenheiten einen Teil für Athen zu gewinnen. Die Monarchie übersah dabei, dass sie mit Ausbreitung der kapitalistischen Erwerbsgelegenheit nicht ihre Freunde, die Bauern, sondern ihre Gegner, die Kapitalisten, stärkte. Bald darauf wurde mit Hilfe von Staatsfeinden durch die Kapitalisten die Militärmonarchie beseitigt. Die sich anschliessenden Volksunruhen führten zur Einführung der demokratischen Verfassung (509 v. Chr.) wobei die Annahme massgebend zu sein schien, dass die Teilnahme des ganzen Volkes an der Regierung und Rechtsprechung am besten die Auffindung des rechten Weges in der Politik sichern müsse. Um bei Besetzung der Aemter persönliche Einflüsse tunlichst zu vermeiden, wurde die Erwählung durch das Loos fast allgemein zur Anwendung gebracht. Aber der gewerbliche Mittelstand war in der Stadt schon derart zersetzt und früher ökonomisch unabhängige Bürger schon in solcher Zahl proletarisiert, dass man für die Dauer ihrer Teilnahme an politischen Aemtern ihren Unterhalt auf Staatskosten vorgesehen hat; eine Einrichtung, aus welcher sich später ein umfassender Staatssozialismus entwickeln sollte. Die Reichen waren mit dieser Verfassung nicht einverstanden. Sie riefen das Ausland zur Hilfe. Das Volk siegte und hat dann die Reichen vielfach hingerichtet und ihren Besitz an arme Bürger verteilt. Die ausländische Teilnahme wurde durch Erobererungen bestraft. Indes zwangen die Ereignisse das attische Volk, die Bahn der kapitalistischen Entwicklung weiter zu betreten.

Das benachbarte Aegina hatte durch seine überlegene Flotte die attische Küste in dieser Zeit verwüstet, ohne ernstlichen Widerstand zu finden. Wollte man eine Wiederholung dieser bösen Erfahrung vermeiden, so musste der Bau einer grossen Flotte energisch in Angriff genommen werden. Weiter glaubten jetzt die kleinasiatischen Griechen vom Perserreiche ein entsprechendes Gebiet für sich ab Buchseite 24 reissen zu können. An diesem Versuche waren fast alle griechischen Staaten und auch Athen beteiligt. Ganz Griechenland sollte dafür bestraft werden. Um gegen die Macht der Perser zu Wasser und zu Lande anzukämpfen, reichten die in Athen verfügbaren Mannschaften nicht aus. Man entschloss sich deshalb das Land dem Feinde preiszugeben und alle Mittel des Staates in dem Ausbau der Flotte zusammen zu fassen. Das grosse Wagnis glückte. Das im Kern noch gut agrarische Volk schlug mit seinen Verbündeten das Perserheer zu Wasser und zu Lande. Mitten im Siegesjubel und zur Zeit der noch drohenden Gefahr neuer Perserangriffe kam es 477 v. Chr. unter der Führung von Athen zur Gründung des attischen Seebundes. Athen war damit zum Führer der mächtigsten Marine der damaligen Zeit geworden. Es konnte nicht ausbleiben, dass aus diesem attischen Seebund ein attisches Reich wurde. Im Besitz dieser Macht wurde zunächst der böse Nachbar Aegina vernichtet. Wo einzelne Glieder des Bundes ihre Bundespflichten nicht erfüllen wollten, wurde ihr Gebiet erobert. In all diesen Fällen erhielten attische Bauern die besten Ländereien umsonst. Das reizte die Bauern um so mehr zur Auswanderung aus der Heimat nach den Kolonien, je günstiger sie ihren ererbten Grundbesitz als Luxusbesitz an die immer reicher gewordenen städtischen Bürger verkaufen konnten. So wurden auch in Athen aus den bäuerlichen Besitzungen grosskapitalistische Latifundien. Der heimische Getreidebau ging verloren. Die Brotversorgung des Volkes blieb auf die Zufuhr durch den Handel angewiesen. Soweit die Bauern nicht in den Kolonien Unterkunft finden konnten, widmeten sie sich dem Söldnerhandwerk. Die selbständigen Gewerbetreibenden wurden vernichtet durch die wachsende Einführung von Gewerbesklaven durch kapitalistische Unternehmer. Der Periode des Handels- und Leihkapitals zur Zeit Solons folgte jetzt die Periode des Buchseite 25 Industriekapitals. Der Mittelstand in Athen ist so in Stadt und Land verschwunden. Zu einer politischen Beunruhigung führte das jetzt trotzdem nicht. Denn die Bürger Athens waren ja Regenten des attischen Reichsbundes geworden, dem genügende Geldmittel zur Verfügung standen, um die Regenten angemessen zu besolden. Die in Athen verbliebenen proletarisierten Mittelstandmassen waren durch eine umfassende, staatssozialistische Einrichtung von Tag zu Tag versorgt. Das reiche Athen wurde mit dem V. Jahrhundert v. Chr. Mittelpunkt der griechischen Bankwelt. Der Periode des Industriekapitals hat sich die dritte Periode des Bank- und Börsenkapitals angeschlossen. Goldmünzen wurden in immer grösseren Mengen in Athen geprägt. Die Zahl der Sklaven erreichte die der freien Bevölkerung. In Kunst und Wissenschaft wurde ganz Hervorragendes geleistet. Die ganze Welt schien Athen zu bewundern. Und doch waren seine volkswirtschaftlichen Verhältnisse durch und durch krank und ganz unhaltbar geworden.

Die Masse des Volkes lebte nicht mehr von dem Ertrage der eigenen in der Heimat gesicherten Arbeitsgelegenheit, sondern aus dem Staatssäckel und von den Getreidefeldern am Pontus. Wurde der Staatssäckel leer und stockten die Sold- und Pensionszahlungen, so musste es zur sozialen Revolution kommen. Kamen die Getreidezufuhren aus dem Pontus ins Stocken, dann war Hungersnot im Lande. Traf aber der leere Staatssäckel mit der Hungersnot zusammen, dann war Athen seinen Feinden auf Gnade und Ungnade ausgeliefert. Und so kam es.

Das Streben, immer neue Absatzgebiete für seine Industrie zu gewinnen und die immer rücksichtslosere Behandlung der Bundesgenossen machten Athen bald überall verhasst. In seiner verblendeten Raubpolitik hat es selbst den 27jährigen Entscheidungskampf mit Korinth Buchseite 26 um die Handelsherrschaft über die griechische Welt eingeleitet. Die endlosen kriegerischen Wirren riefen Stockungen im Handel und starke Steigerungen der Preise hervor. Die Pest (439 v. Chr.) vermehrte weiter die politischen Schwierigkeiten. Bald konnten alle Finanzkünste der Welt die Mittel für die Staatskasse nicht mehr aufbringen, um die staatssozialistischen Einrichtungen für die verarmten Bürger vor dem Zusammenbruch zu bewahren. Die Vereinigung der Feinde sperrte die Getreidezufuhren. Athen musste sich bedingungslos ergeben (404 v. Chr.). Jetzt schossen die sozialistischen und kommunistischen Reformprojekte wie Pilze aus der Erde. Der blutige unversöhnliche Kampf der „Armen“ gegen die „Reichen“ dauerte weiter und wurde durch die Abhängigkeit der Volksernährung von der ausländischen Getreidezufuhr wesentlich verschärft. Bald zeugten nur noch die Ruinen von der einstigen Grösse des Staates und seiner Kultur.

Buchseite 27 10. Sparta

(Vergl. Band I, Seite 305—310.)

hatte etwa um die Mitte des VIII. Jahrhunderts v. Chr. seinen späteren Wohnsitz gewonnen. Seine schon damals gegebene Verfassung war eine ausgeprägt agrarische, auf der Naturalwirtschaft beruhende, die in energischster Weise das Eindringen des Kapitalismus in die Volkswirtschaft zu verhüten bestrebt war. Weil Sparta deshalb die Beschäftigung seiner Bürger mit Industrie und Handel vermieden hat und sich an dem allgemeinen Rennen und Jagen nach neuen Absatzwegen im Welthandel gar nicht beteiligte, waren schon gegen Mitte des VI. Jahrhunderts v. Chr. die meisten Staaten mit Sparta freiwillig verbündet. Die Handels- und Industriestaaten an der kleinasiatischen Küste gingen zu grunde. Ihnen folgten die Handels- und Industriestaaten der ionischen Inseln. Selbst Athen ist den Angriffen seiner Feinde erlegen, der Agrarstaat Sparta blieb im Besitze seiner Macht, die jetzt erst durch das Eindringen des Kapitalismus verloren gehen sollte! Schon während der Perserkriege kam es gelegentlich zu blutigen Unruhen. Die vielen Kriege brachten auch den Spartanern schwere Verluste und zwangen den Staat, eine wachsende Zahl von Nichtbürgern in die Armee einzustellen. Nach den Siegen strömten immer mehr Schätze nach Sparta. Die Bestechlichkeit breitete sich aus. Man begann die Unveräusserlichkeit des spartanischen Grundbesitzes aufzuheben. Rasch zeigten sich dann in der Bevölkerung die beiden Klassen Buchseite 28 der „Reichen“ und der „Armen“. Neue Eroberungsversuche gegen ein noch agrarisches Volk brachten eine schwere Niederlage. Die Verschuldung des Volkes wuchs rasch. Die gute Absicht einer durchgreifenden Reform hat an neue Eroberungspläne wieder alles verloren. Von da ab wütete der Bürgerkrieg bis zum Einzug der Römerherrschaft in Griechenland (146 v. Chr.).

Buchseite 29 11. Rom

(Vergl. Band I, Seite 319—396.)

beginnt seine Geschichte mit einem Bauernvolk, dessen landwirtschaftlicher Grundbesitz unveräusserlich war. Die Brotgetreidepolitik der ältesten Zeit war mit der Wanderungspolitik in der Weise verknüpft, dass nach Missernten sich die Jungmannschaft auf anderen Fluren eine neue Heimat gründete. Die anfangs wahrscheinlich dauernde kriegerische Bedrängnis hat auch in Rom das Institut des Königtums geschaffen. Die Verfassung war eine Art Feudalordnung. Doch bestand die grosse Mehrheit des Volkes wahrscheinlich aus freien Bauern. Die Feudalherren aber wohnten nicht zerstreut im Lande, sondern in der Hauptstadt, was deshalb möglich war, weil das ganze ursprüngliche Landgebiet noch etwas kleiner als das heutige Fürstentum Waldeck gewesen ist. Im VIII. Jahrhundert v. Chr. wird dieses Volk geschichtlich bekannt. Noch unter der sagenhaften Königsherrschaft kam es zur Einführung einer modernen Staatsbürgerverfassung mit Volksabstimmung, allgemeiner Wehrpflicht, Freiheit der Verschuldung und Veräusserung der Grundstücke bei Kupferwährung und Naturalsteuerverfassung.

Das anfangs gewiss häufiger zur Verteidigung gezwungene Volk ist mit der Zeit ein Eroberungsvolk geworden, welcher Umwandlung kapitalistische Entwicklungen deutlich parallel gehen. Zwar wurde nach Erbauung der Stadt die Getreidepolitik eine Vorratspolitik. Buchseite 30 Aber gleichzeitig hat Rom auch nach guten Ernten Getreide exportiert, um das so sehr begehrte Geld zu erhalten. Missernten und kriegerische Zeiten brachten Notjahre, in denen die Auswucherung des Volkes leichtes Spiel hatte und das furchtbare Kreditrecht die freien Bürger rasch in Schuldsklaven verwandelte. Alle Bürger, auch die Schuldsklaven gewordenen, standen beim Kriegsaufgebot in Reih und Glied. So bot das versammelte Kriegsvolk Gelegenheit zu einer sehr wirksamen umfassenden bäuerlichen Oppositionsbewegung gegen den einbrechenden Kapitalismus in der Form des Handels- und Leihkapitals. Das war die Zeit der römischen Bauernkriege mit ihrer sehr reichhaltigen antikapitalistischen Mittelstandsgesetzgebung. Es entstanden Amt und Würde der Volkstribunen, der Volksädilen, das XII. Tafelgesetz, das gesetzliche Zinsmaximum, die Beseitigung der Schuldknechtschaft, das Verbot des Zinsnehmens, die Volksgerichte über Leib und Leben, die Souveränität der römischen Volksversammlung (287 v. Chr.). Der römische Mittelstand schien der Herr des römischen Staates geworden zu sein. Dennoch waren gerade jetzt seine Tage gezählt.

Die Siege der Römer über ihre Feinde gliederten der altrömischen Feldmark zunächst in Italien immer wieder neue Landgebiete an, welche als Kolonien bezeichnet und behandelt wurden. Von 232 v. Chr. ab wurden mit einer gewissen Liberalität zu den neu erworbenen Gebieten Aecker an römische Bürger verteilt. Die römischen Bauern kamen dadurch in die anscheinend günstige Lage, ihren ererbten Besitz vor den Mauern der Hauptstadt gut verkaufen zu können, um in den Kolonien geschenkte Staatsländereien künftig zu bewirtschaften. So ist die römische Bauernschaft in immer grössere Entfernungen von Rom abgerückt und damit tatsächlich aus der allmächtigen römischen Volksversammlung ausgeschieden. Da gleich Buchseite 31 zeitig die römischen Kapitalisten durch die Einführung griechischer Gewerbesklaven, also durch Einleitung der Epoche des Industriekapitals, den gewerblichen Mittelstand in Rom rasch proletarisierten, war bald tatsächlich die römische Volksversammlung den römischen Kapitalisten ausgeliefert.

Noch konnten die römischen Bauern gegen den furchtbaren Hannibal jährlich 70'000 Mann ins Feld stellen und den Sieg über Karthago, über Makedonien und Syrien erringen. 168 v. Chr. war die Eroberung der Mittelmeerländer in der Hauptsache vollendet. Ungeheure Kriegsbeuten und Kriegsentschädigungen wanderten nach Rom, das rasch zur Silberwährung (269 v. Chr.) und dann zur Goldwährung (207 v. Chr.) überging. Ueberall wurden auf Staatskosten grosse Bauten aufgeführt. Für jedermann bot sich Arbeitsgelegenheit genug. Die Warenpreise und Löhne stiegen. Noch mehr wuchs der Reichtum und die Habgier der römischen Kapitalisten. Auf den berühmten Sklavenmärkten der Insel Delos wurden morgens bis zu 10'000 Sklaven aufgetrieben, die bis zum Abend leicht verkauft wurden. Namentlich das Brotgetreide wurde mehr und mehr Spekulationsobjekt der Händler und Bankiers. Die eroberten Provinzen waren der schamlosesten Ausplünderung preisgegeben. Die Statthalter, die Steuerpächter, die römischen Kaufleute und Geldverleiher wetteiferten mit einander in raubtierartiger Gewinnsucht. Wo die ungeheuerlichsten Wuchergewinne in den Provinzen oder befreundeten Staaten nicht gezahlt werden konnten, da mussten die römischen Heere für die privilegierten Räuber die ausstehenden Forderungen eintreiben. Wo deshalb die furchtbar gequälten Völker zu einer Empörung sich aufrafften, da forderte es die „Ehre des römischen Staates“, mit Waffengewalt den Aufstand im Blute zu ersticken und zur Deckung der Kriegskosten das letzte wegzuführen, was zu fassen war.

Buchseite 32 Wie sah es inzwischen mit den römischen Bauern aus? Nur 35 Jahre nach der Eroberung der Mittelmeerländer durch die Bauernheere konstatierte der Beginn der Gracchischen Unruhen (133—121 v. Chr.), dass der römische Bauernstand aus Italien verschwunden war. Mit ihm war auch der Getreidebau verschwunden. Die Kornkammer Roms wanderte zunächst nach Sizilien, dann nach Spanien und Afrika, später nach Aegypten und dem Pontus. In Italien waren an Stelle der bäuerlichen Besitzungen gewaltige Latifundien der Kapitalisten mit grossen Viehherden und wenigen fremdländischen Sklaven als Viehhirten getreten. Die Masse der römischen Bürger war verarmt, etwa 2000 hatten alles „gewonnen“. Die Beschlüsse der Volksversammlung in Rom wurden durch ein grossartiges System von Bestechungen nach den Interessen der ehrgeizigen Kapitalisten geleitet, deren Geldbedarf für Wahlzwecke sichtlich den Zinsfuss der wohlorganisierten Börse bestimmte. Rom war inzwischen in das Entwicklungsstadium des Bank- und Börsenkapitals eingetreten. Die ganze Welt schien nur dazu da, sich von den römischen Kapitalisten ausbeuten zu lassen.

Doch da begann auch schon unter den Räubern der Kampf um die Beute. Im Jahre 101 v. Chr. wurde das römische Heer, das früher aus den Vertretern des Mittelstandes sich zusammensetzte, von römischen Proletariern und fremden Söldnern gebildet, die ihrem Führer um so mehr ergeben waren, je grossartiger seine Beutezüge angelegt waren. Die römischen Bürgerkriege begannen und haben ihren naturgemässen Abschluss darin gefunden, dass der kühnste der römischen Kapitalisten das ganze römische Reich für sich eroberte (Cäsar).

Das Programm des neuen Herrn lautete notwendigerweise: Hinrichtung fast aller bisheriger Raubkollegen und Schaffung namentlich eines neuen Bauernstandes vor den Buchseite 33 Toren von Rom auf den Latifundien der geschlachteten Grosskapitalisten. Weil jedoch der Herr des Staates für sich allein das Recht in Anspruch nahm, die Bevölkerung der Welt auszuplündern, traten allgemein besser geordnete Rechtsverhältnisse ein, die sich äusserlich zwar in glänzenden Formen einführten, aber bei dem durchaus kapitalistischen Charakter des Kaisers keine innere Gesundung des Volkskörpers herbeiführen konnten.

Die Neuschaffung eines Bauernstandes nicht nur in der Umgebung von Rom, sondern in ganz Italien, welcher die Brotversorgung des Volkes im ganzen Lande wieder gesichert hätte, unterblieb. Ebenso unterblieb die Neuschaffung eines ausreichenden städtischen Mittelstandes. Wohl aber behielt selbst Cäsar seine 150'000 Almosenempfänger in Rom, deren Zahl unter seinem Nachfolger schon auf 250'000 angewachsen war. Zur persönlichen Sicherheit des Kaisers vor der Rache des hungernden Proletariats schuf man eine grossartige staatssozialistische Getreideversorgung für Roms Proletarier. Dazu kamen die Anforderungen der kaiserlichen Launen. Die Finanznot des Staates wurde nicht mehr beseitigt. Alle Mittel zur Heilung versagten. Schrittweise bildete sich die Volkswirtschaft von der Goldwährung, zur Silber-, zur Kupferwährung und zur Naturalwirtschaft wieder zurück. Die Verstaatlichung der Getreideeinfuhr griff immer weiter um sich und erfasste ein Gewerbe und einen Beruf nach dem anderen als Zwangsberufsgenossenschaft auf staatssozialistischer Grundlage, bis das ganze komplizierte Gebäude des Staatssozialismus fertig war. Neben diesem Staatssozialismus fand der Anarchismus, der sich schon während der Bürgerkriege gezeigt hatte (Catilina), seine Vertreter in den Reihen der römischen Garde, welche den Kaiser ermordeten und den Kaiserthron öffentlich meistbietend verauktionierten. Die römische Bevölkerung, der fast keine Buchseite 34 Freiheit mehr geblieben war, und die nur zu allgemein die Lebensfreudigkeit verloren hatte, ging immer rascher zurück. Schon im Laufe des 2. Jahrhundert n. Chr. waren die römischen Legionen germanisiert. Die immer gefährdete Brotverteilung von Rom führt zur Verlegung der Hauptstadt nach Konstantinopel und dann zur Teilung des Reiches. Schliesslich jagt der germanische Anführer der germanischen Söldner den letzten römischen Kaiser vom Throne, um selbst die römische Krone zu tragen. Die Germanen waren an Stelle der fast ausgestorbenen Römer getreten.

Buchseite 35 12. Das islamische Weltreich.

(Vergl. Band II, Seite 3—82).

Das römische Weltreich war gefallen. Das byzantinische Reich und Persien hatten sich gegenseitig genügend geschwächt. Das war die Zeit, in welcher Muhammed eine nationale Bewegung der Araber schuf, welche mit dem arabischen Pferd und dem arabischen Kamel unter Benutzung der Wüsten als Heeresstrassen von Indien bis nach Spanien ein Weltreich in der kurzen Zeit von etwa 100 Jahren zusammen eroberte. Die neue Religion war gewiss nicht ohne einen idealen Kern. Die begeisterte Hingebung der Strenggläubigen bezeugte das zur Genüge. Aber Muhammed machte aus seiner Gemeinde der Gläubigen eine „Geschäftsgemeinde“ mit ungewöhnlich reichen Gewinnaussichten, indem er sie zu einem Eroberungsheer ausbildete mit dem Auftrage, die Ungläubigen zu bekämpfen, bis sie demütig ihnen die Steuer zahlten. Kriegsbeute, wie alle überschüssigen Steuererträge wurden unter die Gläubigen verteilt. Der Bauer und die Bodenkultur sollten in den eroberten Ländern geschont werden. Dem Araber war es verboten, Grundeigentum zu erwerben. Die Gläubigen sollten nur Eroberer, Regenten und Regierungsgehilfen sein, für welche die Besiegten zu erwerben und zu produzieren hatten. Die ganze islamitische Politik war reinste, unverfälschte Kapitalistenpolitik. Sie stellte sich die Frage: Wie können wir die Menschen der Welt am besten für uns arbeiten lassen? Die Antwort lautete: Indem wir die Buchseite 36 Welt erobern und beherrschen. Der einzige durchgehende Entwicklungszug der islamischen Geschichte ist deshalb der Kampf um die Beute. Zu Anfang sehen wir das Volk der Araber als Räuberhorde organisiert, um möglichst viele Länder zu erobern und dauernd auszuplündern. Dann wird dem Volk der Araber das auf diese Weise gewonnene Einkommen entzogen durch den Kalifen. Damit beginnt ein fortgesetzter Kampf um den Kalifenthron zwischen den Nachfolgern der Prophetenfamilie. Die übrigen Araber suchen durch den mehr oder minder gewaltsamen Erwerb von Latifundien und geringere Steuerzahlung sich zu entschädigen. Von Zeit zu Zeit werden auch wieder neue gemeinsame Eroberungskriege gegen benachbarte Staaten organisiert, welche gute Beuteerträge liefern. Die Reaktion gegen diese Verkürzung des Anteils an der Beute nimmt unter den Arabern im Hinblick auf die Bestimmungen ihrer Glaubenslehre den Charakter von Sektenbildungen an, mit teilweise sozialistisch– kommunistischem Programm bis zur umfassenden Organisation eines weit verzweigten mächtigen Anarchistenbundes. Den Arabern als Volk bleibt schliesslich doch nur übrig, sich den verschiedenen Formen des wirtschaftlichen Erwerbes zuzuwenden. Sobald aber Beamter oder Unternehmer einen grösseren Reichtum erworben hatten, gefiel es den Kalifen, sie zu enteignen und ihren Reichtum der Staatskasse zuzuführen. Weil aber damit die Feindschaft zwischen Volk und Kalifen immer grösser wurde, stellte der Fürst der Gläubigen zu seiner persönlichen Sicherheit fremde Soldtruppen ein, die rasch die anarchistische Rolle der römischen Prätorianer spielten und den Kalifen auszurauben begannen, bis schliesslich die selbständig gewordenen Statthalter den Beuteertrag des Staates sich aneigneten. Das damit eingeleitete allgemeine Hazardieren um Königreiche mit fabelhaften Schätzen weckte den Türken- und Mongolensturm, welcher die Herrschaft der Buchseite 37 Araber begraben hat. Durch diese islamische Epoche war die kapitalistische Wirtschaft und das kapitalistische Recht zu einer neuen imposanten Entfaltung gekommen, welche die kapitalistischen Erwerbsformen auf Kirche, Völker und Staaten des christlichen Abendlandes rasch genug übertragen sollte.

Buchseite 38 13. Der Kapitalismus auf päpstlichem Throne

(Vergl. Band II, Seite 178—215.)

Bald nach Entstehung des arabischen Weltreiches begannen dauernde Reibungen zwischen dem Islam und dem christlichen Abendlande, und zwar von Spanien angefangen bis nach Jerusalem und Konstantinopel. Seit Beginn des X. Jahrhunderts befand sich das islamische Reich in offensichtlichem Verfall. Die christlichen Waffen drangen in der spanischen Halbinsel, wie im Mittelmeere siegreich gegen die Araber vor. Die Annahme schien nicht unberechtigt, dass die Herrschaft des Islam dem gemeinsamen Ansturm des christlichen Abendlandes nicht mehr gewachsen sei. Die Schätze des Orients mussten auch im Abendlande die Eroberungslust reizen. Die jetzt noch schlechtere Behandlung der christlichen Pilger nach Jerusalem forderte Abhülfe. So begann 1096 die Kreuzzugsbewegung der christlichen Ritterschaft unter Oberleitung der römischen Kirche. Im christlichen Abendlande herrschte damals noch die Verfassung des Lehnsstaates. Der Ritter war verpflichtet, sich und sein Gefolge im Kriege auf eigene Kosten zu verpflegen. Unter dem Drucke dieser Verpflichtung erlahmte die Kreuzzugsfreudigkeit der Ritter sehr rasch. So blieb der Kirche nur übrig, die erforderlichen Gelder zur Fortführung der Kreuzzüge zu beschaffen. Das ist die Quelle der Kreuzzugssteuern geworden. Der Ertrag erreichte im ersten Drittel des XIII. Jahrhunderts etwa 20 Millionen Franken pro Jahr. Für das damalige Abendland eine Buchseite 39 ausserordentlich grosse Summe, die durch Ablasspredigten und Anleihen noch wesentlich erhöht werden konnte. Jedenfalls waren dadurch die Päpste in Rom die reichsten Herren der Christenheit geworden. Die politische Macht der römischen Kirche musste damit ausserordentlich wachsen. Fast alle Könige und Fürsten Europas waren bemüht, von dieser Goldfülle durch des Papstes Gnaden einen Teil zu verdienen oder doch mit dieser überragenden Macht gute Beziehungen zu erhalten. Kann es überraschen, dass daraus die Idee der Universalmonarchie der Päpste geschöpft wurde?

Diese Idee und ihre Politik führte zum Kampfe des Papsttums mit den weltlichen Mächten. Das deshalb noch mehr gewachsene Geldbedürfnis der Kirche liess ein ganzes System indirekter Kirchensteuern aufkommen. Der Reichtum der Kirche minderte den kirchlichen Sinn ihrer Priester. Deshalb entstanden Glaubenstrennungen, deren Anhänger von der Kirche verfolgt wurden. Die Glaubenstrennung von Rom stärkte die Macht der weltlichen Staaten, welche der Kirche nach und nach ihre Güter und ihr Einkommen entzogen haben. Als trotz wiederholter Einigungs- und Reformversuche die Glaubenstrennungen immer neue Gebiete erfassten und die Macht der weltlichen Staaten immer grösser wurde, verzichtete die Kirche freiwillig nach den Beschlüssen des Konzils von Trient (1545—1563), auf jene Einkünfte, welche den Kapitalismus auf päpstlichem Throne ausmachten. Von da ab hat die Glaubenseinigung wieder wesentlich zugenommen und der kirchliche Sinn sich sichtlich gebessert.

Buchseite 40 14. Amalfi

(Vergl. Band II, Seite 370—371.)

Die Hauptkanäle, durch welche die kapitalistische Erwerbsart des islamischen Orients nach dem christlichen Abendlande schon vor den Kreuzzügen Eingang gefunden, um sich von hier aus immer weiter auszubreiten, waren die Verkehrsstrassen des Handels zwischen dem Morgen- und Abendlande. Die ersten Ablagerungen dieser Erwerbsart fanden in den alten Handelsstätten der christlichen Mittelmeerküste statt. Amalfi war eine der ältesten Stadtstaaten dieser Art. Schon vor den Kreuzzügen besass Amalfi eine Reihe von Handelsniederlassungen. Seine Beteiligung am ersten Kreuzzuge brachte weitere Handelsvorteile ein. 1135—1137 wurde die zwischen Felsen eingezwängte Stadt wiederholt von dem stärkeren Konkurrenzstaat Pisa überfallen und gänzlich vernichtet. Und da ein grösserer Landbesitz mit Bauern zu diesem Staate nicht gehörte, war damit seine Geschichte beendet.

Buchseite 41 15. Pisa

(Vergl. Band II, Seite 372—375.)

hatte sich zu Beginn des XII. Jahrhunderts Sardinien, Korsika und Elba gemeinsam mit Genua im Kampfe gegen die Araber erobert. Weitere wichtige koloniale Besitzungen wurden bei der Teilnahme an den Kreuzzügen gewonnen. Nach der Vernichtung Amalfis hatte der Handel Italiens mit dem Orient in Pisa seinen Hauptsitz. Das erweckte den Konkurrenzneid von Genua und Venedig, sodass Pisa sich bald mit dem einen, bald mit dem anderen Konkurrenten zu bedenklichen Bündnissen gezwungen sah. 1268 wurde die Flotte der Pisaner durch Genua gänzlich vernichtet, die Kolonien vom Sieger eingezogen. Blutige Bürgerkriege begleiteten dann den Zusammenbruch dieses Gemeinwesens. Damit war auch dieser Handelsstaat ohne Bauern erledigt.

Buchseite 42 16. Genua

(Vergl. Band II, Seite 375—381.)

besass in seiner Umgebung nur einen schmalen Landstreifen mit wenigen Bauern. Seine Politiker waren der Meinung, dass nur die Förderung von Handel und Industrie durch koloniale Besitzungen in der Ferne als Stützpunkte eines wachsenden Weltverkehrs nationale Vorteile bringe. Seine wertvollsten Kolonien wusste Genua während der Kreuzzüge zu erwerben. Als es aber Venedig glückte, den vierten Kreuzzug (1202 —1204) ganz in die Bahnen seiner Geschäftsinteressen abzulenken und die wichtigsten Handelsprivilegien von dem mit seiner Hülfe entstandenen lateinischen Kaiserreich Byzanz zu erhalten, begannen in Genua politisch unruhige Zeiten. Die wachsende Herrschaft Venedigs im damaligen Welthandelgetriebe bedeutete naturgemäss das nahende Ende des Handelsstaates Genua. Da gelang es den Zünften, die Regierungsgewalt den „gesättigten Bürgern“ zu entreissen. Nun wurde alles daran gesetzt, das Venedig so eng befreundete lateinische Kaiserreich in Byzanz durch Wiederherstellung des griechischen Kaiserreichs zu beseitigen um von dem neuen Kaiser die gleichen Handelsbevorzugungen zu erlangen, die Venedig von seinem Vorgänger erhalten. Das gelang im Jahre 1261. Gleich darauf hat Genua die Flotte der Pisaner vernichtet und deren Kolonien eingezogen (1268). So erreichte der Handels- und Industriestaat Genua rasch den Gipfel seiner Macht. Mit aller Energie waren die Genueser bemüht, das Buchseite 43 Monopol des indischen Handels zu gewinnen durch Auffindung eines eigenen Handelsweges nach Indien; zunächst über das Kaspische Meer und den Persischen Golf, dann auf dem Seewege um Afrika herum. Genua schien die erste Handelsmacht der christlichen Welt werden zu wollen. Das konnte sich das nicht minder energisch aufstrebende Venedig unmöglich gefallen lassen, denn es wäre sein sicherer Untergang gewesen! So begann denn der mehr als hundertjährige gegenseitige Vernichtungskrieg zwischen Genua und Venedig (1240—1381). Die wichtigsten Kolonien trennten sich vom Mutterlande und waren stark genug, die Wiedereroberungsversuche von Genua blutig abzuweisen. Der Export in gewerblichen Erzeugnissen, wie der Import des unentbehrlichen Brotgetreides und der Rohstoffe für die gewerbliche Produktion kamen ins Stocken, Hungersnöte mit blutigen Bürgerkriegen folgten einander bis im Jahre 1396 Genua sich freiwillig unter die Oberhoheit Frankreichs, eines grösseren Staates mit mehr Land und mehr Bauern, stellte.

Buchseite 44 17. Venedig

(Vergl. Band II, Seite 381—397.)

hat es wohl am besten verstanden, jene gewaltige Kolonialbewegung, welche mit den Kreuzzügen erwachte, in rücksichtsloser Weise für sich auszubeuten. Wo immer in den damaligen Wirren gerade eine gute Beute zu machen war, gleichgültig, ob Muhammedaner oder Christen dadurch geschädigt wurden, da wusste die damals schon bedeutende Seemacht Venedigs immer rasch zuzugreifen. Bald gehörten der Lagunenstadt neben den Küsten des Adriatischen Meeres, die das Schiffbauholz lieferten, die wertvollsten Kolonien der östlichen Hälfte der Mittelmeerländer mit den wichtigsten Handelsprivilegien von Aegypten und Syrien bis nach dem Don und der Wolga. Nach Gründung des lateinischen Kaiserreichs (1204) war Venedig auf dem besten Wege, das Monopol über den ganzen Levantehandel zu erringen. So sehr lag damals der Schwerpunkt der venetianischen Volkswirtschaft in den Kolonien, dass ein Doge allen Ernstes den Antrag stellen konnte, die Venetianer möchten nach Konstantinopel, als der Hauptstadt ihres Reiches, übersiedeln.

Mit dem Reichtum Venedigs wuchs auch die Zahl seiner Feinde. Der mehr als hundertjährige Konkurrenzkrieg mit Genua (1240—1381) führte zu einem Bündnis von Genua mit Ungarn, Oesterreich und Carrara gegen Venedig. Dem folgte das siegreiche Vordringen der Türkenherrschaft. Aus dieser höchsten Not lernten die klugen Buchseite 45 Venetianer eine totale Aenderung ihrer Politik. Jetzt erkannte man endlich, dass die fern im Auslande gelegenen Kolonien wahrscheinlich doch nicht zu halten seien und dass zur besseren Sicherung der Brotversorgung der Hauptstadt, wie zu ihrer Verteidigung gegen äussere Feinde ein breiterer, mit Bauern besetzter Erdgürtel des angrenzenden Festlandes weit wertvoller sei. Sie eroberten deshalb in den Jahren 1427—1448 so viel als möglich von diesem Landgebiet in ihrer Nachbarschaft und behandelten dauernd die hier ansässigen Bauern mit kluger Rücksicht. Das immer energischere Vordringen der Türkenherrschaft erschwerte bald den Levantehandel ausserordentlich. Und, als dann noch der indische Gewürzhandel nach Lissabon, der Sklavenhandel nach Spanien und dem Atlantischen Ozean übersiedelten, schrumpfte der venetianische Welthandel auf den Absatz der eigenen industriellen Produkte zusammen. Das einst so kriegerische Volk erstrebte jetzt nach aussen „Frieden und Neutralität“ um jeden Preis, während in der inneren Politik umfassende staatssozialistische Massnahmen für das Proletariat und ein furchtbares Strafverfahren jede politische Reaktion sofort erstickte, in einer Hauptstadt, deren Ausdehnung durch das Meer begrenzt wurde. Als aber auch dieser Staat in den napoleonischen Kriegen ein unrühmliches Ende fand, da waren es die immer gut behandelten Bauern auf der „terra firma“, die trotz der gewaltigen Uebermacht des Feindes den Mut fanden, für Freiheit und Ehre des Staates Venedig zu den Waffen zu greifen.

Besonderes Interesse bietet noch die Geschichte der Kolonialpolitik Venedigs auf Kreta. Zunächst versuchten es auch die Venetianer hier mit dem „Assessorismus“ und der rein kapitalistischen Organisation. Als aber diese Regierungsform rasch gründlich Fiasko machte, entschlossen sich die klugen Venetianer zu Anfang des Buchseite 46 XIII. Jahrhunderts, den Weg zu gehen, den schon 4 Jahrhunderte vorher Karl der Grosse, und damals etwa gleichzeitig die Fürsten von Norddeutschland in ihrer Kolonialpolitik östlich der Elbe gegangen waren, nämlich den der Naturalwirtschaft bei lehensstaatlicher Organisation. Ausgewählte venetianische Familien, welche sich auf Kreta mit Kind und Kegel dauernd niederzulassen bereit waren und die Verteidigung des Landes übernahmen, erhielten daselbst unter Oberhoheit des venetianischen Staates wertvolle Grundbesitzungen mit einer entsprechenden Zahl der einheimischen Bevölkerung als dienstpflichtige Hintersassen. Diese Kolonialreform hat sich ausgezeichnet bewährt. Nur dass sich Venedig nicht entschliessen konnte, mit der Geldwirtschaft zugunsten der reinen Naturalwirtschaft ganz zu brechen. Die venetianischen Ritter auf Kreta waren zu Naturalabgaben an den Staat verpflichtet. Wenn aber eine Missernte keine naturalen Ueberschüsse liess, waren die Ritter gehalten, entsprechende Geldzahlungen zu leisten. Da die Ritter als Regel keine Geldeinnahmen hatten, folgte daraus ein Verschuldungszwang bei Wucherern zu Wucherzinsen. Bald war die ganze Ritterschaft in den Händen von wenigen Wuchern. Die kleinen Mittel, welche Venedig dagegen zur Anwendung brachte, änderte die missliche Lage wenig. So kam es denn zu einem furchtbaren Aufstand der Ritter gegen die kapitalistische Herrschaft des Mutterlandes, der schliesslich im Blute erstickt wurde. Die Politik der halben Reformmassregeln dauerte an und erzeugte unter der ganzen kolonialen Bevölkerung eine so tiefe Erbitterung, dass die Eroberung Kretas durch die Türken (1669) mit ihrer reinen Naturalwirtschaft als eine Befreiung aus den unheilvollen Fesseln des Kapitalismus von der Bevölkerung allseitig begrüsst wurde.

Buchseite 47 18. Portugal

(Vergl. Band II, Seite 222—242.)

Im Jahre 1263 hatte Portugal im wesentlichen sein heutiges Landgebiet im Kampfe gegen die Araber zurückerobert. Schon vorher war die königliche Gewalt bemüht, die volkswirtschaftliche Entwicklung in der Heimat zu verankern und auf dem Bauernstand und der eigenen Arbeit zu gründen. Die von den Bauern und Gewerbetreibenden beklagte kapitalistische Ausbeutung wurde energisch abgestellt. Da zwangen die Angriffe Kastiliens zu einem Freiheitskampfe, nach dessen Siegen der kühne Plan gefasst wurde, die Welt zu erobern und die Segnungen des Christentums um den Erdkreis zu tragen. Eine planmässige Vorbereitung und Ausführung erfuhr das Auffinden des Seeweges nach Ostindien (1498). Inzwischen hatte Christoph Columbus für Spanien Amerika entdeckt (1492). So wurde für beide Staaten (1494) ein Staatsvertrag über die Teilung der Welt in zwei Hälften notwendig. Das kleine Portugal erhielt Brasilien, Afrika und Indien und trug deshalb den stolzen Titel: „Königin dreier Erdteile“.

Die volkswirtschaftliche Entwicklung der Heimat stand noch in den Kinderschuhen der Kupferwährung, als der neue Kolonialreichtum einströmte. In der besten Zeit soll Portugal allein aus Indien jährlich über 800 Millionen Mark vereinnahmt haben. Wie wirkte dieser Reichtum? Ein glänzender üppiger Luxus entwickelte sich am Königshofe und sickerte von da hinab in das Volk. Die Brotversorgung Buchseite 48 durch die eigenen Bauern im eigenen Lande ging rasch verloren. Immer mehr ausländisches Getreide wurde zu immer billigeren Preisen eingeführt; denn die Bauern verkauften ihr Land und wanderten nach den Kolonien aus. In der Heimat bildeten sich gewaltige Latifundien, welche als Schafweiden benutzt wurden. Das Bettlerunwesen nahm in höchst bedenklicher Weise Überhand. Namentlich in der Kolonialverwaltung fand eine ungeheure Korruption Eingang, die nur 22 Jahre nach der ersten Besitzergreifung in Ostindien von Vasco da Gama selbst noch aufgedeckt, aber nicht abgestellt werden konnte. Die schamlose Ausplünderung der kolonialen Bevölkerung rief immer wieder blutige Aufstände wach, deren Niederwerfung ausserordentliche Ausgaben verursachte. Auch Heer und Marine wurde bald unzuverlässig. Und nun begannen die räuberischen Einfälle der Holländer, Engländer und Franzosen in die portugiesischen Kolonien. In diesen erbitterten Kolonialkämpfen stand die Kolonialbevölkerung immer auf Seiten der Feinde der Portugiesen. Etwa 1740 war Portugals Macht in Indien gebrochen. Unter den Wirren der Napoleonischen Kriege hat sich die Lostrennung Brasiliens vollzogen. Die ökonomische Ergiebigkeit Afrikas ist seit Unterdrückung des Sklavenhandels wesentlich zurückgegangen. Die Habgier, mit welcher die Kolonien ausgeplündert wurden, hatte sich selbst das Grab gegraben. Der koloniale Reichtum ist verschwunden, die Masse des Volkes ärmer geworden, als sie vor Beginn dieser äusserlich so glänzenden kolonialen Erwerbungen war. Die schwer vernachlässigte heimische Bodenkultur kann für die dünne Bevölkerung das Brot immer noch nicht liefern. Der Reichtum hat sich in wenigen Händen angesammelt. Die leere Staatskasse ist nicht in der Lage, den kulturellen Aufgaben der Gegenwart zu genügen. Bürgerkriege, Staatsbankrott, revolutionäre, sozialistische und anarchistische Buchseite 49 Bewegungen erschütterten immer wieder das Land, das seine Heimatpolitik etwa dort wieder anzufangen bemüht ist, wo es dieselbe vor 400 Jahren zu Beginn seiner kolonialen Eroberungen verlassen hat.

Buchseite 50 19. Spanien

(Vergl. Band II, Seite 242—287.)

hat in fast 800jährigem Kampfe (711—1492) die Herrschaft der Araber innerhalb seiner Landesgrenzen gebrochen. Dann war das Königtum im besten Zuge, eine treffliche Ordnung der heimischen Verhältnisse zu schaffen, um das Volk einer besseren Zukunft entgegenzuführen. Die bösen Sitten, den Bauernstand und die Gewerbetreibenden auszubeuten, wurden abgeschafft und das Land energisch von Wucherern aller Art durch die Könige befreit. Da brachte Kolumbus im Geiste des niedergebrochenen Handelsstaates Genua den Plan, einen westlichen Seeweg nach Ostindien aufzufinden und entdeckte hierbei Amerika (1492). Sofort schien auch der König von der völkermordenden Krankheit der Goldgier befallen zu sein. Kalt und geschäftsmässig lautete seine Instruktion an die kolonialen Eroberer: „Sucht Gold, wenn möglich ohne Grausamkeit. Jedenfalls sucht Gold zu bekommen! Hier habt Ihr Vollmachten!“ Der Auftrag wurde gewissenhaft befolgt. In den Jahren 1493 bis 1600 sollen etwa 4027 Millionen Mark Gold allein, ohne das Silber, aus den Kolonien nach Spanien geflossen sein. Ganz Amerika, mit Ausnahme von Brasilien, aber mit den Inseln im stillen Ozean, gehörte in kurzer Zeit den Spaniern, welche hier im Jagen nach Gold und Gewinn weit schlimmer wie die Pest gehaust haben. Kann es da überraschen, dass sich in dem Empfinden der kolonialen Bevölkerung ein tiefer Hass gegen die spanischen Eroberer festsetzte?

Buchseite 51 Seit dem letzten Viertel des XVI. Jahrhunderts begann der staatlich privilegierte Seeraub der englischen, holländischen und französischen Schiffe auch gegen die spanischen Kolonien. Die spanischen Silberflotten und Goldsendungen wurden von ihnen unterwegs auf dem Meere wiederholt abgefangen. Ein gewaltiger Schleichhandel organisierte sich nach den spanischen Kolonien. Die Gold- und Silberquellen gingen bei dem herrschenden Raubbau bald auf die Neige. Die spanischen gewerblichen Produkte kamen eines Tages aus den Kolonien unverkauft und unverkäuflich wieder zurück.

Wie war es inzwischen in der Heimat ergangen? Auch hier traf der koloniale Goldstrom ein Volk bei Kupferwährung. Die neue Sucht nach dem Golde lockte die kräftigen, gesunden Bauern zur Auswanderung und hat so die dünne Bevölkerung noch mehr gelichtet. Der neue Reichtum sammelte sich in wenigen Händen und führte rasch zum Aufkauf der Bauerngüter, an deren Stelle grosskapitalistische Latifundien traten. Der König kümmerte sich darum wenig. Seine grossen Schätze liessen ihn den Plan der Weltherrschaft ernstlich in Ausführung nehmen. Deutlich wurde die ganze Weltherrschaft für ganz Europa bemerkbar und führte zu endlosen Kriegen, die so lange dauerten, bis die erobernde Macht der spanischen Herrscher gebrochen war. Zur Bestreitung dieser ungeheuren Kriegskosten reichten die Schätze der Kolonien um so weniger aus, je mehr der Zufluss der Edelmetalle von dort abzuflauen begann. Die Steuerschraube im eigenen Lande musste daher bemüht sein, für die Ehre des Vaterlandes den letzten erreichbaren Groschen noch herauszupressen. Das alles rief im eigenen Lande Vernichtung von Industrie und Handel, blutige Bürgeraufstände und Abtrennungen einzelner Landesteile vom Gesamtstaate hervor. Die schlimmste Korruption fand Eingang in der Beamtenwelt. Buchseite 52 Die Staatsbankrotte liessen nicht lange auf sich warten. Der Getreideüberschuss des Landes aus früherer Zeit hatte sich nach Beginn der Kolonialpolitik rasch in einen empfindlichen Getreidemangel verwandelt. Ueberall breitete sich das Bettler- und Vagabundenwesen aus. Die reichen Kolonien sind verloren gegangen. Bürgerkriege und Staatsbankrotte lösen seitdem miteinander ab. Sozialistische und anarchistische Strömungen nisteten sich namentlich in den grösseren Städten ein. Neben den grossen Reichtümern von Wenigen steht die Armut der Volksmassen. So hat Spanien heute an jenen schweren Wunden zu heilen, welche die durch seine Kolonialpolitik entfachte Gier nach Reichtum und Weltherrschaft seinem volkswirtschaftlichen Körper geschlagen hat.

Buchseite 53 20. Holland

(Vergl. Band II, Seite 397—406.)

war bereits ein Handelsstaat, als in der 2. Hälfte des XVI. Jahrhunderts seine Losreissung vom spanischen Weltreich erfolgte. Die heimische Landwirtschaft spielte nur noch eine untergeordnete Rolle. Die Brotversorgung des heimischen Volkes lag in der Hand des Handels. Die Beseitigung der spanischen Herrschaft bedeutete zugleich den vollen Sieg der kapitalistischen Ideen. Der Profit allein hatte von jetzt ab zu entscheiden, ob eine wirtschaftliche Tat zulässig oder unzulässig sei. Der Befreiungskrieg der Holländer in Europa wurde in den spanischen Kolonien als privilegierter Seeraub und als Eroberungskrieg geführt. Als aber die armen Eingeborenen durch ihre eigene Mithilfe aus der Gewalt der Spanier und Portugiesen in die der Holländer gekommen waren, wurde ihr Los ein noch schlechteres. Die holländischen Kolonien wurden durch grosse Kolonial- und Handelsgesellschaften „fruktifiziert“, deren Anteilscheine an der Amsterdamer Börse gehandelt wurden. Jetzt galt nur der Verwaltungsgrundsatz: möglichst hohe Geldgewinne erzielen! Mit dem ganzen Raffinement kapitalistischer Ausbeutungskünste wurde hierbei zu Werke gegangen. Soweit die verfügbaren Gewaltmittel reichten, wurde alles Greifbare als gute Beute einer Volkswirtschaft angesehen, deren Oberleitung in der Hand der führenden Börsianer in Amsterdam lag. Hier kam zuerst in ganz moderner Durchbildung das Bank- und Börsen Buchseite 54 kapital zur Herrschaft. Der Börsenkurs bewertete Krieg und Frieden, Sieg und Niederlage der Truppen, er diskontierte im voraus den Ertrag der redlichen Arbeit wie auch der Raubgier in den Kolonien und wusste die vom mühelosen Gewinn betörte Bevölkerung bis zur „Tulpen-Manie“ zu führen. Trotz der fast fortgesetzten kriegerischen Konflikte blieb bei einem so tollen Tanzen ums goldene Kalb für ernstere Erwägungen zur Sicherung der Zukunft kein Raum. Marine und Landheer wurden dauernd vernachlässigt. In den französischen Revolutionskriegen kam das holländische Gebiet ohne Widerstand in den Besitz der alten Handelskonkurrenten Frankreich und England.

Buchseite 55 21. Frankreich

(Vergl. Band II, Seite 320—351.)

blieb von der Zeit der Römer her in seiner südlichen Hälfte, auch nach seiner Besitzergreifung durch die Germanen, von einer stärkeren Dosis kapitalistischer Wirtschaft durchsetzt. In der nördlichen Hälfte herrschte bei überwiegender Naturalwirtschaft die lehensstaatliche Verfassung. Das französische Königtum kam in Anlehnung an den geldwirtschaftlichen Süden früh schon zu grösserer Macht. Der unausbleibliche Konflikt mit dem lehensstaatlichen Norden wurde um so ernster, je grösser der Machtzuwachs dieser Vasallen durch ihre Eroberung Englands geworden war. So kam es auch zu dem mehr als hundertjährigen Kriege zwischen Frankreich und England. Die immer mehr sich ausbreitende Geldwirtschaft hat hier das englische Königtum verhältnismässig früh zum Absolutismus und zum modernen Einheitsstaate geführt. Der letzte grosse Konflikt zwischen Geldwirtschaft und Lehensstaat nahm in den Hugenottenkriegen die Form eines religiösen Bürgerkrieges an. Von da ab entwickelte sich das Wesen des Kapitalismus auf dem Fürstenthrone immer schärfer. Mit Gift und Dolch, Richtschwert und Bestechungsgeldern ward seine Herrschaft begründet. Mit fast zahllosen Eroberungskriegen gegen die Nachbarn, wie auf den verschiedenen grossen kolonialen Gebieten der Erde sollte seine Macht immer weiter ausgebreitet werden. Aber mit dem Reichtum wuchs auch die königliche Genussucht und Verschwendung in solchem Buchseite 56 Masse, dass das Volk die Kosten dieses Luxus und der Kriege um so weniger tragen konnte, je massloser die königliche Willkürherrschaft auf allen wirtschaftlichen Gebieten sich ausbreitete. In fast unzähligen Bauernaufständen strebte die gesunde Reaktion des Volkskörpers, die kapitalistischen Misstände abzustellen. Man hat sie alle verständnislos niedergeschlagen. Seit Anfang des XVIII. Jahrhunderts begannen sozialistische und kommunistische Ideen sich auszubreiten. Nachdem der Versuch der privilegierten Börsenspekulation, mit Papiergeld und Ausnutzung der kolonialen Werte der längst chronisch gewordenen Geldnot der Staatskasse abzuhelfen, kläglich misslang, führte der allgemeine Bankrott der königlichen Finanzwirtschaft zur grossen französichen Revolution, seit welcher Zeit das Land nie mehr recht zur Ruhe gekommen ist. Wenn trotzdem der Sozialismus bis heute noch keine tieferen wirtschaftlichen Schäden angerichtet hat, so verdankt Frankreich das vor allem der grösseren Zahl seiner Bauern.

Buchseite 57 22. England.

(Vergl. Band II, Seite 287—320.)

Die Geschichte des heutigen Englands beginnt mit Wilhelm dem Eroberer und seinem Domesday-Book. Durch diese eigenartige Urkunde wurde die sonst im naturwissenschaftlichen [? naturalwirtschaftlichem] Lehensstaate übliche Entwicklung verhütet zu Gunsten des Reichtums der Könige und so die Kampflust der Ritter und Herren auf den Kampf um den Königsthron selbst wie auf Eroberungen im Auslande abgelenkt. Reichtum und Macht des Königs begünstigten ein despotisches Regiment. Dieses einigte wieder die Grossen des Reiches unter sich und liess in politischen und wirtschaftlichen Notlagen des Königs mit diesem besondere Rechtsverträge abschliessen, aus denen nach und nach die englische Verfassung entwachsen ist. Das Land hatte ursprünglich die reine Naturalwirtschaft. Die Geldverhältnisse wurden erst geordnet, als England in die europäische Kreuzzugssbewegung einzutreten begann. Handel und Geldwirtschaft lagen damals zumeist in den Händen von Ausländern. Unter den gegebenen Verhältnissen musste sich das eindringende Handels- und Leihkapital vor allem an den König wenden, welcher gegen Kreditgewährungen und Zollzahlungen die Ausfuhr von Getreide bewilligte. Konnte der König den Ausländern seine Schulden nicht mehr zahlen, so sorgte der Bankrott für Abschreibung derselben. Das hat die fremdländischen Kapitalisten schwer geschädigt und das Aufkommen englischer Kapitalisten erleichtert, die dann bald die Ausländer verdrängten.

Buchseite 58 Inzwischen war der englische König durch Vernichtung des hohen Adels und Konfiskation der Kirchengüter immer reicher an Landbesitz geworden. Seine Geldeinnahmen steigerten sich namentlich durch das Aufblühen der Wollindustrie. Die Ausbreitung des Industriekapitals begann. Der hiermit in der Gesellschaft sich ansammelnde Reichtum leitete den Aufkauf und die Verdrängung der Bauern ein und führte hier zur Latifundienbildung. Die Vorstellungen der Bauern gegen diese Entwicklung blieben fast unbeachtet. Der nachfolgende Bauernaufstand wurde verständnislos unterdrückt. Gleichzeitig begann die sozialistische Literatur. Die kapitalistische Entwicklung schritt weiter zum Ausbau des Bank- und Börsenkapitals. Der Absatz der industriellen Produkte wurde durch koloniale Raub- und Eroberungskriege begünstigt. Der Konflikt zwischen dem Kapitalismus in der Gesellschaft und dem Kapitalismus auf dem Königsthrone führte zur englischen Revolution, welche so lange dauerte, bis die englische Verfassung reinlich den fürstlichen Kapitalismus beseitigte. Der König konnte fortan „kein Unrecht tun“. Dieses Privileg blieb ausschliesslich dem gesellschaftlichen Kapitalismus vorbehalten, den die Staatsgewalt in seinen Raubzügen verschiedenster Art tunlichst zu unterstützen hatte. So ist das moderne England entstanden. Dem Verlust des Bauernstandes bei Latifundienbildung ist auch hier der Verlust des Getreidebaues gefolgt. Die Brotversorgung des Volkes liegt seitdem in der Hand des Handels. Eine breitere Klasse des selbständigen Mittelstandes gibt es in England nicht. Der kleinen Zahl der Reichen steht unvermittelt die Masse der Proletarier gegenüber, unter denen sich sozialistische Strömungen stetig ausbreiten trotz Arbeiterschutzgesetze. Die volkswirtschaftlichen Interessen Englands sind über die ganze Welt zerstreut. Das Risiko der Fortexistenz des Staates wurde damit ausserordentlich erhöht.

Buchseite 59 b. Zusammenfassung dieser Einzelerfahrungen.

Der grundlegende Begriff der volkswirtschaftlichen Pathologie ist der „Kapitalismus“. Die reine Naturalwirtschaft kennt auch in dem arbeitsteiligen Lehensstaate den Kapitalismus nicht. Die Ausbreitung des Kapitalismus hat die Einführung des Geldes und die Ausbreitung der Geldwirtschaft zur Voraussetzung. Das Geld ist der einzige und ungemein günstige Nährboden für die Ausbreitung des Kapitalismus. Es lassen sich deshalb drei Entwicklungsstufen für den Uebergang der physiologischen zur pathologischen Entwicklung unterscheiden, nämlich:

Naturalwirtschaft,
Geldwirtschaft,
Kapitalistenwirtschaft.

Das Recht der Naturalwirtschaft im Allgemeinen und das Recht an Grund und Boden im Besonderen ist überall organisch mit dem betr. Volke aufgewachsen. Das kapitalistische Recht im Allgemeinen, das Handels- und Kreditrecht im Besonderen ist im Rahmen unserer geschichtlichen Kenntnisse nirgends mit einem Volke „geworden“. Dieses Recht wurde allen Völkern immer von einem sogenannten „höher entwickelten“, in Wahrheit kapitalistisch durch und durch erkrankten Volke übertragen. Die Rechtswissenschaft bezeichnet diese Uebertragung des kapitalistischen Rechtes mit dem Worte „Rezeption“. Im Kapitalistenrecht ist deshalb eine Gemeinschaft aller Kapitalisten-Völker der Weltgeschichte enthalten, während das Agrarrecht der Natural Buchseite 60 wirtschaft aus dem lebendigen Bedürfnis jedes Volkes hervorgewachsen ist. An den heute irgendwo geltenden Rechtsätzen für Handel und Geldverkehr hat die raffinierteste Erwerbssucht der Kapitalisten seit Jahrtausenden mitgearbeitet. Dieses Kapitalistenrecht schafft die veränderten Bedingungen, unter denen sich die pathologische Entwicklung des Völkerlebens im Besonderen ausgestaltet.

An dieser pathologischen Entwicklung lassen sich als Regel drei Stufen unterscheiden:

Die erste Stufe des Handels- und Leihkapitals;
die zweite Stufe des Industriekapitals;
die dritte Stufe des Bank- und Börsenkapitals.

Wesentlich verändert wird das Krankheitsbild, sobald der Kapitalismus sich nicht nur innerhalb der Gesellschaft ausbreitet, sondern die Zentralgewalt des Staates in ihrer ganzen Regierungstätigkeit erfasst, der Kapitalismus also auf dem Fürstenthrone sitzt. So entsteht der Gegensatz des „Kapitalismus in der Gesellschaft“ und des „Kapitalismus auf dem Fürstenthrone“, dem sich im Mittelalter noch der „Kapitalismus in der Kirche“ hinzugesellte.

Das Krankheitsbild in seinem Entwicklungsverlaufe ist bei dem „Kapitalismus in der Gesellschaft“ in der Hauptsache folgendes:

Ein naturalwirtschaftlich geordnetes Volk wird von ausländischen Händlern als Vertreter einer kapitalistischen Volkswirtschaft besucht. Jedes kapitalistische Volk ist arm an Getreide und reich an Geld und Waren. Jedes Volk in Naturalwirtschaft hat grosse Vorräte an Getreide und wenig Geld und Waren. Hier scheint ein natürlicher Ausgleich möglich. Das kapitalistische Volk gibt Geld und Waren für den Ueberschuss an Getreide des agrarischen Volkes. Fast ahnungslos werden dabei die Reserven an Brotgetreide veräussert und ausgeführt. Dann kommt plötzlich ein Missjahr. Die heimischen Getreideerträge allein Buchseite 61 reichen nicht aus, den Hunger des Volkes zu stillen. Es kommt deshalb zu einer wesentlichen Preissteigerung für Getreide, gross genug, um eine Getreidezufuhr von auswärts rentabel zu machen. Das hungernde Volk der Naturalwirtschaft kauft jetzt einen wesentlichen Teil seines Getreidebedarfs, nimmt in entsprechendem Betrage Gelddarlehen auf, für deren Rückzahlung es sich mit seinem Vermögen, mit seinen Freunden und Kindern, mit seiner persönlichen Freiheit verpfändet. In kurzer Zeit gehört das alles den Kapitalisten, die nicht nur Ausländer sind, zu denen vielmehr auch alle an Herz und Nieren kapitalistisch gewordenen Grossgrundbesitzer gehören, welche durch die Einführung der fremden Rechtsgebräuche in der Ausbeutung des Volkes unterstützt werden

Die Reaktion des im Kern noch gesunden agrarischen Volkskörpers gegen diese Ausbreitung des Kapitalismus zeigt sich in der so typischen Form der Bauernkriege. Die Bauern verlangen ihr gutes altes Recht zurück und deshalb Abschaffung des neuen Kapitalistenrechtes. Wo die Bauernbewegung die Oberhand gewinnt, führt sie zur Wiedergesundung des Volkskörpers. Wo die Bauernkriege verständnislos niedergeworfen werden, erfasst von da ab rasch der Kapitalismus die ganze Volkswirtschaft. Indes wird auch dort, wo die Bauern siegen, und allgemeine Anerkennung mit ihren Forderungen finden, die Ausbreitung der kapitalistischen Entwicklung zumeist nur verzögert, aber nicht dauernd verhindert. Denn diese bäuerlichen Bewegungen sind rein praktisch-politische Bewegungen. Die Bauern kennen nur ihre eigenen Leiden, die sie ungerecht zu erdulden haben. Sie kennen nicht die objektive Natur der Krankheit des Kapitalismus. Ihre rein praktischen Vorschläge sind dem drohenden Uebel gegenüber kein „reines“ Mittel, sie kennen nur die Abstellung von vorhandenen Misständen, sie kennen nicht das mindestens gleich Buchseite 62 wichtige Vorbeugen und Verhüten einer neuerlichen Krankheitsinfektion. So bleiben nach jeder bäuerlichen Reformgesetzgebung genügend Schlupfwinkel im Volkskörper zum Verbergen der kapitalistischen Keime. Schliesslich hat das alles auch bei dauernden kriegerischen Konflikten mit kapitalistischen Nachbarn, oder bei einem immer mehr sich ausbreitenden friedlichen Verkehr mit kapitalistischen Völkern ganz besondere Schwierigkeiten.

Die weitere Krankheitsentwicklung nimmt von jetzt ab wesentlich andere Formen an. Kriege und koloniale Erwerbungen lockten zumeist auch dort, wo die agrarische Bewegung vorher gesiegt hatte, die Bauern aus ihrer Heimat weg. Die glänzenden Siege der Bauernheere bringen ungeheure Kriegsbeuten nach der Heimat. Die ökonomischen Verhältnisse scheinen allgemein gegen früher wesentlich besser, jedenfalls wesentlich reicher. Ein vorher ungeahnter Aufschwung von Industrie und Handel macht sich breit. Das Bank- und Börsenkapital kommt bald zur Herrschaft. Die reich gewordenen Geldfürsten kaufen die Bauern aus und erwerben so Latifundien als Luxusbesitz. Mit den Bauern verschwindet der Getreidebau. Die Brotversorgung des Volkes wird eine Sache des Handels. Der Mittelstand in Stadt und Land verschwindet. Einer kleinen Zahl der reichen Leute steht die Masse der Proletarier gegenüber. Unter einem trügerischen äusseren Glanze wird nur zu leicht übersehen, dass der Volkskörper seine gesunde, kernige feste Natur ganz zu verlieren droht. Das Rennen und Jagen nach Gold und Gewinn, das Ringen um die Weltherrschaft oder doch um die Welthandelsherrschaft hat die zusammengehörenden Volksinteressen über die ganze Welt zerstreut, ganz ungleichartige Völkergruppen zusammengewürfelt, den Bezug von Getreide und Rohmaterial für die gewerblich-industrielle Produktion, den Absatz der industriellen Erzeugnisse überallhin verteilt. Buchseite 63 Irgend welche Störungen aus irgend welchem Wetterwinkel der Erde rufen jetzt im Volkskörper Krisen hervor, die um so leichter bis aufs Mark greifen können, je mehr mit der Längenausdehnung der nationalen Interessen die Verteidigungsschwierigkeiten quadratisch gewachsen sind und je vollständiger inzwischen in der Heimat die gesunden Grundzellen, der Mittelstand, welcher Arbeitswerkzeug und Arbeit in einer Person organisch vereinigt, sich zersetzt haben in wenige „Reiche“ und in die Masse der „Besitzlosen“. Der Luxus der Reichen wird immer massloser. Korruption und Verschlechterung der Sitten machen sich überall geltend. Fast alles scheint bestechlich. Das Bettlerunwesen mit der Armenversorgung wird zu einer öffentlichen Kalamität. Die kapitalistische Entwicklung treibt ihren letzten Krisen zu.

Eine stetig wachsende Zahl von Personen erkennt die herrschenden Zustände als unhaltbar. Weil aber die Krankheit des Kapitalismus fast alle Teile des Volkskörpers erfasst hat, fehlt den auftauchenden Reformbestrebungen die Anlehnung an gesunde Verhältnisse. Die Reformvorschläge sind deshalb in der Richtung einer Fortentwicklung der herrschenden Krankheitszustände gedacht und werden als „Sozialismus“, „Kommunismus“ und „Anarchismus“ bezeichnet. Die Machtmittel des Staates sind längst nur im Dienste der kapitalistischen Interessen tätig. Zur Eintreibung wucherischer Gewinne der Kapitalisten werden unzählige Kriege geführt. Von einem gewissen Zeitpunkte ab beginnt dann auch in der Heimat der Kampf der „Reichen um die Beute“, womit sich soziale Revolutionsströmungen und Ueberfälle äusserer Feinde verbinden. Das letzte Stündlein hat geschlagen, das sich freilich mit seinen furchtbaren Blutszenen dort sehr in die Länge ziehen kann, wo es an einem einigermassen ebenbürtigen äusseren Feinde fehlt.

Buchseite 64 Wo der „Kapitalismus auf dem Fürstenthrone“ sass, führte in der Geschichte der alten Völker die Konkurrenz mit dem „Kapitalismus in der Gesellschaft“ in der Regel zur Beseitigung der fürstlichen Macht. In der Geschichte der neuen Völker wurde dieser Konkurrenzkampf durch die „Verfassung“ beendet, soweit sich dieselbe als „reines“ Mittel zur Beseitigung des fürstlichen Kapitalismus bewährte.

Der „Kapitalismus in der mittelalterlichen Kirche“, welcher den Kampf zwischen „Kirche“ und „Staat“ und zwischen „Kirche“ und „Kapitalismus in der Gesellschaft“ und zwar als verschiedene Reformationsbewegungen hervorrief, fand seinen naturgemässen Abschluss durch freiwilligen Verzicht der Kirche auf kapitalistischen Erwerb.
Vorheriger Abschnitt Nächster Abschnitt
Inhalt Band 3


Gustav Ruhland, System der politischen Ökonomie, Band 3, Krankheitslehre des sozialen Volkskörpers

Inhalt Band 3
Vorheriger Abschnitt Nächster Abschnitt

Buchseite 65 B.

Therapeutische Versuche der geschichtlichen
Kulturvölker.

Die in der Geschichte mehr hervortretenden therapeutischen Versuche lassen sich in 5 Gruppen zusammenfassen:

1) | Symptomatische Heilungsversuche;
2) | Unvollständige praktische Heilungsversuche ohne vorbeugende Politik (ohne Prophylaxis);
3) | Vorbeugende Politik;
4) | Unvollständige Heilung mit vorbeugender Politik;
5) | Vollständige Heilung mit vorbeugender Politik.

1. Symptomatische Heilungsversuche.

a) Das Zeitalter des Perikles.

Die Entwicklung der volkswirtschaftlichen Verhältnisse unter dem Einfluss der Perserkriege hatte die Zukunft des attischen Volkes vom Lande auf das Wasser hinter die „hölzernen Mauern“ ihrer Seeschiffe verdrängt. Damit musste der Kapitalismus rasch zur Alleinherrschaft kommen. Die Bauern und mit ihnen der heimische Getreidebau waren bald verschwunden. Der alte Adel ist zumeist verarmt. Der Einfluss der Grossindustriellen und der Bankiers wurde massgebend. Handel und Industrie blühten. Die kolonialen Besitzungen erweiterten sich immer mehr. Das attische Geld war Weltmünze geworden. Bei dem gewaltigen Ueber Buchseite 66 wiegen des spekulativen Kapitals war es der redlichen Arbeit nicht mehr möglich, sich zur ökonomischen Selbstständigkeit emporzuarbeiten. Weil aber die demokratische Verfassung alle attischen Vollbürger zu Mitregenten im attischen Kolonial-Reiche berufen hatte, musste die Politik des Staates, welche durch einseitige Begünstigung des Kapitalismus den selbständigen Mittelstand vernichtet hatte und einen neuen selbständigen Mittelstand nicht mehr aufkommen liess, konsequenterweise den Unterhalt der verarmten Vollbürger übernehmen. So erhielten von 35'000 erwachsenen männlichen Bürgern über 17 Jahre 20'000 Staatspensionen. Gleichzeitig wurden innerhalb 5 Jahren fast 11 Millionen Mark für Staatsbauten zur Beschäftigung der arbeitslosen Bürger aus der Staatskasse verwendet, und eine umfassend organisierte staatliche Getreidepolitik sorgte für möglichst billiges Brot. (Siehe Band I, 298—305.) Diese gross angelegte Proletarierpolitik des Staates drängte ebenso wie die herrschende Interessenpolitik der Kapitalisten dazu, das Herrschaftsgebiet Athens immer weiter auszudehnen. Die Getreidezufuhrstrasse vom Pontus her wurde systematisch befestigt und der Getreideverkehr nach Athen gezwungen. Der Versuch, neue Kornkammern zu erobern, führte zu gewagten kriegerischen Unternehmungen gegen Egypten und Sizilien. Die bedeutungsvollste Politik des Staates aber schien darin zu liegen, immer neue Absatzwege für Industrie und Handel zu erschliessen und schliesslich noch den letzten vorhandenen Konkurrenten für den attischen Handel und die attische Industrie, Korinth nämlich, niederzuwerfen. Nur so konnte die ganze damalige Kulturwelt dem Industriestaate Athen allein zur Ausbeutung ausgeliefert werden. Diese umfassenden politischen Pläne, von der unersättlichen Habgier diktiert, bewirkten den Zusammenschluss der zahlreichen Feinde Athens. Die im Kampfe gegen diese Feinde bankrott gewordene Staatskasse musste darauf verzichten, Buchseite 67 die proletarisierten Staatsbürger noch länger zu unterhalten. Die Zufuhr billiger Getreidemassen vom Auslande wurde unterbunden. Der Absatz industrieller Produkte stockte. Athen musste sich auf Gnade und Ungnade seinen Feinden ergeben. Der blutige Kampf zwischen den „Reichen“ und den „Enterbten“ ist seitdem nie mehr zur Ruhe gekommen, bis auch die Vernichtung der Selbständigkeit des Staates durch äussere Feinde erfolgt war.

Die Politik des perikleischen Zeitalters hatte offenbar vor dem Zusammenbruch Athens gar nicht erkannt, dass diese ganze volkswirtschaftliche Entwicklung eine durchaus krankhafte gewesen. Sie ist deshalb den verschiedenen Krankheitssymptomen nicht nur nicht entgegengetreten, sondern hat diese Symptome in ihrer weiteren Ausbreitung sogar noch begünstigt. Die gross angelegte staatliche Sozialpolitik zum Zwecke einer Versöhnung der Proletarier mit dem herrschend gewordenen Kapitalismus konnte nur sehr kurzlebige Erfolge erzielen, und musste mit dem Zusammenbruch der Weltherrschaftspolitik den Gegensatz zwischen den Proletariern und den Kapitalisten nur um so schärfer und um so blutiger hervortreten lassen. Alle Massnahmen des Staates, die Brotversorgung des Volkes vom Auslande zu sichern, hatten nur so lange praktische Bedeutung, als die attische Flotte die Meere beherrschte. Die Vernichtung der Flotte bedeutete deshalb die Vernichtung des Staates. Gewiss hat die Erschliessung immer neuer Absatzwege auch immer sofort der attischen Volkswirtschaft Vorteile gebracht. Aber das daraus immer deutlicher hervortretende Streben, eine Weltherrschaft Athens zu errichten, musste die Zahl der Feinde dieser Politik stetig wachsen lassen und schliesslich ihren Zusammenschluss gegen Athen bewerkstelligen.

Die Politik des perikleischen Zeitalters war so ausgeprägtermassen eine Politik in der Richtung der kapi Buchseite 68 talistischen d.h. der krankhaften Entwicklung. Sie konnte deshalb naturgemäss den Untergang des Staates und seiner Kultur nur beschleunigen.

b) Die Politik des niedergehenden republikanischen
Senats in Rom.

Die römische Entwicklung hatte etwa um 168 v. Chr. die glänzende Höhe der Weltherrschaft erreicht. Alle der Beachtung werten äusseren Feinde waren niedergeworfen. Man sollte erwarten, dass damit alle Voraussetzungen erfüllt waren, das römische Volk in Glück und Zufriedenheit fortleben zu lassen. Das gerade Gegenteil ist eingetreten. Jetzt beginnen mit den gracchischen Unruhen (133—131 v. Chr.) die furchtbaren römischen Bürgerkriege, welche mehr als hundert Jahre lang im Reiche wüten und erst mit der Ersetzung der republikanischen Senatsherrschaft durch den Alleinherrscher Octavianus Augustus ihren Abschluss fanden. Schon diese Entwicklung lässt vermuten, dass es der römische Senat nicht verstanden hat, die ihm gestellten politischen Aufgaben zu lösen.

Rasch folgten der Entstehung der römischen Weltherrschaft alle Anzeichen des volkswirtschaftlichen Verfalles. Der römische Bauernstand ist in wenigen Jahrzehnten aus Italien verschwunden. Mit ihm der Getreidebau auf italienischem Boden. Der Luxus nahm rasch überhand, beschleunigte die Vernichtung des mittleren Vermögens und steigerte die allgemeine Korrumpiertheit. Die alten Bürgertugenden kamen aus der Mode. Zügellose Ausschweifungen führten zu einer allgemeinen Verderbtheit der Sitten. Die ungeheuerlichsten Wahlbestechungen nahmen überhand. Der sich ausbreitenden Eheflucht entsprach ein Buchseite 69 bedenklicher Rückgang der Bevölkerung. Der ehrlichen Arbeit wurde es immer schwerer, sich redlich zu ernähren und durchs Leben zu bringen u.s.w. (Siehe Band I, Seite 337—368.)

All diese Erscheinungen des augenfälligen Niederganges betrachtete der republikanische Senat irrtümlicherweise als selbständige Spezialfragen, denen durch eine Spezialgesetzgebung und durch Spezialmassnahmen entgegenzutreten wäre. So hat man gegen den überhand nehmenden Luxus durch Speise- und Luxusgesetze anzukämpfen versucht. So hat man gegen den allgemeinen Verfall der guten Sitten öffentliche Reden über die alten Bürgertugenden gehalten. Um die zunehmenden Ausschweifungen zu bekämpfen, ist man wenigstens gegen den Bacchuskultus u.a. mit blutiger Strenge vorgegangen. Um die furchtbare Konkurrenz in den Wahlbestechungen etwas zu mindern, hat man die Zahl der Wahlbewerber eingeschränkt. Um die Eheflucht mit dem Rückgang der Bevölkerung einzudämmen, hat man Begünstigungen der mit Kindern gesegneten Eheleute eingeführt und schöne Reden gehalten über die Notwendigkeit, im Interesse des Staates die Last der Ehe zu übernehmen. Gegen die Vernichtung des römischen Bauernstandes durch Latifundienbildung sollte ein gesetzliches Grundbesitzmaximum mit innerer Kolonisation auf Staatsländereien bei Einführung eines unveräusserlichen Erbpachtrechtes wirken. Dem Verschwinden des Getreidebaues glaubte man durch ein gesetzliches Maximum der Viehhaltung begegnen zu können. Die Ausbreitung der Sklavenarbeit sollte ein Gesetz hemmen, welches von jedermann forderte, dass mindestens 1⁄3 aller beschäftigten Arbeiter freie Leute seien. Weil die Masse der Bürger in Rom verarmt war, keine Beschäftigung fand und nichts zu essen hatte, wurden staatliche Getreidelieferungen und Getreideverteilungen zu billigsten Preisen eingeführt. Und um die eventuell ge Buchseite 70 fährlich werdende Langeweile des Bürgerproletariats zu verscheuchen, hat man von Staatswegen „öffentliche Spiele“ gewährt.

So handelte der republikanische Senat nach dem schweren Irrtume, die äusseren Erscheinungen mit der inneren Ursache zu verwechseln. So hielt man im republikanischen Rom für jeden Schmerz und für jede Schwellung ein besonderes Spezialmittelchen bereit und brachte jene Methode zur Anwendung, welche der Mediziner als ein „Wüten gegen Symptome“ bezeichnet. Indem so der republikanische Senat von Anfang an eine Heilung der volkswirtschaftlichen Krankheit gar nicht beabsichtigte und nur auf eine „Linderung“ der Schmerzen bedacht war, wucherte die eigentliche Krankheitsursache immer weiter. Nicht gestört durch die Eingriffe ebenbürtiger äusserer Feinde, konnte hier der Kapitalismus seine Entwicklung zu Ende leben. Die römischen Bürgerkriege waren der Prozess der „Expropriation der Expropriateure“. Der Kühnste unter den 2000 reichsten Römern, die die ganze Welt auszuplündern sich gewöhnt hatten, wusste das ganze Reich für sich und seine Nachfolger zu erobern und seine Gegner abzuschlachten. Der republikanische Senat mit seinen Spezialgesetzen und Spezialmassregeln zeigte sich den gestellten politischen Aufgaben in keiner Weise gewachsen. Die Räder der Entwicklung mussten deshalb notwendigerweise über seine Existenz und seine nur symptomatische Methode dahinschreiten.

Buchseite 71 2. Unvollständige praktische Heilungsversuche
ohne vorbeugende Politik (ohne Prophylaxis).

a) Die Reform des Propheten Nehemia.

Nachdem die Juden aus der babylonischen Gefangenschaft nach Kanaan zurückgekehrt waren, um das Land von Neuem zu besiedeln und Jerusalem wieder aufzubauen, brachte die gewinnsüchtige Ausfuhr der landwirtschaftlichen Produkte das Volk nach Missernten in Not. Das waren für die Wucherer günstige Zeiten. Es kam zu Unruhen des verschuldeten Volkes. Da trat der sehr angesehene Prophet Nehemia auf, richtete sich mit Strenge gegen die Reichen und Wucherer und schüchterte sie ein, dass sie die rückständigen Schulden erliessen und die Pfandobjekte zurückgaben. So wurde kaum 100 Jahre nach Rückkehr aus dem Exil eine allgemeine Schuld-, Zins- und Knechtschaftsbefreiung notwendig. Das Volk kehrte zum Glauben seiner Väter zurück. Sein Wohlstand erholte sich rasch. Aber die unter dem persönlichen Einfluss des Nehemia durchgeführte Sozialreform musste mit seiner Person stehen und fallen. Bald fanden sich nach seinem Weggange die alten Misstände wieder ein. (Vergl. Band I, Seite 243 und 244.)

b) Die Reform der Makkabäerbewegung.

Mit der Herrschaft des Hellenismus begannen die Reichen und Steuerpächter von Juda bald wieder, das Volk systematisch auszubeuten. Die Verschuldung und Abhängig Buchseite 72 keit der Bauern führte zur Latifundienbildung. Mit dem Aufkommen der Wucherpraxis wuchs auch die Geneigtheit, ganz allgemein die heidnischen Gebräuche anzunehmen. Doch als der syrische Oberherr diese Wandlung offen unterstützte und allgemein Frohndienste forderte, da raffte sich der verarmte Mittelstand unter Führung der Makkabäer zusammen und siegte glänzend über seine Feinde. Die Schuldzinsen hörten wieder auf. Mit der wieder überwiegend bäuerlichen Besitzverteilung kam der Ackerbau von Neuem zur vollen Blüte. Das Volk kehrte zum Glauben seiner Väter zurück. „Ein jeder sass unter seinem Weinstock und unter seinem Feigenbaume und niemand schreckte sie“ — bis neuer Bruderzwist und die Einmischung des römischen Weltreiches den wucherischen Erwerb wieder zur Herrschaft brachten. (Vergl. Band I, Seite 244—246).

c) Die solonische Gesetzgebung.

Es war die Zeit der attischen Bauernkriege. Die an Herz und Nieren Kapitalisten gewordenen Adligen wollten mit Hilfe des geltenden ungeheuerlichen Kreditrechtes den Bauern und Gewerbetreibenden ihren Grundbesitz und ihre persönliche Freiheit rauben, was energischen Widerstand wachrief. Nach verschiedenen Reformversuchen brachte das Jahr 594 v. Chr. die berühmte solonische Reformgesetzgebung. Sie beseitigte die Schuldknechtschaft. Alle persönlichen Unfreiheiten, welche auf dem bisherigen Schuldrecht begründet waren, wurden aufgehoben. Die Hypothekensteine auf den Grundstücken wurden umgestürzt, alle Hypothekenforderungen kurzweg annulliert. Zur erleichterten Abtragung der Personalschulden hat eine Währungsänderung das gesetzliche Zahlungsmittel um 27% verbilligt. Buchseite 73 Dazu kamen die Einführung eines landwirtschaftlichen Grundbesitzmaximums, eines allgemeinen Ausfuhrverbotes für landwirtschaftliche Produkte, das nur den Export von Oel gestattete, besondere Bestimmungen gegen den Luxus und eine neue Staatsverfassung.

Zweifelsohne hat Solon sich genügend als Fachmann gefühlt, um einen tieferen Schnitt in die volkswirtschaftlichen Verhältnisse wagen zu können. Aber zu einer reinlichen Ausscheidung des Kapitalismus ist es durch ihn nicht gekommen. Seine Aufhebung der Hypothekenschulden hat nicht daran gehindert, wieder neue Schulden zuzulassen. Die Einführung eines Grundbesitzmaximums war kein Mittel, um den Wucher, der sich an die Grundstücke heftet, überhaupt zu beseitigen. Die Ermässigung der Personalschulden um 27% durch eine entsprechend leichtere Währung bot noch keine Garantie dafür, dass die bleibenden 75% auch immer zurückgezahlt werden konnten. Solon hat nur unvollständig die Periode des Handels- und Leihkapitals abgeschlossen, gleichzeitig aber durch andere Massnahmen, wie Eroberung von Kolonien, Ausbau der Flotte, Vermehrung der Metallgeldzirkulation, die Periode des Handels- und Industriekapitals eingeleitet. Die Zufriedenheit des Volkes mit den neuen Reformen dauerte deshalb nur kurze Zeit. Kaum 30 Jahre später wurde der Staat von neuen politischen Unruhen erschüttert. (Vergl. Band I, Seite 287—289.)

d) Die Reform des Königs Kleomenes IV. in Sparta.

Der Einfluss der Perserkriege und insbesondere des peloponnesischen Krieges hat mit dem Eindringen des Geldreichtums und der geldwirtschaftlichen Verhältnisse auch die Kapitalistenmoral und den kapitalistischen Erwerb nach Buchseite 74 Sparta eingeführt. Die alte Gleichheit des Besitzes der spartanischen Bürger war mit den einfachen schlichten Sitten verloren gegangen. Die Schuldenlast des Volkes nahm immer mehr zu. Im Jahre 240 v. Chr. war der gesamte Grundbesitz in den Händen von nur 100 Familien. Da hat 226 v. Chr. der König Kleomenes IV. energisch durchgegriffen. Er liess die Ephoren, welche diese kapitalistische Entwicklung in Sparta so weit hatten eindringen lassen, überfallen und töten. 80 der reichsten Bürger wurden verbannt und ihr Vermögen unter 4000 ärmere Spartaner verteilt. Die Schulden aller Art wurden kurzerhand aufgehoben und die alte verfassungsmässige strenge Zucht und Ordnung wieder hergestellt. Aber Kleomenes hat gleichzeitig klar erkannt, dass das doch verhältnismässig kleine Sparta inmitten der damaligen kapitalistisch durchseuchten griechischen Welt sich auf die Dauer unmöglich gesund erhalten könne. Wenn dieser Gesundungsprozess sich wenigstens auf die peloponnesische Halbinsel hätte erstrecken und ausdehnen können! Aber der Versuch die spartanische Hegemonie in dieser Weise auszudehnen, wie sie 3—4 Jahrhunderte früher durch freiwillige Schutzverträge der Nachbarn bestanden hatte, scheiterte an dem Waffenerfolg der vereinigten Feinde, Kleomenes wurde zur Flucht aus Sparta gezwungen. Sein Reformwerk ist deshalb rasch zusammengebrochen. (Vergl. Band I, Seite 308—310.)

e) Die Reform der römischen Bauernkriege.

Das alte, räumlich eng begrenzte Rom, inmitten kriegerischer Nachbarn, in steter Berührung mit kapitalistisch hoch entwickelten Völkern, konnte unmöglich jene charakteristischen Konflikte zwischen Getreide und Geld, Buchseite 75 zwischen Mittelstandsforderungen und Kapitalistenrecht vermeiden, die bei allen Völkern zu den sogenannten Bauernkriegen geführt haben. Die altrömischen Gesetze und Einrichtungen aus dieser Zeit sind in besonderem Masse interessant. (Vergl. Band I, Seite 332—349.) Zunächst entstand Amt und Würde der Volkstribunen: besondere selbstgewählte Beamte, welche unverletzlich waren und deren Veto genügte, jeden wie immer gearteten Akt der Verwaltung und Rechtsvollstreckung aufzuhalten. Ihnen folgten die Volksädilen, welche namentlich den Marktverkehr zu überwachen und dem Treiben der Getreidewucherer entgegenzutreten hatten. Dann trat an die Stelle des Gewohnheitsrechtes ein geschriebenes Recht, das XII. Tafelgesetz, welches ein Zinsmaximum von 8 1⁄3% einführte, das bald auf 4 1⁄6% ermässigt wurde. Den Schuldnern war es gestattet, die bezahlten Zinsen vom Kapital abzuziehen, wenn der Rest der Schuld binnen 3 Jahren in drei Raten abgetragen wurde. Niemand sollte in den neu eroberten Gebieten mehr als 100 Stück Grossvieh oder 500 Stück Kleinvieh halten dürfen und unter seinen Knechten einen bestimmten Teil freier Leute beschäftigen. Weiter wurden die Vorrechte des Senats zu einem wesentlichen Teile beseitigt, die Schuldknechtschaft aufgehoben, das Zinsnehmen gesetzlich als Wucher verboten, Volksgerichte eingeführt und der Versammlung der freien Bürger in Rom die höchste Gewalt im Staate übertragen.

Der römische Mittelstand schien der gesetzgebende Faktor des Staates geworden zu sein. In konsequenter Weise waren alle kapitalistischen Misstände, welche der Periode des Handels- und Leihkapitals anhaften, beseitigt. Man hatte in diesem System der anti-kapitalistischen Gesetzgebung nur eine kleine Lücke gelassen, die das egoistische Empfinden der römischen Bauern gar nicht als Misstand, sondern viel eher als eine Wohltat bezeichnen Buchseite 76 musste: der landwirtschaftliche Grundbesitz war eine beliebig veräusserliche und beliebig verpfändbare Ware geblieben. Warum sollten die freien Bauern nicht ihren ererbten Besitz beliebig veräussern dürfen? Die Bauern selbst dachten am wenigsten daran, in diesem Recht sich selbst eine gesetzliche Beschränkung aufzubürden. Und doch wurde gerade diese Lücke der Gesetzgebung das Einfallstor für den Kapitalismus, der dann rasch genug die Bauern und den ganzen Mittelstand vernichten sollte.

Die altrömischen Bauern verkauften zu guten Preisen ihre Erbgüter vor den Toren von Rom, um nach jenen Grundbesitzungen abzuwandern, welche ihnen vom Staate in den eroberten Kolonien umsonst zur Verfügung gestellt wurden. Damit verschwanden die Bauern tatsächlich aus der allmächtigen römischen Volksversammlung. Die in der Stadt Rom noch zurückgebliebenen selbständigen Gewerbetreibenden wurden dadurch proletarisiert, dass Unternehmer griechische Gewerbesklaven in grosser Zahl einführten und in Fabriken arbeitsteilig verwendeten. Deren Konkurrenz konnten die altrömischen Gewerbetreibenden nicht aushalten. So setzte sich jetzt bald die herrschende römische Volksversammlung aus wenigen Kapitalisten und einer grösseren Zahl von Proletariern zusammen, welche ihre Abstimmung meistbietend verkauften. Der Kapitalismus hatte von Rom vollständig Besitz genommen.

f) Die Reformbewegung der Gracchen.

Der Mittelstand in Stadt und Land war in Italien verschwunden. Das Bauernland hatte sich in grosskapitalistische Latifundien verwandelt, die mit Viehherden und wenigen Hirtensklaven besetzt waren. In Rom lebte ein verarmtes Bürgergesindel von Bestechungsgeldern, Erbschleichereien Buchseite 77 und Sittenlosigkeit aller Art. Tiberius Gracchus versuchte 134 v. Chr. mit Hilfe dieses verlumpten grosstädtischen Proletariats den herrschenden Grosskapitalisten einen Teil ihrer zusammengeraubten Latifundien zu entreissen, um wieder unveräusserliche Bauernhöfe daraus zu machen. Zum letzten Male ist die römische Bauernschaft aus ganz Italien nach Rom zusammengeströmt, um den Ackergesetzen des Tiberius Gracchus zur Annahme zu verhelfen. Dann aber eilten sie sofort zurück, nach Hause, zu ihren Feldarbeiten. Und als Tiberius Gracchus nach Ablauf seines Amtsjahres die tribuninische Gewalt abermals erlangen wollte, wurde er mit der kleinen Zahl seiner Anhänger auf offener Strasse von der Kapitalistenpartei erschlagen.

Dem jüngeren Bruder Gaius Gracchus war es vor allem um die Rache für seinen Bruder an der Senatorenpartei zu tun. Er suchte seinen Anhang bei den städtischen Proletariern und den kapitalistischen Parvenüs. Die Schädigung der Senatorenpartei ist ihm gelungen; aber eine neue Grundbesitzverteilung war auf seinem Wege nicht zu erlangen. Die Proletarier, denen in der Stadt sehr billiges Getreide geliefert wurde, hatten gar keine Lust, draussen auf dem Lande im Schweisse ihres Angesichts ihr Brot zu verdienen. Als aber Gaius Gracchus Miene machte, statt der römischen die italienischen Bundesgenossen zur Kolonisation heranzuziehen, wurde er auch vom römischen Plebs verlassen und seinen Todfeinden ausgeliefert.

Die gracchische Bewegung litt an der mangelnden Erkenntnis, dass auch der kapitalistisch durchaus erkrankte Volkskörper einen „Organismus“ darstellt, der immer als ein „Ganzes“ behandelt und kuriert sein will. Es ist nicht möglich, nur für einen ganz bestimmten Teil der Grundbesitzverteilung die Herrschaft des Kapitalismus mit Erfolg auszuschalten, sie aber sonst in allen übrigen Teilen des Buchseite 78 Volkskörpers fortbestehen zu lassen. Diese praktisch unhaltbare Inkonsequenz mussten die beiden Gracchen mit ihrem Leben bezahlen. Die Beseitigung des Kapitalismus ist eine Aufgabe, die nur dann gelingen kann, wenn sie auf der ganzen Linie seiner Erscheinungen planmässig in Angriff genommen wird. (Vergl. Band I, Seite 359 bis 364.)

g) Die Reformen von Caesar und Augustus.

Der inkonsequente Idealismus der beiden Gracchen zerschellte an der herrschenden Kapitalistenmoral. Weil der Mittelstand in Stadt und Land vernichtet war, musste das römische Heer aus Proletariern und fremden Söldnern gebildet werden. Die Heerführung wurde so ein Unternehmen mit Gewinnbeteiligung des Soldaten. Ein ebenbürtiger äusserer Feind war nicht gegeben. Die kapitalistische Entwicklung konnte sich deshalb in Rom ungestört ausleben. Der blutige Kampf der 2000 Reichen um die Beute begann. Und der Tüchtigste unter ihnen, Caesar, spielte sein kühnes Spiel um das ganze römische Weltreich. Sein würdiger Nachfolger Oktavianus Augustus vollendete die Ausführung dieses Planes. Jetzt setzten vom Ganzen aus die Reformen ein, mit der klar erkannten Aufgabe: den Kapitalismus aus dem Volkskörper zu beseitigen. Die Köpfe der Kapitalisten wurden in weit überwiegender Zahl abgeschlagen und ihr Vermögen unter die Soldaten und verarmten Bürger verteilt. Die grosskapitalistischen Latifundien in der Umgebung von Rom verwandelten sich in Bauernhöfe. Die bisherige Freiheit der römischen Kapitalisten, die ganze Welt ausbeuten zu können, wurde konsequent abgeschafft. Die bisher als Kriegsbeute be Buchseite 79 handelten eroberten Ländergebiete wurden der altrömischen Feldmark als gleichberechtigte Teile des Reiches angegliedert. Die ganze Welt atmete unter den endlich geordneten Rechtsverhältnissen beglückt auf. Ein neues besseres goldenes Zeitalter begann.

Trotzdem waren die grosszügig angelegten Reformen des Caesar und des Augustus nicht konsequent genug. Caesar und Augustus hatten an sich selbst, als Alleinherrschern des Römerreiches, die früheren kapitalistischen Gewohnheiten nicht abgestreift. Und sie waren aus dieser früheren Zeit gewohnt, einen Schwarm von völlig abhängigen Menschen zur Verfügung zu haben, denen sie Brot und Spiele gewährten. Caesar hat so in Rom 150'000 arbeitslose Kostgänger beibehalten, deren Zahl unter Augustus rasch auf 250'000 angewachsen ist. Die Provinzen waren ja zu Naturallieferungen verpflichtet und der Kaiser war unendlich reich, denn er war ja schliesslich Herr der ganzen damaligen Kulturwelt. Welche Bedenken sollte es haben, diese alte grosskapitalistische Claque beizubehalten? Und doch sollte gerade an dieser Inkonsequenz die erhoffte Wiedergesundung des römischen Volkskörpers scheitern.

Weil in der Hauptstadt Rom für den beibehaltenen Proletarierrest dauernd billiges Getreide zur Verfügung gestellt wurde, konnte sich in Italien der Getreidepreis nie mehr auf jene Höhe erheben, welche den Getreidebau für die freie Arbeit wieder rentabel gemacht hätte. Mit dem Getreidebau blieb auch der Bauernstand — einen bestimmten Umkreis von Rom ausgenommen — von Italien fern. Die Brotversorgung Roms blieb auf andere Ländergebiete angewiesen. Als hier sich Missernten einfanden, wurde Rom von einer Hungersnot heimgesucht, die das hungernde Proletariat zu Tumulten verleitete und das Leben des Kaisers in Gefahr brachte. Dem musste durch energische Massnahmen für die Zukunft vorgebeugt werden. Und so Buchseite 80 begann die Verstaatlichung der Getreideeinfuhr auf berufsgenossenschaftlicher Basis. Dieser Verstaatlichung des Getreidehandels folgte die Verstaatlichung immer neuer Berufszweige, bis das ganze römische Reich vom Staatssozialismus umklammert war.

Mit den früheren kapitalistischen Gewohnheiten von Caesar und Augustus stand weiter im Zusammenhang die Tatsache, dass sie nach ihren Launen das Verfügungsrecht über Güter und Menschen innerhalb ihres Reiches behielten. Der Kapitalist liebt keine Einschränkung seiner Dispositionsfreiheit. So unterliess auch der römische Kaiser für seine Person jede reinliche Scheidung zwischen „Mein“ und „Dein“ im Sinne unserer modernen Staatsverfassungen.

An diesen beiden Resten des Kapitalismus, welche Caesar und Augustus auf den römischen Kaiserthron mitgenommen hatten, sollte sich das gewaltige Römerreich, trotz seiner sonst so gross angelegten Reformen, langsam im Elend verbluten. (Vergl. Band I, Seite 364—391.)

Buchseite 81 3. Nur vorbeugende Politik.

a) Die mosaische Gesetzgebung.

In reiflichst durchdachter Weise hat die mosaische Gesetzgebung das Eindringen des Kapitalismus in die Volkswirtschaft zu verhüten versucht.

Die Basis der Wirtschaftsorganisation war die Pflicht zur Arbeit mit angemessenen Ruhepausen. „Sechs Tage sollst Du arbeiten, am siebenten aber sollst Du ruhen!“ Diese Arbeit war in erster Linie als landwirtschaftliche Arbeit auf eigenem Grund und Boden gedacht. Die tunlichst gleichmässige Verteilung des landwirtschaftlichen Grundbesitzes steht deshalb im Brennpunkt der mosaischen Wirtschaftsgesetze. Der Verteilung folgen eine Reihe von Massnahmen zur Erhaltung dieser Verteilung. Der landwirtschaftliche Grundbesitz ist nach Moses unverkäuflich und unverpfändbar. Nur ausnahmsweise, im Falle echter Not, kann Grund und Boden verkauft werden. Eingehende Bestimmungen sorgen für die Erhaltung der gewollten Grundbesitzverteilung innerhalb des Stammes, der Geschlechter, der einzelnen Familien wie in der Hand der einzelnen Grundbesitzer. Selbst dem Könige hat Moses das Ansammeln von viel Silber und Gold untersagt. Der Geldreichtum namentlich erscheint nach Moses als die Verkörperung einer grossen Gefahr für den Einzelnen wie für die Gesamtheit. Deshalb auch das strenge Verbot Zinsen zu nehmen oder zu geben, bei allgemeiner Ver Buchseite 82 pflichtung, den Bedürftigen zu leihen. In jedem 7. Jahre sollten alle Schulden nachgelassen werden, bei Realisierung der Pfänder zu Gunsten der Gläubiger. Für den in Not verkauften Grundbesitz trat das Rückkaufsrecht in Geltung. Alle 50 Jahre (Jobeljahr) kam ein jeder wieder in den Besitz des Seinen. Dadurch wurde der Grundbesitz im Verkehr ein ganz bestimmt begrenzter Rentenfond. Sein Verkaufs- wie Rückkaufspreis bestimmte sich nach dem Werte der bis zum nächsten Jobeljahre dem Boden abzugewinnenden Jahreserträge. Der Grundpreis wurde so in jedem Jahre niedriger und erleichterte damit den Rückkauf wesentlich. Eine Proletarisierung der Bauern blieb dabei ausgeschlossen. Ergänzend traten noch Bestimmungen zu Gunsten der Knechte und der Lohnarbeiter hinzu.

In der Geltung und Anwendung all dieser Bestimmungen sah Moses eine fundamentale Voraussetzung für das sittliche Gedeihen des Volkes.

Die Ueberlieferung bestätigt, dass die Reform des Propheten Nehemia wie die der Makkabäer, welche auf die mosaischen Gesetze zurückgegriffen haben, in kurzer Zeit ein allgemeines Wohlergehen des Volkes bewirkten. Es fehlte den mosaischen Bestimmungen nur die Macht, sich dauernd Geltung zu verschaffen, was wieder mit der Tatsache in ursächlicher Verbindung steht, dass eine nur vorbeugende Gesetzgebung kaum in der Lage ist, allen kommenden Entwicklungsbedürfnissen im voraus Rechnung zu tragen. (Vergl. Band I, Seite 215—227).

Buchseite 83 b) Die Gesetzgebung des Lykurg.

Vielleicht mitten in jenen Eroberungen, welche den späteren Stammsitz der Spartaner schufen, kam die Verfassung des Lykurg zur Einführung. Sie war deshalb gleich sehr bemüht, den Staat gegen das Vordringen äusserer wie innerer Feinde zu schützen. Durch strenge Zucht bei einfachen Sitten sollten die heranwachsenden Bürger gestählt werden, das Vaterland zu verteidigen. Deshalb war es vor allem Pflicht der Bürger, das Kriegshandwerk zu pflegen. Das fruchtbarste Land wurde in gleichen Ackerlosen unter die Vollbürger verteilt. Zur Bebauung dieses Landes für die Vollbürger waren die alten unfrei gewordenen Landbewohner verpflichtet. Die städtischen Bewohner blieben zwar persönlich frei aber ohne politische Rechte. Trotzdem hatten sie Steuern zu zahlen und sich für den Kriegsdienst bereit zu halten. Der Grundbesitz der Spartiaten war unveräusserlich, unverpfändbar und ging geschlossen vom Vater auf den ältesten Sohn über. Nur der Staat durfte Gold und Silber besitzen. Den Bürgern war der Besitz von Edelmetall gesetzlich verboten. Der Güterverkehr sollte sich nur eiserner Münzen bedienen. Zur Reise eines Spartiaten nach dem Auslande bedurfte es der staatlichen Genehmigung. Fremden wurde der Aufenthalt im Lande nur auf kurze Zeit und Widerruf gestattet. Die gewerblichen Berufe blieben den Unfreien und Fremden überlassen. Die spartanische Verfassung war so mit aller Energie bemüht, den Volkskörper Buchseite 84 gesund zu erhalten und deshalb das Eindringen der Krankheit des Kapitalismus von aussen zu verhüten. Die Erfolge dieser Politik gehören zu den Besten aller Berichte, die uns die Geschichte überliefert hat. Etwa um die Mitte des VIII. Jahrhunderts v. Chr. mag diese Verfassung eingeführt worden sein. Gegen Mitte des VI. Jahrhunderts hatten die meisten peloponnesischen Staaten freiwillig sich mit Sparta verbündet, weil sie bei ihrer eigenen kapitalistischen Entwicklung aus diesem Bündnis nichts zu verlieren, sondern nur zu gewinnen hatten. Als dann zu Ende des V., Anfang des IV. Jahrhunderts, die kapitalistische Herrlichkeit Athens in Trümmern lag, und fast ganz Griechenland umzustürzen schien, begann es, allgemeiner Mode zu werden, die spartanische Verfassung als Musterverfassung zu bewundern. Aber gerade jetzt hatte auch das Eindringen des Kapitalismus in Sparta begonnen.

Die vielen blutigen Kämpfe, in welche Sparta durch die allgemeinen Verhältnisse der griechischen Welt verwickelt wurde, hatte die Zahl der alten Vollbürger arg gelichtet und zur Aufnahme von Neubürgern gezwungen. Die vielen Siege häuften immer mehr Schätze in Sparta an. Die Bestechlichkeit breitete sich aus. Der Grundbesitz sammelte sich in wenigen Händen. Die Schuldenlast des Volkes nahm rasch zu.

Als es dem Könige Kleomenes IV. im Jahre 226 v. Chr. nicht gelungen war, zu den Grundsätzen der Lykurgischen Verfassung wieder zurückzukehren, wütete von da ab der Bürgerkrieg in Sparta bis zum Einzug der Römerherrschaft.

Auch die nur vorbeugende Politik Lykurgs konnte dem Entwicklungsbedürfnis der Menschheit und ihrer Kultur nicht gerecht werden. Trotz sorgfältigster Abschliessung gegen den Kapitalismus blieb in den Bündnissen des Staates und in dem Reichtum des Staates an Edelmetall Buchseite 85 eine bedenkliche Lücke für das Eindringen dieser gefährlichsten Krankheit. Und als man den krank gewordenen Volkskörper später heilen wollte, zeigten sich seine Machtmittel als zu klein für ein selbständiges gesundes Gemeinwesen inmitten einer kapitalistisch durchseuchten Welt. (Band I., S. 305—309.)

Buchseite 86 c) Die Gesetzgebung des Mohammed.

Mohammed konnte als ehemaliger Kaufmann nicht auf den Gedanken kommen, in seinen Gesetzen für den Nationalstaat der Araber die geldwirtschaftliche Entwicklung zu Gunsten der Naturalwirtschaft ausschliessen zu wollen, wie es etwa Lykurg getan hat. Die Geldwirtschaft, mit welcher der Prophet des Islam rechnete, hatte sogar schon eine hohe Entwicklung erreicht. Sie kannte unsere modernen Lieferungsgeschäfte mit „Kostgeschäften“, den Markenschutz, Kommanditgesellschaften, Gesellschaften und Genossenschaften mit beschränkter und unbeschränkter Haftpflicht u.s.w. (Siehe Band II, Seite 9—17.) Mohammed suchte als ehemaliger Kaufmann das schwierige Problem zu lösen: seinem Zukunftsstaate die grossen Vorteile der Geldwirtschaft zu erhalten und dennoch die unheilbaren Schäden des Kapitalismus auszuschliessen. Zu diesem Zwecke zwang er das Geld aus einer herrschenden in eine dienende Stellung. Das Geld „an sich“ war nach Mohammed nicht produktiv. Jede Form des Zinses für ein Gelddarlehen war deshalb verboten. Auch das Moment der Zeit konnte nach seinen Bestimmungen Zinsen selbst dann nicht rechtfertigen, wenn das Darlehensgeschäft in die Form der „Kostgeschäfte“ eingekleidet wurde. Auch „Gründergewinne“ waren als Wucher zu behandeln. Alle baren Einlagen eines Kapitalisten in ein Geschäft blieben in ihrer Wertsumme unverändert. Alle unbaren Einlagen konnten nur zu dem genau nachweisbaren Selbstkostenpreise eingesetzt und in Rechnung geführt werden. Zwischen Kauf- und Verkaufspreis gab es nach Buchseite 87 Mohammed nur unberechtigte Gewinne für den Geldgeber. Jede Forderung und jede Einnahme über die Grenze des Buchwertes hinaus war nach Mohammed Wucher. Trotzdem sollte das Geld nicht dazu verurteilt sein, im Kasten zu rosten. Wer Geld hatte und es nicht verwenden konnte, oder wollte, beteiligte sich damit an der wirtschaftlichen Tätigkeit eines Anderen, der über keine oder nicht genügend Mittel verfügte. Hier boten sich die verschiedensten Gesellschaftsformen, von denen die der Kommanditgesellschaft am beliebtesten war. Die Rechte und Pflichten beider Teilhaber waren nach strenger Billigkeit geordnet. Das Geld beteiligte sich an dem Gewinn und Risiko des Unternehmens, dessen Leitung in der Hand des Unternehmers und nicht in der des Geldgebers lag. Der erzielte Gewinn wurde nach Abzug der Selbstkosten in der Regel zu gleichen Teilen geteilt. Damit aber auch die Unternehmer im freien Wettbewerbe sich keine rechtswidrigen Gewinne aneigneten, gab es Bestimmungen gegen den unlauteren Wettbewerb, ein ausdrückliches Verbot, Waren aufzukaufen und einzusperren, um die Preise zu treiben u.s.w.

Aber Mohammed blieb bei dieser rechtlichen Ordnung des wirtschaftlichen Verkehrs nicht stehen. Sein politisches Ziel, die Herrschaft seiner Getreuen über die ganze Welt auszudehnen, fasste er in dem Auftrage zusammen: „Bekämpfet die Ungläubigen, bis sie euch demütig die Steuer zahlen!“ Deshalb wurde die Moschee zum Exerzierplatz der Muslime und der Raub- und Eroberungskrieg zur wichtigsten Erwerbsart der Gläubigen. Trotz des Idealismus, der unzweifelhaft in den Gesetzen des Mohammed enthalten ist, und die in konsequenter Weise den Kapitalismus zu verhüten bemüht waren, führte die Politik Mohammeds das islamische Reich sofort auf die Bahn der rein kapitalistischen Entwicklung, die in einem Meere von Blute ihren naturgemässen Abschluss fand.

Buchseite 88 d) Die wirtschaftliche Gesetzgebung Karls des Grossen.

Eine ganze Reihe von Faktoren haben zusammen gewirkt, um das fränkische Kaiserreich unter Karl dem Grossen in seiner glänzenden Gestalt erstehen zu lassen. Zu diesen Faktoren, und zwar wahrlich nicht an letzter Stelle, gehört die Tatsache, dass Karl der Grosse jene 22 Bücher über die Kirchengemeinde Gottes („De civitate Dei“) zu seiner Lieblingslektüre erwählt hatte, welche der grosse Bischof von Hippo Regius in Nordafrika geschrieben hatte. Aurelius Augustinus hatte selbst den Zusammenbruch der antiken Welt erlebt. Was seine Zeit an Wissen und Bildung besass, war ihm eigen. Mit all dem hat er die Segnungen der christlichen Lehre verschmolzen. Wer so mit reichster Begabung am Ausgang des einen und an der Schwelle des anderen Zeitalters stand, musste zu ganz aussergewöhnlichen Leistungen berufen sein. Und diese Bücher in der Hand eines Karls des Grossen mussten zu gewaltigen Schöpfungen mithelfen.

Gewiss hat auch Karl der Grosse sein Leben lang Kriege geführt und Schlachten geschlagen. Aber seine Kriege standen nicht im Dienste der Habgier, sondern im Dienste einer besseren Rechtsordnung. Die Eroberungen Karls des Grossen waren nicht Erwerbungen einer sesshaft gewordenen Räuberbande, sondern Erwerbungen eines sittlichen Gemeinwesens, das ernstlich bemüht war, innerhalb seines Machtbereichs das Unrecht zu kränken und das Recht zu schützen. Karl der Grosse gab deshalb ein Buchseite 89 gehend motivierte Verordnungen gegen den Wucher und gegen die Habgier. Danach war alles das Wucher und Uebermass, was mehr empfangen als gegeben wurde. Wer 1 Scheffel Getreide gab, um später dafür 1 1⁄2 Scheffel Getreide zu empfangen, war ein Wucherer und als solcher zu bestrafen. Berechtigt waren nur solche Abmachungen, bei welchen Leistung und Gegenleistung einander ungefähr gleich waren. Jedem Vertrage mit ungleicher Leistung und Gegenleistung blieb der Rechtsschutz versagt. So waren Zinsen als Wucher verboten, Habsucht, Gier nach Reichtum und Ungerechtigkeiten als schwere Sünden zu behandeln. Dieser prinzipiellen Auffassung ordneten sich die praktischen Einzelbestimmungen unter.

Es kann gar nicht bestritten werden, dass der Geist dieser Gesetze und Verordnungen das Eindringen der die Völker vernichtenden Krankheit des Kapitalismus verhütet hat. Wesentlich deshalb ist es Karl dem Grossen so unvergleichlich geglückt, den Sachsenstamm mit den Franken durch Kolonisation zu verschmelzen. Es gehörte zu den grossen Entwicklungsbedürfnissen der nachfolgenden Zeit, dass sich der arbeitsteilige Lehensstaat ausgestaltete, mit all seinen weiteren Konsequenzen für das Völkerleben. Und solch nachkommenden Fragen ist keine nur vorbeugende Gesetzgebung auf die Dauer gewachsen. (Vergl. Band II, Seite 351—357.)

Buchseite 90 e) Die Grundsätze der Stadtwirtschaft im Mittelalter.

(Vergl. Band II, S. 351— 357.)

Während die Verfassung des Karolingerreiches sich wesentlich veränderte, und auf dem Lande vielfach neues Recht entstand, kam in den Städten im XIII. und XIV. Jahrhundert eine Wirtschaftsordnung zur Blüte, welche, wie die Gesetzgebung Karls des Grossen, mit den Lehren der christlichen Kirche in engster Verbindung stand.

Auch in dieser wirtschaftlichen Ordnung war die Habsucht und Geldgier verpönt, um die Gerechtigkeit und Billigkeit walten zu lassen. Jede Stadt mit ihrer Bannmeile versuchte im wesentlichen, sich selbst genug zu sein. Das Land erzeugte die Rohprodukte, die Stadt veredelte dieselben. Die Güterproduktion war als Arbeitsgelegenheit für eine tunlichst grosse Zahl selbständiger Arbeiter gedacht, deren Nahrungsspielraum gesichert bleiben sollte. Deshalb blieb die Zahl der Hilfsarbeiter und der Umfang der Produktion „kontingentiert“. Die Herstellung der Güter wurde im Interesse einer guten Qualität fortlaufend überwacht. Die Preise sollten die Produktionskosten plus anständigen Gewinn decken. Deshalb wurde den Preistreibereien wie den Preisdrückereien gleich energisch entgegengetreten. Verboten war auch, Heringe zu verkaufen, die noch nicht gefangen, Getreide zu verkaufen, das noch nicht geerntet war. Das Moment der Zeit begründete keinen Gewinn. Sogenannte „Kostgeschäfte“ blieben Wuchergeschäfte. Soweit es anging, waren die Buchseite 91 Produktion und der Verkehr den freien Vereinigungen der Produzenten übertragen. Nur, wo diese Kräfte nicht ausreichten, trat die Obrigkeit ergänzend hinzu. Von der Wiege bis zur Bahre geleiteten diese gesellschaftlichen Organisationen, Zünfte genannt, den Mitbruder und behandelten den Armen wie den Reichen gleich. Wer genug verdient hatte, zog sich vom Geschäft zurück und machte so einem Anderen Platz. Um die Mitte des XV. Jahrhunderts kam es zur Errichtung städtischer und privater Pfandleihanstalten, welche zur Deckung ihrer Unkosten einen billigen Zins berechneten und die Höhe des Einzeldarlehens nach der Grösse der meist gestifteten Geldmittel und der Zahl der Darlehenssucher zu bemessen pflegten. Glück und Zufriedenheit wohnten in diesem Gemeinwesen. Unter dem Schutze dieser Rechtsgrundsätze hat sich das deutsche Gewerbe zur Kunst veredelt. Die grossen Dome und stattlichen Rathäuser des Mittelalters sind von Handwerksmeistern erbaut.

Aber der zunehmende Reichtum hat die Habgier und Geldsucht der Menschen wachgerufen und den Kapitalismus zur Einführung gebracht. Mit dem damit zunehmenden Verkehr häuften sich die politischen und auch religiösen Wirren aller Art. Das wieder zur Geltung kommende Kapitalistenrecht der untergegangenen Römerwelt begünstigte mit den kulturellen Einwirkungen des islamischen Reiches das Aufkommen einer „neuen“ kapitalistischen Zeit ausserordentlich, die dann Deutschland in einen 30jährigen Bruderkrieg hineingerissen hat. Solchen Mächten gegenüber zeigte sich die nur stadtwirtschaftliche Rechtsordnung zu schwach, um fortbestehen zu können.

Buchseite 92 4. Unvollständige Heilung mit vorbeugender
Politik.

Die Reform der Republik Venedig im
XIV. und XV. Jahrhundert.

Die rücksichtslose Art und Weise, in welcher Venedig die Kreuzzugsbewegung des christlichen Abendlandes zu kolonialen Erwerbungen wie zum Abschluss günstiger Handelsverträge ausnutzte, hatten zu Anfang des XIII. Jahrhunderts für diesen Staat die Möglichkeit nahegerückt, das Monopol über den ganzen Levantehandel zu erringen. So sehr lagen damals die Interessen dieser staatlichen Gemeinschaft ausserhalb der Lagunenstadt, dass ein Doge allen Ernstes den Antrag stellen konnte, die Venetianer möchten nach Konstantinopel als der Hauptstadt ihres Reiches übersiedeln. Aber dieser Reichtum und diese Erfolge weckten auch die Feinde. Und bei dem bald beginnenden mehr als hundertjährigen Rivalitätskriege zwischen Venedig und Genua zeigte es sich nur zu deutlich, wie überaus bedenklich es für eine Verteidigungsposition ist, die Interessen des Staates über die ganze Welt verzettelt zu haben. Dicht am Abgrunde des Verderbens konnte Venedig nur mit äusserster Anstrengung seiner Kräfte noch einmal sich retten. Das hat den klugen massgebenden Politikern dieses Staates doch die Augen über das Bedenkliche ihrer politischen Lage geöffnet. Die im Levantehandel gewonnenen Privilegien und Kolonien Buchseite 93 mussten in absehbarer Zeit ihnen sicher verloren gehen. Was sollte dann aus Venedig werden? Sie mochten sich in diesem Zusammenhange erinnern, wie rasch die italienischen Handelsstaaten ohne Bauern, Amalfi und Pisa, ihren Untergang gefunden haben. Genua gab jetzt freiwillig seine Selbständigkeit auf. Die griechischen Handelsstaaten Teos und Phokaea z. B. sind in einer ähnlichen Lage mit Kind und Kegel ausgewandert, um sich in einer mehr agrarischen Gegend eine neue Heimat zu gründen. Die Venetianer schlugen einen anderen Weg ein. Sie eroberten in ihrer unmittelbaren Nachbarschaft vom Festlande („terra firma“) so viel als irgend möglich war. Hier behandelten sie die Bauern mit kluger Schonung, um sie möglichst bald mit Venedig zu verschmelzen. Hier schufen sie sich eine tüchtige heimische Industrie, gaben ihren Industriearbeitern gute reichliche Löhne und Alterspensionen. Eine Verstaatlichung des Getreidehandels mit berufsgenossenschaftlicher Organisation der Müller und Bäcker unter staatlicher Aufsicht sorgte für mittlere Getreide- und Brotpreise, bei denen Bürger und Bauern bestehen konnten. Und die unheimliche Polizei des heiligen Markus liess jeden Neuerer, Umstürzler und etwa für den Staat Verdächtigen unter den Bleidächern Venedigs für immer verschwinden. So haben es die klugen venetianischen Staatsmänner verstanden, bei einer Friedenspolitik „um jeden Preis“ nach aussen ihre politische Selbständigkeit bis zu den napoleonischen Kriegen über Wasser zu halten.

Man wird kaum sagen können, dass dieser Heilungsprozess im XIV. und XV. Jahrhundert ein vollständiger war, trotz des gewaltigen operativen Eingriffes, der den Schwerpunkt der weiteren Entwicklung vom Wasser und den internationalen Handelsbeziehungen mit ausgedehnten Kolonien wieder zurück in die Heimat verlegte und auf die eigene produktive Arbeit stützte. Denn die Zeit war Buchseite 94 vorbei, in welcher diese neue Heimat für ein selbständiges Staatswesen hätte gross genug werden können. Trotzdem ist es so den Venetianern in Verbindung mit einer nach aussen klug nachgiebigen, nach innen ganz rücksichtslosen vorbeugenden Politik gelungen, den Untergang ihres Staates um 3 bis 4 Jahrhunderte hinauszuschieben. (Vergl. Band II, S. 388—397).

Buchseite 95 5. Vollständige Heilung mit vorbeugender Politik.

a) Die Beseitigung des Kapitalismus aus der Kirche.

Die Wechselbeziehungen zwischen dem islamischen Weltreiche und dem christlichen Abendlande haben die Ausbreitung der Geldwirtschaft und des Kapitalismus über Amalfi, Pisa, Genua, Venedig nach Norden und Westen Europas ausserordentlich gefördert. Jene kirchliche Reformbewegung, welche man mit dem Namen Cluny zu verknüpfen gewohnt ist, hat das Ansehen der christlichen Kirche wesentlich erhöht und die Macht der christlichen Lehren auf das Gemüt ihrer Anhänger wesentlich gestärkt. Die Notwendigkeit, die einmal begonnene Kreuzzugsbewegung energisch weiterzuführen, musste auch dem lehensstaatlichen Aufgebot eine Soldzahlung gewähren. Diese Soldsummen als „Kreuzzugssteuern“ in der ganzen Christenheit zu erheben und dann über ihre Verwendung zu disponieren, das konnte naturgemäss nur Sache der Kirche, bezw. des Papstes in Rom sein. So ist im XIII. Jahrhundert der römische Papst zum geldreichsten Herrn der Christenheit geworden. Mit dem Reichtume kam die politische Macht. Fast alle Fürsten Europas bemühten sich um die Gunst des Papstes, um einen möglichst grossen Teil seiner Schätze für ihre Zwecke zu erlangen. Es kann gar nicht überraschen, dass unter solchen Verhältnissen die Idee der Universalmonarchie der Päpste sich mehr und mehr aus Buchseite 96 breitete. Die naturgemässe Folge dieser Erscheinungen war aber eine rasche Zunahme dessen, was wir „politische Intriguen“ nennen. Die sich bald mehrenden Konflikte zwischen Kirche und Staaten stellten noch grössere Anforderungen an den Geldsäckel der Kirche. Das erwachende Nationalbewusstsein der Völker führte in Konfliktszeiten zu einer verschärften Kritik des Geldreichtums und der weltlichen Politik der Kirchenleitung, zum Abfall von der römischen Kirche, zu Kirchenspaltungen, zur Konfiskation der Kirchengüter durch den Staat. Die Fortführung dieser päpstlichen Politik wurde immer schwieriger, der Ruf nach Reformation der Kirche an Haupt und Gliedern immer allgemeiner. Eine Reihe grosser Kirchenkonzilien beschäftigte sich mit der Lösung dieses Problemes, bis endlich das Konzil zu Trient (1545—1563) in folgerichtiger Weise alle kirchlichen Geldeinnahmen des Papstes bis auf die freiwilligen Geschenke der Gläubigen (den Peterspfennig) für alle Zeiten abschaffte. Mit dem Geldreichtume ist auch der Kapitalismus aus der Kirche verschwunden. Haupt und Glieder haben sich seitdem in echt christlicher Weise verjüngt. (Vergl. Band II, 178—215).

Buchseite 97 b) Beseitigung des Kapitalismus auf dem Fürstenthrone.

Die sogenannte „neue Zeit“, welche dem Mittelalter folgte, war durch die Einführung des „Humanismus“, durch die Rezeption des römischen Rechtes, durch Erfindungen verschiedenster Art, namentlich auch der Buchdruckerkunst, durch Entdeckung neuer Erdteile, insbesondere aber durch Ausbreitung der Geldwirtschaft und des Kapitalismus aus dem islamischen Orient eingeleitet worden. Wie viel Förderung auch im Einzelnen diese Umwandlungen durch die römische Kirche erfahren haben, im Grunde blieben all diese Neuerungen der Kirche feindlich gesinnt. Wohl aber begünstigten sie das Aufkommen eines neuen Staatsbegriffes und einer neuen Staatsgewalt, welche an Machtmitteln und an Reichtum gewinnen sollte, was durch die Reformation der Kirche an beiden verloren ging. Es vollzog sich damit eine Verschiebung in der Weise, dass der Kapitalismus, welcher aus der Kirche durch die Reformation und das Konzil von Trient beseitigt wurde, sofort vom Fürstenthrone Besitz nahm. Die neue Zeit charakterisiert sich deshalb allgemeiner als die Epoche des Kapitalismus auf dem Fürstenthrone.

Der absolute Fürst war ein Kapitalist, welcher über sein Land und seine Leute mit ihrem Vermögen das volle Recht des Gebrauchs und des Missbrauchs besass. Um diese Herrschaft auszuüben, hielt er sich Söldner und Beamte aller Art, welche bei regelmässiger und pünktlicher Bezahlung mit ihrem Herrn durch dick und dünn gingen. Buchseite 98 Die Reformation hat diesen Fürsten sogar das Recht zugesprochen, selbst über den Glauben ihrer Untertanen nach Laune zu verfügen. Die Seele und das Endziel aller Politik war die tunlichste Vermehrung des fürstlichen Geldreichtums, die sowohl als Vermehrung in bar, wie als Vermehrung des Einkommens und der Steuerquellen verschiedenster Art in Betracht kam.

Wo diese Machtfülle in der Hand eines klugen weitblickenden, pflichterfüllten Fürsten lag, wie Friedrich Wilhelm I. und Friedrich II. von Preussen, Königin Elisabeth von England, Heinrich IV. von Frankreich, da erwies sie sich als die beste Verfassungsform, um die mittelalterlichen stadtwirtschaftlichen Kreise zu einer volkswirtschaftlichen Einheit zu verschmelzen, die nur zu häufig einer Verteidigung wie auch einer erobernden Abrundung bedurfte, um die Wohlhabenheit des Volkes sowie dessen Erziehung und Bildung so weit zu fördern, dass das Volk selbst ein mitbestimmender Faktor in Gesetzgebung, Verwaltung und Rechtsprechung werden konnte. Wo dagegen herrschsüchtige, verschwenderische, unkluge Regenten das Szepter führten, wie Ludwig XIV., XV. und XVI. von Frankreich, Philipp II. und III. von Spanien, Karl I. und II. von England, da führte die falsche Anwendung dieser Machtbefugnisse zu den schwersten Schädigungen des Volkes und selbst zur völligen Verarmung und Verelendung des Landes.

Die Möglichkeit und häufigere Wiederkehr solch furchtbarer Schädigungen durch den Kapitalismus auf dem Fürstenthrone hat die kleineren Staaten zu grösseren Gemeinwesen zusammengeführt und in den grösseren Staaten zumeist auf dem Wege der politischen Revolution durch das sogenannte „Verfassungsgesetz“ den Kapitalismus vom Fürstenthrone für alle Zeiten beseitigt. Das Wesen dieser Verfassungsgesetze besteht deshalb darin, die Grenze Buchseite 99 zwischen dem Privateigentume des Fürsten und dem Staatseigentum streng zu ziehen, in der Zivilliste den Geldlohn des Fürsten genau zu bestimmen und die Rechtswirksamkeit aller Handlungen und Unterlassungen des Königs an die Mitwirkung eines, der Volksvertretung verantwortlichen Beamten zu knüpfen. Wo der fürstliche Absolutismus seine so grossen entwickelungsgeschichtlichen Aufgaben erfüllte, um dann erst eine Staatsverfassung zu gewähren, war dieselbe geeignet, die Entwicklung des Ganzen auf guten Bahnen weiterzuführen. Wo aber böse Misswirtschaft des Absolutismus dem Fürsten auf dem Wege der politischen Revolution die parlamentarische Verfassung entwunden hat, bevor das Volk und seine Verhältnisse reif dazu waren, scheinen die Länder für das eine Uebel nur ein anderes eingetauscht zu haben. (Vergl. Band II, Seite 215—367.)

Buchseite 100 6. Zusammenfassung.

Die blos symptomatische Behandlung des Kapitalismus kann zweierlei Art sein: man kann in den Symptomen die positiven Fingerzeige für die rechte Politik erblicken, wie das perikleische Zeitalter, ohne den tiefgehenden Unterschied zwischen gesunden und kranken Erscheinungen zu ahnen, oder man kann in den Symptomen zwar krankhafte Erscheinungen erblicken, aber, ohne die tieferliegende Krankheitsursache aufzusuchen, sich damit begnügen, die äusseren Erscheinungen als selbständige Krankheiten zu betrachten und zu behandeln, wie es der republikanische Senat in Rom getan hat. Die erstere politische Methode kann den Untergang des Staates nur beschleunigen, die letztere nur wenig aufhalten.

Die unvollständigen praktischen Heilungsversuche ohne Prophylaxis haben nur den Erfolg des Tages und der unmittelbaren Gegenwart im Auge, ohne sich dabei um die Wiederkehr ähnlicher Verhältnisse in der Zukunft oder um den konsequenten Abschluss der Reform auch für Gebiete, auf denen zunächst keine Missstände empfunden werden, viel zu kümmern. So ist die Reform des Nehemia mit seiner Person wieder in Vergessenheit geraten. So hat die Makkabäer-Reform nur gedauert bis zur nächsten Einmischung des Auslandes. So hatte Solon sich zu wenig gekümmert um die Entstehung neuer Schulden und Abhängigkeitsverhältnisse. So schenkte Kleomenes IV, zu Beginn seiner Reform der Buchseite 101 Frage zu wenig Beachtung, ob er die Macht besitzen werde, den Kapitalismus auf einem, für ein selbständiges Volksleben genügend grossen Gebiete konsequent zu beseitigen. Die römischen Bauern hatten vergessen, den eigenen Egoismus auf dem Gebiete der Dispositionsfreiheit über ihre eigenen Grundstücke zu beschränken. Die Gracchen scheiterten, weil sie den herrschend gewordenen Kapitalismus nur auf dem einen Teil der kapitalistischen Latifundien beseitigen wollten, statt die Beseitigung des Kapitalismus im ganzen Volksleben in Angriff zu nehmen. Und selbst Cäsar und Augustus haben einen zunächst ganz unscheinbaren Rest des Kapitalismus: eine grössere Zahl von Almosenempfängern neben ihrer persönlichen Alleinherrschaft beibehalten, an dem das Ganze zugrunde gehen sollte.

Die Fälle der nur vorbeugenden Politik zeigen sich mit Ausnahme der Politik des Mohammed, zwar konsequent zu Ende gedacht, aber nicht immer mit geeigneten Machtmitteln zur guten Ausführung ausgestattet und neuen Entwicklungsbedürfnissen nicht genügend gewachsen.

Der einzige sehr interessante Fall einer unvollständigen praktischen Heilung mit vorbeugender Politik, den Venedig seit dem XIV. Jahrhundert bietet, bestätigt die theoretische Vermutung, die Auflösung des Staates nicht unbeträchtlich hinausschieben zu können.

Dauernd günstige Resultate sind nur dort zu verzeichnen, wo eine rechtzeitige — nicht verfrühte und nicht verspätete — vollständige Heilung auf einem genügend grossen Gebiete mit ausreichenden Garantien für die Durchführung sich mit der vorbeugenden Politik verbindet, wie das bei der Beseitigung des Kapitalismus aus der Kirche und vielfach bei der Beseitigung des Kapitalismus vom Fürstenthrone der Fall war.
Vorheriger Abschnitt Nächster Abschnitt
Inhalt Band 3


Gustav Ruhland, System der politischen Ökonomie, Band 3, Krankheitslehre des sozialen Volkskörpers

Inhalt Band 3
Vorheriger Abschnitt Nächster Abschnitt

Buchseite 102 C.

Zur Symptomenlehre und Diagnose.

Was uns als Krankheitssymptome und diagnostische Auffassung aus dem Leben der vorbehandelten Völker in der Geschichte überliefert wurde, lässt sich, wie folgt, zusammenfassen:

1. Die jüdische Geschichte.

Symptome:
a) | Allgemeineres Streben nach Geldreichtum bei zunehmender Einführung des Goldgeldes.
b) | Ueberwiegen der Handelstätigkeit, alles ist eine beliebig verkäufliche Ware geworden.
c) | Zunehmende Verschuldung des Volkes bei Wucherzinsen, Vernichtung des selbständigen Mittelstandes, Ausbreitung der Sklaverei.
d) | Latifundienbildung und wachsender Reichtum Weniger, immer schärferer Gegensatz zwischen der Armut der Massen und dem Reichtume Weniger.
e) | Der Staat führt Kriege im Interesse des Reichtums des Königs und der Grosskapitalisten.
f) | Wachsende Ausbreitung der internationalen Handelsbeziehungen.
g) | Zunehmender Luxus. Buchseite 103
h) | Hungersnöte in wachsender Zahl.
i) | Die guten Sitten der Väter werden durch Uebernahme der Sittenlosigkeit der kapitalistischen Nachbarvölker verdrängt.
k) | Zunehmende Steuerlast des Volkes.
l) | Flucht der Bevölkerung vom Lande nach der Stadt und Abwanderung nach dem Auslande.
m) | Wachsende handelspolitische Abhängigkeit vom Auslande.
n) | Zunehmende Unzufriedenheit des Volkes. Ansammlung von arbeitslosen Proletariern in der Hauptstadt, ihre Unterstützung aus öffentlichen Fonds, Ausbreitung des Sozialismus und Anarchismus.

Besonders beachtenswerte diagnostische Bemerkungen der Quellen sprechen: vom „Tanz des Volkes um’s goldene Kalb“, von der Unmöglichkeit, „Gott und dem Mammon dienen zu können“, von der Tatsache: „die Geldfürsten von Juda und Israel regierten das Land und der König hatte wenig mehr zu sagen.“

Buchseite 104 2. Die Geschichte der Griechen.

Symptome:
a) | Zunehmende Verschuldung des Volkes bei Wucherzinsen, Vernichtung des selbständigen Mittelstandes auf dem Lande.
b) | Stetig wachsende Zahl von Kriegen um neue Absatzwege für Handel und Industrie und um den Besitz von Kornkammern. Der Krieg wird eine Erwerbsart der verarmten Bürger.
c) | Vernichtung des gewerblichen Mittelstandes in der Stadt durch Sklaven, welche von Unternehmern in Fabriken beschäftigt werden, und in Mietskasernen wohnen. Ausbreitung des arbeitslosen Rentnertums.
d) | Versorgung der verarmten Bürger in wachsender Zahl aus der Staatskasse.
e) | Zunächst wird über Uebervölkerung geklagt, weshalb Abwanderung nach den Kolonien begünstigt wird, dann folgen allgemeine Klagen über Eheflucht, Kinderlosigkeit und Menschenmangel.
f) | Bei allgemeiner Einführung der Goldmünze gewinnen die internationalen Banken immer grössere Macht, bei immer stärkerem Hervortreten der Spekulation.
g) | Der agrarische Charakter des Volkes wird mehr und mehr durch die Ausbreitung des Gelderwerbs auf jede mögliche Art ersetzt, Latifundienbildung als Luxusbesitz der Reichen. Buchseite 105
h) | Bedenkliche Abnahme der Bürgertugenden und Ausbreitung des Weltbürgertums.
i) | Ausserordentliche Zunahme des Luxus und der Verfeinerung in den Städten mit internationalem Handelsverkehr.
k) | Stetig wachsende Zahl der internationalen Verwicklungen des Staates im Interesse der Geschäftsgewinne der Reichen, wie besonders im Interesse der Eintreibung von Schuldforderungen der heimischen Banken im Auslande, Bankiers und Grossindustrielle erhalten die politische Führung im Staate.
l) | Uebermässige Anspannung der Steuerschraube, Staatsbankrott, Hungersnöte.
m) | Wachsende Unzufriedenheit des Volkes, häufige Bürgerkriege mit Vermögenskonfiskationen bei den Reichsten, allgemeine Ausbreitung des Sozialismus und Kommunismus.

Diagnosen:

„Der ärgste Fluch der Menschen ist das Geld“ (Sophocles).

„Er (der das Geld erfand) gebar den Hass der Brüder und Verachtung gegen Eltern, er erregte Mord und Fehde und das Schlimmste — er versperrte zu den Herzen uns die Wege“ (Anakreon).

„Entstehen uns doch alle Kriege um des Geldes Besitz“ (Platon).

Kurz, alle politischen Denker der Griechen, wie Socrates, Demokritos, Xenophon, Plutarch, Antisthenes, und namentlich Platon und Aristoteles sind — als es schon zu spät war — darin einig gewesen, dass das Rennen und Jagen nach Gold und Reichtum die griechischen Völker vernichtet habe. Man hätte statt dessen nach Glück, Zufriedenheit und Sittlichkeit der Bürger streben sollen!

Buchseite 106 3. Die Geschichte der Römer.

Symptome:
a) | Zunehmende Verschuldung des Volkes, Vernichtung des Bauernstandes, Entvölkerung des Landes, Latifundienbildung.
b) | Vernichtung der selbständigen Gewerbetreibenden durch Gewerbesklaven, welche von Unternehmern in Fabriken beschäftigt werden.
c) | Der Welteroberung folgt die rücksichtsloseste Erwerbssucht der Römer, welche in den Provinzen selbst den Menschenraub im Grossen organisieren. Statthalter, Steuerpächter, römische Kaufleute und Geldverleiher wetteiferten im Auswuchern der Provinzen.
d) | Mit dem Verschwinden des heimischen Bauernstandes ist die Brotversorgung des Volkes auf Getreidezufuhren aus immer grösseren Entfernungen angewiesen.
e) | Ungeheure Wahlbestechungen liefern Brot und Spiele für die proletarisierten Bürger.
f) | Die Heeresmacht des Staates wird allgemein zur Eintreibung privater Wuchergewinne in den Provinzen und Nachbarstaaten verwendet.
g) | Fabelhafte Zunahme des Reichtumes, des Luxus, der Genusssucht. Buchseite 107
h) | Fortschreitende Sittenverderbnis, Erbschleicherei, Wucher, Erpressung, Bestechlichkeit der Richter und Beamten. Die früher heilig gehaltene unauflösliche Ehe wird zu einem leicht lösbaren Vertrag. Starke Zunahme der Prostitution, Eheflucht, stetiger Rückgang der Bevölkerung.
i) | Der alte Adel verschwindet mehr und mehr. Die politische Führung kommt in die Hände der Bankiers. Die Handelsleute der ganzen Welt versammeln sich in der Hauptstadt. Die Bürgerkriege beginnen. Sozialistische und anarchistische Strömungen machen sich geltend.
k) | Die Versorgung der Proletarier auf Staatskosten führt rasch zur Ausbreitung des Staatssozialismus auf zwangsberufsgenossenschaftlicher Basis. Die Prätorianer (Anarchisten) folgen.
l) | Der Staatsbankrott wird chronisch. Der Rückgang der Bevölkerung dauert an. Die Geldwirtschaft verschwindet nach und nach. An ihre Stelle tritt wieder die Naturalwirtschaft.

Diagnosen:

„Wozu zwingst Du nicht der Sterblichen Herzen, scheusslicher Hunger nach Gold.“ (Virgil).

„Bei dem weisen Manne spielt der Reichtum den Knecht, bei dem Toren den Herrn“ (Seneca).

„Habsucht birgt alle Laster in sich.“ (Cato).

„O Bürger! Geld muss man sich heute vor allem verschaffen! Tugend und Gerechtigkeit kommen erst nach dem Gelde! Auf dem Börsenplatze der Geldwechsler wird dies laut gepredigt und Alte und Junge zeigen sich als gelehrige Schüler.“ (Horaz).

„Habsucht und Genusssucht haben alle grossen Reiche zerstört!“ (Cato).

Buchseite 108 „Wollt ihr die Habsucht ausrotten, so müsst ihr ihre Mutter ausrotten, die Genusssucht!“ (Cicero).

„Der Reichtum muss natürlich herrschen und den höchsten Ehren darf nicht nachstehen Einer, der jüngst erst als Sklave in die Stadt gekommen, sobald er erst reich geworden ist. Denn bei uns herrscht des Reichtums heilige Majestät!“ (Juvenal).

„Gewisse Leute machen sich ein Vermögen, nicht um leben zu können, sondern leben wegen ihres Vermögens.“ (Juvenal).

„Kein Verbrechen, keine Schandtat ist unbekannt, seitdem die römische edle Einfachheit entschwunden ist.“ (Juvenal).

„Kein Laster des menschlichen Geistes hat mehr Giftbecher gemischt, oder öfter das Schwert gebraucht, als die verruchte Begierde nach unermesslichem Reichtum! denn wer reich werden will, will es bald werden! aber welche Ehrfurcht vor dem Gesetze, welche Furcht oder Scham kennt der vorwärts stürmende Geizhals?“ (Juvenal).

Buchseite 109 4. Das islamische Weltreich.

Das islamische Reich ist als das Reich einer sesshaft gewordenen Räuberbande entstanden. Hier waren in der Praxis des Lebens die Begriffe Diebstahl, Raub und Erwerb, Erpressung, Bestechung und staatliche Besoldung nicht auseinanderzuhalten. Die Entwicklungsgeschichte dieses Reiches zeigt deshalb nur den kapitalistischen Entwicklungsprozess der „Expropriation der Expropriateure“; der Stärkere nimmt immer dem Schwächeren alles ab, was er an Reichtum besitzt, bis schliesslich in den furchtbaren Mongolenstürmen alles zu grunde geht. Hier zeigt jedes Blatt der Geschichte nichts anderes als das Recht auf Gewalt und den scheusslichen Hunger nach Reichtum. Die ganz vereinzelten menschlich denkenden Herrscher waren viel zu schwach, um gegen eine ganze Welt voll Habgier ankämpfen zu können. Der masslose Egoismus hat das Reich geschaffen und wieder zu grunde gerichtet. Hier ist die Diagnose ausser Zweifel und die Unterscheidung von Symptomen überflüssig.

Buchseite 110 5. Der Kapitalismus in der Kirche.

Symptome:
a) | Mit dem zunehmenden Reichtume wächst die Verweltlichung der Päpste und Kirchenfürsten. „Früher waren unsere Kirchengefässe von Holz und unsere Prälaten von Gold. Heute sind unsere Kirchengefässe von Gold und unsere Prälaten von Holz.“ (Savonarola.)
b) | Die Kirche ist an einer wachsenden Zahl politischer Konflikte beteiligt, welche vielfach zu blutigen Kriegen führen, die wenig zutreffend als „Religionskriege“ bezeichnet werden.
c) | Päpste und Kirchenfürsten sind so sehr mit nicht kirchlichen Aufgaben beschäftigt, dass kaum Zeit zur Erfüllung kirchlicher Pflichten übrig bleibt. Der Templerorden z. B. war zu einer Gesellschaft von Geldwechslern geworden.
d) | Mit dem zunehmenden Reichtum wachsen die politischen Ziele immer mehr ins Ungemessene. Die Zahl der feindlichen Staatsgewalten mehrt sich.
e) | Namentlich die immer rücksichtslosere Art des Gelderwerbs vermehrt die Zahl der von der Kirche sich trennenden Gläubigen.

Buchseite 111 Diagnose:

Alle neuen Sekten klagten den Reichtum und die Verweltlichung der Kirche als die Ursache aller kirchlichen Misstände an. Selbst die Gründung der Bettelorden bringt diese Idee zum Ausdruck. Nach den „Gesichter des Pflügers“ (1362) hat „das Geld, das schlimme Geld die Kirche vergiftet.“ Die Beseitigung des kapitalistischen Erwerbs führt eine unverkennbare Heilung der kirchlichen Misstände herbei.

Buchseite 112 6. Der Kapitalismus auf dem Fürstenthrone.

Symptome:

a) In Portugal:

aa) | Mit dem Reichtume entfaltet sich ein massloser Luxus Weniger, neben der Armut der Massen, Bettlerunwesen.
bb) | Die Zahl der Bauern mindert sich rasch, der Getreidebau geht zurück, die notwendige Getreidezufuhr vom Auslande steigt. Grosskapitalistische Latifundien mit Schafhaltung breiten sich aus.
cc) | Die kolonialen Gewinne werden hauptsächlich durch Plünderung und Raub erzielt. Zunehmende Verbitterung der kolonialen Bevölkerung, wachsende Korruption der Beamten, Richter, Soldaten und Händler. Blutige Aufstände, welche immer grausamer unterdrückt werden.
dd) | Die Zahl der kolonialen Kriege und Konflikte wächst bedenklich.
ee) | Die Finanzlage des Staates wird immer ungünstiger. Die Kolonien trennen sich zumeist vom Mutterlande. Revolutionäre Aufstände zwingen den König zur Einführung der Verfassung. Der Reichtum des Königs ist verschwunden. Das Volk ist arm und ungebildet geblieben. Ausbreitung des Sozialismus.

Buchseite 113 b) In Spanien:

aa) | Mit den kolonialen Erwerbungen wächst die Gier nach dem Golde. Die kolonialen Raubzüge werden mit unmenschlicher Grausamkeit ausgeführt.
bb) | Ungeheure Reichtümer in der Hand von Wenigen bei Massenarmut im Volke und bald allgemeiner Bettlerplage.
cc) | Mit dem Reichtume des Königs erwacht der Plan einer politischen Weltherrschaft, der langdauernde blutige Kriege verursacht.
dd) | Der Bauernstand und die Brotversorgung im eigenen Lande gehen verloren. Latifundienbildung mit Schafhaltung an deren Stelle.
ee) | Rücksichtslose Raubwirtschaft in den Kolonien, Weltherrschaftspläne in der Heimat bringen den Fürsten trotz seines anfänglichen Reichtumes bald in finanzielle Schwierigkeiten. Immer rücksichtsloseres Anziehen der Steuerschraube. Staatsbankrotte. Allgemeine ungeheure Korruption und Verarmung.
ff) | Der Verarmung des Königs und der Ohnmacht des Staates folgt die Lostrennung der ausgeraubten Kolonien. Revolutionen zwingen die Krone zur Einführung der Verfassung. Die Masse des Volkes ist arm und ungebildet geblieben und hat sich vielfach dem Sozialismus und Anarchismus zugewandt.

Buchseite 114 c) In England:

aa) | Das Geldbedürfnis des Königs für Luxus und Kriege bringt die Begünstigung ausländischer Händler und die Einführung der Wollindustrie. Steigende Wollpreise führen zur Vernichtung des englischen Bauern, zur Latifundienbildung, Anfang der sozialistischen Literatur.
bb) | Wiederholte Zahlungseinstellungen des Königs lassen heimische Händler und Geldleiher aufkommen. Der sich ausbreitende gesellschaftliche Kapitalismus wird zum Träger der kolonialen Raubzüge, unter Beteiligung der Krone, und bereichert sich rasch.
cc) | Die Konflikte zwischen dem Kapitalismus in der Gesellschaft und dem Kapitalismus der Krone führen auf dem Wege der politischen Revolution zur Verfassung, welche den Kapitalismus der Krone für immer beseitigt.

Buchseite 115 d) In Frankreich:

aa) | Mit Gift, Dolch und Bestechungskünsten aller Art gewinnt die Krone die Alleinherrschaft, welche das Aufkommen der Geldbörsen begünstigt.
bb) | Das Streben des Königs nach Macht und Reichtum führt zu endlosen Eroberungskriegen, zu den bedenklichsten Steuererpressungen, zu unzähligen Volksaufständen, zu Korruptionen aller Art, zur Ausbreitung sozialistischer und kommunistischer Ideen.
cc) | Als die bedenklichsten Börsenspekulationen den Staatsbankrott nicht mehr aufhalten können, kommt es zur grossen Revolution, welche den Kapitalismus vom Throne beseitigt.

Buchseite 116 7. Der Kapitalismus in der Gesellschaft.
(Handelsstaaten.)

Symptome:
aa) | Das Geldinteresse ist ganz überwiegend. Handel und Raub, Erwerb, Wucher und Erpressung fliessen in einander über.
bb) | Der Staat ist dazu da, seine Bürger zu schützen und ihnen das Profitmachen zu erleichtern. Diesem Zwecke dienen Handelsverträge, Kolonisation, Kriege aller Art. Der Krieg ist eine Form des wirtschaftlichen Erwerbs der Reichen.
cc) | Den kleineren schwächeren Staaten droht die Vernichtung. Die grösseren Staaten streben nach Weltherrschaft für ihren Handel und ihre Industrie.
dd) | Mit dem Emporkommen des Bank- und Börsenkapitals breitet sich das internationale Schuldenmachen und das Rentnertum aus.

Diagnosen zu 6 und 7:

„Das erste Sterben der Menschen auf Erden, woher begann es? Als Gold sie schlugen, als Gold sie brannten in Odins Hall. Dreimal verbrannt, erstand dreimal die böse Gulvig und lebet noch! Wohin sie kommt, nennt sie sich „Geld“. Sie hat geschändet der Götter Kunst. Ist Zauberin worden und zaubert noch. Eine böse Göttin, die allen dient!“ (Edda.)

„Der Gott der Spanier ist das Gold!“ (XVI. Jahrhundert.)

„Gold machet den Markt!“ (XVI. Jahrhundert.)

„Der gelbe Kern der Erde, das Gold, hat alle Macht!“ (XVII. Jahrhundert.)

„Des Menschen Geist und Blut ist jetzund Geld und Gut!“ (XVII. Jahrhundert.)

„Geld behält das Feld, ist Meister in der Welt!“ (XVII. Jahrhundert.)

„Das Geld beherrscht als König die ganze Welt!“ (XVII. Jahrhundert.)

„O welch’ ein Gott ist Gold, dass man ihm dient in schlechterem Tempel, als wo das Schwein haust!“ (Shakespeare.)

„Gold, des Herzens böser Strick!“ (Herder.)

„Nach Golde drängt, am Golde hängt doch alles. Ach wir Armen!“ (Goethe.)
„Geld und Gewalt, Gewalt und Geld, Daran kann man sich freuen. Gerecht- und Ungerechtigkeit Das sind nur Lumpereien!“ (Goethe.)
„Gold mit dem Zauber Deiner Züge, Du bist die Schuld, Du bist die Lüge! Es warfen Dich des Himmels Mächte Vorahnend in die tiefsten Schächte!“ (Karl Beck.)

„Es herrscht der Erde Gott das Geld!“ (Schiller.)

„Der beste Glaube ist bares Geld.“ (Holländisches Sprichwort.)

Buchseite 118 8. Zusammenfassung der charakteristischen
Symptome bei Erkrankung des Volkskörpers
am Kapitalismus.

a) | Herrschender Zug der Zeit: möglichst viel Geld verdienen, gleichgültig wie und wo? Die Berücksichtigung der landwirtschaftlichen und agrarischen Verhältnisse tritt mehr und mehr zurück. Die Interessen von Handel und Industrie, Banken und Börsen werden massgebend. Fast alles wird zur beliebig verkäuflichen Ware im Strudel des vom Geld allein beherrschten Marktes.
b) | Allgemein zunehmende Verschuldung. Wucherfreiheit, Zunahme des Rentnertumes. Vernichtung des selbständigen Mittelstandes. Ausbreitung des Proletariats.
c) | Bei wachsendem Reichtum rasche Zunahme des Luxus. Latifundienbildung auf dem Lande. Verschwinden des Bauernstandes. Abströmen der Bevölkerung vom Lande nach der Stadt und dem Auslande.
d) | Die Menschen werden immer habgieriger, immer rücksichts- und skrupelloser im Erwerb, allgemeine Verschlechterung der Moral und der Bürgertugenden. Korruption. Wahlbestechungen. Fortgesetzte Fälschungen der öffentlichen Meinung im Erwerbsinteresse.
e) | Mit der wachsenden Abhängigkeit der Brotversorgung des Volkes von der ausländischen Zufuhr mehrt sich die Zahl der Notjahre und verschärfen sich die Preisschwankungen. Buchseite 119
f) | Der Staat dient nicht mehr in erster Linie der Gerechtigkeit, sondern vielmehr den Erwerbszwecken der Reichen. Die Kriege werden eine Form des wirtschaftlichen Erwerbs der Reichen.
g) | Um die wachsende Zahl der Proletarier mit der herrschenden Politik im Interesse des Reichtums zu versöhnen, beginnt ihre Versorgung aus der Staatskasse bei Einführung zwangsberufsgenossenschaftlicher Organisationen. Die Anforderungen an die Staatskasse wachsen rasch.
h) | Die staatliche Politik des Reichtums führt zu kapitalistischen Handelsverträgen, zur kapitalistischen Kolonialpolitik, zur Weltpolitik. Bedenkliche Zunahme der Kriegsjahre.
i) | Wachsende Unzufriedenheit der Bevölkerung. Sozialismus, Kommunismus, Anarchismus, Eheflucht. Abnahme der Bevölkerung. Menschenmangel. Bürgerkriege. Die Auflösung steht bevor.
Vorheriger Abschnitt Nächster Abschnitt
Inhalt Band 3


Gustav Ruhland, System der politischen Ökonomie, Band 3, Krankheitslehre des sozialen Volkskörpers

Inhalt Band 3
Vorheriger Abschnitt Nächster Abschnitt

Buchseite 120 D.

Pathologische Symptome im Völkerleben
der Gegenwart.

a) Alles scheint verkäufliche Ware zu werden.

Am 31. Mai 1808 wurden zum ersten Male amtlich im Berliner Kurszettel 21 öffentliche Fonds notiert. Ultimo 1870 zählte der Berliner Börsenkurszettel 358, Ultimo 1899: 1273 Effekten, deren Zahl heute (Ende November 1907) auf 2670 gestiegen ist.

Alfred Neymark, welcher seit Jahren für das internationale statistische Institut die internationale Statistik der beweglichen Werte zu vervollkommnen bemüht ist, hat die Summe der Werte, welche an den Fondsbörsen von Europa zum Handel zugelassen waren,

bis | 1896 | auf | 192 | Milliarden | Franken, |
" | 1902 | " | 342 | " | " |
" | 1905 | " | 570 | " | " | geschätzt.

Von diesen 570 Milliarden für 1905 sollen 345 Milliarden inländische, 255 Milliarden ausländische Werte gezählt worden sein. Neymark hat zwar für jedes Land besondere sachverständige Berichterstatter gewonnen, aber die mitgeteilten Ziffern umschliessen offenbar noch so grosse Irrtümer, dass sie für Kalkulationen der praktischen Politik nicht verwendbar erscheinen.

Buchseite 121 Richard Calwer gibt in seinem letzten „Jahrbuch der Weltwirtschaft“ (1906) die Gesamtziffer der internationalen Emissionsstatistik an:

auf | 7,8 | Milliarden | Mark | 1897,
" | 8,5 | " | " | 1898,
" | 9,2 | " | " | 1899,
" | 9,6 | " | " | 1900,
" | 8,0 | " | " | 1901,
" | 17,8 | " | " | 1902,
" | 14,8 | " | " | 1903,
" | 11,6 | " | " | 1904.

Davon entfielen in Prozenten an den Geldbedarf von:

                            1897   1898   1899   1900   1901   1902   1903   1904
                            ======================================================
Staaten, Provinzen, Städte  22,58  19,38  22,10  40,44  52,19  26,84  16,05  39,97
Kreditanstalten              9,20  13,39  13,37  11,85   7,04   3,60   7,26   9,29
Eisenbahn und Industrie     61,08  51,67  58,97  47,71  40,77  30,89  28,94  38,05
Konvertierungen              7,14  15,56   5,56    —      —    38,67  47,75  12,69

Speziell in Deutschland waren nach Riesser’s „Entwicklungsgeschichte der deutschen Grossbanken“ von 1883 bis Ende 1904 Börsenwerte im Effektivbetrage von 32 Milliarden Mark emittiert worden.

Der „Deutsche Oekonomist“ schätzte am 15. Juli 1905 den Gesamtbetrag der Börsenpapiere in Deutschland auf 45 Milliarden Mark, wovon etwa 15 Milliarden, also ein Drittel, als ausländische Werte bezeichnet werden.

Richard Calwer fand im August 1906 an der Berliner Börse allein Wertpapiere im Gesamtbetrage von über 80 Milliarden Mark. Riesser gibt in seiner „Entwicklungsgeschichte der deutschen Grossbanken“ (2. Auflage 1906) unter Benutzung der Denkschrift des Reichsmarineamts vom Dezember 1905 an, dass unsere deutsche ausländische Kapitalsanlage auf mindestens 24 bis 25 Milliarden zu schätzen sei, und dass Deutschland etwa 75 Milliarden Börsenwerte besitze. Der ausgezeichnete Statistiker G. Evert hat in seiner Spezialabhandlung über das „Volks Buchseite 122 vermögen in den wichtigsten Kulturländern“ („Woche“ vom 25. August 1906) das steuerbare Privatvermögen in Deutschland auf 150 bis 160 Milliarden Mark beziffert. Wenn die deutsche ausländische Kapitalsanlage 24 bis 25 Milliarden Mark beträgt, dann muss der Gesamtbetrag der Börsenpapiere in Deutschland nach dem „Deutschen Oekonomist“, vom 15. Juli 1905 mit 45 Milliarden zu niedrig angegeben sein. Auch die Calwersche Ziffer von über 80 Milliarden Mark für Berlin allein spricht gegen diese Schätzung des „Deutschen Oekonomist.“ Wohl aber bestätigt die vorgenannte Annahme des Reichsmarineamts (von Halle) mit 75 Milliarden Börsenwerten in Deutschland die Regel des „Deutschen Oekonomisten“, nach welcher sich der Gesamtbörsenbesitz zur Kapitalsanlage im Auslande wie 3 : 1 verhält. Heute sind also schon nach einer mässigen Schätzung etwa drei Sechstel des deutschen Volksvermögens von 150 bis 160 Milliarden Mark Börsenwerte, und etwa ein Sechstel ausländische Kapitalsanlage geworden. Und doch hat in Berlin die Einführung von Börsenwerten und das Aufsuchen ausländischer Kapitalanlagen erst vor etwa 50 bis 60 Jahren eigentlich begonnen!

Nach dem zuverlässigsten statistischen Material, das G. Evert verwendet hat, darf heute die Vermögenszunahme in Deutschland auf etwa 2 Milliarden Mark pro Jahr geschätzt werden. Da von diesen 2 Milliarden für Meliorationen aller Art, verbesserte Lebenshaltung, Erhöhung des Betriebskapitals, Spareinlagen usw., mindestens die Hälfte Verwendung findet, kann die jährliche Sparkraft des deutschen Volkes heute kaum für mehr als 1 Milliarde Mark neue Börsenwerte aufnahmefähig sein. Der inzwischen verstorbene Frankfurter Bankier Caesar Straus, eine ganz hervorragende Autorität in allen praktischen Börsenfragen, hat in der „Kreuzzeitung“ vom Buchseite 123 26. und 28. Februar 1895 eingehend begründet, dass in den Jahren 1892/93 den deutschen Börsen nur 450 bis 470 Millionen Mark aus dem Einkommen des deutschen Volkes für neue Börsenwerte zur Verfügung stehen konnten. Nun betrug aber nach Riesser (Seite 162) das auf dem Wege der Emission durch die deutschen Börsen aufgebrachte Kapital:

    1889 : 1741 Mill.  Mk.,          1897 : 1944 Mill., Mk.,
    1890 : 1520  "      "            1898 : 2407   "     "
    1891 : 1217  "      "            1899 : 2612   "     "
    1892 : 1016  "      "            1900 : 1777   "     "
    1893 : 1266  "      "            1901 : 1631   "     "
    1894 : 1420  "      "            1902 : 2110   "     "
    1895 : 1375  "      "            1903 : 1665   "     "
    1896 : 1896  "      "            1904 : 1995   "     "

also in diesen 16 Jahren die Gesamtsumme von 27,592 Millionen. Die aus dem Vermögenszuwachs des deutschen Volkes resultierende Nachfrage nach neuen Börsenwerten in dieser Zeit kann aber kaum die Hälfte dieses Betrages erreicht haben. Die andere Hälfte muss also wohl, mit Hülfe des Börsenkredits und der Börsenspekulation, durch Umwandlung eines entsprechend grossen Teiles des deutschen Volksvermögens in Börsenwerte untergebracht worden sein.

Nach den angeführten Mitteilungen von G. Evert wurde für 1896 das Volksvermögen in Grossbritannien und Irland auf 236 Milliarden Mark angegeben. Neymark schätzt für 1900 die englischen Börsenwerte auf 172 Milliarden Mark. Etwa 7⁄10 des englischen Volksvermögens waren mithin um diese Zeit schon in den Strudel der Börsenspekulation hineingeraten. Die Entwicklung Deutschlands scheint auf dem besten Wege, diesem englischen Beispiele rasch zu folgen.

Buchseite 124 Diese Summen der Börsenwerte müssen noch ganz wesentlich erhöht werden, wenn man sich erinnert, in welchem Umfange die Preisbildung für die Arbeitsprodukte der Menschen dem Börsenspiele an den Warenbörsen ausgeliefert ist. So z.B. das Getreide mit Ausnahme der Gerste an den Börsen in Chicago, New-York, Liverpool, Berlin, Wien, Budapest; Rohspiritus, Rüböl in Berlin, Hamburg, London, New-York, Paris; Rohzucker in Magdeburg, Hamburg, Prag und Paris; Kaffee in Hamburg, Havre und New-York; Salpeter in Hamburg; Wolle in Havre; Baumwolle in Liverpool, New Orleans und New-York; Kohle in London; Eisenbarren in Glasgow, Brüssel, London, New-York; Schmalz, Schweinefleisch (gepökelt) und Rippen in Chicago und New-York etc.

b) Die Hauptwege der stetigen Ausbreitung des
Kapitalismus.

Wie konnte der Kapitalismus in den letzten 50 Jahren etwa die Hälfte des heutigen deutschen Volksvermögens in Börsenwerte verwandeln?

Unsere Wirtschaftsgeschichte gibt auf diese Frage eine ganz bestimmte Auskunft: Zunächst hat sich diese Umwandlung durch die Aktie und inzwischen auch durch die Gesellschaft m.b.H. vollzogen. Dann kommt die Verschuldung der Staaten, der Provinzen und Städte in Betracht. Daran reiht sich die ungeheure Hypotheken Buchseite 125 verschuldung des Bodens. Und last but not least spielt hier das Wesen der Börse selbst eine ganz hervorragende Rolle. Es wird notwendig sein, diese Erklärung einzeln zu behandeln:

α) Die Gründung von Aktiengesellschaften und G.m.b.H. ist ein Prozess der Trennung des Geldwertes eines Unternehmens von der Arbeit und der weiteren Aufteilung dieses Geldwertes in Anteilscheine. Gewiss wird da und dort eine dieser Rechtsformen gewählt, um das Risiko eines Unternehmens zu begrenzen oder die Erbteilung innerhalb der Familie zu erleichtern, ohne die Anteile an die Börse zu bringen. Das sind jedoch Ausnahmen. Als Regel ist die Gründung einer Aktiengesellschaft oder einer G.m.b.H. bestrebt, ihre Werte an die Börse zu bringen. In diesem Sinne spricht man von Börsengründungen, Börsenzulassung, Gründergewinnen u.s.w. Nach der Reichsstatistik gab es in Deutschland am 31. Dezember 1906 Aktiengesellschaften und Kommanditaktiengesellschaften zusammen 5060 mit einem nominellen Aktienkapital von 13'839 Millionen Mark. Von diesen Aktiengesellschaften wurden neu gegründet

vor 1851 | 1,6 %,
von 1852 bis 1870 | 7,5 %,
von 1871 bis 1890 | 36,5 %,
von 1891 bis 1900 | 35,4 %,
von 1901 bis 1906 | 18,1 %.

Dazu kamen bis 1905 mindestens 8000 neue Gesellschaften m.b.H. mit einem Kapital von 2 Milliarden Mark. Weit grösser war die Zahl der neu gegründeten Aktiengesellschaften in England, nämlich:

1895 | : | 3820,
1896 | : | 4668,
1897 | : | 5157,
1898 | : | 5071,

um 1904 immer noch die Zahl von 3769 zu erreichen. Dem Kapitalbedarf zur Zeit der Gründung dieser Buchseite 126 Gesellschaften folgt erfahrungsgemäss sehr bald die Ausgabe neuer Aktien, die Aufnahme von Schulden in der üblichen Form der Ausgabe von Obligationen, die Aufnahme von Schulden bei den Banken als Konto-Korrent und Akzeptschulden. Unter Einrechnung dieser Summen mit den angesammelten Reserven darf die „Umwandlung des deutschen Volksvermögens in „Börsenwerte“ durch die Aktiengesellschaften und die Gesellschaften m.b.H. von 1871 bis 1905 gewiss auf 20 Milliarden Mark veranschlagt werden.

β) Zunehmende Verschuldung der Staaten. Gerade bei der Schuldaufnahme zeigt sich der Kapitalismus in seiner einschmeichelnden servilen Art. Wo die Verhältnisse eines Staates für eine grössere Anleihe reif geworden sind, finden sich auch die Scharen der Kreditvermittler ein, um ihre guten Dienste anzubieten. Wo exotische Staaten sich vielleicht weniger rasch zum Schuldenmachen entschliessen können, pflegen Bestechungskünste der verschiedensten Form diese Hindernisse bald zu beseitigen. Der unselige Zug der Zeit, über die ganze Erde die höchst entwickelten Staaten nachzuahmen und das Kulturniveau zwischen den mitteleuropäischen Staaten einerseits und China, Sibirien, Venezuela, ja Abessinien, andererseits international, tunlichst rasch, ohne alle Rücksicht auf historische Kontinuität, auszugleichen, hat die Zunahme der Staatsschulden zweifelsohne sehr begünstigt. Mit dieser hiermit in Wechselbeziehung stehenden ausserordentlichen Steigerung des internationalen Verkehrs hat unverkennbar die Möglichkeit kriegerischer Konflikte zugenommen, was noch mehr Staatsschulden bedeutete. Das Resultat war fast allgemein ein von Jahr zu Jahr fortschreitendes Anwachsen der Schuldziffern der Staaten: Buchseite 127

Die Staatsschulden waren in Millionen Mark
Länder | 1874 | 1890 | 1905
Deutsches Reich u. Bundesstaaten | 3150 | 8214 | 15205
Frankreich | 18126 | 25633 | 24672
England | 15690 | 14110 | 16277
Russland | 6700 | 14386 | 15263
Oesterreich–Ungarn | 7290 | 7754 | 8001
Nordamerikanische Union | 7303 | 6533 | 3745

Man pflegt zwar hier darauf hinzuweisen, dass speziell die deutschen Staaten immer noch beträchtlich höhere Einnahmen aus den Erträgen ihrer Domänen, Forsten, Eisenbahnen, Lotterien, Bankbetrieben u.s.w. ziehen, als die Bruttobeträge der Verzinsung ihrer Schulden fordern. Bei der sichtlich herrschenden fortschreitenden Verschuldung aber kann dieser Vorzug der deutschen Staaten wahrscheinlich nur noch eine bestimmte Zeit dauern. Jedenfalls haben die Anleihen der deutschen Staaten allein bis Ende 1907 etwa 15 1⁄4 Milliarden Mark neue Börsenwerte geschaffen.

γ) Verschuldung der Provinzen und Städte. Dem Beispiele der Staaten folgen die Provinzen und Städte. Leider fehlt auch hier wieder jede zusammenfassende zuverlässigere Statistik. Rudolph Eberstadt hat in seiner Monographie über den „deutschen Kapitalmarkt“ (1901) sein Material hauptsächlich durch direkte Anfragen bei den städtischen Verwaltungen beschafft. Darnach waren 1899 von 41 deutschen Städten 159,5 Millionen Mark Schuldscheine an der Börse veräussert worden. Das „Statistische Jahrbuch der deutschen Städte“, herausgegeben von Dr. Neef, hat sich erst in seinem letzten Jahrgange wieder eingehender mit den Anleihen der Städte beschäftigt. Die Zusammenstellung ergibt, dass 54 deutsche Städte mit Buchseite 128 über 50'000 Einwohnern bis zum 1. April 1906 bei einer Gesamteinwohnerzahl von 11,7 Millionen 2770,2 Millionen Mark Schulden aufgenommen hatten. Diese Aufwendungen sind namentlich auf Rechnung der Kanalisation, der Gas- und Wasserleitung, der Strassenbahnen, Schlachthäuser, Friedhöfe, für Schulen, Armenpflege und Polizei erfolgt. Schon R. Eberstadt wies darauf hin, dass die Schuldaufnahmen der Provinzverbände vielfach zur Beschaffung von Betriebsmitteln für Provinzialbanken, zur Gewährung von Darlehen an kleinere Gemeinden, zur Unterstützung von Kleinbahnen, zur Beschaffung von Betriebsmitteln für Genossenschaften zum Bau von Arbeiterwohnungen u.s.w., dienten. Hier handelt es sich also vielfach um die Vermittelung von Schulden für andere kleinere Verbände.

Nach den Veröffentlichungen des Kaiserlichen statistischen Amtes über die bei den deutschen Börsen zum Börsenhandel zugelassenen Wertpapiere waren Anleihen von Provinzen, Städten u.s.w.:

 | deutsche: |  |  | ausländische:
1897 | 242 | Mill. | Mark | 91 | Mill. | Mark
1898 | 154 | " | " | 102 | " | "
1899 | 259 | " | " | 2 | " | "
1900 | 257 | " | " | 11 | " | "
1901 | 431 | " | " | 72 | " | "
1902 | 339 | " | " | 289 | " | "
1903 | 366 | " | " | 49 | " | "
1904 | 548 | " | " | — | " | "
1905 | 333 | " | " | 111 | " | "
1906 | 356 | " | " | 50 | " | "
In Summa: | 3285 | Mill. | Mark | 777 | Mill. | Mark

Nach der gleichen statistischen Quelle war der Stand der Kommunaldarlehen und Kommunalobligationen der deutschen Hypothekenbanken: Buchseite 129

Am Ende d. Jahres: | Darlehen: |  |  | Obligationen:
1870 | 1,8 | Mill. | Mark | — | Mill. | Mark
1875 | 5,2 | " | " | — | " | "
1880 | 12,6 | " | " | 7,7 | " | "
1885 | 17,5 | " | " | 14,7 | " | "
1890 | 37,4 | " | " | 34,4 | " | "
1895 | 68,5 | " | " | 61,8 | " | "
1900 | 87,6 | " | " | 74,0 | " | "
1904 | 177,7 | " | " | 158,2 | " | "
1905 | 197,7 | " | " | 177,7 | " | "
1906 | 222,7 | " | " | 199,2 | " | "

Zusammenstellungen, welche neuerdings im kgl. bayerischen statistischen Bureau gemacht wurden, bekunden, dass die Gesamtschulden der Gemeinden in Bayern seit Ende 1895 bis Ende 1905 von 265 1⁄2 Millionen auf 614 Millionen Mark — also in 10 Jahren um 232 %! — zugenommen haben.

Jedenfalls geht aus diesem lückenhaften Material hervor, dass auch die Verschuldung der Provinzen und Städte in den letzten Jahrzehnten rascher gewachsen ist und heute mit 3 1⁄4 Milliarden Mark gewiss nicht zu hoch angesetzt wird.

δ) Die hypothekarische Verschuldung des Grundbesitzes. Der preussische Finanzminister hat den Gesamtbetrag der Hypotheken und Pfandbriefe in Preussen für das Jahr 1892 auf 16,5 Milliarden Mark angegeben. Eberstadt bezeichnet diese Summe als eine Mindestziffer und berechnet auf grund amtlicher Ermittelungen die Zunahme der Hypotheken in Preussen für 1893 bis 1900 auf 8,356 Milliarden, also für 1900 auf die Gesamtsumme von 25 Milliarden Mark. Da indes für 1886 bis 1900 in Preussen nach amtlicher Ermittelung sich eine Hypothekenzunahme von 14,8 Milliarden annehmen lässt, wird die Eberstadt’sche Ziffer wahrscheinlich zu niedrig sein.

Buchseite 130 An dieser Gesamtschuldenlast ist der städtische Grundbesitz weit überwiegend beteiligt. Nach amtlichen Erhebungen war der Ueberschuss der Eintragungen von Hypotheken über die Löschungen 1886—1897 in den Städten 8,544 Milliarden Mark, auf dem Lande 2,417 Milliarden Mark. Hieran war Berlin 1888 annähernd so stark beteiligt, wie alle übrigen Städte von Preussen zusammen. Von da ab steigt die Verschuldung der preussischen Provinzstädte rasch an, um 1895 die 2 1⁄2fache Ziffer der Berliner Verschuldung zu erreichen.

Nach dem statistischen Jahrbuch der Stadt Berlin waren die eingetragenen Hypotheken, Grund- und Rentenschulden des Berliner Grundbesitzes 1905 = 5,755 Milliarden Mark. Von sachverständiger Seite wurden die Hypotheken von Berlin mit seinen Vororten für 1906 auf 9 Milliarden Mark geschätzt. Nach den vorgenannten amtlichen Erhebungen lassen sich darnach für 1906 die Hypotheken der preussischen Provinzstädte auf 18 Milliarden, die Hypotheken des gesamten städtischen Grundbesitzes in Preussen auf 27 Milliarden Mark einstellen — gegen nur 16,5 Milliarden als Gesamtbetrag der hypothekarischen Belastung des preussischen Grundbesitzes im Jahre 1892.

Für die ländlichen Bezirke fehlt in Preussen eine neuere Ziffer der Gesamtverschuldung. Die preussische ländliche Verschuldungsstatistik von 1902 informiert nur über die Verschuldung der Grundbesitzer. Legt man aber das Verhältnis der Verschuldungszunahme des landwirtschaftlichen Grundbesitzes zum städtischen Besitz in den Jahren 1888 bis 1897 zu Grunde, so würden wir für 1906 mindestens die Ziffer von 8 Milliarden für den ländlichen Grundbesitz und von 35 Milliarden als hypothekarische Gesamtbelastung der privaten Liegenschaften in Preussen erhalten.

Buchseite 131 Für Bayern gibt Eberstadt als mässige Schätzung für 1900 die Summe der Bodenschulden auf 4 1⁄2 Milliarden an. Württemberg soll in der Gesamtverschuldung nach Eberstadt 1900 = 1 1⁄4 Milliarde nicht überschritten haben, während Sachsen auf 4,750, Baden auf 1,250, das übrige Deutschland auf 5,000 Milliarden Bodenschulden veranschlagt wurde. Das ergibt für ganz Deutschland ohne Preussen und für 1900 : 16,750 Milliarden Mark, oder — nach dem Verhältnis der Zunahme der preussischen Grundbelastung erhöht — für 1906: rund 23 Milliarden.

Der gesamte deutsche Grundbesitz wäre also

1900 | mit | 42 | Milliarden | Mark
1906 | " | 58 | " | "

hypothekarisch verpfändet gewesen.

Felix Hecht, Direktor der Rheinischen Hypothekenbank in Mannheim, hat 1900 eine Zusammenstellung des Pfandbriefumlaufs der europäischen Bodenkreditanstalten im Jahre 1898 veröffentlicht, der wir zum Vergleiche die nachfolgenden Ziffern entnehmen: Es war der Pfandbriefumlauf in:

Belgien | = | 87,147,000 | Franken
Bulgarien | = | 18,708,000 | "
Dänemark | = | 901,764,000 | "
Frankreich | = | 2,136,519,000 | "
Holland | = | 357,809,000 | "
Italien | = | 318,034,000 | "
Oesterreich–Ungarn | = | 2,808,448,000 | "
Portugal | = | 69,552,000 | "
Rumänien | = | 270,267,000 | "
Russland | = | 5,795,870,000 | "
Schweden u. Norwegen | = | 722,042,000 | "
Schweiz | = | 605,855,000 | "
Serbien | = | 10,013,000 | "
Spanien | = | 95,395,000 | "
Gesamtsumme: |  | 14,257,423,000 | Franken.

Buchseite 132 In dem gleichen Jahre 1898 war nach Hecht der Pfandbriefumlauf in Deutschland 11,464,132,000 Franken, also beinahe ebensoviel, als in allen übrigen Staaten von Europa zusammen! Nun erreicht aber in Preussen nach einer Spezialuntersuchung des Generalsekretärs Dr. von Altrock im Jahre 1902

  • der von Landschaften und provinziellen Grundkreditinstituten gewährte Kredit = 21,4 %,
  • der von öffentlichen Sparkassen = 12,4 %,
  • der von Hypothekenbanken = 1,8 %,
  • der von ländlichen Kreditgenossenschaften = 3,7 %,
  • der unorganisierte Kredit = 39,3 %,

der Gesamtverschuldung des landwirtschaftlichen Grundbesitzes. Deutschland darf mithin sicher die Ehre für sich in Anspruch nehmen, seinen Grund und Boden weitaus mit den höchsten Summen verschuldet zu haben.

Dabei hat die Verschuldung des Grundbesitzes nach allgemeiner Erfahrung nicht den Zweck, durch Meliorationen den Bodenwert zu erhöhen. Diese starke Kreditbelastung ist vielmehr in ganz hervorragendem Masse bestimmt, dem immobilen Besitz die Qualität einer tunlichst leicht beweglichen „Ware“ im Verkehre zu verleihen. Ein mit „Bankgeldern“ und Hypotheken hoch besetztes Grundstück kann schon mit einer viel kleineren Geldsumme erworben werden. So wird die Zahl der kauffähigen Bewerber ganz wesentlich vermehrt. Es ist unter dieser Voraussetzung einem Manne von mittlerem Vermögen schon möglich, mehrere städtische Grundstücke oder einen grösseren landwirtschaftlichen Besitz zu erwerben. Auch die Unbemittelten können auf diese Weise „Grund- und Hausbesitzer“ werden. All diese Möglichkeiten erhöhen erfahrungsgemäss den sogenannten „Verkehrswert“ der Grundstücke. Dieser ganze, durch das geltende Recht und die herrschende Kreditorganisation erst geschaffene „Handel“ mit deutschen Grundstücken sieht im Grund und Boden nicht das unent Buchseite 133 behrliche Produktionswerkzeug oder die Basis der Konsumbedürfnisse des Volkes, sondern ausschliesslich das Spekulationsobjekt, das man möglichst billig einzukaufen und möglichst teuer zu verkaufen bemüht ist. Deshalb ist die Bewegung der Grundstückspreise auf dem Markte so sehr von der allgemeinen „Konjunktur“ abhängig. Zeiten mit billigem Geldstand und leichter Kreditgewährung erhöhen die Preise der Grundstücke. Allgemeine Kredit- und Bankkrisen mit teurem Gelde und mehr vorsichtiger Kreditgewährung lassen dann auf dem Grundstücksmarkte unter den weniger Bemittelten die Subhastionen rasch anschwellen. Und wo die Grundstücksspekulation sich mit dem Häuserbau beschäftigt, da muss heute die Bauausführung im Interesse der Hypothekenforderungen den Hausbesitz wie einen Pfandbrief mit Rentenkoupons konstruieren. So wird die städtische Mietskaserne mit dem modernen Wohnungselend durch unser herrschendes System der Grundverschuldung erzeugt und geboren. Im Jahre 1890 wohnten von 1000 Einwohnern

  • in Berlin 447,2,
  • in Hamburg 245,9,
  • in Leipzig 304,2,
  • in München 265,5,
  • in Breslau 484,6

in Wohnungen mit nicht mehr als einem heizbaren Zimmer, darunter bezw. 5,4 — 4,6 — 0,2 — und 0,7 in solchen ohne heizbares Zimmer! Nach A. Lasson in der „Medizinischen Reform“ wurden in Berlin 1906 hundert Häuser gezählt, von denen jedes bis 120 Menschen beherbergte, 309 Gebäude hatten 225 Bewohner, 34 Grundstücke je mehr als 500 und ein Haus in der Ackerstrasse sogar 1300 Einwohner. 50% aller Berliner hausen in Wohnungen mit nur einem heizbaren Zimmer und manche von diesen Räumen beherbergen bis zu 14 Personen. 4068 Wohnungen bestanden überhaupt nur aus einem Küchenraum und in vielen solchen Gelassen wohnten 10 bis 20 Menschen.

Alle grösseren Städte sind heute von einem Ring grosskapitalistischer Terraingesellschaften umschlossen, in Buchseite 134 den sich die Stadterweiterungen mit entsprechend hohen Grundpreisen einkaufen müssen. So haben sich in der Umgegend von Berlin in den Jahren 1881 — 1906 insgesamt 77 Terraingesellschaften mit einem Aktienkapitale von 269 Millionen Mark gebildet, deren Führer die Berliner Grossbanken, wie die Deutsche Bank, die Diskontogesellschaft, die Dresdener Bank, der Schaaffhausen’sche Bankverein, sind.

Bis zu welchem Maasse der städtische Hausbesitz heute Spekulationsobjekt der Unbemittelten geworden ist, haben namentlich die „Mitteilungen des städtischen statistischen Amtes der Stadt Dresden“ überzeugend nachgewiesen. Im Jahre 1901 waren von sämtlichen Grundbesitzern in Dresden nur 36% Leute mit einem Jahreseinkommen von über 6000 Mark, 22% hatten nur ein Einkommen von 3500—6000 Mark, 30% ein solches von 1600—3500 Mark und 12% gar nur ein Einkommen von weniger als 1600 Mark. Und als 1904 und 1905 die städtischen Zwangsversteigerungen in Dresden sich bedenklich mehrten, wurde festgestellt, dass die verganteten Hausbesitzer nur zu 7% zu den Wohlhabenderen, 31% aber direkt zu den Unbemittelten gehörten. Unter 427 verganteten Häusern waren 275 mit 100 bis 150% und mehr ihres Wertes mit Schulden belastet.

Die Degradierung des landwirtschaftlichen Grundbesitzes zur Ware — was Rodbertus bekanntlich die gewaltsame Umwandlung eines Pferdes in einen Vogel genannt hat — wird durch das Fideikommissgesetz und durch andere beschränkende erbrechtliche Bestimmungen noch etwas aufgehalten. Es kommt hinzu, dass die höchst ungünstige Preisbewegung der landwirtschaftlichen Produkte, namentlich in den Jahren 1892 bis 1897 nur zu häufig die Produktionskosten nicht gedeckt hat und deshalb Betriebsdefizite die Verschuldung der Landwirte weiter anwachsen Buchseite 135 liessen. Das alles ist zu berücksichtigen, wenn nach der vom preussischen statistischen Landesamt für 1902 vorgenommenen Aufnahme der Verschuldung des ländlichen Grundbesitzes in Preussen von 100 Eigentümern

 | 29,5 | unverschuldet,
 | 29,6 | unter 25%,
 | 23,4 | mit 25—50%,
 | 12,4 | mit 50—75%,
 | 4,3 | mit 75—100%
und | 0,9 | mit 100% und mehr ihres Gesamtvermögens

verschuldet waren, wozu jedoch neuerdings durch Spezialerhebungen der Landwirtschaftskammer für die Rheinprovinz nachgewiesen wurde, dass die bäuerlichen Besitzer bei der amtlichen Erhebung einen wesentlichen Teil ihrer Schulden verschwiegen haben. Aber auch bei all diesen Einschränkungen lässt sich heute aus der Verschuldung der landwirtschaftlichen Grundbesitzer der unheilvolle Einfluss der gesetzlichen Umwandlung des landwirtschaftlichen Grund und Bodens in eine „Handelsware“ nachweisen, was zuerst namentlich wieder von Dr. von Altrock betont worden ist (Volkswirtschaftliche Blätter, 18. Juli 1906) und wodurch sich die bekannten früheren Ausführungen von Rodbertus, Buchenberger, Meitzen u. a. bestätigen.

Die landwirtschaftliche Verschuldung wächst in Preussen ganz allgemein mit dem kleineren Einkommen. Grundbesitzer mit einem Einkommen

von nicht mehr als | 900 | Mk. | waren | mit | 33,8 %
von 900 bis | 3000 | " | " | " | 26,5 %
mit über | 3000 | " | " | " | 24,6 %
ihres Vermögens verschuldet. |  |  |  |  |

Natürlich! Wer mit einem verhältnismässig kleineren Vermögen Grundbesitzer wird, muss sich mit einer entsprechend höheren Schuldenlast abfinden. Wo in der Buchseite 136 Rheinprovinz die Realteilung im Erbfalle Sitte ist, erreicht die durchschnittliche Verschuldung 8,5% des Gesamtvermögens. Im Gebiete mit geschlossener Vererbung, bei mässigen Taxen und Ausschluss der Grundpreise im freien Markte, wie im Bezirke Münster, beträgt die Verschuldung des Gesamtvermögens 11,6%. Wo, wie im Bezirk Düsseldorf, die Uebergabspreise im Erbgange sich mehr an die Grundpreise im freien Markte anlehnen, ist die Verschuldung der Grundbesitzer auf 19,7% gestiegen. Je mehr der landwirtschaftliche Grundbesitz Ware geworden ist, desto höher ist seine Schuldenlast.

Der gleisnerische einschmeichelnde Gedanke aber, welcher unserem herrschenden Kapitalistenrecht für Grund und Boden eigen ist, lautet: „Du brauchst nicht zu arbeiten, auch wenn Du unbemittelt bist. Kaufe vielmehr mit Schulden Grundbesitz. Ueberbiete Deine Konkurrenten durch höhere Preise. Und kaufe möglichst viel. Wenn Du dann Glück hast, in eine gute allgemeine Konjunktur hineinzukommen, und wenn Du Deinen Besitz zur rechten Zeit wieder verkaufst, dann wirst Du ein reicher Mann, ohne gearbeitet zu haben!“

An die Stelle der ehrlichen, redlichen stetigen Arbeit treten die Lockungen des Spekulationsgewinnes, der fast immer zweifelhaft ist. Sicher ist zunächst nur eine rasch fortschreitende Belastung des Grundbesitzes mit Schulden aller Art, bei bald steigenden, bald fallenden Grundpreisen je nach dem Wechsel der Konjunktur. All diesen Erscheinungen entspricht die wachsende Herrschaft des Kapitalismus.

ε) Die Börse als zentrales Organ des Kapitalismus. Wie oft schon hat man das Wort gehört: „die Börse sei das Herz des volkswirtschaftlichen Körpers. Hier Buchseite 137 strömt das Geld des Volkes zusammen. Von hier aus wird es durch tausend Kanäle hinausgetrieben, um auf abermals tausend verschiedenen Wegen zurückzuströmen und den Kreislauf von Neuem zu beginnen!“ Jedenfalls ist die Börse ein zentrales Organ in unserem herrschenden kapitalistischen Zeitalter. Es ist deshalb ungemein wichtig, das volkswirtschaftliche Wesen der Börse richtig zu erkennen.

Zunächst die Frage: Wer ist an der Börse? Die Antwort lautet:

  1. die Vertreter der Grossbanken,
  2. andere Bankiers,
  3. die offiziellen Kursmakler,
  4. die Spekulationsmakler,
  5. die Kassamakler, auch „Pfuschmakler“ genannt, und
  6. die Vertreter der Presse und des Nachrichtendienstes.

Ein so guter Kenner der Börse wie Georg Bernhard (Herausgeber des „Plutus“) hat die „Börse“ als den „Markt für fungible Werte“ bezeichnet (Handel, Industrie und Verkehr in Einzeldarstellungen, Band 7: die Börse, 1907). Jedenfalls sind die Börseneinrichtungen offensichtlich bemüht, die Kauf- und Verkaufsverträge und durch die Maklerbanken sogar die Personen möglichst gleichartig, tauschfähig, „fungibel“ zu machen, so dass hier die Ausnutzung jeder Gewinnchance durch Kauf und Verkauf, wie die schliessliche gegenseitige Verrechnung einen höchst möglichen Grad von Erleichterung gefunden haben. Um die Beteiligung auch der „Aussenseite“ an den Börsengeschäften tunlichst zu erleichtern und die Börse selbst recht aufnahmefähig zu machen, hat die Kreditgewährung an der Börse eine ganz ausserordentliche Ausdehnung gewonnen. Die höchst raffinierte, Buchseite 138 juristische Konstruktion des Börsenkredits ist von dem kapitalistischen Erwerbssinn der Jahrtausende ausgearbeitet worden. Und diese allgemeinen Geschäftsgrundsätze, „Börsenusancen“ genannt, bestimmen, dass in Berlin z.B. jeder Mindestkauf oder Mindestverkauf, über welchen ein „Schlusschein“ ausgestellt wird, bei Wertpapieren sich auf 15'000 Mk. oder 1000 Dollars oder 1000 Pfd. Sterling oder 50 Stück, bei Getreide auf 50 Tonnen (bis 1. Januar 1897) bezieht. Die „Anzahlung“ oder die „Sicherstellung“, welche dabei gefordert wird, richtet sich im allgemeinen nach der Verlustgefahr, mithin nach der Grösse der möglichen Preisschwankung im ungünstigen Sinne. Sie ist deshalb in ruhigen Zeiten recht gering und erreicht im Durchschnitt etwa 2 bis 5 Prozent des Nominalwertes des respektiven Geschäftsabschlusses. Die Börsensprache unterscheidet deshalb sehr wohl zwischen Papieren, welche in „festen Händen“ sind, und Papieren, welche mit Hülfe des Kredits im Markte „schwimmen“. Wo der Kredit in solchem Maasse eine dominierende Rolle spielt, wird die eigentliche Macht in den Händen derjenigen Institute ruhen, welche den Kredit gewähren. Das sind die Grossbanken in weitaus erster Linie.

Die Kreditbanken an den deutschen Börsen haben sich in den letzten Jahren mehr und mehr zusammengeschlossen. Riesser, der ehemalige Direktor der Darmstädter Bank, welcher darüber ein sehr interessantes Buch geschrieben, führt darin u.A. folgendes aus:

In den Jahren 1848 bis 1856 sind die fünf ältesten grossen Aktienbanken, nämlich die Darmstädter Bank (1853), Diskontogesellschaft (1851), der Schaaffhausensche Bankverein (1848), die Mitteldeutsche Kreditbank (1856) und die Berliner Handelsgesellschaft (1856) mit zusammen 157,35 Millionen Mark gegründet worden. Ihr Aktienkapital war dann im Ganzen Buchseite 139 1870 120,4, Ende 1905 auf 603 Millionen Mark erhöht. Die neuere Entwicklung der Grossbanken datiert seit 1870. Das Kapital der Deutschen Bank (1870) und der Dresdener Bank (1872) ist seit ihrer Gründung bis 1905 von zusammen 24,6 auf 360 Millionen Mark 1906, der Kommerz- und Diskontobank (1870) und der Nationalbank für Deutschland (1881) von 35 auf 165 Millionen 1906 angewachsen.

Diese Berliner Grossbanken hatten Niederlassungen, Depositenkassen, Wechselstuben, Kommanditen, ständige Beteiligungen an anderen deutschen Aktienbanken von in Summa

1865 | = | 59,
1896 | = | 63,
1900 | = | 99,
1902 | = | 147,
1905 | = | 241.

Neuerdings haben diese Berliner Grossbanken vier Gruppen gebildet, nämlich:

  1. die Gruppe der Deutschen Bank,
  2. die Gruppe der Diskontogesellschaft,
  3. die Gruppe der Interessengemeinschaft Dresdener Bank.
    — Schaaffhausen,
  4. die Gruppe der Darmstädter Bank,

mit einem Aktienkapital und Reserven von zusammen rund 2 Milliarden Mark. „Diesen vier Interessengemeinschaften sind bis Ultimo Dezember 1905: 45 Provinzbanken mit 151 Filialen, 273 Agenturen, 16 Kommanditen, 44 Depositenkassen, 83 kleinere Banken und 16 Interessengemeinschaften innerhalb Deutschland angeschlossen. Dazu gehörten im Auslande bis Anfang 1906: 13 deutsche Ueberseebanken mit etwa 100 Millionen Kapital und etwa 70 Niederlassungen.“

Buchseite 140 In diesen Ziffern ist jedoch der ökonomische Machtbereich der Grossbanken noch lange nicht ausreichend zum Ausdruck gekommen. Eine im Jahre 1898 ausgeführte Zusammenstellung aller Aktiengesellschaften, welche mit der Deutschen Bank in näherer Geschäftsverbindung standen, ergab als Summe des Aktienkapitals, der Obligationen und Reserven 2,200 Millionen Mark. Anfang Mai 1907 wurde von hervorragend sachverständiger Seite diese Syndikatsherrschaft der Deutschen Bank über deutsches Volksvermögen auf 5 bis 6 Milliarden Mark geschätzt. Der Vermögenseinfluss der vereinigten Dresdener Bank und des Schaaffhausen’schen Bankverein soll noch grösser sein. Rechnen wir bei diesen vier Grossbankgruppen durchschnittlich nur 5 Milliarden, so verfügt dieses organisierte Bankkapital heute über rund 20 Milliarden des deutschen Volksvermögens. Zu Anfang der 70er Jahre konnte die Vermögensherrschaft dieser Berliner Grossbanken, welche den Kern unserer Bankkonzentration ausmachen, kaum auf 200 Millionen veranschlagt werden. Das bedeutet von 1873 bis 1907 einen Zuwachs des Machtbereichs der Berliner Grossbanken um das Hundertfache!

Riesser selbst erklärt, dass damit die Konzentrationsbewegung unserer Grossbanken noch nicht zum Abschluss gekommen ist. Wir haben also mit der Wahrscheinlichkeit zu rechnen, dass diese rapid wachsende Riesenkapitalmacht in nicht zu ferner Zeit schon in der Hand nur eines Banksyndikates ruht. Dieser so bedenkliche Zusammenschluss der Grossbanken ist indes, wie auch Riesser (S. 192 ff.) ausführt, nicht nur in Deutschland, sondern auch für Amerika, England und Oesterreich heute schon nachweisbar.

In dem Maasse als die Konzentration der Grossbanken fortgeschritten ist, musste die Rolle der privaten Bankiers eine andere werden. Ein wesentlicher Teil der besseren Privatfirmen hat sich als Filialen mit den Buchseite 141 Grossbanken verschmolzen. Andere grössere Privatfirmen haben — nach Georg Bernhard („Die Börse“, S. 45) — „der Herrschaft der Grossbanken über den Börsenhandel in der Weise Rechnung getragen, dass sie, wenn auch nicht formell, so doch faktisch direkt im Auftrage der Banken handeln und von diesen als «Einpeitscher» für Papiere benutzt werden, die die Banken gern unter ein anderes Publikum gebracht haben möchten, als das ist, welches sie selbst dirigieren können.“ Andere Privatbankiers sind in grösserer Zahl in die Reihen der Makler eingetreten.

Sache der offiziellen Kursmakler ist es bekanntlich, Käufe und Verkäufe zu vermitteln und auf Grund der von ihnen vermittelten Geschäfte zu einer genau fixierten Tageszeit einmal an jedem Börsentage die Kassakurse festzusetzen.

Das Gros der Spekulationsmakler bildet den sogenannten „Markt“. An den für die einzelnen Papiere im Börsenraume bestimmten Plätze stehen diese Makler während der ganzen Börsenzeit und übernehmen auf eigenes Risiko, ohne sich erst nach einer Gegenpartei umzusehen, das Angebot oder die Nachfrage. Hier finden die Aufträge verschiedenster Art rascheste Erledigung. Um auch die Sicherheit der Ausführung zu garantieren, sind Maklerbanken errichtet worden, von denen heute an der Berliner Börse nur noch der „Berliner Maklerverein“ besteht. Die Agenten einer solchen Maklerbank haben meist bei der Bank als Sicherheit ein entsprechendes Kapital zu hinterlegen, welches der Bank gegenüber für den ökonomischen Erfolg ihrer eingegangenen Geschäfte haftet, während die Bank nach aussen den Auftraggebern gegenüber die volle Haftung übernimmt.

Die Kassamakler sind Konkurrenten der offiziellen Makler. Sie vermitteln zu möglichst billigen Sätzen Aufträge in den sogenannten Kassawerten. Sie beanspruchen keinen Börsenkredit.

Buchseite 142 Endlich haben wir noch die Vertreter des Nachrichtendienstes an der Börse zu erwähnen. Unter ihnen finden sich die tüchtigsten Repräsentanten angesehener Fachblätter und Tageszeitungen bis herunter zu der nicht kleinen Zahl der Revolverjournalisten, welche mit ihrem Blättchen bei kleiner Postauflage das „Recht auf Annonce“ ausüben und auf günstige Gelegenheit passen, um im Trüben zu fischen. Hier ist ferner eine sehr umfassende Organisation des telegraphischen Nachrichtendienstes. Die Börse hat nicht nur selbst ein recht hohes Interesse an Nachrichten aller Art, sie wünscht auch nicht minder lebhaft, dass die Ereignisse innerhalb der Börse als Regel der breitesten Oeffentlichkeit zugänglich gemacht werden, und zwar beides in tunlichster Beschleunigung. Die Spekulanten innerhalb der Börse können nur dann gute Geschäfte machen, wenn eine möglichst grosse Zahl von Personen ausserhalb der Börse sich an ihren Spekulationen beteiligen. Diese „Aussenseite“ anzuregen und ihr Interesse möglichst lebhaft zu erhalten, ist im wesentlichen Sache des Börsennachrichtendienstes.

Was tut die Börse?

Die Staaten und öffentlichen Körperschaften wünschen neue Anleihen aufzunehmen. Diese Anleihen sind früher auf dem Wege der Submission vergeben worden, wobei die günstigste Offerte den Zuschlag erhielt. Heute hat die moderne Bankorganisation hier die freie Konkurrenz ganz beseitigt. Es wurden für bestimmte Werte grosse nationale und internationale Syndikate gebildet, wie das Preussenkonsortium, das Russenkonsortium, die internationalen Bankabmachungen für den Bau der Bagdadbahn usw. Die Banken setzen in vertraulichen Sitzungen ihre Uebernahmebedingungen fest, welche für den Kredit suchenden Staat bindend sind. In exotischen Ländern war es vor kurzem noch notwendig, durch besondere Agenten Buchseite 143 das Anleihebedürfnis der Staaten anzuregen. Hierbei wurde mit Bestechungen nicht gespart, deren Betrag auf die Unkosten der Geldvermittlung übernommen wurde, also doch zuletzt von dem Schuldner zu tragen waren. Diese exotischen Anleihen sind deshalb besonders beliebt, weil sie höhere Provisionen bringen, weil gleichzeitig für die heimische Industrie grosse Bestellungen mit vereinbart wurden, die wieder in erster Linie denjenigen Unternehmungen zugeführt werden konnten, welche bei den betreffenden Banken angegliedert waren. Das erhöhte wieder deren Dividenden und Tantiemen. Ferner war hier die Möglichkeit, zur Bauausführung (von Eisenbahnen, Kanälen, Wasserleitungen) besondere Baugesellschaften zu gründen, deren Anteile in Freundeskreisen untergebracht wurden und bei einem minimalen Risiko überreiche Gewinne lieferten, (bis 280 Prozent pro Jahr!). Heute hat sich auch hier mehr und mehr die nationale und internationale Konsortialbeteiligung eingeführt, welche unter Beseitigung der Konkurrenz der Banken die Gewinne teilt, oder — wie die Bankpresse es lieber zu nennen pflegt — „das Risiko verteilt!“

Oder ein bestehendes Privatunternehmen soll in eine Aktiengesellschaft verwandelt oder grosse neue Unternehmungen im In- und Auslande sollen durch vorhandene Industriesyndikate gegründet werden, oder es handelt sich um die Ausgabe neuer Aktien, neuer Obligationen für bestehende Unternehmungen. In all diesen Fällen wird heute durch Spezialagenten oder Spezialbüros die Sache vorbereitet, dann von den Banken beschlossen und die Papiere endlich an die Börse gebracht. Oder im Warenmarkte bestehen Aussichten auf starke Preissteigerungen oder Preissenkungen, welche an der Börse durch eine geschickt verdeckte Ein- oder Verkaufspolitik von langer Hand vorbereitet und dann nach Börsenusancen geschickt durchgeführt sein wollen. Wie werden all diese Geschäfte möglich?

Buchseite 144 Infolge der fortschreitenden direkten Angliederung des Volkes an die Grossbanken — die Deutsche Bank z.B. hatte Ende 1906: 164'494 Konten gegen 139'451 Ende 1905 — wird ein stetig wachsender Teil der Emissions- und Spekulationsgeschäfte im direkten Verkehre der Banken mit ihrem Kundenkreise erledigt. In diesem Sinne pflegt man zu sagen, dass jede Grossbank heute eine „Börse für sich“ sei. Um auch auf die ausserhalb der angegliederten Bankkundschaft stehenden Volkskreise einwirken zu können, bleibt bis auf weiteres der Apparat der Börse mit seinem weitverzweigten Nachrichtendienst für die Grossbanken unentbehrlich. Die Börse aber braucht für die geplante Uebernahme von Geschäften vor allem Kredit und Stimmungsmache in der Presse. Sind diese Voraussetzungen erfüllt, so kann das Börsenspiel beginnen. Die Kurse steigen. Die Beteiligung des Publikums nimmt rasch zu. Die leicht verdienten Gewinne werden realisiert. Der Konsum der Börsenbesucher wächst mit der Kursbewegung. In günstigen Börsenzeiten ist zum Frühstücken im Börsenrestaurant kaum ein Platz zu bekommen, in schlechten Zeiten sind fast alle Stühle leer. Nun kommt auf einmal aus irgend einem Wetterwinkel der Erde eine ungünstige Nachricht, die in den Börsenkursen natürlich sofort Ausdruck findet. Glauben jetzt viele Spekulanten, durch Uebertragung ihrer Spekulation auf einen späteren Monat ihren erhofften Gewinn doch noch einstreichen zu können, oder hat man Aktien und Wertpapiere übernommen, auf welche jetzt bestimmte Einzahlungen gefordert werden, die man nicht aus Eigenem leisten kann, oder die neuen und alten Industrieunternehmungen haben ungenügende Betriebsmittel, oder Geld für Erweiterungsbauten nötig, um noch mehr Aufträge übernehmen zu können, oder es sollen die aus den Büchern ermittelten Gewinne an die Aktionäre ausgeschüttet Buchseite 145 werden, um die günstigen Börsenkurse zu halten, trotzdem in den Kassen des Unternehmens von diesen Gewinnen nichts zu sehen ist, oder die sicheren Staatsrenten die bereits im Kurse wesentlich zurückgegangen, sollen ohne Verkäufe mit entsprechendem Kursverlust dazu dienen, noch mehr Geldmittel flüssig zu machen, um mit noch grösseren Nominalbeträgen sich an dem noch günstigen Verlaufe der Börsenspekulation beteiligen zu können u.s.w. In all diesen und ähnlichen Fällen braucht die Spekulation Geld, viel Geld.

Und damit helfen die Grossbanken aus. Zur Uebertragung der spekulativen Engagements dient der Reportkredit. Um trotz des gesetzlichen Terminhandelsverbotes ihren Kunden diese Art von Spekulation zu ermöglichen, kaufen die Banken für ihre Auftraggeber Kassa-Effekten, für welche nur ganz geringe Anzahlung zu leisten ist, um so mehr die Banken diese Effekten als Sicherheit in ihren Tresors behalten. Deshalb ist nach Georg Bernhard das Debitorenkonto der Grossbanken in den letzten Jahren so enorm angeschwollen. Nach Caesar Straus und dem deutschen Oekonomist fällt auch dem Akzeptkredit im heutigen Börsenspiele eine grössere Rolle zu. Caesar Strauss gebraucht für Akzeptkredit häufiger den Ausdruck „Gefälligkeitswechsel“. Was versteht man unter diesen Bezeichnungen? Den Kunden wird nach Riesser gestattet, in der Regel einen drei-Monat-Sichtwechsel auf die Bank zu ziehen. Mit dem Akzept einer Grossbank versehen, kann dieser Wechsel als Primawechsel zum Privatdiskont im Markte verwertet werden, und auch von der Reichsbank werden diese Wechsel anstandslos angenommen. Ebenso ist seine Verwertung auf einer vielleicht noch billigeren grossen Auslandsbörse möglich. Den Erlös dieses Wechsels zahlt der Kunde bei der Bank dann behufs Schaffung eines sofortigen Guthabens ein, während er für deren Akzept erst per Buchseite 146 Verfalltag des Wechsels belastet wird. So erhält der Spekulant zum billigsten Zinsfusse das benötigte Geld, während die redliche Arbeit im Lande ihren soliden Produktivkredit um einige Prozente teurer bezahlen muss.

So ist viel billiges Geld die Seele der Börsenspekulation und der Kurstreibereien. Russland und Oesterreich z.B. haben nach Caesar Straus wiederholt der deutschen Börse vorübergehend billiges Geld zur Verfügung gestellt, um im Interesse der beabsichtigten Konversion oder Neuemission die Börsenkurse für sich günstig zu beeinflussen. Für das deutsche Anlage suchende Publikum waren damit die Kurse entsprechend ungünstig beeinflusst. Nach einer Untersuchung von Eberstadt ist durch Spekulation der Kurs der deutschen Industriepapiere vom 1. Januar 1895 bis zum 1. April 1900 um 75 bis 100% ihres Ausgabekurses erhöht worden. Das bedeutet natürlich entsprechende Börsenspielgewinne. Diese Gewinne verbreiten ihre Lockungen überall im Lande. Ueberall erwacht damit das Streben, auch möglichst rasch und möglichst mühelos reich zu werden. Das Interesse der Bevölkerung an dem täglichen Studium des Börsenkurszettels wächst, das Interesse an der redlichen, stetigen, produktiven Arbeit geht entsprechend zurück. Die Beteiligung der „Aussenseite“ nimmt lawinenartig zu. Die Ansprüche der entfesselten Spielwut an den Bankkredit nehmen solchen Umfang an, dass es selbst den Banken bedenklich wird. So klagt der Geschäftsbericht der Dresdener Bank von 1899: „Wir haben es für unsere Pflicht gehalten, im Hinblick auf die Anspannung des Geldmarktes, einem hie und da (?) in Erscheinung tretenden Uebereifer des Publikums in Effektenkäufen, namentlich solchen unter Kreditinanspruchnahme, mit den uns zu Gebote stehenden Mitteln entgegenzutreten, was uns freilich nur in beschränktem Maasse gelungen ist!“ Das alles Buchseite 147 treibt natürlich mit vollen Segeln zur „Krisis“, deren Anzeichen nach Riesser vor allem in Folgendem zu suchen sind: „Sprunghafte Vergrösserung des Kreditbedürfnisses, starke, bald völlige Zurückziehung der Bankguthaben, Verdrängung des kurzfristigen durch langfristigen Kredit, überhandnehmende Prolongation fälliger Wechsel, starke Zunahme weniger guter Sicherheiten, Inanspruchnahme des Bankakzeptkredits seitens der Industrie für Dividendenzahlungen, oder zur erheblichen Vermehrung der stehenden Kapitalien, fortgesetzte Entnahme von Vorschüssen ohne Angabe oder mit Verschleierung des Verwendungszweckes, immer stärkere Verzögerung des rechtzeitigen Einganges fälliger Zahlungen, Hinaufschnellen der Rohstoff- und Warenpreise, Uebermass von Gründungen und Emissionen und massenhafte Einrichtungen von blossen Hilfsgesellschaften, von Tochter- und Trustgesellschaften. Dazu gehören noch die allgemein bekannten Erscheinungen auf dem Arbeitsmarkte.“ Während der aufsteigenden Konjunktur werden überall Bauten und Vergrösserungen ausgeführt. Die Fabriken können nicht genug Arbeiter heranziehen, um in Tag- und Nacht-Schichten die immer mehr sich häufenden Bestellungen auszuführen. Die hohen Gewinne gestatten der Industrie steigende Löhne zu bezahlen. Immer mehr Arbeiter werden aus der Landwirtschaft zur Industrie hinübergelockt. Die Arbeiterstreiks haben zumeist Erfolg und mehren sich deshalb. Da kommt über Nacht die Krisis. Der Absatz der Waren stockt. Viele Fabriken werden geschlossen, die Arbeiter entlassen. Die Löhne und die Zahl der Streiks gehen zurück. Die Landwirtschaft kann wieder leichter ihre Arbeiter finden, während in den Grossstädten das Heer der „Arbeitslosen“ die Armenversorgungskassen stürmt und den Organen der Sicherheitspolizei zur Last fällt.

So hat der fast unbeschränkte Kredit, den die Leipziger Bank namentlich gewährte, der Kasseler Treber Buchseite 148 gesellschaft gestattet, innerhalb 12 Jahren ihr Kapital von 350'000 Mark auf 20 Millionen Mark zu erhöhen, Dividenden zwischen 10 und 50% zu verteilen, über 21 Millionen Mark zu Unrecht als Dividenden und Tantiemen auszuschütten und 32 Tochtergesellschaften zu gründen. Als 1901 der Zusammenbruch erfolgte, waren bei 177 Millionen Mark Schulden nur 1 bis 2 Millionen Mark greifbares Vermögen vorhanden, und die Leipziger Bank an dem Konkurs mit 93 Millionen Kontokorrentkredit beteiligt. Der Börsenkurs dieser Treberaktien ist im Herbst 1896 auf 895% hinaufgetrieben und längere Zeit gehalten worden. So hat die Pommersche Hypothekenbank im Dezember 1900 ihren Gläubigern einen Verlust von 29 1⁄2 Millionen Mark, die Preussische Hypothekenaktienbank noch grössere Verluste gebracht. So werden bei rückläufigen Kursbewegungen viele, viele Millionen im Börsendifferenzspiel verloren, die Unterschlagungen und Fälschungen aller Art nach sich ziehen, wie neuerdings wieder der Zusammenbruch der Marienburger Bank (Westpreussen) gezeigt hat. Kein geringerer als Rudolf von Jhering hat in seinem „Zweck im Recht“ (Band I, S. 223) seine Eindrücke und Beobachtungen aus der Börsenkrisis von 1873 in die Worte zusammengefasst: „Die Verheerungen, welche die Aktiengesellschaften im Privatbesitz angestiftet haben, sind ärger, als wenn Feuers- und Wassersnot, Misswachs, Erdbeben, Krieg und feindliche Okkupation sich verschworen hätten, den nationalen Wohlstand zu ruinieren.“

Unsere Grossbanken sind an der Erhaltung der Börse, wie sie heute ist, wesentlich interessiert. Die Börse mit ihrem Nachrichtendienste versteht es weitaus am besten, die „ahnungslose“ Aussenseite für die Teilnahme an der Spekulation in Waren und Wertpapieren mobil zu machen. Und trotzdem diese Aussenseite in jeder Krisis am meisten bluten muss, sind die trüben Erfahrungen bei der nächsten Buchseite 149 Hausse vom Publikum meist wieder vollständig vergessen. Gerade die allgemeinere Beteiligung des Publikums, wesentlich erweitert und gefördert durch Gewährung eines masslosen Kredits, erleichtert den Grossbanken die Unterbringung ihrer viel zu grossen Neu-Emissionen und damit die fortschreitende Umwandlung des Volksvermögens in Börsenwerte ganz wesentlich. Die fortschreitende Konzentration der Bankgeschäfte hat den Berliner Grossbanken etwa eine halbe Million der reichsten Leute als Kunden angegliedert. Dazu beherrschen diese Institute den Börsenkredit fast monopolartig. Georg Bernhard konnte deshalb in seinem kleinen Buche über die Börse (S. 45) mit gutem Recht behaupten: „Die Abhängigkeit des gesamten Börsenhandels von der grossen Bankwelt ist überhaupt ein ganz besonderes typisches Charakteristikum des neuesten Entwicklungsstadiums der Börse“. Hierher gehört auch die Abhängigkeit des „Berliner Maklervereins“ von den Grossbanken. Nach Saling’s Börsenhandbuch 1906 sind die Berliner Grossbanken im Aufsichtsrat des „Berliner Maklerverein“, der letzten noch übrig gebliebenen Berliner Maklerbank. Hier laufen die spekulativen Engagements, wie sie sich bei den Spekulationsmaklern im Markte einfinden, zusammen. Die täglichen Eintragungen in den Büchern des Maklervereins bieten deshalb jeweils die beste Uebersicht über die herrschende Lage im freien Markte. Nun gehört es zu den Pflichten der Grossbanken, als Aufsichtsräte des Maklervereins, den Inhalt dieser Bücher und damit den jeweiligen Stand der Marktlage fortlaufend zu kontrollieren. Auf Grund dieser Kenntnisse treffen dann die Banken ihre Spekulationsdispositionen für den nächsten Tag. Es kann deshalb wenig überraschen, dass es heute den Spekulanten an der Börse gar nicht möglich ist, gegen die Banken, namentlich mit einer Baisseoperation im Markte durchzudringen. Auch in bedenklichen Zeiten bleiben deshalb Buchseite 150 heute die Börsenkurse ziemlich fest, wie z.B. in den Wintermonaten 1906/7. Die Kleinen, welche gegen die Oberherrschaft der Grossen anzugehen versuchten, sind stets hineingefallen.

Bei all dem gehört die Gewährung von Börsenkredit zu den einträglichsten Bankgeschäften. Ist der Börsenkredit billig, so blühen die Spekulationsgewinne aus Kurssteigerungen und Emissionen. Und hat sich die Börsenspekulation erst genügend übernommen und kommt es zu den unausbleiblichen Stockungen, dann ist der Zins für kurzfristige Gelder schon auf 1% pro Tag gestiegen! Deshalb haben die Grossbanken für beliebig grosse Geldsummen stets Verwendung. Neben der fortwährenden Erhöhung des eigenen Aktienkapitals wird namentlich der Aufnahme neuer Depositengelder wachsende Aufmerksamkeit geschenkt. Besondere Aquisiteure ermitteln die besten Einleger bei den Sparkassen und veranlassen diese, zu den Banken als Depositenkunden über zu gehen. Diese reinen Depositengelder sind nach den Zusammenstellungen des „Deutschen Oekonomist“ bei den dort angeführten deutschen Banken in den letzten vier Jahren um eine weitere Milliarde gewachsen! Von den Banken werden diese Gelder mit 3 bis 3 1⁄2%, selten höher vergütet. Die Banken selbst vereinnahmen von ihren Schuldnern bis 7, 8, 9 % und mehr. Gerade die Zeiten der Krisis bieten für genügend kapitalkräftige Banken häufig die reichsten Gewinne. So haben die Deutsche Bank und die Bergisch-Märkische Bank ihren grössten Aufschwung in der Zeit des wirtschaftlichen Niederganges nach 1900 erlebt.

Wie gross sind nun die Summen, welche in Deutschland von den deutschen Banken der Börsenspekulation auf dem Wege des Kredits zur Verfügung gestellt werden?

Buchseite 151 Nach den bekannten statistischen Uebersichten des „Deutschen Oekonomist“ waren im Jahre 1906 von 143 deutschen Banken, die unter sich in mehr oder minder enger Geschäftsverbindung stehen, nach ihren eigenen Geschäftsberichten gewährt worden:

an Wechselkredit | 2'447'096'000 | Mark
an Lombardkredit | 1'099'366'000 | "
an Debitoren und Diverse | 6'073'380'000 | "
an Akzeptkredit | 1'848'112'000 | "

Rechnen wir hiervon, nach Schätzungen hervorragender Sachverständiger, aus dem Wechselkredit etwa 1⁄10, aus dem Lombardkredit etwa 1⁄4, aus dem Debitorenkonto die Hälfte und aus dem Akzeptkredit 3⁄8 auf reinen Spekulationskredit und lassen wir die Beträge der Reichsbank, um Doppelzählungen zu vermeiden, ganz ausser Rechnung, so erhalten wir eine Gesamtsumme von

rund vier Milliarden Mark,

welche im letzten Jahre 1906 im Spekulationskredit für Börsenwerte von den deutschen Banken umgesetzt wurden. Um einen Anhalt zu geben, wie rasch sich diese Konten, welche im Wesentlichen den Spekulationskredit enthalten, in den letzten Jahren entwickelt haben, entnehmen wir dem wiederholt angeführten Buche von Jeidels folgende Angaben, welche für 1906 nach dem „Deutschen Oekonomist“ ergänzt sind:

(Alle Beträge in 1000 Mark)
 | Wechselkonto
 | 1882 | 1892 | 1902 | 1906
1. Deutsche Bank | 28'564 | 83'972 | 333'717 | 540'410
2. Diskonto–Gesellschaft | 36'186 | 68'181 | 135'485 | 175'833
3. Darmstädter Bank | 12'364 | 20'638 | 41'959 | 108'089
4. Dresdener Bank | 13'928 | 40'225 | 115'452 | 242'626
5. Schaaffhausenscher Verein | — | — | — | 66'412
6. Berliner Handelsgesellschaft | 2'820 | 31'764 | 58'372 | 74'501
7. Nationalbank f. Deutschland | 7'464 | 26'679 | 32'937 | 65'219
Sa: | 101'326 | 271'459 | 717'922 | 1'272'990
Buchseite 152 | Akzeptkonto
 | 1882 | 1892 | 1902 | 1906
1. Deutsche Bank | 17'095 | 17'343 | 145'302 | 226'110
2. Diskonto–Gesellschaft | 9'848 | 31'393 | 103'104 | 226'986
3. Darmstädter Bank | 18'816 | 24'131 | 53'936 | 78'498
4. Dresdener Bank | 12'155 | 47'326 | 115'364 | 205'892
5. Schaaffhausenscher Verein | 13'300 | 18'773 | 46'101 | 116'831
6. Berliner Handelsgesellschaft | 1'901 | 19'778 | 56'882 | 65'703
7. Nationalbank f. Deutschland | 13'892 | 14'067 | 22'868 | 43'603
Sa: | 87'007 | 172'811 | 543'557 | 958'233
 | Debitorenkonto
 | 1882 | 1892 | 1902 | 1906
1. Deutsche Bank | 66'627 | 114'079 | 304'901 | 796'801
2. Diskonto–Gesellschaft | 62'089 | 113'724 | 193'702 | 480'350
3. Darmstädter Bank | 47'136 | 55'487 | 128'565 | 327'232
4. Dresdener Bank | 38'144 | 86'662 | 223'925 | 488'614
5. Schaaffhausenscher Verein | 29'414 | 53'083 | 132'053 | 379'579
6. Berliner Handelsgesellschaft | 12'837 | 54'126 | 130'854 | 192'626
7. Nationalbank f. Deutschland | 22'688 | 37'575 | 57'563 | 147'804
Sa: | 278'935 | 514'733 | 1'171'601 | 2'813'008

Das ist durchweg eine Zunahme um mehr als das Zehnfache innerhalb 24 Jahren. Nehmen wir zu Gunsten der Börse an, dass sich der prozentuale Anteil des Kredits für Börsenspekulationen in diesen Konten nicht erhöht habe, wie von sachverständiger Seite übereinstimmend behauptet wird, so verbleibt immer noch eine Erhöhung der Ansprüche des Börsenspekulationskredits an den Geldmarkt um mehr als das Doppelte innerhalb 5 Jahren.

Dieses ungemein rasche Anwachsen des Börsenkredits bei den deutschen Banken muss um so bedenklicher erscheinen, als nach den gleichen Zusammenstellungen des „Deutschen Oekonomist“ die Deckung der Verbindlichkeiten der deutschen Kreditbanken von 72% im Jahre 1898 auf nur 61% im Jahre 1906 und speziell bei den Berliner Grossbanken von 76% im Jahre 1898 auf 63% im Jahre 1906 zurückgegangen ist. Auch die Banken arbeiten eben heute in immer grösserem Umfange mit fremden Geldern.

Buchseite 153 Schon aus diesem Zusammenhange wird ersichtlich, dass die Börse mit den Banken heute nicht nur die Ueberspekulation mit ihrem periodischen Zusammenbrechen in der Krisis direkt herbei führen, sondern auch den Zinsfuss in ein Spekulationsobjekt verwandelt haben, was zunächst wohl der Pariser Börsenstatistiker Jaques Siegfried mit Benutzung des französischen Materials 1899 öffentlich bewiesen hat. Der zunehmenden Ueberspekulation und steigenden Ausgabe von neuen Börsenwerten steht die wachsende Inanspruchnahme des Kredits, namentlich als Wechsel-, Debitoren- und Akzeptkredit, zur Seite, bis diese Bewegung ihren Kulminationspunkt in der Krisis findet. Dann steigt der Zinsfuss in der Regel noch etwas weiter. Die Neuemissionen gehen wesentlich zurück. Das Kapital rückt von allen unsicheren Anlagen ab und findet zunächst in den Kellern der Banken als tägliches Geld eine um so rentablere Anlage, als gerade jetzt der Kurs der Staatspapiere zu steigen pflegt, weil sie jetzt, nach der Krisis, stärker gekauft werden. Mit den grösseren Barbeständen der Banken wird der Zinsfuss wieder billiger. Die wirtschaftliche Lage erholt sich allmählich, bis von neuem das Börsenspiel mit neuen grösseren Emissionen, steigendem Zinsfusse, wachsender Spekulation usw. einsetzt und der Krisis mit steigenden Zinssätzen zueilt. Der deutschen Börsenkrisis von 1890/1893 geht eine Zinsfussteigerung der Reichsbank bis 5 und 5 1⁄2% zur Seite. Dann verbilligt sich 1894 und 1895 der Wechseldiskont der Reichsbank wieder auf 3%, der Privatdiskont sinkt im Februar 1895 sogar auf 1,26%! Die Barmittel der deutschen Banken steigen, die Emissionstätigkeit setzt von neuem ein, um im Dezember 1899 abermals zu einer Krisis zu führen mit einem Wechselzinsfuss der Reichsbank von 7% im Januar 1900. Dann kam 1902 und 1903 wieder eine Zeit der „Er Buchseite 154 holung“ mit einem Reichsbankzinsfuss bis 3% und einem Privatdiskontsatz an der Berliner Börse von nur 1,59%! (Juli 1902), bis wieder der Zinssatz mit der Börsenspekulation anzog, um gegen Schluss des Jahres 1906 mit der Krisis 6 bis 7% und infolge einer international hinhaltenden Politik der führenden Banken bis Oktober 1907 sogar 7 1⁄2 und 8 1⁄2% im Reichsbankzinsfuss zu erreichen. So spielt das Auf und Nieder der Börsenspekulation seit Anfang der 50er Jahre des vorigen Jahrhunderts.

Die Börse ist also nicht nur das Institut, welches Marktkurse und Marktpreise festsetzt und den nationalen und internationalen Zahlungsausgleich erleichtert. An der Börse vollzieht sich auch der Prozess der fortschreitenden Umwandlung des Volksvermögens in Börsenwerte. Von der Börse aus finden die Spekulationsinteressen ihre immer allgemeinere Ausbreitung bis in die entferntesten Winkel des Landes. Gleichzeitig knüpfen Banken und Börsen immer neue und immer mehr kapitalistische Beziehungen zum Auslande. Die Börse in erster Linie ist der verantwortliche Träger des ewigen Auf und Nieder, des fortwährenden Wechsels zwischen Ueberspekulation und Krisis mit nachfolgender Erholung. Und in diese Schwankungen reisst die Börse auch die Zinsfussbewegung mit hinein. Aus all diesen Erwägungen werden wir die Börse volkswirtschaftlich definieren: als Zentralorgan der stetig sich ausbreitenden Herrschaft des Kapitalismus.

c) Es herrscht die rücksichtsloseste Erwerbssucht.

α) Citate. Immer zahlreicher werden die Personen, welche nicht erwerben, um zu leben, sondern leben, um zu erwerben, oder um mit Jakob Fugger zu reden: Buchseite 155 „gewinnen wollen, dieweil sie können“. Diese „Sucht“, zu erwerben, ist in jedem Falle relativ unbegrenzt. Denn „Die Begehrlichkeit kennt keine Schranken, nur Steigerung“, wie schon Seneca gesagt hat. Auch die private Wirtschaftspolitik jedes Habsüchtigen hat eine Tendenz zur Weltherrschaft. Grenzen, welche durch das geltende Recht und die gute Sitte gezogen sind, werden wenig beachtet, wie durch eine Reihe von einwandfreien Zeugen bestätigt wird. So hat schon 1638 der Amsterdamer Kaufherr Beylandt, als er bei einer Proviantlieferung an die belagerte feindliche Stadt Antwerpen abgefasst wurde, erklärt: „Wenn ich, um im Handel zu gewinnen, durch die Hölle fahren müsste, so würde ich den Brand meiner Segel dran setzen! Der Handel muss frei sein und darf durch keine Kriegstaten unterbrochen werden!“

Von einem ungarischen Finanzminister zu Anfang der 70er Jahre stammt das Wort: „Wer sich schämt, wird nicht reich!“ Schaeffle hat den Ausspruch eines Rothschild uns erhalten: „Es ist nicht möglich, Millionär zu werden, ohne mit dem Aermel das Zuchthaus zu streifen.“ Nach einem amerikanischen Witzblatt gibt der alte Yankee auf dem Sterbebette seinem Sohne eine Lebensregel, welche lautet: „Mache Geld, mein Sohn! wenn Du kannst — auf ehrliche Weise! Aber wenn nicht — — unter allen Umständen mache Geld!“ Der „Kladderadatsch“ brachte vor einigen Jahren die Mitteilung, dass das — bei unseren Grossbanken so beliebte — „sanieren“ ein ausserordentlich unregelmässiges Zeitwort sei, welches wie folgt abgewandelt werde:

„Ich saniere“,
„Du stiehlst“,
„Er schwindelt“,
„Wir begaunern“,
„Ihr stibitzt“,
„Sie machen Pleite.“

Buchseite 156 Nach Moritz Jokai ist heute „die Tasche das empfindlichste Organ der Menschen.“ Andrew Carnegie behauptet in seinem Evangelium des Reichtums: „Wie ich sie kenne, gibt es wenige Millionäre, sogar sehr wenige, die frei sind von der Sünde, Bettler geschaffen zu haben.“ Und wer wollte bestreiten, dass Carnegie die Millionäre kennt?

β) Die Umprägung des Wucherbegriffes. In unserer Zeit, in der nur zu Viele möglichst rasch reich werden wollen, ist man auch allgemeiner geneigt, die schweren Sünden des rücksichtslosen Erwerbs, der über „Leichen“ zum materiellen Erfolg schreitet, leichter zu verzeihen, als das früher üblich war. Selbst die nationalökonomische Wissenschaft ist offensichtlich bestrebt, dieser modernen Entwicklungstendenz tunlichst Rechnung zu tragen. Und unser Recht, mit seiner besonderen Vorliebe für die formale Durchbildung bei sichtlicher Vernachlässigung des materiellen Inhalts der Verträge, begünstigt diese Umprägung der sittlichen Begriffe in hohem Masse. Ein Beispiel:

Aus dem grauen Altertume wird berichtet, dass es einen phönizischen Zauberer Namens Dardanus gegeben habe, welcher die schwarze Kunst verstand, die Früchte auf den Feldern seiner Nachbarn zu verderben (entwerten) oder in seine Scheune zu zaubern. Seit dieser Zeit sollen die Getreidewucherer Dardanarii, ihre Handlungen als das Verbrechen des „Dardanariat“ bezeichnet und bestraft worden sein. Die Benutzung falscher Maasse und Gewichte im Lebensmittelhandel und das Einsperren von Ware zum Zwecke der Preistreiberei, werden speziell von den Quellen als übliche Verbrechen der Dardanarii bezeichnet, die mit sehr hohen Geldstrafen oder auch mit Vermögenskonfiskation, Landesverweisung oder lebenslänglicher Zwangs Buchseite 157 arbeit geahndet wurden. Aus dem römischen Recht sind diese Begriffe und Strafen durch Vermittlung der Kirche auch in die Strafbestimmungen des christlichen Abendlandes übergegangen. Namentlich die Reichstagsabschiede und die Reichspolizeiverordnungen des XVI. Jahrhunderts beschäftigen sich noch wiederholt mit diesem Dardanariat. Und selbst in dem österreichischen Strafgesetzbuch von 1803, im preussischen Landrecht, im code pénal, wie im bayerischen Strafgesetzbuch von 1813 finden sich Anklänge an diese uralte Rechtsauffassung. Erst die zweite Hälfte des XIX. Jahrhunderts hat mit der Anerkennung der Wucherfreiheit und des Egoismus als herrschendes Motiv aller wirtschaftlichen Handlungen auch die Dardanarii über Bord geworfen. Was bis dahin durch Jahrtausende ein Kapitalverbrechen war, war von jetzt ab eine legale Erwerbsform geworden. Niemand hinderte mehr die Börsenspieler, heute die Getreidepreise künstlich ins Masslose zu drücken, übermorgen dasselbe Getreide durch Einsperren und „Schwänzen“ ebenso masslos in seinem Verkehrswerte zu steigern. Mit einer gewissen begeisterten Liebe folgt die Wissenschaft diesem „Wellenspiel“ der Preise an den Terminbörsen und erblickt in den neueren gesetzlichen Einschränkungen der Börse nur das Resultat „irregeleiteter Masseninstinkte.“

Als man aber den Negern in unseren Kolonien die Baumwollpflanzung gelernt hatte und ihnen dann in dem einen Jahre sehr hohe, in dem anderen Jahre sehr niedrige Preise für ihre Baumwolle bot, entsprechend den Preisnotierungen der grossen internationalen Baumwollbörsen, da betrachtete der durch keinerlei Theorie verdorbene gesunde Sinn der Neger diese Art von Preisbildung als einen ungeheuren Schwindel. Sie gaben deshalb lieber ihre Baumwollpflanzungen auf. Um diese wichtige Kultur unseren Kolonien zu erhalten, hat der börsenerfahrene neue Buchseite 158 Kolonialdirektor Dernburg eine Einrichtung getroffen, welche den Negern einen ganz bestimmten, festen, mittleren Baumwollpreis Jahr für Jahr sichert. Damit ist die freie Marktpreisbildung für die Baumwollpflanzungen unserer Togoneger glücklich ausgeschaltet. Es gehört heute schon die reiche Erfahrung eines ehemaligen Bankdirektors dazu, um sich von der herrschenden wissenschaftlichen Verherrlichung der Terminbörsen zu emanzipieren. Oder die ganze frische Unbefangenheit des nordamerikanischen Präsidenten Roosevelt wie des nordamerikanischen Professors Brooks Adams ist nötig, um seine „innere Empörung gegen die herrschende Deifikation der Börse, des Kontors und der Fabrik“ uneingeschränkt zum Ausdruck zu bringen. Oder man muss die gewaltigen geschäftlichen Erfolge eines Andrew Carnegie hinter sich haben, um — ohne Verhöhnung in allen nationalökonomischen Zeitschriften — sagen zu können: „Es ist gut für das Land, dass die Börsenspieler zu Schaden kommen. Ich wünschte, ich könnte ein Verfahren erfinden, das diese Spieler auf beiden Seiten zu Schaden kommen lässt. Geldspekulation ist ein parasitisches Leben von Werten, ohne letztere zu schaffen. Es ist an der Zeit, dass wir Geschäftsleute, die etwas schaffen und Geld auf berechtigte Weise verdienen, diesen Leuten, welche Geld verdienen und keine Werte dafür liefern, die Anerkennung versagen.“

Dennoch würden wir der fortschreitenden öffentlichen Meinung unrecht tun mit der Behauptung, sie hätte die Erinnerung an das alte Verbrechen des rücksichtslosen Erwerbs ganz vergessen. Man beurteilt vielmehr heute die gleiche verwerfliche Handlung nach einer ganz bestimmten Voraussetzung ganz verschieden, wie hier an einigen Beispielen illustriert werden möge.

Ogden Armour, der Chef der grossen nordamerikanischen Firmen Armour Grain Co. und Armour & Co., der Buchseite 159 auf dem Getreidemarkte sich eine lange Reihe höchst bedenklicher „Manipulationen“ hat zu Schulden kommen lassen, der in skrupelloser Weise dem Volke der Nordamerikaner die Zwangsjacke des Grosschlächterringes hat anlegen helfen, der über ein Vermögen von ungezählten Millionen verfügt, scheint es als eine Art Sport zu betrachten, zur Weihnachtszeit, die dem Frieden unter den Menschen geweiht ist, seine nordamerikanischen Mitbürger durch eine Spezialspekulation noch extra auszuräubern. So hat Ogden Armour zu Weihnachten einmal die Aepfelvorräte aufgekauft, um dann die Aepfelpreise zu diktieren. Zu einer anderen Weihnachtszeit beherrschte er den Markt des nordamerikanischen Weihnachtsvogels, des Truthahnes, um dessen Preise um 100% zu erhöhen usw. Aber — Armour wird immer reicher und die kapitalistische Presse diesseits wie jenseits des Ozeans behandelt ihn durchweg mit dem Ausdruck jener Hochachtung, wie das einer „prima zahlungsfähigen“ Firma gegenüber Sitte ist. Im Erntejahre 1897/98 hat der nordamerikanische Spekulant Josef Leiter den Weizenmarkt per Herbst, per Dezember und per Frühjahr international „gekornert“. Das war nur möglich, weil vorher viele Jahre hindurch der Weizenmarkt der Welt durch gewissenlose Blankoverkäufe in ganz ungerechtfertigter Weise zu niedrige Weizenpreise ertragen musste, die international eine zu starke Einschränkung des Weizenbaues bewirkten. Dem beispiellosen Erfolge Leiters im Herbst und Dezember 1897 folgte im Mai 1898 sein Zusammenbruch. Seine Gegner, unter denen Ogden Armour der Führer war, hatten in der nordamerikanischen Statistik der sichtbaren Weizenvorräte ungeheure Fälschungen fertiggebracht. Es wurden auch bedenkliche Bestechungen des Leiterschen Personals bekannt. Leiter ist der Sohn eines sehr reichen Vaters. Alle seine Schulden aus dem Mai – Weizenspiel wurden Buchseite 160 nach und nach bezahlt. Sein Name blieb ohne Tadel. Ueber die furchtbaren Schäden, welche die bald zu niedrigen, bald zu hohen Börsenpreise für Weizen dem Wohlstande aller Völker zugefügt hatten, und die im Grunde doch mit so verwerflichen Mitteln bewerkstelligt wurden, fand man in der kapitalistischen Presse aller Länder kein Wort der Rüge. Im Sommer 1901 führte Phillips einen erfolgreichen Maiscorner an der Börse in Chicago durch. Sofort verlieh ihm die Presse den Ehrentitel „Kornkönig“. Im Oktober 1901 versuchte derselbe Phillips eine Haussebewegung auf dem Weizenmarkte, die im Januar 1902 zusammengebrochen ist. Seine Gegner hatten auch hier wieder mit Bestechungen unter seinem Büropersonal gearbeitet, und die Fallstricke der Chicagoer Börsenusance geschickt benutzt. Phillips verlor alles. Er hatte keinen reichen Vater. Seine Schulden aus dem Börsenspiele wurden nicht voll gedeckt. Und nun hiess es in der kapitalistischen Presse: „So ein Lump! So ein elender Spekulant! So ein verworfenes Subjekt!“ usw. Vor einigen Jahrzehnten begann ein junger Mann seine kaufmännische Laufbahn in einer grossen Handelsstadt Mitteleuropas damit, dass er mit der Portokasse eines grösseren Geschäfts, in dem er in der Lehre war, plötzlich verschwunden ist. Inzwischen wurde das ein sehr reicher Mann, der längst geadelt ist und die Ehre geniesst, finanzieller Berater eines mächtigen regierenden Königs in Europa zu sein.

Der doppelte Boden dieses modernen Wucherbegriffes ist leicht erkennbar. Nur jene Wuchergeschäfte, welche mit einem ökonomischen Misserfolg enden, sind ein Verbrechen. Jedes erfolgreiche „Geschäft“ aber verdient keinen Tadel. Die Ehre eines Mannes ist nicht mehr mit seinen Handlungen und seinem Charakter, sondern mit seiner wohlgefüllten Geldbörse, mit seiner „Zahlungs Buchseite 161 fähigkeit“ identisch. „Arm sein“ ist ein Verbrechen, weit schlimmer als alle Rechtsverletzungen der Habgier. Der Reichtum aber deckt alle Sünden zu. Gewiss ist diese rein materialistische Moral noch nicht zur allgemeinen Herrschaft gekommen. Ueberall sind noch weite Kreise davon frei. Aber es ist betrübend, zu sehen, mit welcher Raschheit die alten Begriffe von Recht und Unrecht durch den „Goldkrebs“ zerfressen werden.

γ) Der Kapitalismus und seine systematischen Bestechungskünste. Das Aufkommen bedenklicher sittlicher Anschauungen „jenseits von gut und bös“, aber „diesseits von reich und arm“ hat natürlich seine ganz bestimmten materiellen Gründe. Seitdem die „Aktie“ als schneidigste Waffe im Dienste der sich ausbreitenden Herrschaft des Kapitalismus in der Geschichte der modernen Kulturvölker Eingang gefunden, datiert auch die Geschichte der Bestechungskünste aller Art. Man hat in Frankreich Schulden der Krone gezahlt und dem König an jedem Morgen zum Frühstück 1000 Livres überreicht. In Deutschland, dessen Beamtenstand als Muster von Ehrlichkeit und Unbestechlichkeit gelten kann, haben bald nach Beginn der Erteilung von Eisenbahnkonzessionen demoralisierende Bestechungen stattgefunden. Die bayerische Ostbahn z.B. hat dem damals berühmtesten bayerischen Nationalökonomen und Universitätsprofessor eine „Beteiligung von einigen hunderttausend Gulden „«geschenkt»“. Vor der Gründung der österreichischen Kreditanstalt erhielt jede grössere Zeitungsredaktion eine Beteiligung von 500 Aktien, wobei es den Herren Redakteuren vielfach freigestellt wurde, die Aktie oder bis zu einem bestimmten Termin 15% Prämie davon zu nehmen. Als im Herbst 1888 die Emission der Aktien der „Assurance Financière“ Buchseite 162 vorbereitet wurde, hat man für Publikationsspesen in den Zeitungen Frankreichs 2'850'000 Frcs. zur Verfügung gestellt. Der „Credit-Foncier“ hat 2 Millionen Franken verteilt, um das Schweigen oder das Lob der Zeitungen zu erwerben. Der L’Economiste Français schätzte, dass während des Panamaschwindels mehrere Dutzend Millionen an die Presse verteilt worden sind. Die Enthüllungen der deutschen Börsen-Enquête-Kommission über bedenkliche Erscheinungen innerhalb der deutschen Presse haben inzwischen durch den Pommernbankprozess (Juli 1903) weitere Ergänzungen erfahren.

Die Direktoren der Pommernbank hatten dem „Berliner Presse-Klub“ 25'000 Mark als „unverzinsliches Darlehn auf unbestimmte Zeit“ gegeben, um „mit den Vertretern der Presse eine gewisse Fühlung zu erhalten.“ Weiter wurden aus den „sekreten Ausgaben“ dieser Bank gerichtlich festgestellt, dass an Redakteur S. 1000 Mark, Quartalssummen für Dr. W. = 3000 Mark; Dr. O. 3000 Mark, Prof. M. = 2000 Mark; Dr. Oc. = 4000 Mark usw. bezahlt wurden. Das sollen Honorare für „Privatarbeiten“ gewesen sein. Aber warum gehören denn diese Summen zu den „geheimen“ Ausgaben? — Gewiss trifft dieses grobe Verderbnis nur einen Bruchteil der Berliner Zeitungsschreiber. Aber sie bleibt trotzdem ein höchst bedenkliches Zeichen der Zeit.

Heute scheint die kapitalistische Welt es vorteilhafter zu finden, neben grossen Annoncenaufträgen an die Presse die angesehensten Zeitungen aufzukaufen oder doch finanziell zu beherrschen. Dazu kommen grosse kapitalistische Monopolgesellschaften der Verlagsanstalten, Monopole im Zeitungsnachrichtendienst, in der Herstellung von Unterhaltungsbeilagen für kleinere Provinzblätter usw. In Nordamerika haben einzelne Grosskapitalisten Universitäten gegründet, an denen die Theorien des kapitalistischen Buchseite 163 Erwerbs als Nationalökonomie vorgetragen werden. In Europa ist die Vorliebe der Universitätsprofessoren für die Börse und für die Grossbanken in der Mehrheit ganz unverkennbar. Und das schon vor Jahrzehnten literarisch behandelte Thema: „Der Kapitalismus in der Gelehrtenwelt“ würde einer neuerlichen Behandlung ungleich reicheren Stoff bieten.

In England war es nach der „Kreuzzeitung“ vom 28. Dezember 1900 bis vor kurzem Sitte, dass der reich gewordene Spekulant den Damen der Gesellschaft Geld beim Hazardspiel borgte und dann die Anleihe vergass, oder dass er für diese Damen auf Rennpferde wettete, bis ein hoher Gewinn herauskam, oder man „arrangierte“ die Schulden eines verkrachten Verwandten oder Liebhabers usw. Durch Baron Hirsch aber sei in England die „Mode“ aufgekommen, einer jeden Dame, je nach ihrem Einfluss und ihrer sozialen Stellung, von der Herzogin bis zur einfachen „Miss“ 20'000 bis 1000 Mark in neuen englischen Banknoten in die Serviette an der Festtafel zu legen. So verschafft das Geld sich Eintritt in die höheren Gesellschaftskreise und Einfluss auf die öffentliche Meinung. Wie selten fragt man dabei, auf welche Weise es erworben wurde?

Vor einiger Zeit hat die Presse als ein ausserordentliches Ereignis die Nachricht verbreitet: ein amtlicher nordamerikanischer Statistiker habe infolge von Bestechungen durch Spekulanten unrichtige Ziffern der Erntestatistik veröffentlicht. Wer schon längere Zeit sich mit dieser Spezialstatistik praktisch beschäftigt hat, weiss, dass solche Fälle keineswegs selten vorkommen. Viele dieser Beamten der Marktstatistik sind verhältnismässig so schlecht besoldet, dass die Nordamerikaner schon darin die Notwendigkeit erblicken, für Bestechungen zugänglich zu bleiben. Es betrifft nur eine andere Seite dieser, für Buchseite 164 unsere Zeit so charakteristischen Erscheinungen, wenn die „New-Yorker Handelszeitung“ vom 23. Februar 1907 berichtet, dass im Jahre 1906 die Beamten der grösseren Organisationen sich Unterschlagungen in Höhe von 79,31 Millionen Mark gegen nur 53,02 Millionen Mark im Jahre 1905 haben zu schulden kommen lassen. Der weitaus grösste Teil davon entfällt auf Beamtenveruntreuungen bei den Banken und Trustgesellschaften. Natürlich können diese Ziffern noch in keiner Weise den Anspruch auf Vollständigkeit erheben. Welche Rolle heute das Geld bei den politischen Wahlen spielt, darüber gibt ein englisches Blaubuch für die letzten Wahlen in England folgende Auskunft: „Die Gesamtausgaben der Kandidaten betrugen 23'377'160 Mark. Im einzelnen kosteten die Drucksachen 8'365'920 Mark, die öffentlichen Versammluugen 603'140 Mark, die persönlichen Ausgaben erreichten 1'281'080 Mark, Angestellte und Boten kosteten 2'583'040 Mark, Wahlbeamte 4'126'480 Mark usw. Die Ausgaben für jede abgegebene Stimme betrugen ungefähr 4 Mark für Irland, 4,25 Mark für England, 4,50 Mark für Schottland. Noch gewaltigere Summen werden bei den Wahlen in Nordamerika umgesetzt. Aber auch aus den deutschen Wahlen sind Fälle bekannt geworden, in denen der Baraufwand eines Kandidaten zum Reichstage 100'000 Mark wesentlich überschritten hat.

δ) Moderne Grossunternehmungen als gross angelegte Raubzüge. Je mehr der allmächtige Dollar zur Herrschaft kommt, desto unverhüllter entfalten sich moderne Riesenunternehmungen als gross angelegte, täglich sich erneuernde Raubzüge auf die Taschen der Mitmenschen. Als typisches Unternehmen dieser Art soll hier die Entwicklung des nordamerikanischen Grossschlächterringes nach einer Reichstagsrede des Dr. G. Roesicke skizziert werden.

Buchseite 165 Zu Anfang des Jahres 1876 gab es in den Vereinigten Staaten von Nordamerika noch 30 bis 40'000 selbständige Schlächtermeister. Die Technik hatte bereits die Konstruktion von künstlichen Gefrieranlagen und von Kühlwagen für Eisenbahnen erfunden, wodurch die Versendung von frischem Fleisch über Land auf beliebige Entfernungen möglich wurde. Aber die ökonomische Vernichtung der selbständigen Schlächtermeister hat erst begonnen, als eine sehr kapitalkräftige Firma, auf Grund ihres Besitzes von nordamerikanischen Eisenbahnaktien, einen bestimmenden Einfluss auf die Eisenbahntarife auszuüben wusste. Von dieser Zeit ab wurde frisches Fleisch in Eisenbahnwagen mit Kühlvorrichtungen ganz wesentlich billiger verfrachtet, als lebendes Vieh. Auf Grund dieser Bevorzugung waren die Grosschlächter den selbständigen Schlächtermeistern entsprechend überlegen und die Mitglieder des Schlächtergewerbes standen jetzt vor der Alternative: entweder den Fleischverkauf für die grossen Schlachthäuser kommissionsweise zu übernehmen, oder durch deren Halsabschneiderkonkurrenz sich ruinieren zu lassen. Die kurzsichtigen Konsumenten liefen in einem jeden solchen Konkurrenzfalle dem billigeren Fleische nach und halfen so kräftig mit, das Mittelstandsgewerbe zu beseitigen und die Alleinherrschaft der 7 Grosschlächtereien zu begründen. Binnen wenigen Jahren war dieser Umwandlungsprozess zum Abschluss gekommen. Nun ging die Politik des Grosschlächterringes daran, die nordamerikanischen Farmer zu zwingen, die Mastwirtschaft ganz überwiegend aus dem Osten nach dem Westen der Union zu verlegen, damit das Fleisch zumeist als geschlachtete Ware in den Kühlwagen des Schlächterringes und nicht als lebendes Vieh vom Westen nach dem Osten sich bewege. Das bereits vorher erworbene Monopol der Viehmärkte hat dem Schlächterring in der Tat gestattet, diese gewaltige Ver Buchseite 166 schiebung in den landwirtschaftlichen Produktionsverhältnissen etwa bis Ende der 80er Jahre durchzuführen. Von nun an aber wurde den landwirtschaftlichen Farmern kein höherer Mastviehpreis bewilligt, als zur Erlangung der gewünschten Mengen von Masttieren nötig war, den Konsumenten aber wurden so hohe Fleischpreise aufgebürdet, als sie tragen konnten. Die Differenz zwischen dem Einkaufspreis der Masttiere und dem Verkaufspreis des ausgeschlachteten Fleisches wurde dadurch geschickt verdeckt, dass für den Konsum acht verschiedene Fleischqualitäten unterschieden wurden, welche um das Fünffache im Preise differierten. Der Grosschlächterring hatte indessen auf diesem Wege nicht nur das Ankaufsmonopol der schlachtreifen Tiere der nordamerikanischen Farmer und das Monopol der Fleischversorgung für die Bevölkerung der Union erworben. Er wusste gleichzeitig durch eine raffinierte Ausnutzung aller Nebenprodukte noch eine ganze Reihe von Monopolen in der Erzeugung von Massenprodukten für das Volk zu gewinnen. Die Klauen wurden zu Leim, die Hörner zu Kämmen und Knöpfen, die Felle zu Leder, die Knochen zu Dünger, die Haare zu Kissen verarbeitet. Dazu kommt noch die Herstellung von Schweineschmalz, Margarine und Seife. Welche Fülle von Gelegenheiten, das nordamerikanische Volk unter Ausschluss jeglicher Konkurrenz tributpflichtig zu machen! Endlich ist erst dieser so organisierte Grosschlächterring mit Erfolg bemüht gewesen, einen Teil des wachsenden Fleischbedarfs auch der europäischen Völker aus Nordamerika zu decken und das kurzsichtige Konsumenteninteresse in Europa ist auch bei diesem Eindringen der grosskapitalistischen Interessen wieder zur Unterstützung stets bereit gewesen.

Die Vereinigung einer solchen Machtfülle in einer Hand liess natürlich nicht lange auf grobe Missbräuche Buchseite 167 warten. Verdorbenes und unverkäufliches Büchsenfleisch wurde von diesen Riesenschlachthäusern im spanisch-amerikanischen Kriege an die amerikanische Armee- und Marineverwaltung verkauft und diesem Fleische fielen mehr nordamerikanische Soldaten zum Opfer als den Geschossen der Feinde. Durch die Enthüllungen Sinklairs, deren Richtigkeit amtliche Erhebungen bestätigt haben, wurde in breiterer Oeffentlichkeit bekannt, welch’ bedenkliche Praktiken diese Schlachthäuser bis dahin durch hohe Schweigegelder zu verheimlichen wussten. Neu geborene Kälber, unterwegs erkrankte und verendete Tiere fanden als Büchsenfleisch oder Wurst Verwendung. Zur Konservierung des Fleisches kamen solch’ scharfe Chemikalien zur Anwendung, dass die Stiefel der Arbeiter davon zerfressen wurden. Dem Magen der Konsumenten aber soll das nichts schaden. Aus sumpfigen Resten und Abfällen in den Schlächtereien wurde Schmalz gewonnen. Selbst bei Unfällen abgehackte Glieder der Arbeiter, vergiftete Ratten u. dergl. wanderten ins Büchsenfleisch oder in die Wurstmaschine. Der angelsächsische Arbeiter ist längst aus diesen Schlachthäusern verschwunden. Auch der Deutsche und selbst der Irländer sind hier nicht mehr zu finden. Neu eingewanderte Polen und Littauer sind für solche Arbeit noch zu haben. Das Amt eines Fleischbeschauers kommt in Nordamerika hauptsächlich als Entschädigung für politische Handlangerdienste zur Verleihung und kann deshalb unmöglich gegen die Interessen von Parteifreunden richtig funktionieren.

Solch schamlose Geschäftspraktiken gehören in der Union keineswegs zu den Seltenheiten. Henry Demarest Lloyd hat in seinem Buche „Wealth against Commonwealth“ (1894) eine lange Reihe ähnlicher Fälle aus den nordamerikanischen Trustgesellschaften aktenmässig nachgewiesen. Hier sollen davon nur drei Beispiele dieser Art angeführt werden.

Buchseite 168 Im Februar 1888 waren alle grösseren Brennereien der Nordstaaten dem Whisky-Trust beigetreten. Nur zwei grössere Unternehmungen hatten ihre Unabhängigkeit bewahrt. Auf einer Versammlung der Trustees Ende Februar 1888 wurde erwogen, wie diesen unbequemen Konkurrenten beizukommen wäre. Im April hat man in einer dieser Fabriken den Versuch gemacht, durch ausserordentliche Belastung eines Ventils eine Explosion herbeizuführen. Im Mai gab der betreffende Fabrikbesitzer bekannt, dass ihm der Whisky-Ring einen Kaufpreis von 1 Million Dollars geboten habe, den er nicht akzeptierte. Im Dezember des gleichen Jahres flog die gleiche Fabrik in die Luft. Eine gerichtliche Untersuchung wurde nicht eingeleitet.

Am 11. Februar 1891 wurde ein Sekretär des Whisky-Trusts verhaftet, weil er einen staatlichen Aichmeister bestochen hatte, um eine unabhängige Spiritusfabrik mit einer Höllenmaschine in die Luft zu sprengen. Die polizeiliche Untersuchung ergab, dass der Aichmeister nach einem Anzünden der Lunte die Zeit nicht gefunden haben würde, sich zu retten. Am 15. Februar wurde von einer Versammlung der Trustmitglieder einstimmig beschlossen, für den verhafteten Sekretär Partei zu nehmen. Am 8. Juni hob der Staatsgerichtshof die Anklage des Lokalgerichts auf. Am 24. Juni wurde der Sekretär freigelassen, weil der Staatsanwalt nicht genügendes Beweismaterial beibringen konnte, und der Aichmeister als Zeuge nicht zu finden war.

In Nordamerika ist das staatliche Petroleuminspektorat eingeführt, das über den Grad der Reinigung des Petroleums zu wachen hat. Kontrollierte Petroleumfässer werden mit einer Brandmarke versehen. Ungeprüftes und deshalb vielleicht für den Konsum gefährliches Petroleum soll nicht in den Handel kommen. Im Jahre 1890 Buchseite 169 erstattete der Petroleumoberinspektor von Iowa amtliche Anzeige, dass verschiedene Inspektoren dem Petroleumring ihre staatlichen Stempel zur freien Benutzung überlassen hätten. Seitens des Gouveneurs fand keine Untersuchung statt, wohl aber wurde der betreffende Oberinspektor seines Amtes enthoben. 1891 kam dieselbe Anklage vor den Senat und zwar in Minnesota. In dem darüber erstatteten Kommissionsbericht heisst es wörtlich: „Nachdem die Petroleuminspektoren mit dem Petroleumring ein Abkommen über die ihnen zu zahlende Belohnung getroffen hatten, schienen sie ihre Pflichten in die Worte zusammenzufassen: „«Wir haben keine Verpflichtung gegen den Staat Minnesota, die Standard-Oil-Company hat uns bezahlt»“. Der staatliche Petroleuminspektor erhielt nämlich sein Gehalt nicht vom Staate, sondern als eine Art Gebühr vom Petroleumring bezahlt.

ε) Das Einkommen des Einzelnen stuft sich heute ab nach seiner Teilnahme am kapitalistischen Erwerb. Es ist oben festgestellt worden, dass in dem kurzen Zeitraume von etwa 50 Jahren rund die Hälfte des deutschen Volksvermögens in Börsenwerte verwandelt wurde und die Vermögensherrschaft der acht Berliner Grossbanken seit 1870/73 bis heute etwa um das Hundertfache gewachsen ist. In anderen Ländern mag der fortschreitende Sieg des Kapitalismus noch grössere Erfolge verzeichnen. Klar und bestimmt strebt der Kapitalismus der Weltherrschaft zu. Es ist deshalb ganz natürlich, dass jene Personen, welche in der kapitalistischen Entwicklung an leitender Stelle stehen, das weitaus grösste Einkommen beziehen. Das Einkommen der Beamten zeitgemäss weiter zu entwickeln, ist fast vergessen worden. Das Einkommen der unter der Buchseite 170 kapitalistischen Entwicklung leidenden Bevölkerungskreise, wie der Landwirte, der Gewerbetreibenden, ist in den letzten Jahrzehnten sogar zurückgegangen.

Der Vater und Erfinder der modernen grosskapitalistischen Produktionsmonopole, John D. Rockefeller, welcher vor etwa 50 Jahren als Farmarbeiter seine geschäftliche Laufbahn begonnen hat, erzielte nach amtlichen Ermittlungen aus seinen Petroleumquellen von 1899 bis 1906 im Durchschnitt pro Jahr ein Einkommen von 42 1⁄2 Millionen Mark. Das Einkommen Rockefellers aus anderen Erwerbsquellen, wie insbesondere aus seiner Beteiligung an dem Stahltrust, an nordamerikanischen Eisenbahnen, Grundstücksspekulationen u.s.w. ist weniger bekannt, darf aber nach dem Urteil von Sachverständigen nicht viel niedriger geschätzt werden. Das Jahreseinkommen dieses typischen modernen Grosskapitalisten, der mit nichts angefangen hat, wird mithin heute auf rund 70 bis 80 Millionen Mark veranschlagt werden können. Nach einer Enquete über den Standard Oil Trust im Jahre 1906 verdiente Rockefeller seit Gründung dieses Trusts 610 Millionen Mark. Das ursprüngliche Kapital dieser Gesellschaft war 319 Millionen Mark. Der darauf erzielte Gewinn betrug von 1882 bis 1894 nur etwa 15%. Im Jahre 1903 stieg er auf 83% und von 1903 bis 1905 hielt er sich auf der durchschnittlichen Höhe von 69%. Bei den Angestellten der grosskapitalistischen Organisationen geht das Gehalt entsprechend zurück. So erhält — nach dem „Petit Parisien“ (Januar 1905) — der Direktor der Nordamerikanischen Bank Morgan & Co. jährlich ein Gehalt von 1 Million Mark. Damit konnte sich nur noch der verstorbene Cecil Rhodes vergleichen, welcher als Direktor der consolidated Goldfields jährlich 1'400'000 Mark bezogen haben soll. Der Sekretär des Petroleumringes erhält jährlich 800'000 Mark. Der Buchseite 171 Präsident der bedeutendsten amerikanischen Lebensversicherungsgesellschaft vereinnahmt als Vergütung jährlich 600'000 Mark. Nach einer jüngst (1907) bekannt gewordenen Petition des Berliner Magistrats an den preussischen Minister des Innern hatten drei Direktoren der Deutschen Bank und ein Direktor der Diskontogesellschaft ein staatssteuerpflichtiges Einkommen von je 450'000 Mark, während auf 19 Vorstandsmitglieder der Deutschen Bank, der Diskontogesellschaft, der Dresdener Bank, der Bank für Handel und Industrie, der Nationalbank für Deutschland, der Mitteldeutschen Kreditbank und des Schaaffhausenschen Bankvereins zusammen, ein staatssteuerpflichtiges Einkommen von rund 3'500'000 Mark, also auf je einen dieser Herren rund 185'000 Mark entfielen. Der erste Chemiker des nordamerikanischen Zuckersyndikats bezieht 200'000 Mark. Das übliche Direktorialgehalt der grossen deutschen Syndikate beträgt bekanntlich 100'000 Mark. Nur ebenso gross ist das Gehalt des deutschen Reichskanzlers. Das Ministergehalt in Preussen beträgt heute 36'000 bis 50'000 Mark und sinkt in Süddeutschland auf 12'000 Mark. Landgerichtsräte und Amtsrichter erhalten in Preussen 3000 bis 6600 Mark und müssen sich in Süddeutschland mit einem Anfangsgehalt von 2280 bis 4080 Mark begnügen. Der Unterleutnant hat 1290 bis 1578 Mark. Der Lehrer am Gymnasium in Preussen 2700 bis 5100 Mark, der Elementarlehrer in Berlin 1800 bis 3600 Mark. Die Erhebung des preussischen statistischen Landesamtes von 1902 ermittelte für die preussischen landwirtschaftlichen Grundbesitzer, dass noch nicht

1⁄15 | ein | Jahreseikommen | von | über 3000 Mark,
9⁄15 (3⁄5) | " | " | " | 900 bis 3000 Mark,
5⁄15 (1⁄3) | " | " | " | 900 Mark und weniger

Buchseite 172 haben, wobei der Grossgrundbesitz mit rund 3⁄10 in der Einkommengruppe von 900 bis 3000 Mark vertreten ist. Die Einkommenziffern der Gewerbetreibenden dürften sich kaum günstiger gestalten.

Im Gegensatze hierzu sind in der Industrie Löhne für erwachsene männliche Arbeiter bei 9 bis 10stündigem Arbeitstage pro Jahr in der Höhe von 900 Mark, heute als Minimallöhne zu bezeichnen. In den Kruppschen Werken betrug der Durchschnittslohn sämtlicher Arbeiter:

1880 | : | 3,19 | Mark | pro | Tag
1890 | : | 3,95 | " | " | "
1900 | : | 4,78 | " | " | "
1906 | : | 5,35 | " | " | "

also bei 300 Arbeitstagen ein Jahresgehalt von 1605 Mark. Dabei erhöhte sich die Zahl der ständig beschäftigten Arbeiter in den Kruppschen Werken von rund 30'000 auf über 60'000 Mann. Das Jahreseinkommen der Roll- und Müllkutscher in Berlin ist von 1896 bis 1906 von 936 auf 1560 bezw. 2054 Mark gestiegen. Der durchschnittliche Jahreslohn sämtlicher preussischer Bergarbeiter war nach Calwer (Wirtschaftsjahr 1906, erster Teil): 1895 848 Mark, 1900 1138 Mark, 1906 1211 Mark. Vorarbeiter erhalten Jahresgehälter von 3000 bis 5000 Mark und mehr. Kunstschlosser erhalten bei achtstündigem Arbeitstage bis 6000 Mark pro Jahr. Beim Stahlkönig Carnegie steigt das Jahreseinkommen der Arbeiter, welche Erfindungen oder Verbesserungen gemacht haben, wie z.B. bei A. J. Dey, dem jetzigen Chef der Montagewerkstätten des Stahltrusts, bis auf 80'000 Mark.

Buchseite 173 d) Der Kapitalismus beherrscht die Bevölkerungsbewegung
in Raum und Zeit.

Nach einem detaillierten Nachweis der „Kreuzzeitung“ vom 10. Juli 1904, wird der unbemittelte Leutnant, auch wenn er die „Königszulage“ von 20 Mark monatlich erhält, trotz denkbar sparsamster Wirtschaft, schon nach Ablauf des ersten Monats seiner Dienstzeit vor die Alternative gestellt: entweder seinen Abschied zu nehmen oder Schulden zu machen. Nach einer Bemerkung des Kammerherrn von Oldenburg im Reichstage (24. April 1907) fehlen heute in der preussischen Armee 700 Offiziere. Rechnen wir die unbesetzten Offizierstellen in den süddeutschen Kontingenten hinzu, so ergibt das heute für das deutsche Heer ein Unbesetztsein von 1070 Offiziersstellen. In den Beamtenkreisen macht sich deutlich das Streben bemerkbar, aus dem Staatsdienst in den weit höher besoldeten grosskapitalistischen Privatdienst überzutreten. Nach einer nicht einmal vollständigen Zählung der „Deutschen Tageszeitung“ vom 14. August 1905 sind in den letzten Jahren fünfzehn höhere Reichs- und Preussische Staatsbeamte in den Dienst der Syndikate und Banken übernommen worden. Nicht minder gross ist die Flucht aus dem Staatsdienst in den süddeutschen Ländern. Die Beamten und Offiziere, welche im Staatsdienste bleiben, sind vor allem auf eine reiche Heirat angewiesen. Selbst in unserer Diplomatie nehmen die reichen ausländischen Frauen zu. Wo dann die so reich gewordenen Offiziere und Beamten mit ihren ärmeren Kollegen und Kameraden zusammentreffen, wird, namentlich draussen auf dem Lande, das rechte Zusammenarbeiten ungemein erschwert. Wer aber keinen höheren Treffer in der Heiratslotterie gezogen hat, fällt bei den ungeheuer gewachsenen gesellschaftlichen Ansprüchen entweder als Opfer des Mammonismus oder stirbt, selbst bei Buchseite 174 einer äusserlich glänzenden Laufbahn, in bescheidenen ökonomischen Verhältnissen, welche die Kinder gegen Not nicht sichert.

Immerhin ist durch die moderne kapitalistische Entwicklung der Geldbetrag des Einkommens der Beamten und Offiziere wenigstens nicht direkt herabgesetzt worden, wie das für das Einkommen der Landwirte und Gewerbetreibenden im allgemeinen der Fall ist. So erscheint diesen Kreisen bei der wachsenden Unsicherheit ihrer materiellen Lage das Aufrücken in die zwar schlecht bezahlte aber doch gesicherte Position des Beamten als ein höchst erstrebenswertes Ziel. Das klassische Land dieser allgemeineren Bewegung nach der Beamtenposition scheint das Land der kleinen Rentner „Frankreich“ zu sein. Nach Jules Méline „Rückkehr zur Scholle“ (1906) haben sich bei der Seine-Präfektur für 400 offene Stellen als Chausseeaufseher, Büroschreiber, Schuldiener etc. 50'000 Bewerber eingefunden. Der häufige Wechsel im französischen Ministerium und das parlamentarische System begünstigen die Belohnung politischer Wahldienste durch Staatsanstellung. So ist die Zahl der Staatsbeamten Frankreichs von 283'000 im Jahre 1876 auf 603'566 im Jahre 1907 gestiegen. Auf 100 französische Gewerbesteuerzahler kamen 1868 : 18, 1907 : 33 Staatsbeamte. Die von der französischen Staatskasse gezahlten Beamtengehälter sind von 279 Millionen Franken 1876 auf 800 Millionen 1907 angewachsen. In Deutschland nimmt bekanntlich die allgemeinere Bewegung nach der Beamtenposition und den liberalen Berufen die Form der Ueberfüllung der Mittel- und Hochschulen an. Statistisch ist nachgewiesen, dass die Studierenden aus Subaltern- und Handwerkerkreisen in Halle a.S. in hundert Jahren von 31 auf 42% der Gesamtzahl der Universitätsbesucher angewachsen ist.

Die besonders charakteristische Bevölkerungsbewegung im Zeitalter des Kapitalismus ist:

Buchseite 175 Die Flucht der Bevölkerung nach der Stadt und aus der
Landwirtschaft nach der Industrie.

Nach dem „Statistischen Jahrbuch für das Deutsche Reich“ (1907) gehörten, nach den letzten Berufszählungen, von 100 Erwerbstätigen zur

Länder: | Land- u. Forst- wirt- schaft. | In- dustrie u. Berg- bau. | Hand. u. Verk. | Armee u. Marin. | Oefftl. Dienst u. freie Ber. | Häusl. Dienst- boten | Sonst. Er- werbs- tätige.
Deutschland | 37,5 | 37,4 | 10,6 | 2,8 | 3,6 | 6,1 | 2,0
Oesterreich | 58,2 | 22,3 | 7,3 | 12,2 | — | — | —
Ungarn | 68,6 | 13,4 | 4,1 | 1,5 | 2,4 | 4,4 | 5,6
Russland | 58,3 | 17,9 | 7,1 | 3,6 | 3,8 | 5,2 | 4,1
Italien | 59,4 | 24,5 | 7,4 | 1,2 | 3,9 | 3,0 | 0,6
Schweiz | 30,9 | 44,9 | 13,0 | 0,2 | 4,5 | 5,5 | 1,0
Frankreich | 41,8 | 35,5 | 9,5 | 3,0 | 5,2 | 4,9 | 0,1
Belgien | 21,1 | 41,6 | 11,7 | 1,0 | 24,6 | — | —
Niederlande | 30,7 | 33,7 | 17,2 | 1,0 | 5,4 | 10,3 | 1,7
Dänemark | 48,0 | 24,9 | 11,8 | — | 4,9 | 8,4 | 2,0
Schweden | 49,8 | 20,9 | 7,5 | 2,0 | 2,9 | 10,8 | 6,1
Norwegen | 41,0 | 27,7 | 14,0 | 0,7 | 3,4 | 11,2 | 2,0
Engl. u. Wales | 8,0 | 58,3 | 13,0 | 1,2 | 5,6 | 13,9 | —
Schottland | 12,0 | 60,4 | 12,4 | 0,4 | 4,7 | 10,1 | —
Irland | 44,6 | 32,6 | 5,0 | 1,6 | 5,0 | 11,2 | —
Großbritannien | 12,4 | 5,7 | 12,1 | 1,1 | 5,5 | 13,2 | —
Verein. Staat. v. Nordamerika | 35,9 | 24,1 | 16,3 | 0,4 | 4,3 | 19,0 | —

Die Zeitschrift des preussischen statistischen Landesamtes brachte eine Veröffentlichung von Dr. Broesicke über die Binnenwanderung in Preussen auf Grund der letzten Erhebungen, der wir folgende Angaben entnehmen: Preussen hat vom 1. Dezember 1900 bis 1905 = 96'645 Buchseite 176 Einwohner durch Zuwanderung über die Abwanderung gewonnen. Dem entspricht eine Zunahme der Ausländer in Preussen, welche gezählt wurden auf:

87,304 | : | 1871,
205,818 | : | 1895,
368,003 | : | 1900,
524,874 | : | 1905.

Die grösste Bevölkerungszunahme hatte die Provinz Brandenburg infolge des rapiden Anwachsens der Berliner Vorstädte. Weiter haben merkliche Zuwanderungen zu verzeichnen die industriellen westlichen Provinzen: Rheinland, Westfalen und Hessen-Nassau. Verloren durch Abwanderung haben am meisten die östlichen, vornehmlich landwirtschaftlichen Provinzen: Posen, Ostpreussen, Westpreussen, Pommern und Schlesien. Von 88 Stadtkreisen der Monarchie haben 72 einen Wandergewinn zu verzeichnen. Von den 489 ländlichen Kreisen gewannen nur 73 durch Zuwanderung. Es sind das vornehmlich solche im westlichen Industriegebiet und vor den Toren von Grosstädten, die übrigen ländlichen Kreise verloren durch Abwanderung und zwar:

 | 1895/1900 | = | 1'093'789, |
 | 1900/1905 | = | 809'138, | also
von | 1895/1905 | = | 1'902'927 | oder fast 2 Millionen

Menschen binnen 10 Jahren. Noch ungünstiger stellen sich die Zahlen, wenn wir diejenigen ländlichen Kreise herausgreifen, deren Bevölkerung zu mehr als 50% im Hauptberuf in der Landwirtschaft tätig sind. Das sind 268 Kreise, in denen die Abwanderung betrug

1895/1900 | : | 791'599 | Köpfe
1900/1905 | : | 555'460 | Köpfe, zusammen mithin
 |  | 1'347'059 | Köpfe,

wobei in einzelnen Kreisen diese Abwanderung 11,5 und 16,9% der Gesamtbevölkerung erreichte.

Buchseite 177 Der natürliche Bevölkerungszuwachs beträgt zurzeit in Preussen auf dem platten Lande durchschnittlich 345'000 Köpfe pro Jahr. Nun wurden nach der letzten Volkszählung 1905 in der Landwirtschaft und den verwandten Berufsgruppen rund 95'000 Ausländer ermittelt. Die Hauptmasse dieser Personen darf als Ersatz der mangelnden landwirtschaftlichen Arbeitskräfte gelten. Man darf daraus den Schluss ziehen, dass das platte Land heute durchschnittlich jährlich 200'000 Personen an Stadt und Industrie abgibt, dass es aber zur Bewältigung der landwirtschaftlichen Arbeit nur 125'000 Köpfe abgeben könnte. Was die Landwirtschaft über ihren Bedarf hinaus abgibt, wird durch Ausländer ersetzt.

Von 100 Einwohnern lebten in Preussen:

 | In den Städten: | Speziell in Grossstädten: | Auf dem Lande:
1849 | 28,07 | — | 71,93
1871 | 32,34 | 5,18 | 67,57
1900 | 43,07 | 16,92 | 56,93
1905 | 45,23 | 20,00 | 54,77

Demnach ist seit der Gründung des Reichs, seit 1871, in Preussen die Zahl der Bevölkerung

gestiegen in den Städten um 39,9%,
gestiegen in den Grossstädten um 286,1%,
gefallen auf dem Lande um 18,9%.

Wenn Städte mit mehr als 100'000 Einwohnern als Grossstädte gelten, so war:

1850 | unter | 38 | Deutschen | 1 | Grossstädter
1870 | " | 20 | " | 1 | "
1880 | " | 13 | " | 1 | "
1890 | " | 8 | " | 1 | "
1900 | " | 6 | " | 1 | "

Buchseite 178 In England lebten schon 1891 32% der Bevölkerung in Grossstädten, 21,7% in Städten mit 20 bis 100'000 Einwohnern und nur 28% in ländlichen Distrikten.

Die ostpreussische Landwirtschaftskammer hat vor Kurzem eine Erhebung darüber angestellt: wo die aus den Landschulen entlassene Jugend der Provinz verbleibt. Die Umfrage bezog sich auf die Jahrgänge 1895 und 1900. Von den jetzt 25 jährigen Personen, die 1895 aus der Schule kamen, waren 3⁄5 der ostpreussischen Landwirtschaft als Arbeitskräfte verloren gegangen. Auch von dem Jahrgang 1900 hatten schon 3⁄5 eine andere Tätigkeit erwählt. Die Abwanderung vom Lande erstreckt sich mithin auf die besten Altersklassen. Die Kinder, die alten Leute und die Gebrechlichen bleiben auf dem Lande zurück.

Im Osten der Monarchie wird diese Landflucht zur „Polenfrage“, wie namentlich der praktische Arzt Dr. G. W. Schiele in seinen „Briefen über die Landflucht und Polenfrage“ auf Grund persönlicher Beobachtung an Ort und Stelle so überzeugend nachgewiesen hat. Der deutsche Arbeiter im Osten wandert der besser rentierenden und höhere Löhne zahlenden Industrie nach. Die deutsche Industrie des Westens gewährt heute selbst für ausländische Arbeiter bei 9- bis 10stündiger Arbeitszeit 3 1⁄2 bis 4 Mark und mehr pro Tag, während die Landwirte nur 1 1⁄2 bis 2, höchstens 3 Mark pro Tag zahlen können, wenn sie nicht ein sicheres Defizit übernehmen wollen. Die abwandernden landwirtschaftlichen Arbeiter werden dann durch Ausländer aus Polen, Russland, Galizien, Ungarn ersetzt. Es ist aber unmöglich, dass der Sohn eines deutschen Kleinbauern mit solchen Einwanderern am gleichen Tische sitzt. Dazu sind die Sitten und Lebensgewohnheiten beider zu verschieden. Der deutsche Kleinbauer kann sich deshalb nach dem Einrücken der ausländischen Arbeiter nicht mehr halten. Die eindringende polnische Nachfrage Buchseite 179 nach Grundbesitz bietet und zahlt höchste Preise. Das und die nur zu häufig vorhandenen Hypothekenschulden erleichtern dem deutschen Bauern den Entschluss zum Verkaufen. So kommt es zum Abwandern der deutschen Landwirte. Ihnen folgt der deutsche Gewerbetreibende, der kleine deutsche Kaufmann, dann die Vertreter der liberalen Berufe und schliesslich muss auch der deutsche Grossgrundbesitzer weichen. Die Abwanderung vom platten Lande wirkt dann weiter in den Städten. So ist die polnische Bevölkerung in Posen von 1890 bis 1900 um 10 1⁄2%, die deutsche nur um 3 3⁄4% gewachsen. Das Baugewerbe der Stadt Posen, das 1890 noch überwiegend deutsch war, zählte 1900:

 | Meister: | Gesellen: | Lehrlinge:
Deutsche | 133 | 508 | 131
Polen | 137 | 1212 | 309

Trotz der 350 Millionen Mark, welche der Ansiedlungskommission zur Einführung deutscher Ansiedler zur Verfügung standen, hat der deutsche Grundbesitz von 1896 bis 1903 in Posen und Westpreussen 50'000 Hektar = 10 Quadratmeilen oder 1% der Gesamtfläche an die polnische Hand verloren. Diese nationalfeindliche Bewegung hat sogar schon auf Ostpreussen, Pommern, Schlesien und selbst auf Brandenburg übergegriffen. Nach einer Rede des Oberpräsidenten für Schlesien, Graf von Zedlitz–Trützschler vom 19. Januar 1906 sind in dieser Provinz in den letzten Jahren über 2 Quadratmeilen deutschen Bodens (10'540 Hektar) aus deutschen Händen in polnische übergegangen. Der überwiegende Teil der deutschen Verkäufer waren bäuerliche Besitzer. Aber der verkauften Gesamtfläche nach war doch der schlesische Grossgrundbesitz mit zwei Drittel beteiligt. Mit der Abwanderung der deutschen landwirtschaftlichen Arbeiter wird so die Abwanderung der Deutschen in den östlichen Pro Buchseite 180 vinzen von Preussen eingeleitet und die leer gewordenen Stellen besetzen dann die Polen. Auf dem Wege friedlicher Bevölkerungsbewegung wird heute ein immer wachsender Teil des deutschen Bodens innerhalb der Reichsgrenzen einem fremden Volke eingeräumt. Weil aber die zu starke Wanderbewegung der Arbeiter vom Lande nach der Stadt und nach der Industrie eine allgemeine ist, zwingt der Arbeitermangel die Landwirte in fast allen Teilen Deutschlands ausländische Arbeiter zu importieren. Hier macht sich dann die Arbeiternachfrage der deutschen Industrie und nicht minder die des Auslandes bemerkbar. So ist der ungarische Arbeitermarkt 1907 z.B. wesentlich beeinflusst durch Arbeitsnachfrage aus Nordamerika, welche einen Tagelohn von 5 bis 6 Mark geboten hat. Die naheliegende Folge dieser Erscheinungen musste zunächst sein eine bedenkliche Zunahme der ausländischen Wanderarbeiter in Deutschland. Eine reichsstatistische Aufzeichnung dieser Wanderarbeiterbewegung gibt es nicht. Nur das preussische Ministerium des Inneren macht darüber Aufzeichnungen seit 1905, die mir geneigtest zugänglich gemacht wurden. Nach Schätzungen von Sachverständigen nimmt man an, dass die Zahl der ausländischen Saisonarbeiter in Preussen war:

1902 | = | 130'000, |
1903 | = | 170'000. | Ihre Summe erreichte
1905 | = | 454'348, |
1906 | = | 605'339. |

Sie verteilen sich auf

 | Landwirt- schaft: | Industrie u. Bergbau:
1905 : | 206'983 | 228'700
1906 : | 236'068 | 369'271

Sachverständige nehmen an, dass die in Deutschland beschäftigten ausländischen Arbeiter 1907 die erste Million Buchseite 181 erreichen dürften. Nach dem offiziellen „Leitfaden zur Arbeiterversicherung des deutschen Reiches“ (1906) war 1904 die Zahl der Arbeiter in Industrie und Landwirtschaft mit einem Jahresverdienst bis 3000 Mark: 15'076'000. — Die deutsche Industrie und die deutsche Landwirtschaft sind mithin heute schon zu einem wesentlichen Teile in ihrer Produktion auf die Mitwirkung ausländischer Lohnarbeiter angewiesen. Wohin soll das führen?

Schon diese Tatsachen lassen vermuten, dass die wirtschaftliche Entwicklung Deutschlands aus dem bisherigen Bevölkerungsüberschuss in den Zustand des Bevölkerungsmangels einzutreten beginnt. Auf dem Grunde auch dieser Erscheinungen begegnet uns der heute herrschende Kapitalismus.

Der Kapitalismus zersetzt fortschreitend den Zusammenhalt der Familie und zwar nicht nur bei den Proletariern. Die früher unauflösliche Ehe ist bereits zu einem nicht allzu schwer lösbaren Vertrag geworden. Die Zahl der Ehescheidungen in Berlin ist gestiegen von 836 im Jahre 1892 auf 1608 im Jahre 1899 (vor Einführung des Bürgerlichen Gesetzbuches), um von 1900 bis 1905 von 936 auf 1421 anzuwachsen. Im ganzen preussischen Staate zählte man 1905 : 5325 Ehescheidungen, die ganz überwiegend, nämlich zu 77,7% auf die Städte entfielen, während das Land nur mit 22,3% beteiligt war. Wie früher die eheliche Gütergemeinschaft, so ist heute die eheliche Gütertrennung herrschende Sitte geworden. Auch die Kinder beginnen schon früh ökonomisch unabhängig zu werden. Dem selbständigen Mittelstand wird seine Existenz mehr und mehr erschwert. Erfolgreiche Neugründungen von selbständigen mittleren Existenzen werden seltener. Die Mittelstandsangehörigen kommen deshalb immer später zum Heiraten, was in der Buchseite 182 allgemeinen Statistik durch das heute frühere Heiraten der Proletarier verdeckt wird. Eine stetig wachsende Zahl von Töchtern des Mittelstandes wird nicht geheiratet. Sie sind deshalb in ihrer Versorgung auf ihren eigenen Erwerb angewiesen. Aus diesem Grunde haben wir die wachsende Bewegung der Frauenemanzipation mit ihrem Bildungsbedürfnis, Mädchengymnasium, Frauenstudium an der Universität u.s.w. Damit scheint aber eine Degeneration des weiblichen Körpers verbunden zu sein. P. J. Möbius sagt etwas unhöflich zwar, aber sachlich zutreffend in seiner schon 1905 in 7. Auflage erschienenen Schrift über den „physiologischen Schwachsinn des Weibes“: „Die modernen Närrinnen sind schlechte Gebärerinnen und schlechte Mütter. In dem Maasse, als die Zivilisation wächst, sinkt die Fruchtbarkeit der Frauen. Je besser die Mädchenschulen werden, um so schlechter werden die Wochenbetten, um so geringer die Milchabsonderung, die für das Aufziehen einer tüchtigen Generation unentbehrlich ist. Das moderne Weib kann nicht viele Kinder gebären und will es auch nicht. Die Früchte der Gehirndamen zeichnen sich nicht durch Kraft aus, denn es fehlt an Muttermilch.“ Tatsächlich haben Adele Gerhard und Helene Simon 1901 in Berlin aus 420 Fällen bei Damen mit geistiger Arbeit 156 Unverheiratete, 57 kinderlose Ehen und bei 207 Müttern nur 147 mit mehr als einem lebensfähigem Kinde gefunden. In Nordamerika soll der Prozentsatz der kinderlosen Ehen bei Damen mit Universitätsbildung weit höher sein.

Aber nicht nur die Ehen des gebildeten Mittelstandes, auch die modernen Arbeiterehen zeigen einen höchst bedenklichen Rückgang der Geburten, oder, wie es Eugen Dühring ausgedrückt hat: „Die Proletarier verlieren ihre proles.“ Auch die Arbeiterfamilien sind heute fortwährend mobil. Bei Reisen wie bei Wohnungen Buchseite 183 in den Mietskasernen sind viele Kinder ein Hindernis, das teuer zu stehen kommt. Die auch in Arbeiterkreisen rasch zugenommenen Festlichkeiten lassen wenig Zeit für Kinderaufzucht. So haben die Schmutzannoncen in den meisten Zeitungen und die moderne „Aufklärung“ den Eingang neomalthusianischer Praktiken in die Arbeitermassen sehr gefördert. Die Zahl der Geburten in der Proletarierstadt Berlin ist seit 1870 wie folgt zurückgegangen:

Auf 1000 Ehefrauen kamen eheliche Geburten:

1870 | : | 222,2,
1875 | : | 237,9,
1880 | : | 205,6,
1885 | : | 179,4,
1890 | : | 163,7,
1895 | : | 138,5,
1900 | : | 127,0,
1905 | : | 109,7.

Von Berlin aus scheint sich die Tendenz der Minderung von Geburten auf die benachbarten Städte Schöneberg, Charlottenburg, Potsdam übertragen zu haben. Nach dem statistischen Jahrbuch der deutschen Städte 1904 schwankte hier die Zahl der Geburten zwischen 2 und 2 1⁄2 % der mittleren Bevölkerung, während in den katholischen Industriestädten der Rheingegend, wie Dortmund, Bochum, Duisburg, Essen und in den süddeutschen Städten Nürnberg und Mannheim gleichzeitig die Geburten 4 bis 4 1⁄2% der mittleren Bevölkerung erreichten.

Es kommt ferner in Betracht, dass die Grosstädte ihre Bevölkerung verzehren. Darauf haben Hansen, Ammon, Steinmetz usw. schon früher mit Erfolg hingewiesen, aber erst der Bevölkerungsstatistiker Carl Ballod hat den unbestreitbaren Beweis erbracht in seinen ausgezeichneten Untersuchungen über das mittlere Lebens Buchseite 184 alter in Stadt und Land (1899) und über die Sterblichkeit der Grosstädte (1903). Es gab 1891 in Paris ca. 2'424'705 Personen. Würde keine Zuwanderung erfolgen, so würden nach den Geburts- und Sterbeverhältnissen schon in der dritten Generation nur noch 938'170 Personen in Paris sein. Die Eigenvermehrung der Berliner Bevölkerung bleibt 1⁄10 bis 1⁄12 hinter dem Mass einer stationär gedachten Bevölkerung zurück. Das gleiche Verhältnis gilt auch für die meisten anderen Grosstädte. Nun schiebt aber die moderne Entwicklung immer grössere Bevölkerungsmengen nach den Städten zusammen. In Preussen wohnten am 2. Dezember 1867: 7'452'722 in der Stadt und 16'568'593 auf dem Lande. Am 1. Dezember 1905 zählte die Statistik 16'669'963 in den Städten und 20'426'361 auf dem Lande. Weil aber dem Lande die kräftigsten Jahrgänge der Bevölkerung durch Abwanderung entzogen werden, so dass eine chronische Arbeiternot sich einstellte, ging die Zahl der Geburten auch auf dem Lande zurück. Und es ist unerfindlich, woher unter der Fortdauer solcher Verhältnisse die Grosstädte im eigenen Lande den notwendigen Ersatz für ihren Menschenverbrauch dauernd nehmen sollen.

Für Preussen haben sich Geburten, Heiraten und Sterbefälle, getrennt nach Stadt und Land, von 1870 bis 1905 wie folgt bewegt:

Städte |  | pro 1000 Einwohner |  |  | Land
Geburten | Heiraten | Sterbefälle | Jahr | Geburten | Heiraten | Sterbefälle
39,8 | 16,2 | 29,8 | 1870 | 40,5 | 14,2 | 27,2
40,3 | 19,9 | 29,3 | 1875 | 43,0 | 16,9 | 27,5
38,6 | 16,9 | 28,5 | 1880 | 40,4 | 14,6 | 26,6
37,5 | 18,2 | 27,4 | 1885 | 40,5 | 15,3 | 26,9
36,0 | 18,7 | 25,3 | 1890 | 39,5 | 15,1 | 25,5
35,1 | 17,9 | 23,1 | 1895 | 40,5 | 15,0 | 23,2
31,8 | 19,3 | 23,1 | 1900 | 39,5 | 15,7 | 23,1
31,8 | 18,0 | 20,2 | 1905 | 37,3 | 15,0 | 21,3.

Buchseite 185 Trotz aller örtlichen Verschiedenheit zeigt auch die Reichsstatistik die gleiche Entwicklungstendenz. Auf 1000 Einwohner kamen Geborene

1870 | : | 40,1
1875 | : | 42,3
1880 | : | 39,1
1890 | : | 37,0
1900 | : | 36,8
1905 | : | 34,0

Für diesen Rückgang der Geburten ist die Zahl der Eheschliessungen nicht verantwortlich zu machen; denn es fielen in der gleichen Zeit auf je 1000 Einwohner Eheschliessungen:

1870 | : | 7,7
1875 | : | 9,1
1880 | : | 7,5
1890 | : | 8,0
1900 | : | 8,5
1905 | : | 8,1

Wenn trotzdem die Eigenbevölkerung des Deutschen Reiches in dieser Zeit nicht zurückgegangen ist, so hängt das damit zusammen, dass die Sterbefälle unter 1000 Einwohnern gewesen sind:

1870 | : | 29,0
1875 | : | 29,3
1880 | : | 27,5
1890 | : | 25,6
1900 | : | 23,2
1905 | : | 20,8

Der Abnahme der Geburten um 8,3 pro 1000 Einwohner seit 1875 steht eine gleichzeitige Abnahme der Sterbefälle um 8,5 pro 1000 Einwohner gegenüber und bewirkte neben der Einflussnahme der internationalen Wanderung, dass die Bevölkerung des Deutschen Reiches von 42'729'360 im Jahre 1875 auf 60'641'278 im Jahre 1905 angewachsen ist.

Buchseite 186 Welcher Art ist die Abnahme der Sterblichkeit? Erstreckt sie sich auf alle Altersklassen des Volkes oder nur auf einen Teil derselben? Auf diese Frage hat namentlich der Geheime Medizinalrat Biedert in seiner klassischen Abhandlung über „Die Kindersterblichkeit im ersten Lebensjahre“, enthalten in seinem „Handbuch der Kinderernährung im Säuglingsalter“, 5. Auflage 1905, folgende Auskunft gegeben: Unsere Abnahme der Sterblichkeit ist im wesentlichen eine Abnahme der Säuglingssterblichkeit. Man kann hinzufügen, dass nur die Frauen ihre Lebensdauer etwas verlängert haben. Keinerlei Verbesserung ist in dem Absterben der Männer eingetreten. Die Abnahme der Kindersterblichkeit aber ist in erster Linie eine Wirkung der Abnahme der Geburten. — Bei einer kleineren Kinderzahl pflegen die Eltern mehr Sorgfalt auf Pflege und Ernährung der Kinder zu verwenden als bei einem grossen Kinderhaufen. Dann kommt eine wesentliche Verbesserung der ökonomischen Verhältnisse der Arbeiterbevölkerung in Betracht. Diesen beiden Faktoren gegenüber tritt die Kunst der Aerzte mit den bisherigen Fortschritten in der Säuglingsernährung entschieden in den Hintergrund. Die Möglichkeit einer weiteren Minderung der Sterbefälle hat also ganz bestimmte Grenzen. Sterben müssen die Menschen! Wenn aber bei den Frauen die Sitte weiter um sich greift, keine Kinder zu haben, dann steht nichts im Wege, dass die Geburtenziffer auch für ganz Deutschland von heute noch 34,0 bald auf den heutigen französischen Tiefstand von 22,1 pro 1000 Einwohner zurückgeht, nachdem sie seit 1875 von 42,3 auf 34,0 bereits gesunken ist! Der bekannte führende Statistiker Georg von Mayr hat deshalb sehr richtig bemerkt: „Bis vor Kurzem hatte man nur in Frankreich Angst vor dem Bevölkerungsrückgang. Seit zwei Dezennien aber zeigen fast alle Kulturstaaten eine Buchseite 187 beträchtliche Verminderung der Geburten. In Australien, England und den Vereinigten Staaten ist die sehr starke Bevölkerungszunahme ins Stocken geraten. Für Deutschland ist diese Frage entscheidend für seine künftige Weltstellung.“ Es scheint wichtig, aus dem hierher gehörenden Zahlenmaterial Einiges anzuführen:

Frankreichs Bevölkerung ist im letzten Menschenalter fast stabil geblieben. Im Jahre 1851 bezifferte sich seine Einwohnerzahl (ohne Elsass-Lothringen) schon auf 34.2 Millionen; 1905 auf 39 Millionen. Dabei ist die Sterbeziffer in Frankreich günstiger als bei uns in Deutschland. Auf 1000 Einwohner starben im Jahresdurchschnitt (1891/1900) in Frankreich 21,5, in Deutschland 22,2. Aber es wird in Frankreich weniger geheiratet und es werden weniger Kinder geboren. Im letzten Jahrzehnt heirateten im Jahresdurchschnitt auf je 1000 in Deutschland 8,2, in Frankreich nur 7,5. In der geringen Ehefrequenz liegt indes nicht die Hauptschuld an dem Stagnieren der Bevölkerung. Es gibt Länder, in denen noch erheblich weniger geheiratet wird und doch die Bevölkerung anwächst, wie in Rumänien, Italien, Schweden. In der Geburtenfrequenz liegt die hier entscheidende Ziffer. Diese betrug in Frankreich im Jahresdurchschnitt 1841/50 auf 1000 Einwohner 27,2 und ist jetzt bis 22,1 gesunken.

In der Schweiz ist die Zahl der Geburten auf 1000 Frauen im Alter von 20 bis 50 Jahren zurückgegangen

von 148 im Jahre 1880
auf 139 im Jahre 1900.

Die Entwicklungstendenz tritt schärfer hervor bei einer Unterscheidung der Geburten nach Eingeborenen und Zugewanderten. Auf je 1000 Personen kamen z. B. in Basel von 1880 bis 1888 Buchseite 188

bei den Stadtbürgern | 19,7
bei den Bürgern anderer Kantone | 31,1
bei den Ausländern | 35,8

Geburten vor.

Den Amerikanern hat ihr Präsident Roosevelt den Vorwurf des „Rassenselbstmords“ (race suicide) gemacht und hinzugefügt, dass, wenn solche Worte mit Recht einer Nation vorgeworfen werden, dann muss dieselbe bis auf den innersten Kern faul sein! Auf 1000 Frauen zwischen 15 und 49 Jahren kamen in der ganzen Union Kinder unter 5 Jahren:

1860 | : | 634
1870 | : | 572
1880 | : | 559
1890 | : | 485
1900 | : | 474.

Nach den Staatengruppen kamen auf 1000 Frauen von 15 bis 49 Jahren Kinder unter 5 Jahren:

 | 1850 | 1860 | 1870 | 1880 | 1890 | 1900
Nordatlant. Staaten | 507 | 518 | 459 | 423 | 373 | 390
Nördl. Zentralstaaten | 717 | 717 | 636 | 566 | 495 | 457
Weststaaten | 621 | 767 | 667 | 575 | 473 | 439
Südatlant. Staaten | 675 | 662 | 599 | 657 | 557 | 560
Südl. Zentralstaaten | 725 | 706 | 645 | 710 | 612 | 596

Die Kinderzahl ist gegenwärtig noch sehr hoch in beiden Dakotas mit ausschliesslich landwirtschaftlicher Bevölkerung, in Utah, Idaho und Neu-Mexiko. Diesen Ziffern am nächsten stehen die Ackerbaustaaten Montana, Nebraska, Minnesota und Wisconsin.

Beständige Abnahme des Kinderreichtums seit 1850 erfolgt dort, wo die schnellste Ausbreitung der Industrie am bemerkenswertesten war, so in Michigan (— 227), Ohio (— 227), Illinois (— 309), Indiana (— 340). Ebenso haben die Neu-Englandstaaten Buchseite 189 New-Hampshire, Maine und Vermont wenig Kinder gleich den benachbarten Staaten New-York und Massachusetts, trotzdem in der ersteren Gruppe die Landwirtschaft überwiegt. Aber diese Staaten sind zuerst besiedelt worden. Der Luxus hat hier allgemein Eingang gefunden und ebenso die höhere Mädchenbildung mit dem Feminismus!

Ueber die Bevölkerungsbewegung in Australien entnehmen wir der Wolf’schen Zeitschrift für Sozialwissenschaft, 1902, einem Aufsatze von Emil Jung folgende Angaben: Der anormale Stillstand des Wachstums der australischen Bevölkerung ist einer der bedenklichsten und für die Zukunft Australiens bedrohlichsten Punkte. Noch vor gar nicht langer Zeit war der Bevölkerungszuwachs ein auffallend starker. Inzwischen ist auf 1000 verheiratete Frauen von 1861 bis 1898 die Geburtsziffer gesunken in:

Neusüdwales | von | 306,1 | auf | 201,2
Viktoria | " | 285,4 | " | 193,0
Queensland (seit 1881) | " | 288,0 | " | 208,0
Neuseeland (seit 1881) | " | 281,5 | " | 214,2

Nichts berechtigt zu der Annahme, dass dieser Rückgang zum Stillstehen kommen werde. Es ist zweifelhaft, ob Australien nach 50 Jahren noch seine 8 Millionen Einwohner zählen wird. So sind die von der Gier nach dem Golde beherrschten Kulturvölker diesseits wie jenseits des Ozeans zum Aussterben verurteilt, wie einst die Bevölkerung von Rom und Griechenland für die gleiche Sünde verurteilt war.

e) Die internationalen wirtschaftlichen Beziehungen
wachsen rasch.

Die modernen internationalen Beziehungen sind vor allem von der Industrie und dem Geldverkehr getragen. Das tägliche Brot der Industrie ist die Kohle. Die Buchseite 190 Kohlengewinnung ist nach dem statistischen Jahrbuch für das deutsche Reich (1907) gestiegen in 1000 metrischen Tonnen (à 1000 Kilo)

 | Deutschland: | Gross- britannien: | V. St. v. Amerika: | Japan:
1886 | 73,683 | 160,046 | 103,129 | 1,374
1900 | 149,788 | 228,795 | 244,653 | 7,489
1906 | 193,533 | 255,097 | 369,004 (1904) | 10,772

Die Roheisengewinnung war in 1000 metrischen Tonnen in

 | Deutschland mit Luxemburg: | Gross- britannien: | Vereinigte Staaten von Nordamerika: | Japan:
1886 | 3,529 | 7,122 | 5,775 | 14
1900 | 8,521 | 9,103 | 14,011 | 25
1906 | 12,294 | 10,312 | 25,931 (1904) | 38.

Dem Nachrichtenverkehr dienten (1903) 2006 Unterseekabel mit einer Gesamtlänge von 434,546 Kilometer. Bis Mitte April 1907 waren 103 Funkentelegraphenstationen in Betrieb. Die Länge der Eisenbahnen, welche die Erde umspannen, war

1890 | : | 617'285, |
1905 | : | 905'695 | Kilometer.

Nach dem Sonderheft zur Marinerundschau für 1905 über die „Entwicklung der deutschen Seeinteressen im letzten Jahrzehnt“ (von Halle) befinden sich im Auslande 3 Millionen geborene Deutsche und 750'000 Reichsangehörige. Der deutsche Aussenhandel ist in dem Jahrzehnt 1894 bis 1904 von 7,3 Milliarden Mark auf 12,2 Milliarden Mark gestiegen, dem Gewichte nach um 60%, dem Werte nach um 66%. Im gleichen Zeitraum hat der Spezialhandel Englands um 38%, der der Vereinigten Staaten um 59%, der Frankreichs um 28% und der Russlands um 23% zugenommen. In den letzten 25 Jahren hat der deutsche Spezialhandel sich genau verdoppelt. Im letzten Jahrzehnt hat die Einfuhr von in Buchseite 191 dustriellen Rohstoffen um mehr als 1,5 Milliarden Mark, die Ausfuhr an Fabrikaten fast um 1,6 Milliarden sich gehoben, während die Einfuhr von Fabrikaten nur um etwa 400 Millionen Mark, die Ausfuhr von industriellen Rohstoffen um 600 Millionen Mark stieg. Während die Einfuhr von Nahrungs- und Genussmitteln 1894 : 36,5% der Gesamteinfuhr ausmachte, betrug sie 1904 nur noch 30,7%. Dagegen hat sich die Einfuhr von industriellen Rohstoffen von 42,3 auf 50,1% der Einfuhr, die Fabrikatausfuhr von 63,4 auf 65,8% und die Ausfuhr von Rohstoffen von 22,6 auf 24,1% gehoben. Der auswärtige Seeverkehr machte in den deutschen Häfen 1893/1903 rund 50% aus, betrug aber in Grossbritannien, Vereinigten Staaten und Russland nur 30 bis 46%. Japan allein übertraf mit einer Verfünffachung des Seeverkehrs alle übrigen Seemächte.

Dem Gesamtumfang des auswärtigen Seeverkehrs nach stand Deutschland 1903 anscheinend an vierter Stelle. Weil jedoch fast ein Drittel des ganzen deutschen Seehandels sich über belgische und holländische Häfen vollzieht, geben diese Zahlen nicht das richtige Bild. Im deutschen Verkehr hob sich die Beteiligungsziffer der deutschen Flagge zwischen 1893 und 1903 von 52 auf 59%, im überseeischen Verkehr von 69 auf 79%. Im Verkehr der wichtigsten fremden Schiffahrtsstaaten stieg der Anteil der deutschen Flagge besonders im letzten Jahrfünft überall. Der Bestand der deutschen Kauffahrteiflotte hat sich in den 7 Jahren 1898 bis 1905 um die Hälfte vermehrt. Die Dampfertonnage hat sich in dieser Zeit verdoppelt. Der Wert der Handelsflotte hat sich seit 1895 verzweieinhalbfacht. Der Wert der Neubeschaffungen der deutschen Handelsflotte darf heute (1905) auf sehr viel mehr als 1 Milliarde veranschlagt werden. Der Anteil am Weltschiffbau sank 1894/1904 bei Grossbritannien von 79 auf 61% und stieg bei Deutschland von 9 auf 10%.

Buchseite 192 Die 13 deutschen Auslandaktienbanken hatten 1905 etwa 70 überseeische Niederlassungen, zur gleichen Zeit hatte England allein 32 englische Kolonialbanken mit Sitz in London und 2,104 Niederlassungen in den Kolonien, sowie 18 sonstige englische Ueberseebanken mit 175 Niederlassungen. Frankreich hatte 17 Kolonial- und Auslandsbanken mit 104 Filialen. Ferner zählten 2 grössere französische Bankinstitute 27 Niederlassungen in den Kolonien und überseeischen Ländern. Die Niederlande verfügte über 16 Auslandsbanken mit 68 Niederlassungen. Russland hat 1905 für seine asiatischen Nachbarreiche 2 grosse ausländische Banken geschaffen. Die Vereinigten Staaten von Nordamerika haben 1905 eine grosse Auslandsbank mit 17 Niederlassungen in Ostasien, Indien, Mexiko und England ins Leben gerufen.

Auch im Versicherungsbetrieb macht sich das Streben zur Internationalität bemerkbar. Die deutschen Versicherungsgesellschaften legen grosses Gewicht auf ungestörten und gesicherten Auslandsbetrieb. Um seinetwillen nehmen sie gern die Konkurrenz ausländischer Anstalten im Gebiete des deutschen Reiches in Kauf. Man strebt nach gleichen internationalen Rechtsvorschriften für alle Staaten, in welchem das Versicherungswesen eine Rolle spielt (Sonderheft zur Reichsmarine – Rundschau 1905).

Das deutsche Vermögen im Auslande schätzt von Halle für 1905 auf 24 bis 25 Milliarden Mark. Frankreich besass nach der gleichen Quelle zur gleichen Zeit etwa 30 Milliarden Franken Auslandswerte. Für England ist der Besitz an ausländischen Werten für 1900 auf 50 Milliarden Mark geschätzt, aber als zu niedrig bezeichnet worden, nachdem schon in der Zeit von 1840 bis 1890 ungefähr 40 Milliarden englisches Kapital im Auslande angelegt worden seien.

Buchseite 193 Deutschland unterhielt zur Wahrung seiner Handelsinteressen im Auslande:

1872 | : | 574, |
1897 | : | 735, |
1905 | : | 815 | konsularische Vertreter.

Die modernen Grossbetriebe mit ihren Kartellen und Syndikaten haben längst internationale Organisationsformen angenommen. So versuchte der internationale Schiffahrtstrust die Transporttarife, der nordamerikanische Steel-Trust die Fabrikation und den Absatz von Stahl international zu ordnen. Bekannt sind auch die Versuche, ein Weltmonopol der Mineralölproduzenten zu stande zu bringen. Rudolf Kobatsch erwähnt ferner in seinem interessanten Buche „Internationale Wirtschaftspolitik“ (1907) das internationale Spiegelglaskartell, das internationale Sodakartell u.a. mehr. Hierher gehören auch die auswärtigen Fabrikationsniederlagen, Verkaufsbüros, die namentlich von der Maschinenindustrie und der elektrotechnischen Industrie Deutschlands ausgebaut wurden. Es kommen ebenso jene Beteiligungen von ausländischen Kapitalisten in Betracht, die in den verschiedenen Ländern internationale Interessengemeinschaften entstehen lassen. Der internationale „Zwirntrust“ umfasst heute die Industrien von Amerika, England, Belgien und Russland. Dem Boraxkartell gehören nach Kobatsch die einschlägigen Unternehmungen von Deutschland, den Vereinigten Staaten, Frankreich und Oesterreich-Ungarn an. Das internationale Knochenkartell ist durch Deutschland, Dänemark, Italien, Schweden und Oesterreich-Ungarn organisiert. Die Nobel-Dynamit Co. stellt eine Vereinigung der Aktien dieser Fabriken in England, Deutschland, Oesterreich-Ungarn dar, die neuerdings Verträge mit den Sprengstofffabriken in Frankreich und Amerika abgeschlossen haben. Das Glühlampenkartell umfasst die Buchseite 194 wichtigsten Betriebe in Deutschland, Oesterreich-Ungarn, Holland und der Schweiz mit einer zentralen Verkaufsstation in Berlin. Das sogen. Holländische Zementsyndikat, welches von der süddeutschen Zementverkaufsstelle, dem rheinisch-westfälischen Zementsyndikat und den belgischen Werken gegründet wurde, hat mit dem englischen Zementtrust und der massgebenden französischen Konkurrenz engere Verabredungen getroffen. Das Leimkartell umschliesst die österreichischen, ungarischen und deutschen Fabriken. Für Rohgummi und Gummiwaren sind internationale Vereinbarungen im Gange u.s.w. Richard Calwer weist in seinem Buche über das Wirtschaftsjahr 1902 darauf hin, dass schon längst (1892) 53 angesehene deutsche Industriefirmen, insgesamt 86 Auslandsbetriebe errichtet haben, wovon 24 auf Russland, 22 auf Oesterreich, 12 auf Frankreich, 8 auf Ungarn, 7 auf die Vereinigten Staaten von Amerika, je 5 auf Italien und Schweden und Norwegen, 4 auf Belgien entfielen. Ueber die inzwischen sehr wesentliche Fortbildung dieser ausländischen Entwicklung der deutschen Montan- und Eisen-Industrie bietet namentlich O. Jeidels: „Das Verhältnis der deutschen Grossbanken zur Industrie“ (1905), Seite 185 ff, viel Material.

Calwer bemerkt mit Recht, dass dadurch internationale Wirtschaftsgebilde herangewachsen sind, die darauf abzielen, die Zollschranken bis zu einem gewissen Grade unwirksam zu machen.

Durch andere internationale Beziehungen der Industrie werden neue Konkurrenzländer geschaffen. So die indischen Baumwollspinnereien durch die englische Maschinenindustrie. Zuerst hat England die Maschinen zur Einrichtung von Spinnereien nach Indien exportiert. Dann sind die Einrichtungen zur Fabrikation von Spinnereimaschinen in Indien gefolgt. Dann hat die Buchseite 195 indische Industrie der englischen Baumwollspinnerei ernste Konkurrenz gemacht, die heute durch die verschiedensten Schikanen der englischen Regierung in Indien niedergehalten wird, weshalb jetzt die revolutionäre Bewegung unter den Eingeborenen in Indien gegen die Herrschaft der Engländer im Wachsen ist. So hat die deutsche Maschinenindustrie mit deutschem Bankkapital die Rübenzuckerindustrie in Italien gross gezogen und dadurch dem deutschen Rübenzuckerabsatz einen bisher nicht unwichtigen Markt verschlossen. Die Rübenzuckerproduktion aber in Italien ist gestiegen von 2300 Tonnen im Jahre 1896/7 auf 130'861 Tonnen im Jahre 1903/4.

Nach Rudolf Kobatsch berechnet sich für 1905 der Gesamtwarenumsatz der Welt auf rund hundert Milliarden Mark. Diese statistischen Anschreibungen sind einigermassen zuverlässig. Aber die daraus gefolgerten Schlüsse auf die nationale Handelsbilanz der einzelnen Staaten kann namentlich deshalb wenig Zuverlässiges bieten, weil der internationale Handel in Wertpapieren einschliesslich der internationalen Zahlungen von der amtlichen Statistik bis heute nur in ganz ungenügender Weise erfasst werden. Wenn auch die Angaben von Alfred Neymark auf der letzten Sitzung des internationalen statistischen Institutes (London): die europäischen Länder hätten im Jahre 1905 für 255 Milliarden Franken ausländische Börsenwerte übernommen, ganz gewiss die Wirklichkeit um ein Vielfaches überragen, so bleiben diese internationalen Uebertragungen doch gross genug, um die bis heute vorhandenen Totalsummen der internationalen Handelsstatistik zu einem wesentlichen Betrage unrichtig erscheinen zu lassen.

Die Staaten haben internationale Institute in den Dienst der modernen weltwirtschaftlichen Verkehrsbedürfnisse gestellt. So den internationalen Tele Buchseite 196 graphenverein (seit 1865), die internationale Meterkonvention (seit 1875), den Weltpostverein (seit 1875), die internationale Union zum Schutze des litterarischen Eigentums (seit 1890), die Union zur Veröffentlichung der Zolltarife (seit 1890), die internationale Vereinigung für gesetzlichen Arbeiterschutz mit einem internationalen Arbeitsamt (seit 1901), die internationale Union zum Schutze des gewerblichen Eigentums (1902), denen neuestens (1906) die Welt-Agrar-Kammer in Rom mit einem zunächst international- agrarstatistischen Programm sich anreiht.

Hierher gehören auch internationale private Interessenvereinigungen zum Zwecke der gegenseitigen Aufklärung in praktischen Fragen. So die „Internationale Vereinigung für Stand und Bildung der Getreidepreise“ (seit 1900), die „Internationalen landwirtschaftlichen Kongresse“ (Méline-Kongresse), der Internationale Baumwollenkongress, die internationale Vereinigung der Seidenindustriellen, der internationale Verlegerkongress, internationale Arbeiterkongresse, internationale Fischereikongresse, Fleischerkongresse, Handelskammerkongresse, die internationale Mittelstandsvereinigung, die internationalen Kongresse für Wohlfahrtspflege, für Volksbildung, gegen Arbeitslosigkeit, die Versicherungskongresse usw., neben welchen schliesslich noch die grosse Reihe der internationalen wissenschaftlichen Kongresse mit einem mehr theoretischen Programm zu nennen wären.

Die Zeit der rein nationalen Existenz ist heute für alle Staaten und Volkskörper verschwunden. Das Leben jedes Einzelmenschen wird in stetig höherem Masse von den weltwirtschaftlichen Strömungen erfasst.

Buchseite 197 f) Der Krieg eine Form des wirtschaftlichen Erwerbs.

Was ist der Krieg? Die militärischen Schriftsteller sind zumeist geneigt, im Krieg „ein Duell“ zu sehen. Diese Auffassung ist offenbar zu eng. Sie sieht nur das Spiel der Waffen. Sie sieht nicht, was dem Krieg im engeren Sinne vorausgegangen ist und was ihm folgt. Der Krieg ist für eine solche Betrachtung nur das akute Stadium einer Erscheinungsreihe, deren Teilereignisse mit einander im engsten kausalen Zusammenhange stehen und im Ganzen sich stets auf einen längeren Zeitraum erstrecken. Clausewitz nannte den Krieg „Politik mit veränderten Mitteln“. Aber das Wort „Politik“ bezeichnet keinen einheitlichen Begriff. Dynastische Politik und nationale Wirtschaftspolitik waren in der Geschichte sehr häufig wesentlich verschiedene Dinge. Nur in den Handelsstaaten fällt durchweg die Politik der Kriege mit der Handelspolitik zusammen. Das Wort Politik verlangt hier eine weitere begriffliche Klärung. Offenbar ist das Wesen der Kriege so verschieden wie das Wesen der Politik. Was hätte man z. B. den Kriegern der germanischen Völkerwanderung durch Schiedsgerichte bieten können? In ihrer Heimat drohte der Hungertod. Sie wanderten mit ihren Familien und mit Hab und Gut aus, um sich neues fruchtbares Land zu erobern. Dieses Land aber war bereits im Besitz von dritten Personen. Da blieb nichts anderes als Blut und Eisen übrig. Die schwächlicheren Völker wurden niedergemacht, besiegt und unterjocht. In den Kriegen Karls des Grossen handelt es sich darum, möglichst vielen germanischen Völkergruppen die Segnungen eines christlichen Staatswesens zugänglich zu machen und sie zu einem grossen Staatsganzen zusammenzufassen. Solche „Entwicklungskriege“ kann die Buchseite 198 Geschichte der Menschheit gar nicht entbehren. Ganz anderer Art waren die Kabinettskriege, welche die Laune des absoluten Fürsten, durch Zufälligkeiten aller Art beeinflusst, mit Söldnern geführt hat. Nachdem heute fast überall schon der Verfassungsstaat eingeführt ist, darf diese Art von Kriegen füglich ausscheiden. Abermals anderer Art waren die unzähligen Kriege der Handelsvölker. Hier gehörte es zur Aufgabe der Kriege der Gewinn- und Beutesucht der Reichen die Wege zu ebnen. Und da jedes Handelsvolk, von der Unersättlichkeit getrieben, schliesslich der Weltherrschaft zustrebt, haben solche Zeiten stets ihre sogenannten Weltkriege gehabt. So der Krieg zwischen Athen und Korinth mit Sparta. So der Krieg zwischen Rom und Karthago. So der Krieg zwischen Venedig und Genua usw. Solche Kriege können zuletzt allerdings auch eine unabweisbare Notwendigkeit für die Fortexistenz des Staates werden und damit den Entwicklungskriegen bis zu einem gewissen Grade ähnlich werden. Von diesen Ausnahmen abgesehen, werden wir die Kriege der Handelsvölker bezeichnen müssen als „eine Erwerbsart der Reichen“.

Zu unserer Zeit der ausgesprochenen Hinneigung zum Industrie- und Handelsstaat sind die Kriege längst wieder „eine Erwerbsart der Reichen“ geworden. Das wird in dem neuesten Buche von A. Sartorius von Waltershausen „das volkswirtschaftliche System der Kapitalanlage im Auslande (1907)“ mit wissenschaftlicher Gründlichkeit dargelegt. Die Industriestaaten werden immer reicher. Der Reichtum sucht nach Veranlagung in der ganzen Welt. Das Rentnertum im Inlande mit seiner ausgesprochenen Arbeitsunlust strebt möglichst schnell hohe Gewinne zu erzielen. So kommt es bald da, bald dort mit den Interessen der Eingeborenen oder auch mit den kapitalistischen Interessen anderer Staaten zum Streite, der bei Buchseite 199 einer genügend hohen Summe als Streitobjekt zum Kriege zu führen pflegt. Rudolf Kobatsch, welcher in seiner „internationalen Wirtschaftspolitik“ das Wesen unserer modernen Kriege als eine Form des wirtschaftlichen Erwerbs klar vor Augen behält, erzählt unter anderem: dass es im Jahre 1906 zu einem förmlichen Zollkrieg zwischen Oesterreich-Ungarn und Serbien gekommen ist, weil Serbien sich weigerte, Oesterreich-Ungarn bei Geschützlieferungen paritätisch mit anderen Staaten zu behandeln. Serbien aber war zu dieser ablehnenden Stellung gegen Oesterreich–Ungarn gewissermassen gezwungen worden, weil es vorher eine neue Anleihe in Frankreich aufgenommen hatte mit der Bedingung, auch einen ganz bestimmten Teil seiner Geschütze aus der französischen Waffenindustrie zu beziehen. Der ehemalige Grossbankdirektor Dr. Riesser ruft in seinem öfter zitierten Buche: „Zur Entwicklungsgeschichte der deutschen Grossbanken“ aus: „Die politischen Vorpostengefechte werden auf finanziellem Boden geschlagen!“ und fügt dann hinzu: „Mit Recht weist Dehn darauf hin, wie z.B. das französische Kapital der französischen Politik in Tunis und Marokko, in der Türkei und Griechenland, vor allem aber in Russland geradezu Pionierdienste geleistet habe. Werner Sombart sagt nicht unzutreffend: „Die alliance franco-russe ist ein reines Bankiergebilde.“ Der Betrag der in Frankreich untergebrachten russischen Staatswerte einschliesslich der vom Staate garantierten russischen Eisenbahnwerte wird auf mehr als neun Milliarden Franken geschätzt. In gleichem Sinne machte Georg von Siemens auf die grossen politischen Vorteile aufmerksam, die wir Italien gegenüber dadurch errungen haben, dass wir, nachdem zwischen Italien und Frankreich politische Zwistigkeiten entstanden waren, sofort unsere Kapitalien und unsere Fondsbörsen Italien zur Verfügung gestellt haben. Ebenso wird der Kampf um Persien Buchseite 200 zwischen Russland und England in erster Linie auf finanziellem Gebiete geführt. In neuerer Zeit sahen wir den Beginn besserer politischer Beziehungen zwischen Frankreich und Italien sich zuerst wieder durch finanzielle Annäherung vorbereiten, so beispielsweise durch die vor einigen Jahren erfolgte Uebernahme grösserer Aktienbeträge der zunächst unter Ausschluss französischen Kapitals begründeten „Banca comerciale Italiana“ seitens einer französischen Bankgruppe. Wir sahen in Portugal und Spanien englisches und französisches Kapital an der Arbeit, um politischen Zwecken den Boden zu ebnen. Wir sahen in der allerletzten Zeit, dass Frankreich der Türkei die Entziehung der Notierung für türkische Papiere androhte, wenn nicht der französischen Industrie gewisse Lieferungen übertragen würden“ u.s.f. So Riesser. Man kann es nur als natürliche Konsequenz dieser heute herrschenden Zustände bezeichnen, wenn in Frankreich ein Wechselagent der Pariser Börse zum Kriegsminister ernannt wurde.

Am Klarsten hat auch hier der Generalfeldmarschall Graf von Moltke gesehen. In der Vorrede der Volksausgabe des „deutsch-französischen Krieges“ ist er der Meinung, dass der deutsch-französische Krieg wahrscheinlich der letzte dynastische Krieg war. Im Sinne der vorausgeschickten Ausführungen würden wir hier von einem „notwendigen Entwicklungskriege“ sprechen, um die deutschen Stämme zu einer Einheit zu verschmelzen. Selbst in der freien Schweiz ist eine Vereinigung der Kantone ohne „Blut und Eisen“ nicht möglich gewesen. Moltke fährt dann wörtlich fort: „Die grossen Kämpfe der neueren Zeit sind gegen Wunsch und Willen der Regierenden entbrannt. Die Börse hat in unseren Tagen einen Einfluss gewonnen, welcher die bewaffnete Macht für ihre Interessen ins Feld Buchseite 201 zu rufen vermag. Mexiko und Egypten sind von europäischen Heeren heimgesucht worden, um die Forderungen der hohen Finanz zu liquidieren.“

Moltke hatte sein Leben lang seinem Könige gedient. Er konnte es nicht begreifen, dass „Volksheere“ für den Geldsack bluten und kämpfen sollten.

Die Geschichte der Kriege seit 1870/71 hat Moltke Recht gegeben. Von den 24 Kriegen oder Gruppen von Kriegen, welche seit 1870/71 gezählt werden können, dürfen höchstens der russisch-türkische Krieg (1877/78) der serbisch-bulgarische Krieg (1886), der griechisch-türkische Krieg (1897) und vielleicht noch die Sansibar-Blockade mit dem Araberaufstand nicht als reine „Geldkriege“ bezeichnet werden. Bei allen kriegerischen Konflikten liegen die Interessen des Geldsackes nur zu offen zu Tage. Die spanisch–kubanischen Kämpfe, welche etwa 1868 begonnen haben und ihren Abschluss 1898 im spanisch–amerikanischen Kriege fanden, wurden von den kubanischen Spekulanten und von dem nordamerikanischen Zuckersyndikat geführt. Angesehene nordamerikanische Blätter haben inzwischen verkündet, dass kubanische Revolutionäre einen Teil des Senats in Washington mit 157 Millionen baar für den Krieg gegen Spanien geneigt gemacht hatten. Das nordamerikanische Zuckersyndikat soll sich diesen Krieg weit über hundert Millionen Mark haben kosten lassen. Die ungestörte Beherrschung der kubanischen Zuckerproduktion war dieser Interessengruppe so viel Wert. Der Salpeterkrieg zwischen Chile und Peru (1877/78) wurde um die reichen Salpeterfelder geführt. Europäische Bankiers hatten Garantien für die chilenischen Anleihen übernommen, welche diese Kriegsführung gestatteten. Und diese Bankiers hatten wieder besondere Vorrechte in der Ausbeutung der chilenischen Salpeterfelder erhalten. Der Buchseite 202 Krieg Englands gegen die Buren (1899/1902), welcher England 4300 Millionen Mark kostete, soll ein Entwicklungskrieg für die englischen Besitzungen in Südafrika gewesen sein. Jedenfalls hat seinerzeit die „Kölnische Zeitung“ den Einfluss des baren Geldes jenes Goldminensyndikates unter Cecil Rhodes bei Ausbruch und Fortführung dieses Krieges genügend klar gelegt. Es war ferner auffallend, dass die Partei der „Geldmänner“ damals in Paris wie in Petersburg, in Berlin wie in London gleich energisch und gleich wirksam für die Fortführung des Krieges gegen die Buren eingetreten ist. Aus den Entwicklungsbedürfnissen der englischen Besitzungen in Südafrika lässt sich diese Tatsache kaum erklären. Der Volkswitz wird deshalb wohl das Richtige getroffen haben, wenn er den Krieg der Engländer gegen die Buren als einen Krieg der „Börsen gegen die Buren“ bezeichnete. Die sogenannten Wirren in China mit dem Boxeraufstande (1900/1901) war hervorgerufen worden durch die Reaktion des chinesischen Volkes auf das Eindringen des beutegierigen Kapitals von Europa und Nordamerika. Es drohte die allgemeinere Einführung von Eisenbahnen und Dampfschiffen durch fremde Kapitalisten, denen ausserdem die Schätze der chinesischen Bergwerke ausgeliefert wurden. Die chinesischen Lastenträger und Barkenführer sahen sich in ihrem primitiveren Erwerbe bedroht. Und da gleichzeitig die neuen europäischen Erwerbsgesellschaften das religiöse Gefühl der Volksmassen in China aufs Schwerste verletzten, kam es zum Aufstand gegen die Europäer. Zu dem Kriege Deutschlands gegen Venezuela (1903) schreibt ein deutscher Kaufmann aus Mexiko in der „Deutschen Tageszeitung“ vom 18. Februar 1903, dass es sich hier um wilde Kapitalsanlagen, um ein paar Gründermillionen der Berliner Diskontogesellschaft gehandelt habe. Der Buchseite 203 blutige russisch–japanische Krieg (1904/05) ist hervorgerufen worden durch die Beutezüge des russischen Kapitals in der Mandschurei und Korea. Diese Gebiete aber braucht der aufstrebende Industriestaat Japan als nächstliegenden und deshalb wichtigsten Absatz für seine industriellen Produkte. Dazu kommen seit 1870/71 die fast unzähligen Kolonialkriege der Italiener in Abessinien, der Engländer in Egypten, in Zentral- und Südafrika, in Nordindien und in Australien, der Franzosen in Madagaskar, in Indochina und Nordafrika, der Holländer gegen die Atschinesen, der Deutschen auf ihren verschiedenen kolonialen Gebieten. Das Schema der Entstehung all dieser Kolonialkriege lässt sich — wie schon Tolstoi in seiner Abhandlung über das Geld richtig erkannt hat — in folgende Form zusammenfassen: Zunächst werden durch einen kühnen Forschungsreisenden bei solenner Festlichkeit sogenannte Freundschaftsverträge geschlossen, deren Inhalt und Bedeutung den Häuptlingen der Eingeborenen kaum bekannt ist. Dann erscheinen europäische Händler und Handelsgesellschaften, welche mit den Eingeborenen Tauschgeschäfte machen, neue Bedürfnisse bei ihnen wachrufen. Die verkauften Waren, wie Waffen, Munition, Spirituosen, werden auf Kredit angeschrieben. Diese Händler und Handelsgesellschaften sind gewohnt, mit ihrem Kapital pro Jahr 100, 200% und mehr Gewinn zu erzielen. So wachsen die Schulden der Eingeborenen ungeheuer rasch an. In kurzer Zeit gehört den Gläubigern alles, was die Eingeborenen besitzen. Nun greift die Staatsgewalt ein und hilft den Gläubigern, ihre Gewinne zu realisieren. Das ist dann für die Eingeborenen das Signal zum blutigen Aufstand mit furchtbaren Grausamkeiten. Jetzt bleibt der Kolonialkrieg unvermeidlich, der Land und Leute den Europäern zur Ausbeutung ausliefert, den europäischen Staaten aber eine Buchseite 204 Reihe von Milliarden als Kriegskosten aufbürdet. Nach einem neuesten Zeitungstelegramm vom 17. Juli 1907 über Beilegung des Konflikts zwischen Japan und Nordamerika scheint es Sitte zu werden, auch bei Ausgleichsverhandlungen der Staaten einen Vertreter von Rothschild zuzuziehen.

g) Die Zahl der Reichen wird immer kleiner — die
der Besitzlosen immer grösser.

Die weitaus best verarbeitete Statistik über Vermögensbewegung verdanken wir dem wiederholt zitierten Statistiker Georg Evert. Siehe dessen „Sozialstatistische Streifzüge durch die Materialien der Ergänzungssteuerveranlagung in Preussen“ (Zeitschrift des preuss. statistischen Büros 1901, S. 217 ff.)

Die ergänzungssteuerpflichtige, also vermögenssteuerpflichtige Bevölkerung in Preussen macht von Jahr zu Jahr einen geringeren Bruchteil der Gesamtbevölkerung aus. Sie war im Jahre 1895 noch 14,14 vom Hundert der Gesamtbevölkerung und ist inzwischen mit unheimlicher Stetigkeit zurückgegangen auf

13,97 | im | Jahre | 1896,
13,93 | " | " | 1897,
13,92 | " | " | 1899,
13,81 | " | " | 1902,
13,78 | " | " | 1905.

Die vermögende Schicht ist auf dem Lande ausgedehnter und in mässiger Ausbreitung begriffen. In den Städten war sie von Anfang an enger und hat sich seitdem noch weiter zusammengezogen. Es waren die Ergänzungssteuerpflichtigen in Hundertteilen der Gesamtbevölkerung: Buchseite 205

 | Auf dem Lande: | In den Städten: | In den grösseren Städten: | In Berlin:
1895 | 14,33 | 12,85 | 11,91 | 8,91
1896 | 14,30 | 13,49 | 11,81 | 8,92
1897 | 14,38 | 13,29 | 11,58 | 8,62
1899 | 14,55 | 13,08 | 11,25 | 7,80
1902 | 14,45 | 12,98 | 11,21 | 7,69
1905 | 14,66 | 12,69 | 10,96 | 7,62

Der fortschreitende Prozess der Vereinigung des Vermögens in immer weniger Händen spielt sich am raschesten in den grösseren und grössten Städten ab und muss notwendigerweise um so schneller fortschreiten, je mehr sich das städtische Leben ausbreitet und die Wohlhabenheit des Landes zurückgeht.

Das Nettovermögen der ergänzungssteuerpflichtigen Bevölkerung in Preussen mit mehr als 3000 Mark Jahreseinkommen betrug:

im | Jahre | 1895 | : | 42,45 | Milliarden | Mark
" | " | 1896 | : | 42,66 | " | "
" | " | 1897 | : | 44,29 | " | "
" | " | 1899 | : | 48,36 | " | "
" | " | 1902 | : | 53,22 | " | "
" | " | 1905 | : | 58,79 | " | "

Diese Vermögenszunahme erreichte mithin in den 11 Jahren 1895 bis 1905 = 16,25 Milliarden Mark oder 1,47 Milliarden Mark pro Jahresdurchnitt.

Dieser Vermögenszunahme geht auch bei der vermögenden Schicht ein beträchtliches Anwachsen der Schulden parallel. Es war der Kapitalwert der Schulden der Zensiten mit über 3000 Mark Jahreseinkommen in Preussen in Milliarden Mark:

1895 | : | 9,73 |
1896 | : | 10,32 |
1897 | : | 10,78 | Buchseite 206
1899 | : | 12,23 |
1902 | : | 14,42 |
1905 | : | 16,76 |

Das wäre für diese Zensiten eine Schuldenzunahme von 7,03 Milliarden Mark innerhalb 11 Jahren, oder von 0,64 Milliarden Mark im Jahresdurchschnitt. Wir haben weiter oben Ziffern kennen gelernt, aus welchen hervorgegangen ist, dass die Schulden zu ihrem überwiegenden Teile von den weniger Bemittelten getragen werden.

Die Form der Vermögenspyramide der preussischen Steuerzahler kommt in folgenden Ziffern zum Ausdruck. Von den reichsten Zensiten besassen:

 |  |  | 1896 | 1899 | 1902 | 1905
Die | 1. | Milliarde | 26 | 17 | 17 | 13
" | 2. | " | 75 | 58 | 50 | 41
" | 3. | " | 123 | 93 | 78 | 65
" | 4. | " | 171 | 135 | 113 | 91
" | 5. | " | 223 | 174 | 147 | 122
" | 6. | " | 286 | 222 | 189 | 150
" | 7. | " | 384 | 276 | 231 | 192
" | 8. | " | 400 | 346 | 286 | 223
" | 9. | " | 602 | 400 | 342 | 286
" | 10. | " | 667 | 498 | 400 | 317
Die ersten 10 Milliarden |  |  | 2957 | 2129 | 1853 | 1500

Die Zahl der Beteiligten an den ersten 10 Milliarden Vermögen ist mithin in 10 Jahren (1896 bis 1905) auf etwa die Hälfte herabgesunken. Das Heer des bäuerlichen Mittelstandes setzte in dieser Milliardenreihe

1896 | bei | der | 44. | Milliarde
1899 | " | " | 51. | "
1902 | " | " | 57. | "
1905 | " | " | 63. | "

ein und überwiegt dann allerdings den parallelen Vermögensbesitz in der Stadt. Der eigentliche Stamm der mittleren Buchseite 207 Vermögen ist auf dem Lande zu suchen. In den Städten verschwindet der selbständige Mittelstand. Aber dieser ländliche Mittelstand wird in raschem Tempo nach abwärts gedrängt von dem rasch wachsenden Reichtume der Reichsten in den Städten. Die Landwirtschaft hat nach diesen Ziffern keinen Anteil an der zunehmenden Wohlhabenheit im Lande.

In dem Maasse aber, als das Vermögen sich in immer wenigeren Händen zusammenfindet, in gleichem Maasse muss die Zahl der Vermögenslosen wachsen. Dieses betrübende Entwicklungsbild kann und darf durch die Resultate der Einkommensteuerstatistik nicht verdeckt werden. Dem wachsenden Einkommen stehen die wachsenden Kosten der Lebenshaltung und der gesellschaftlichen Ansprüche gegenüber. Und wer, ohne Vermögen, nur auf sein Einkommen angewiesen ist, steht mit jedem Wechsel der Ereignisse der Verarmung und dem Elend gegenüber, denen nicht immer durch Versicherungen vorgebeugt ist oder auch nur vorgebeugt werden kann.

Die rasche Konzentration des Vermögens in immer wenigeren Händen, welche in den vorstehenden Ziffern zum Ausdruck kommt, verschärft sich noch sehr wesentlich, wenn wir fragen: wie viele Personen über die ökonomische Verwaltung des Vermögens verfügen? Dann werden die ersten 10 Milliarden Mark, welche 1905 noch 1500 Personen gehörten, vielleicht von nur 30 Personen verwaltet! Wir haben oben von der Konzentrationsbewegung der Grossbanken erfahren, dass die vier Berliner Grossbankgruppen, welche zu Anfang der 70er Jahre etwa über ein Volksvermögen von 200 Millionen verfügten, heute mindestens auf eine Kapitalsherrschaft von 20 Milliarden Mark herabschauen. Mit diesen Grossbanken hatten sich 1905 385 deutsche Buchseite 208 industrielle Syndikate mit 12'000 beteiligten Betrieben verbunden. Schon im Jahre 1903/04 waren nach Dr. O. Jeidels sechs Berliner Grossbanken für 1350 industrielle Gesellschaften und Kreditbanken die Zahlstellen für Zinsen, Dividenden, ausgeloste Schuldverschreibungen usw. Das Adressbuch der Direktoren und Aufsichtsräte 1904/5 zeigt, dass einzelne Personen bis 35 Aufsichtsratsstellen in sich vereinigen. Zwischen den leitenden Personen der Grossbanken und der grossindustriellen Syndikate ist in den letzten Jahren ein umfassender Austausch von Aufsichtsratsstellen durchgeführt worden, so dass in der Bankwelt wie in der industriellen Welt zuletzt immer die gleichen Personen das Heft in Händen haben. Schon 1903 verfügten nach Franz Eulenburg die damals noch sechs Berliner Grossbanken durch ihre Direktoren und eigenen Aufsichtsräte über 750 Aufsichtsratsstellen anderer grosser Aktiengesellschaften. Nach dem „Deutschen Oekonomist“ vom 17. August 1907 ist im Jahre 1906 diese Zahl der Verwaltungsämter bei 67 Berliner Bankgewaltigen schon auf 1231 gestiegen. Die eigentliche Verwaltungsherrschaft für gewiss die Hälfte des deutschen Volksvermögens liegt so heute tatsächlich in den Händen von vielleicht 150 Personen. Die ganz überwiegende Masse der Reichen begnügt sich mit der Position eines arbeitslosen Rentners, der höchstens sich darauf beschränkt, fortlaufend den Börsenkurszettel bei seinem Morgenkaffee zu studieren. Die ungleich grössere Masse der fast Vermögenslosen (in Preussen heute wohl 86 1⁄2% der Gesamtbevölkerung!) ist mit ihrem Lebensunterhalt auf Dienstleistungen bei diesen 150 führenden Kapitalisten angewiesen, soweit sie nicht im Staats- oder Kommunaldienst Unterkunft gefunden haben.

Buchseite 209 h) Der herrschende Luxus.

Zu allen Zeiten der Geschichte hat die Ansammlung eines masslosen Reichtums mit „heidenmässig viel Geld“ einen nicht minder masslosen Luxus hervorgerufen. So auch heute.

Nach einer englischen Zeitschrift haben die Schönheitsspezialisten des Londoner Westends unter ihren Kundinnen solche, die für die Vorbereitungen zu einem Gesellschaftsabende 200, 300, ja 400 Mark für ihren Schönheitsdoktor ausgeben. Die betreffende Dame wird mit Dampf behandelt und massiert, ihr Haar wird gebürstet und parfümiert, gegebenenfalls neu gefärbt. Hände, Arme und Nacken werden mit grösster Sorgfalt behandelt, mit allerlei geheimnisvollen Salben gebleicht; dann schreitet man zum Aufbau der Frisur, Locken und Löckchen werden kunstvoll arrangiert. Besonders schwierig ist ein geschicktes Schnüren. Bei all diesen Manipulationen darf die „Schöne“ nur leichte Nahrung geniessen. Besondere Droguen verleihen den Augen Glanz und Helligkeit. Eine reiche Dame der Londoner Gesellschaft hat es sich zur Gewohnheit gemacht, bei all ihren Reisen sich von einem ganzen Stabe von Schönheitsspezialisten begleiten zu lassen. Ein anderer englischer Fachmann berechnete die Toilettenkosten der reichen Amerikanerinnen in England in folgender Weise: Die Ausstattung an Kleidern, Wäsche usw. kostet bis 200'000 Mark. Dazu kommt ein „anständiger“ Schmuck für etwa 300'000 Mark. Die teuerste aller Toiletten ist die Kurrobe zur Vorstellung bei Hofe. Billiger wie für 100'000 Mark lässt sie sich, wenn sie Aufsehen erregen soll, kaum herstellen. Hat doch die Kurrobe der Herzogin von Marlborough, geborene Vanderbilt, rund eine halbe Million Mark gekostet. Sehr teuer ist auch die Winterausrüstung mit Pelzwerk. Seine An Buchseite 210 fertigung in Paris bei sorgfältiger Auswahl der einzelnen Pelzteile wird immerhin 30'000 Mark beanspruchen. Für ein Ballkleid rechnet dieser Statistiker durchschnittlich 1600 Mark. Davon muss die reiche Amerikanerin dreissig parat haben. Ueber dem Ballkleid trägt sie wohl einen Abendmantel mit Hermelin bis zu 20'000 Mark. Für Hüte müssen jährlich etwa 4000 Mark ausgesetzt werden. Für Spitzenwäsche jährlich 14'000 Mark. Dagegen sollen für Schuhe und Strümpfe 5000 Mark, für Handschuhe und Taschentücher höchstens 6000 Mark genügen. Alles in allem muss darnach eine reiche Amerikanerin jährlich 120'000 Mark haben, um sich ihrem Range entsprechend kleiden zu können.

Von oben herab sickert dann das Gift des übermässigen Luxus in das Volk. Englische Zeitschriften brachten jüngst zwei Schneiderrechnungen für junge Damen des englischen Mittelstandes, die eine vom Jahre 1875, die andere vom Jahre 1905.

Die Rechnung von 1875 führte an:

   ein im Hause genähtes Kleid  .  .  .  .  .  .  Mk.    50
   für eine Abendtoilette   .   .  .  .  .  .  .   „     84
   für einen mit Pelz besetzten Wintermantel.  .   „     63
   für 2 Winterhüte .  .  .  .  .  .  .  .  .  .   „     30
   für einen Flanellunterrock   .  .  .  .  .  .   „     17
   für einen seidenen Unterrock .  .  .  .  .  .   „     21
   für Schuhe und Handschuhe .  .  .  .  .  .  .   „     21
   für Wäsche und Korsets .  .  .  .  .  .  .  .   „     70
   für 1 Pelzmuff   .  .  .  .  .  .  .  .  .  .   „     10
                                                   ---------
                                   Im Ganzen:     Mk.   366

Die Rechnung für 1905 lautete:

   2 Schneiderkleider  .  .  .  .  .  .  .  .  .  Mk.   217
   2 Besuchskostüme .  .  .  .  .  .  .  .  .  .   „    252
   2 Abendtoiletten .  .  .  .  .  .  .  .  .  .   „    275
                                                   ---------
                               Zu übertragen:     Mk.   744

                                   Uebertrag:     Mk.   744
   seidene Unterröcke  .  .  .  .  .  .  .  .  .   „    110
   1 Abendmantel .  .  .  .  .  .  .  .  .  .  .   „     70
   6 Hüte  .  .  .  .  .  .  .  .  .  .  .  .  .   „    166
   Wäsche und Korsets  .  .  .  .  .  .  .  .  .   „    158
   für Pelzkragen und Pelzmuff  .  .  .  .  .  .   „    210
   für Handschuhe, Schuhe, Gürtel, Bänder   .  .   „    105
                                                   ---------
                                   Im Ganzen:     Mk.  1563

Wie passen diese so rasch gewachsenen Ansprüche zu dem Rückgang des städtischen und ländlichen Mittelstandes im Vermögen wie im Einkommen?

Was eine Wohnung in Berlin-Westend heute enthalten muss, erfährt man aus einer Ankündigung im Mai 1907: „Hochherrschaftliche 8 bis 9-Zimmerwohnungen mit grosser Diele, Bad, 3 Klosetts, geschmackvoll ausgebaut, Warmwasserheizung, Warmwasserversorgung, Fahrstuhl, elektrische und Gasbeleuchtung, Vacuum-Reinigung, Müllschacht, Stahlpanzer-Safes, Mottenkammer, in jeder Wohnung eine Normaluhr, Roll- und Plättstube und Teppichklopfmaschine.“ Eine solche Wohnung kostet Jahresmiete 10'000 bis 12'000 Mark und mehr!

Die reichen Leute wollen indes nicht nur eine Wohnung in der Stadt, sie streben auch nach einem Luxusbesitz auf dem Lande und kaufen zu diesem Zwecke Rittergüter und Bauernhöfe im Lande zusammen. Der Antrag der Abgeordneten Dr. Hahn und Engelbrecht im preussischen Abgeordnetenhause gegen die Aufsaugung des bäuerlichen Grundbesitzes durch das Grosskapital (Session 1906/07) führte folgende Zitate aus den Jahresberichten der landwirtschaftlichen Vereine und Landwirtschaftskammern an: Jahresbericht des landwirtschaftlichen Vereins für Rheinpreussen 1893, Seite 5: „Das Grosskapital, welches sich durch die Industrie in einzelnen Händen angesammelt hat, bemächtigt sich allmählich eines Bauern Buchseite 212 hofes nach dem anderen und verpachtet diese wieder meistens an auswärtige Leute.“ — 1897, Seite 10: „Auch im Kreise Lennep macht sich die Erscheinung geltend, dass Grosskapitalisten Grund und Boden, wie auch ganze Landgüter, aufkaufen, um einen Teil ihres Reichtums anzulegen und ihre Macht und ihr Ansehen zu erweitern und zu befestigen. Vielfach wird auch Ackerland aufgeforstet. Die Ausübung der Jagd scheint hierbei eine gewisse Rolle zu spielen.“ — „Aus dem Kreise Bergheim wird berichtet, dass in geradezu erschreckender Weise die Latifundienbildung durch Landankauf seitens hier ansässiger Kapitalisten zunimmt. In einzelnen Gemeinden sind die genannten Kapitalisten bereits völlig Herr der Lage geworden. Nicht nur kleine, auch mittlere und grössere Landwirte werden nach und nach ausgekauft und sinken grösstenteils zu Arbeitern herab, die dann in den sich stets mehrenden Fabriken ihr Brot suchen müssen.“ 1899, Seite 9: „Der Aufkauf bäuerlichen Eigentums durch Industrielle und Grossgrundbesitzer nimmt weiteren Fortgang.“ Seite 104: „Die Gründe der steigenden Bodenpreise sind darin zu suchen, dass Grosskapitalisten ihre in industriellen Unternehmungen verdienten Kapitalien in Grund und Boden anzulegen streben.“ Jahresbericht der Landwirtschaftskammer für die Rheinprovinz 1905 S. 119: Einmal legen manche Industrielle ihr Geld in Grundbesitz an. Da ihnen weniger an der Rentabilität des Betriebes gelegen ist, zahlen sie höhere Preise, die nun auch auf die Grundpreise der nächsten Umgebung einwirken.“ Jahresbericht der Landwirtschaftskammer für die Provinz Westfalen 1905, Seite 79: „Die Zahl der Eigenbetriebe geht bei den grossen Ankäufen der Industrie immer mehr zurück und die Pachtungen nehmen zu, weil die Industrie die angekauften Besitzungen zunächst noch verpachtet.“ S. 99 Sauerland: „Die Ankäufer sind bei ganzen Gütern Buchseite 213 meist Grossgrundbesitzer und Kapitalisten, die letzteren namentlich dann, wenn dadurch eigene Jagdberechtigung erworben wird.“

All die Vorkommnisse wirken natürlich auf die Preisbewegung der landwirtschaftlichen Grundstücke ein, welches Thema in den Jahren 1906 und 1907 häufig in besonderen Artikeln der „Deutschen Tageszeitung“ und der „Deutschen Agrarkorrespondenz“ von Edmund Klapper erörtert worden. Von diesen Angaben interessieren hier etwa die folgenden:

Der Marktpreis des landwirtschaftlichen Besitzes war mit den Caprivi’schen Handelsverträgen so ausserordentlich gesunken, dass nach den Erhebungen der Buchführungsstelle der Deutschen Landwirtschaftsgesellschaft (Dr. Stieger) für 100 Güter in Ostpreussen, Westpreussen, Brandenburg, Pommern, Posen und Schlesien, nach Abzug des Versicherungswertes der Gebäude, des lebenden und toten Inventars wie der Erntehagelversicherung vom Kaufpreise für den Kulturwert des Bodens rund 120 Mark pro Hektar von den Kaufpreisen aus 1894 bis 1898 entfielen. Diesem Tiefstande der Grundpreise ist in den letzten Jahren in bestimmten Gegenden von Deutschland ein erhebliches Anziehen der Preise gefolgt. Die von der Königlichen Ansiedelungskommission in Westpreussen und Posen gekauften Grundbesitzungen haben in dem bezahlten Preise das Vielfache des Grundsteuerreinertrages vergütet:

 | bei Gütern | bei Bauern- wirtschaften
1886 | 69,7 | 71,0 |
1887 | 75,7 | 58,3 |
1888 | 74,7 | 67,8 |
1889 | 73,9 | 57,2 |
1890 | 71,5 | 80,7 |
1891 | 73,3 | — | Buchseite 214
1892 | 75,4 | 52,4 |
1893 | 66,7 | 53,8 |
1894 | 59,0 | — |
1895 | 64,0 | 46,0 |
1896 | 70,5 | — |
1897 | 72,6 | 84,5 |
1898 | 76,1 | 123,8 |
1899 | 78,4 | 130,8 |
1900 | 80,0 | 102,2 |
1901 | 77,9 | 104,0 |
1902 | 99,7 | 97,7 |
1903 | 99,0 | 102,0 |
1904 | 112,0 | 114,0 |
1905 | 125,0 | 124,0 |

Diese Güterpreissteigerung führt sich in Westpreussen und Posen zurück auf die Konkurrenz der Ansiedlungskommission, des Domänenfiskus, der polnischen Parzellierungsbanken und anderer Grundstücksspekulanten im Ankauf von landwirtschaftlichen Besitzungen.

Wie bedeutend diese prozentuale Steigerung ist, zeigt ein Vergleich mit den Grundpreissteigerungen in der Stadt Charlottenburg. Nach einer neuesten Untersuchung des städtischen statistischen Amtes ist der Preis pro Quadratmeter bebauten Grundes in der ganzen Stadt gestiegen von 113,52 Mark 1898 auf 161,56 Mark 1906. Das ist eine Preissteigerung um etwa 50% in 8 Jahren. Ungefähr ebenso gross ist die Preissteigerung für unbebauten Grund und Boden, nämlich von 13,87 Mark 1898, auf 19,86 1906. In den einzelnen Bezirken der Stadt ist die Preisbewegung natürlich eine recht verschiedene. So hat allein in den letzten drei Jahren 1903 bis 1906 das Schlossviertel 3 eine Preissteigerung um 94,6%, das Schlossviertel 1 um 79,4%, am Litzensee Buchseite 215 61,7%, am Spandauerberg 61,4%, im Hochschulviertel 7 volle 57,2% erreicht. Die Preisbewegung hat damit in zwei Stadtbezirken 400 Mark pro Quadratmeter überschritten.

Eine andere Art von Preissteigerung der landwirtschaftlichen Besitzungen ist in der Umgegend von Berlin und namentlich auch an der Strecke Dresden—Görlitz—Breslau eingetreten. Reich gewordene Industrielle, Grosskaufleute und Bankiers lieben es, bei der zunehmenden Reiselust im Volke, ihren Sommeraufenthalt auf eigenem Besitze zu verbringen. Eine wesentliche Rolle spielen bei diesen Luxuskäufen die Jagd und das Wohnhaus mit Park. Das Automobil hat die Vorliebe für einen solchen Luxusbesitz wesentlich gefördert. Auf eine Ueberzahlung der Besitzung um 100'000 Mark und mehr kommt es diesen neuen Erwerbern nicht an. So werden die alteingesessenen Landwirte durch hohe Preise von ihren Besitzungen weggelockt. Wo keine entsprechenden Rittergüter zu haben sind, werden Bauernhöfe in entsprechender Zahl für diese Luxuszwecke zusammengekauft.

Der Aufkauf der Bauernhöfe als Luxusbesitz für das Grosskapital tritt seit Jahrzehnten besonders scharf in den landschaftlich so schönen österreichischen Ländern hervor. Nach dem statistischen Jahrbuch des kk. Ackerbauministeriums umfassten in Oesterreich die herrschaftlichen Eigenjagden:

1885 | eine | Fläche | von | 6 | Millionen | ha
1905 | " | " | " | 8,2 | " | "

Nach dem bei Walter Schiff (Oesterreichische Agrarpolitik seit der Grundentlastung 1898) zusammengestellten Material (Band I, S. 649 ff.) ist dieser Flächenzuwachs der Eigenjagd um 2,2 Millionen ha zum wesentlichen Teile auf den Ankauf von Bauernhöfen und Almen zurückzuführen. In Salzburg umfasst das Jagdgebiet von Buchseite 216 sechs Mitgliedern fürstlicher Häuser, sechs Grafen, sieben Freiherren, acht adligen Jagdgesellschaften und sechs Bürgerlichen 52% der ganzen Landesfläche. In Oberösterreich umspannen die vierzehn grössten Jagdreviere 30% der Landesfläche. Aehnliche Verhältnisse finden sich in Kärnten, Tirol, Voralberg, Böhmen, Mähren, Niederösterreich, Schlesien, aber auch in den Sudeten- und Karpatenländern. Die bäuerliche Besitzfläche und mit ihr die Viehhaltung geht zurück, um dem Jagdsport der reichen Leute Raum zu geben.

In Grossbritannien kaufen die reichen Amerikaner berühmte englische Familiensitze auf. So hat Carnegie „Skribo Castle“ erworben, das durch Lord Lytton bekannt geworden ist. Ein anderer Amerikaner hat vom Herzog von Westminster „Clivenden“ abgekauft u.s.w.

Diese Handänderungen scheinen jedoch sozial weniger bedenklich, weil schliesslich hier nur ein Personen- und Familienwechsel im Luxusbesitz in Frage kommt, keine Umwandlung sozial produktiver Ländereien in einen reinen Luxusbesitz des Grosskapitals.

i) Die Arbeiterversicherung und die Armenlasten.

Nach dem ausgezeichneten „Leitfaden zur Arbeiterversicherung des Deutschen Reiches“ von Dr. Zacher (1906) stellten sich die Beitragslasten der gesamten deutschen Arbeiterversicherungen im Jahresdurchschnitt wie folgt:

                           Arbeitgeber:  Arbeitnehmer:  Reich:    Zusammen:
   Krankenversicherung      5,15 Mk.      10,30 Mk.         —      15,45 Mk.
   Unfallversicherung       6,08 "            — "           —       6,08 "
   Invalidenversicherung    4,65 "         4,65 "        2,88 Mk.  12,18 "
                           ================================================
               Zusammen:   15,88 Mk.      14,95 Mk.      2,88 Mk.  33,71 Mk.

Buchseite 217 Demgemäss haben die Arbeiter noch nicht die Hälfte des Gesamterfordernisses aufzubringen (von 33,71 Mk. nur 14,95 Mk.) und erhalten an Entschädigung regelmässig mehr ausgezahlt, als sie an Beiträgen einzahlen.

Auf Grund dieser Gesetzgebung sind in den Jahren 1885 bis 1905 bereits folgende Entschädigungen gewährt worden:

                   Krankenversicherung:
                        (seit 1885)

        Krankengeld              1'114'629'489 Mk.
        Arzt                       514'803'920  „
        Heilmittel                 402'757'651  „
        Anstaltspflege             303'061'148  „
        Sterbegeld                  83'763'839  „
        Wochenbett                  36'543'672  „
        Sonstige Leistungen         38'414'074  „
                                 =================
        1885 bis 1904:           2'493'973'793 Mk.
        Dazu 1905:                 205'000'000  „
                                 =================
        Summa:                   2'744'000'000 Mk.

                   Unfallversicherung:
                       (seit 1885)

        Unfallrente                759'172'928 Mk.
        Hinterbliebenen-Rente      191'777'559  „
        Heilverfahren               34'275'716  „
        Anstaltspflege              55'010'333  „
        Sterbegeld                   6'927'990  „
        Witwen-Abfindungen           7'747'570  „
        Ausländer-Abfindungen        2'846'489  „
                                 =================
        1885 bis 1904:           1'057'758'585 Mk.
        Dazu 1905:                 136'000'000  „
                                 =================
        Summa:                   1'194'000'000 Mk.

                   Invalidenversicherung:
                          (seit 1891)

        Invaliden-Rente            560'486'961 Mk.
        Altersrente                336'472'378  „
        Heilverfahren               55'371'747  „
        Beitragserstattungen:
          a) bei Heirat             38'025'117  „
          b) bei Tod                13'422'508  „
          c) bei Unfall                171'201  „
                                 =================
             1891 bis 1904:      1'003'949'912 Mk.
                 Dazu 1905:        162'000'000  „
                                 =================
                     Summa:      1'166'000'000 Mk.

so dass bis Ende 1905 im ganzen rund 70 Millionen Personen (Erkrankte, Unfallverletzte, Invalide und deren Angehörige) 5 Milliarden Mark an Entschädigung erhielten. Dabei haben die Arbeiter nur die kleinere Hälfte an Beiträgen aufgebracht und bereits 2 Milliarden Mark mehr an Entschädigung erhalten, als an Beiträgen gezahlt. Gegenwärtig werden für diesen Zweig der Arbeiterfürsorge in Deutschland schon täglich 1,5 Millionen Mark aufgewendet, während die angesammelten Vermögensbestände bereits 1,7 Milliarden erreichen. Davon sind 500 Millionen Mark für den Bau von Arbeiterwohnungen, Kranken- und Genesungshäusern, Volksheilstätten, Volksbädern und ähnliche Wohlfahrtseinrichtungen verwendet worden.

Durch die Wohltaten dieser Versicherungsgesetze ist zweifelsohne jener Teil der Armenlasten, welcher früher für die verarmten Arbeiter aufgebracht wurde, wesentlich gemindert worden. Trotzdem sind die Armenlasten seit 1885 weiter gewachsen, wie namentlich das „statistische Jahrbuch der Stadt Berlin“ bestätigt. Die mittlere Zahl der Almosenempfänger, Pflegekinder und Extraunterstützten war in Berlin: Buchseite 219

                                                             Der Gesamt-
                                                             betrag der ge-
                                                             währten Unter-
                                                             stützungen
                                                             war pro Kopf:
       1885 : 25'365 Personen oder 1,97 % der Bevölkerung     118,12 Mark
       1890 : 29'117     "     "   1,86 "        "            128,33  "
       1895 : 39'077     "     "   2,38 "        "            140,77  "
       1900 : 44'564     "     "   2,41 "        "            155,66  "
       1905 : 50'489     "     "   2,25 "        "            168,24  "

Von diesen Almosenempfängern standen 1906 im Alter von über sechzig Jahren 72,50% aller erwachsenen Unterstützten, im Alter von über siebzig Jahren noch 37,65%, im Alter von über 80 Jahren 7,92%, mehr als 80 Jahre zählten 93 oder 0,28%!

Pro Kopf der Bevölkerung war der Zuschuss zu den Kosten der Armenpflege der Stadt Berlin

1895/6 | = | 7,3 | Mark, |
1899/0 | = | 7,71 | " |
1904/5 | = | 9,69 | " | .

Die Gesamtkosten der städtischen Armenpflege erreichten 1905/6 23'988'119 Mk.

In städtischer Fürsorgeerziehung waren Minderjährige untergebracht:

1903/4 | : | 1948,
1904/5 | : | 2502,
1905/6 | : | 2835.

Die städtischen Ausgaben für diese Fürsorgeerziehung sind gestiegen:

von | 44'624 | Mark | 1900
auf | 188'027 | " | 1902
und | 400'000 | " | 1905

Neben den vielen gut ausgestatteten städtischen Anstalten, welche der Armenpflege dienen, gab es in Berlin 1905 noch 107 Wohltätigkeitsvereine der verschiedensten Art mit zum Teil ansehnlichen Einkommen und Vermögen. Buchseite 220 Die städtische Kasse hat den weniger bemittelten Wohltätigkeitsvereinen 1905 Geldunterstützungen im Betrage von 1'179'264 Mark gewährt.

Also: trotz des Milliardenaufwandes der staatlichen Arbeiterversicherungsanstalten ein rasches Anwachsen der Armenlasten! Der Oberbürgermeister Dr. Adickes hat vor kurzem im Frankfurter Stadtparlament diese Entwicklung in folgende Worte zusammengefasst: „Hier (in Deutschland) will man darauf hinaus, sukzessive alles dem Einzelnen abzunehmen und der Allgemeinheit aufzubürden. Dadurch geht das Verantwortlichkeitsgefühl verloren, wie sich das in den vielen Simulationen bei den Krankenkassen zeigt. Bei den Schulen heisst es zuerst: „Schafft unentgeltliche Lehrmittel!“ dann fordert man Frühstück und Mittagessen für die Schulkinder, Kleider und Schuhe und schliesslich vielleicht noch Petroleum und Heizung, denn die Kinder sind schlecht genährt und zu Hause fehlt es ihnen an Licht und Wärme. Wo bleibt da die Pflicht des Einzelnen, für sich und die Seinen zu sorgen? Ich muss deshalb davor warnen, aus prinzipiellen Gründen, Wohltaten auszustreuen.“

k) Weitere Degenerationserscheinungen und
wachsender Unfriede im Volke.

Die Familie, der Hort der Erhaltung unserer bisherigen Gesellschaft, zeigt fast allerwärts bedenkliche Auflösungserscheinungen. Für die Proletarierfamilie hat uns Werner Sombart das in seinem „Proletariat“ anschaulich geschildert. Die Ehestatistik in der modernen Romanwelt bestätigt dieselbe Erscheinung auf jeder Seite. Die an Buchseite 221 ständig verheiratete Frau erfreut sich bei den Romanschreibern der Gegenwart keiner grossen Beliebtheit mehr. Ein englischer Kritiker hat kürzlich eine Statistik aufgestellt, aus der sich ergibt, dass aus achtzig englischen Romanen siebzehn die Ehe als eine überlebte Institution lächerlich machen, elf von der Nützlichkeit der Ehescheidung handeln, zweiundzwanzig die freie Liebe verteidigen, sieben sich über die eheliche Treue lustig machen und dreiundzwanzig sogar von der Ehe in geradezu skandalöser Weise sprechen. Was aber das Sonderbarste ist, alle diese Romane sind von — Frauen geschrieben worden.

Auf den bedenklichen Rückgang der Geburten und die wachsende Unfähigkeit der Frauen, ihre Kinder selbst zu stillen, ist oben bereits verwiesen worden.

Fast unsere ganze moderne Geistesrichtung zeigt einen decadenten Charakter. Schriftsteller, die kaum der Schule entwachsen sind, vertreten den nackten Materialismus als Weltanschauung. Der Ichkultus des Adelsmenschen Ibsen’s und des Uebermenschen Nietzsche’s wird noch übertrumpft. Dieses Leben geht mit dem Tode zu Ende. Deshalb muss man dieses Leben möglichst zu geniessen trachten. Friedrich Paulsen beginnt seine jüngst („Woche“ vom 30. November 1907) erschienenen Betrachtungen „Zum Kapitel der geschlechtlichen Sittlichkeit“ mit folgendem Satze: „Es ist, als ob alle Dämonen losgelassen wären, den Boden des deutschen Volkslebens zu verwüsten. Im geschäftlichen Grossbetrieb wird unter dem Titel des Problems der „«Homosexualit»“ die Sache eines abscheulichen Lasters geführt, als ob es sich um eine gleichberechtigte Spielart des Geschlechtslebens handle. Rasende Weiber verkünden in Traktaten und Romanen das „«Recht auf Mutterschaft»“, auch wenn ein Vater für das Kind nicht zu haben sein sollte. Irrende Poeten predigen reiferen jungen Mädchen die Notwendigkeit und Buchseite 222 das Recht, sich am „«Heckenweg»“ einstweilen die Freuden zu suchen, die ihnen sonst vorenthalten bleiben möchten. Fanatische Gläubige der Aufklärung beiderlei Geschlechts fordern mit Ungestüm die Einführung der Jugend in die Geheimnisse des Geschlechtslebens durch naturhistorischen Anschauungsunterricht. Und dass die „«freie Liebe»“ bestimmt sei, das System der alten unerträglich gewordenen „«Zwangsehe»“ zu ersetzen, ist in den Kreisen freier Literaten und unverantwortlicher Politiker längst ausgemachtes Dogma.“

Neben dem Recht „sich auszuleben“, steht das andere Recht, „sich die dazu erforderlichen Mittel zu beschaffen.“ In rücksichtsloser Erwerbssucht wird jede Konkurrenz nieder zu treten versucht. Unsere laxen gesetzlichen Bestimmungen über den unlauteren Wettbewerb und der noch laxere Schutz der Privatehre des Einzelnen erleichtern diese raubtierartige Erwerbspolitik ganz wesentlich. Das alles muss die Gesundheit des Volkes ungünstig beeinflussen.

Nach den Veröffentlichungen des preussisch-statistischen Landesamtes waren die Fichtennadelbäder und Kaltwasserheilanstalten in Preussen besucht worden im

    Jahre       1870    1880     1890     1900
                ==============================
    von          383    6336    17513    36963 Personen.

Die in den Anstalten für Geisteskranke verpflegten Personen waren nach der gleichen Quelle in Preussen:

             1881/90       1891/1900       1904
             ==================================
              34781          57191        92720

Die Summe der behandelten Krankheitsfälle in den allgemeinen Heilanstalten des preussischen Staates war: Buchseite 223

           1877       1890       1900       1904
          =======================================
          216016     455605     748686     960815

Trotzdem in der gleichen Zeit die Zahl der privaten Heilanstalten ganz wesentlich zugenommen hat. Denn es gab in Preussen auf 10'000 Einwohner Aerzte und Wundärzte:

                 1825        1898       1905
                 ===========================
                 4,6         4,7        5,5

in dem gleichen Jahre in Berlin 14,0, Schleswig-Holstein 5,8, Rheinpreussen 5,2, Westpreusssen 3,5.

Der moderne „Ich-Mensch“ kennt natürlich nichts von einer Aufopferung für andere. Vergleiche die Berichte über das Verhalten der Pariser Bonvivants während des berühmten Bazarbrandes im Mai 1897! Jedenfalls hat unter dem Einfluss unserer allgemeinen Wirtschaftsverhältnisse die Prostitution stark zugenommen. Nach von Boltenstern gibt es heute in Berlin z. B. 20'000 Prostituierte, wovon jedoch — nach dem ausgezeichneten „Handbuch der medizinischen Statistik“ von Prinzing (1906) — nur der kleinste Teil auf „abnorme Veranlagung“ zurückzuführen ist. Die Masse der Prostituierten geht meist im Elend zu Grunde. Aber Einzelnen gelingt es allerdings, durch „Verhältnisse“ mit der „jeunesse dorée“, sich und ihre Kinder reichlich zu versorgen. Daneben zeigt sich eine bedenkliche Zunahme der Geschlechtskrankheiten. Nach Prinzing wurden am 30. April 1900 in Preussen über 40'000 syphilitische Erkrankte in Behandlung gezählt. Diese Seuche muss mit dem Alkoholismus und dem „Nachtleben“ auch nach Prinzing zur Entartung der Bevölkerung in den Grossstädten führen. Die allgemeine Zunahme der Kurzsichtigkeit kann nicht mehr bestritten werden. Wo, wie in Paris, raffinierteste Genusssucht sich materiell sicher gestellt fühlt, paart sich der hervorstechende Zug der Sinnlichkeit mit dem Mystizismus und erzeugt Buchseite 224 die Buddhisten- und Brahminen-Gemeinden, die Jünger des Zoroaster, die Gnostiker, Satanisten, die Isisgemeinde u.s.w.

Weil es nach der modernen Auffassung kein Jenseits gibt, erfährt das Diesseits eine übertriebene Wertschätzung. Und wo dem materialistischen Streben keine genügenden Erfolge zufallen, findet sich die Unzufriedenheit mit dem Pessimismus und einer falschen Sentimentalität ein. Aus Nordamerika wurde jüngst von „Selbstmordepidemien“ berichtet. Junge Damen, welche gemeinsam das Gymnasium absolvierten, schlossen sich zu einem „Selbstmordklub“ zusammen, um sich gemeinsam zu vergiften.

Unsere deutsche Litteratur feiert heute in Kellnerinnen- und Dirnenromanen wahre Orgien. Professor Eulenburg hat kürzlich einen Vortrag über Schülerselbstmorde in Preussen gehalten, dessen Daten dem amtlichen Material der preussischen Schulbehörden entnommen wurden. Danach sind in den Jahren 1880 bis 1903 1152 Schülerselbstmorde in Preussen vorgekommen. Hiervon entfielen 956 auf männliche Schüler, 196 auf Schülerinnen.

Bei Abwägung der Schuldfrage senkt sich nach dem Referenten die Wagschale tief zu Ungunsten des Hauses. In viel zu zahlreichen Fällen zeigte sich die Familie der ihr gestellten erzieherischen Aufgabe nicht im mindesten gewachsen. Als besondere Motive werden angeführt: erbliche Belastung, verkehrte Lebenshaltung und Erziehung, unverdaute Lektüre, religiöse Zweifel, Frühreife, geschlechtliche und alkoholische Ausschweifungen.

Diese decadente Richtung unserer Zeit ist unzertrennbar verbunden mit unserer Presse, unserer Litteratur Buchseite 225 und unserer Kunst. Martin Luther sagt einmal, rein referierend auf Grund eigner Beobachtung seiner Zeitverhältnisse: „Wenn Du etwas schreibst in der Meinung: „«warte Publikum, ich will Dir zeigen, was Du lesen sollst, um Dich zu bessern und fortzubilden»“, so wirst Du kaum ökonomischen Erfolg haben. Willst Du aber Erfolg haben, so gehe hinaus auf den Hof und schaue den Mägden auf das Maul und so wie die reden, so schreibe, dann wird Dein Buch sicher gekauft werden!“ Ein wesentlicher Teil unserer modernen Literatur und ein gut Teil unserer Zeitungen scheinen heute auf dem Hofe den Mägden auf das Maul zu schauen, um zu schreiben, „so wie die reden.“ Eine Reihe von Witzblättern erfreuen sich aus diesem Grunde international eines recht bedenklichen Rufes. In immer weiteren Kreisen erkennt man, dass es sich hier um Machwerke einer gewöhnlichen Geldspekulation handelt. Der materielle Erfolg dieser Witzblätter lässt die modernen Dichter und Schriftsteller nicht ruhen. Den gleichen Spuren folgt die moderne Zeitungsberichterstattung. Nicht genug, dass wir täglich von scheusslichen Verbrechen der verschiedensten Art lesen, die Aburteilung dieser Verbrecher muss mit einer hingebenden Sorgfalt verfolgt werden, als handle es sich um ein welterschütterndes Ereignis. Daneben spielen ungeheuerliche Versuche, die Richter zu beinflussen. Inzwischen ist der Verbrecher, der seiner wohlverdienten Strafe zugeführt werden soll, ein international berühmter Mann geworden. Die herrschende Profitwut unserer Zeit prägte den Wucherbegriff um, führte die Wucherfreiheit ein und hat nur für den missglückten, nicht aber für den erfolgreichen Raubzug Worte der Verurteilung. Die gleiche Profitwut widmet sich in der Presseberichterstattung der „Bestie im Menschen“ und versteht es fast regelmässig, für diese Bestie eine durchaus perverse Art Buchseite 226 von Sympathie in der Bevölkerung wachzurufen. Dieser Verbrecherruhm muss bei unserem so systematisch verbildeten Volksempfinden notwendigerweise zu neuen Verbrechen führen. Ganz gleichgültig! Die Erwerbssucht der Zeitungen flüchtet sich hinter das Schlagwort „Pressfreiheit“ und darf darin nicht gestört werden. Den gleichen Weg im Dienste der Menschenbestie beschreitet die Reproduktion und Verbreitung gewisser Kunstwerke. Das Reichsgericht scheint vergessen zu haben, dass Eines sich nicht für Alle schickt und dass das gleiche Kunstwerk, verschiedenen Personen in verschiedenen Entwicklungsaltern zugänglich gemacht, ungemein verschiedene Wirkungen hervorrufen muss. Die Sittlichkeitsverbrechen, speziell begangen an Mädchen unter 14 Jahren, nehmen in Deutschland rasch zu. Von den im Jahre 1904 wegen Sittlichkeitsverbrechen 5385 Verurteilten waren 1064 Jugendliche im Alter von 12 bis 14 Jahren. Man sollte denken, dass unter solchen Umständen alles verhütet wird, was die Sinnlichkeit in öffentlichen Lokalen und an den Strassen und Plätzen zu erregen geeignet wäre. Aber — dadurch würden ja alle jene „Geschäfte“ leiden, welche aus der Spekulation auf die Sinnlichkeitserregung ein Gewerbe gemacht haben. Und da Presse und Litteratur nur zu vielfach auch vom „Bestiendienst“ Vorteile ziehen, ist flugs das Schlagwort zur Hand: „Ein vom künstlerischen Standpunkt nicht unzüchtiges Bild kann durch die subjektive Willensrichtung des Verbreitenden nicht zu einem Unzüchtigen werden“. Und „die Kunst muss frei sein“! Im gleichen Sinne haben sich die Römer noch für ihr Recht begeistert, als schon ihre Welt zu Grunde ging

Bei allen Völkern hat das kapitalistische Zeitalter eine stark ausgeprägte Vorliebe für die Form, statt für die Sache, für das Formale, statt für das Materielle, für die Buchseite 227 Paragraphen, statt für die Prinzipien der Gesetze gehabt. „Kein Verbrechen ohne Gesetz, keine Strafe ohne Gesetz!“ Wenn aber der Verbrecher es versteht, mit Hülfe eines raffinierten, teuer bezahlten Rechtsanwalts nachzuweisen, dass seine Handlung unter keinen der geltenden Paragraphen fällt, dann geht das Verbrechen straffrei aus und der Verbrecher erntet heute noch Ruhm und Ehre. Ein gewerbsmässiger internationaler Hoteldieb lernt bei einer Dirne in Paris, die vorher ein reicher Lord in einem Institut hat erziehen lassen, die sogenannten besseren Umgangsformen und heiratet dann die Tochter aus einer deutschen standesherrlichen Familie. Solange dieser Mann mit gestohlenem Gelde seine Börse gut füllen konnte, verkehrte er in den Grossstädten von Mitteleuropa in den ersten gesellschaftlichen Kreisen, wobei ein selbst zugelegter Prinzen- oder Grafentitel die vorausgegangenen Verurteilungen als gemeiner Verbrecher verdecken half. Und als diese Verbrecherlaufbahn ihren Abschluss gefunden zu haben schien, hat eine hochangesehene Verlagsanstalt es rentabel genug gefunden, die Selbstbiographie dieses Mannes, die aus den unglaublichsten Uebertreibungen sich zusammensetzt, gegen reiches Honorar zu übernehmen. Fast alle Zeitungen brachten lange Besprechungen. Inzwischen ist eine ganze Literatur diesem Manne gewidmet. Und der Verbrecher zieht daraus in seinen alten Tagen ein reiches Einkommen. In den Lokalblättern der Grossstädte liest man heute immer wieder, dass ein Hochstapler oder ein Revolverjournalist Töchter aus hochachtbaren reichen Familien geheiratet haben. In Spaa, Monte Carlo, an der Riviera, in Ostende u.s.w. findet sich die Aristokratie der Geburt und des Geldes mit der internationalen Verbrecherwelt zu einer echt modernen Gesellschaft zusammen. Wer über eine gefüllte Börse und gute Manieren verfügt, hat Zutritt. Buchseite 228 Der innere Inhalt des einzelnen Menschen und die Herkunft des Geldes, das aufgewendet wird, bleiben gleichgültig — bis zur nächsten Verhaftung durch die Polizei. Die tüchtigsten, ehrlichsten Leute, die über geringere Barmittel verfügen und womöglich gar noch mit dem Messer essen oder die Serviette an ihrem Halskragen befestigen, werden in solchen Kreisen selbstverständlich nicht geduldet.

Bei der Jahrhundertfeier des Leipziger Korps „Lusatia“ (1907) hielt Hofrat Dr. Klemm-Dresden eine Festrede, der folgende treffende Sätze zu entnehmen sind: „Wie oft bei rasch aufsteigenden Völkern droht auch bei uns der Moloch eines goldsatten und doch goldgierigen Protzentums banausischer Emporkömmlinge die edlen Regungen der Volksseele zu ersticken. Gleichzeitig verschärft sich der Kampf ums Dasein auf allen Gebieten des bürgerlichen Lebens. Nicht zum geringsten unter dem verderblichen Einfluss jener Banausen und ihres zur Schau getragenen Wohllebens zeitigt dieser Kampf ein wüstes Strebertum. Durch Vetternschaft und Cliquenwesen sucht er sich der Futterkrippen zu bemächtigen und vertritt der ehrlichen Pflichterfüllung, die nur auf sich selbst gestellt ist, und auf die Gediegenheit ihrer Leistungen, dreist und gewissenlos den Weg.“ Dr. Klemm berührt hier das uralte Problem aller demokratischen Verfassungen, die Tüchtigkeit sachlicher Leistungen durch persönliche Beziehungen zum Schaden der Gesamtheit zu unterdrücken. Kleisthenes hat in seiner Verfassungsreform für Athen diese Gefahr für so gross gehalten, dass er lieber dem blinden Zufall der Auslosung die Ernennung zu den Staatsämtern anvertraute, als der Vetternschaft und dem Cliquenwesen. In welchem Masse heute unsere ganze öffentliche Meinungsfabrik durch solche persönlichen Beziehungen gefälscht wird, hat der Streit zwischen Ferdinand Bonn und dem Buchseite 229 „Berliner Tageblatt“ recht gut beleuchtet. Bonn schrieb damals: „Man muss nämlich wissen, dass, wenn man irgend einem Schmock eine Ohrfeige gibt, so ist das „die“ Presse. Wenn man lachend in einen Revolver schaut, und sagt: „Ich führe Deine Stücke nicht auf“, dann wiederholen sämtliche Zeitungen das Modegeschrei: „Bonn hat die Presse beleidigt.“ Bei den bevorstehenden Gerichtsverhandlungen wird man erkennen, dass die Behörde sich manchmal übel von den Zeitungen treiben lässt (!) und so furchtbaren Schaden anrichtet an dem Besitz des deutschen Volkes. Französische Dirnenstücke, Unzucht und Anarchie jederart können sich jederzeit sehen lassen. Am sogenannten Deutschen Theater wird ein Stück gegeben, das direkt im Bordell spielt. Es gibt viele, die der literarischen Schreckensherrschaft des Gemeinen und Hässlichen müde sind. Nicht alle Menschen sind pervers und verfault. Und wenn die Gesunden und Guten wüssten, dass es nur ein winziger Konvent von Schreckensmännern ist, die fortwährend das öffentliche Gefühl verfälschen, dann wären nicht gute ideale Künstler und Dichter zertreten worden, während die Geilen, Zersetzenden, Verneinenden zu Modegötzen hinauf geschwindelt wurden.“ Die Redaktion der „Deutschen Tageszeitung“ bemerkt zu diesen Sätzen: „Was Bonn hier sagt, sind durchweg unantastbare Wahrheiten.“

Dieses Vettern- und Cliquenwesen in seinem Kampfe gegen tüchtigere Leistungen reicht bis in die Kreise der „reinen“ Wissenschaft. Schon der Philosoph Locke hat in dem Ansehen der älteren Universitätsprofessoren eines der bedenklichsten Hemmnisse im Fortschritt der menschlichen Erkenntnis erblickt. Denn, wenn ein solcher Professor zugeben müsste, dass er so viele Jahre von seinem Katheder herab einen Irrtum vertreten habe, so müsste ja „sogar sein roter Talar erröten.“ Also bleibt der Professor Buchseite 230 im Zweifel ein Gegner neuer Wahrheiten. Als der englische Arzt William Harvey (1578—1658) mit seiner Entdeckung des Blutkreislaufs bei Menschen und Tieren vor die Oeffentlichkeit trat, wurde er von den Fachprofessoren seiner Zeit mit Spott und Hohn überschüttet. Man nannte Harvey den „Zirkulator“. Erst die Philosophen Bacon und Descartes, welche der neuen Entdeckung unbefangener gegenüberstanden, sind für die Anerkennung der Harveyschen Lehre eingetreten und heute wird dessen Name neben dem eines Galilei, Kepler und Newton genannt. Als Friedrich List in den zwanziger, dreissiger und vierziger Jahren des letzten Jahrhunderts die Freihandelslehre des Adam Smith bekämpfte, den deutschen Zollverein gründete, die Hauptlinien unseres deutschen Eisenbahnsystems schuf, und eine deutsche Handelsflotte, eine deutsche Kriegsflotte, deutsche Kolonien und eine deutsche Industrie forderte, um den Engländern nicht dauernd die ökonomische Welt zur alleinigen Ausbeutung zu überlassen, da wurde er von den damaligen deutschen Professoren für Nationalökonomie als „ungenügend gebildeter Dilettant“, als „Mann mit einer überhitzten Phantasie, dem die ordentliche Ausbildung fehle“, verhöhnt und auf das heftigste angefeindet. Die Presse der damaligen Zeit hat ihn noch mit persönlichen Verdächtigungen als Spekulant verfolgt. Bald wollte niemand mehr mit einem politisch so unruhigen Geiste etwas zu tun haben. Ueberarbeitet und verärgert griff List am 30. November 1846 zur Pistole. Dann hat die damalige Professorenliteratur die List’schen Lehren „verhüttet“, bis sie von Eugen Dühring wieder ausgegraben wurden. Heute setzte man diesem selben List schon das fünfte oder sechste Denkmal als dem „grössten deutschen Nationalökonomen.“ Deutschland aber ist mit einer Verspätung um Buchseite 231 eine Reihe von Jahrzehnten in die industrielle und koloniale Entwicklung eingetreten. Etwa um die Zeit, als der vielgequälte List mit der Pistole seinem Leben ein Ende machte, hat Dr. Semmelweis in Wien das Wesen des Kindbettfiebers, dem früher so viele Wöchnerinnen zum Opfer gefallen sind, richtig erkannt und darauf seine korrekte antiseptische Behandlung aufgebaut. Aber die medizinischen Professoren in Wien liessen die Neuerung nicht zu. Das Wiener Kultusministerium hat sich auf seiten der Professoren gegen den jungen Forscher Semmelweis gestellt. Seine epochemachende Entdeckung wurde totgeschwiegen. Und als dann Semmelweis von Budapest aus sein fundamentales Werk über das Kindbettfieber 1861 veröffentlichte, begegnete es bei seinen wissenschaftlichen Fachkollegen einer so abfälligen, persönlich gehässigen Kritik, dass dieser Bahnbrecher wenige Jahre später aus Gram und Aerger darüber im Irrenhause gestorben ist. Ein Vierteljahrhundert später, nachdem inzwischen noch Tausende und Abertausende von Wöchnerinnen sterben mussten, deren Erkrankung nach der neuen Lehre sicher verhütet worden wäre, hat die neue Erkenntnis durch Vermittluug eines Lister, Pasteuer, Helmholtz, Koch und Bruns sich endlich Bahn gebrochen. Inzwischen hat man ja auch Semmelweis ein Denkmal in Budapest errichtet.

Robert Mayer, der Galilei des 19. Jahrhunderts und Philipp Reis, der Erfinder des Telephons, fanden bei dem Berliner Professor und Herausgeber der „Annalen für Physik und Chemie“ Poggendorf mit der Bitte um Veröffentlichung ihrer epochemachenden Arbeiten, nur einen abweisenden Bescheid. Das Telephon musste deshalb im Auslande noch einmal entdeckt werden, um dann erst seinen Weg nach Deutschland zu finden und die Robert Mayersche Lehre musste erst im Auslande anerkannt werden, bevor die deutsche Wissenschaft sie als gültig akzeptieren konnte.

Buchseite 232 Und noch in den letzten Jahren hat Professor August Bier, jetzt in Berlin, nachdem er die „Stauungsbehandlung als Heilmittel“ erkannt hatte, und ein grosses Gebiet der Chirurgie an die Gummibinde, den trockenen Schröpfkopf und den Heissluftkasten verwiesen hat, anderthalb Jahrzehnte gebraucht, bis seine Entdeckung endlich allgemeine Anerkennung gefunden. Die hierbei gemachten Beobachtungen haben den ersten Assistenten von Bier, Professor Klapp, veranlasst, in einer Veröffentlichung für die Lebensgeschichte neuer Ideen drei charakteristische Epochen zu unterscheiden: erste Epoche: die neue Idee wird von den Fachleuten todgeschwiegen; zweite Epoche: die neue Idee wird von den Fachleuten scharf ablehnend kritisiert; dritte Epoche: verschiedene Fachleute führen den Prioritätsstreit und wollen die neue Idee schon früher entdeckt haben. Jedenfalls birgt diese Herrschaft der persönlichen Beziehungen über den Fortschritt in der Erkenntnis eine eminente soziale Gefahr in einer Zeit, in welcher sich die Degenerationserscheinungen im Volke so häufen, wie das heute der Fall ist und die verzögerte Anerkennung neuer wichtiger Ideen um mehrere Jahrzehnte unter Umständen über Sein oder Nichtsein des ganzen Volkes entscheidet.

Eine weitere Gruppe von Degenerationserscheinungen, die gleichzeitig den wachsenden Unfrieden in der Gesellschaft erkennen lässt, bieten uns die Ziffern der Kriminalstatistik.

Kein geringerer als Professor von Liszt vertritt die Anschauung: wie das Fieber oder bösartige Neubildungen auf tieferliegende, das Leben selbst bedrohende Erkrankungen hinweisen, so sei auch die Kriminalität unserer Zeit als eine pathologische Erscheinung zu betrachten und zu behandeln. Leider bietet auch hier nur die deutsche Statistik ein gutes Material. Und nach Buchseite 233 diesem hat die Zahl der Verurteilten seit 1882 beträchtlich zugenommen. Auf 100'000 strafmündige Angehörige der Zivilbevölkerung wurden wegen Verbrechen und Vergehen verurteilt:

1882 | = | 1040,
1885 | = | 1062,
1890 | = | 1105,
1895 | = | 1249,
1900 | = | 1198,
1904 | = | 1214.

Die Gesamtzahl der Verurteilten ist von 1882 bis 1904 von 315'849 auf 505'158 gestiegen.

Wer wurde hier verurteilt? Darauf gibt die Reichsstatistik folgende Auskunft:

 | Auf 100'000 Verurteilte straf- mündige Personen: |  | Auf 100'000 jugendl. Personen (Alter von 12 bis 18 Jahren):
 | männliche: | weibliche: | Verurteilte: | männl.: | weibl.:
1882 | 1667 | 379 | 568 | 901 | 235
1885 | 1708 | 364 | 560 | 897 | 221
1890 | 1787 | 373 | 663 | 1082 | 243
1895 | 2067 | 406 | 702 | 1158 | 244
1900 | 2039 | 357 | 745 | 1248 | 239
1904 | 2118 | 378 | 708 | 1181 | 233

Ueberwiegend waren also die Männer an den Verurteilungen beteiligt und zwar zu einem stetig wachsenden Prozentsatz als jugendliche Verbrecher, wobei zu beachten ist, dass die scheinbare Verbesserung der Ziffern seit 1900 auf die Einführung der Fürsorge-Erziehung seit dieser Zeit zurückgeführt werden muss. Die Zunahme der Verurteilten überhaupt hat von 1882 bis 1904: 59,9% erreicht. In der gleichen Zeit war die Zunahme der verurteilten Erwachsenen 59,6%, der verurteilten Jugendlichen 62,8%, während die strafmündige Bevölkerung überhaupt nur um 31,2%, die Zahl der Erwachsenen um 31,4%, die der Buchseite 234 Jugendlichen um 30,6% zugenommen hat. Im Jahre 1901 kamen auf 100'000 strafmündige Personen der Zivilbevölkerung derselben Altersklasse und desselben Geschlechts Verurteilte:

 |  |  |  |  |  | männliche: | weibliche:
12 | bis | unter | 15 | Jahre | alt | 770,4 | 144,8
15 | " | " | 18 | " | " | 1733,7 | 345,7
18 | " | " | 21 | " | " | 4845,2 | 437,2
21 | " | " | 25 | " | " | 4022,5 | 431,5
25 | " | " | 30 | " | " | 3263,7 | 461,5
30 | " | " | 40 | " | " | 2492,4 | 517,3
40 | " | " | 50 | " | " | 1806,4 | 485,0
50 | " | " | 60 | " | " | 1129,6 | 312,4
60 | " | " | 70 | " | " | 596,9 | 152,9
70 und mehr Jahre alt |  |  |  |  |  | 222,0 | 53,9

Die Verbrechen der männlichen Bevölkerung sind mithin im wesentlichen eine Erscheinung des jugendlichen Alters, während die weibliche Bevölkerung im Alter zwischen 25 und 50 Jahren die grössere Energie zum Verbrechen zeigt.

Was die Art der Verbrechen betrifft, so hat Liszt schon betont, dass die Verbrechen der rohen Gewalt, wie Bandenraub, Raubmord in den Hintergrund treten, feinere Vermögensdelikte, wie Betrug, Unterschlagung, Urkundenfälschung häufiger werden. Speziell die Diebstahlskurve schliesst sich an die wirtschaftliche Lage der gewerblichen Arbeiter an. Wenn die Bauhandwerker streiken, nehmen die Einbruchsdiebstähle rasch zu. Die harten Interessenkämpfe lassen ferner die Zunahme der Beleidigungen, Körperverletzungen, Hausfriedensbrüche, Widerstand gegen die Staatsgewalt und Vergehen gegen die öffentliche Ordnung rasch zunehmen. Die Reichstatistik bietet hierzu folgende Ziffern:

Buchseite 235 Verurteilt wurden wegen Verbrechen und Vergehen:

I. gegen den Staat, öffentliche Ordnung und Religion:

                                  Personen:             Handlungen:
              1882/1891            58'892                 63'293
              1892/1901            78'405                 85'902

II. gegen Personen und zwar Beleidigung und Körperverletzung:

                    Personen:             Beleidigung:       Körperverletzung:
                Pers.:    Handlg.:      Pers.:  Handlg.:      Pers.:   Handlg.:
  1882/1891     131'672    104'053      42'575    53'487      74'129     63'501
  1892/1901     191'743    210'453      53'104    73'413     114'997    101'991

III. gegen das Vermögen und zwar Diebstahl überhaupt, Betrug und Untreue:

                     Vermögen:              Diebstahl:          Betrug, Untreue:
                Pers.:    Handlg.:      Pers.:    Handlg.:      Pers.:   Handlg.:
1882/1891       162'999    240'895      108'405    158'951      16'516    36'636
1892/1901       188'101    258'544      115'740    154'834      24'993    48'365

                       Urkundenfälschung,               Verletzung fremder
                     Strafbarer Eigennutz:                 Geheimnisse:
                   Personen:      Handlungen:        Personen:     Handlungen:
1882/1891             3'287          7'585              9'926          8'869
1892/1901             5'010          9'300             10'453          9'278.

Speziell die Verhältniszahl der Verurteilung Jugendlicher hat im Durchschnitt von 1882/91 bis 1892/1901 zugenommen bei:

 | Gewalt und Drohungen gegen Beamte | + | 43,6%
 | Hausfriedensbruch | + | 72,8%
 | Meineid | + | 44,9%
 | Fahrlässiger Falscheid | + | 44,4%
 | Falsche Anschuldigung | + | 40,9%
 | Religionsvergehen | + | 28,6%
 | Widernatürliche Unzucht | + | 18,8%
 | Beleidigung | + | 58,3%
 | Fahrlässige Tötung | + | 20,9%
Buchseite 236 | Leichte Körperverletzung | + | 35,7%
 | Gefährliche Körperverletzung | + | 60,3%
 | Fahrlässige Körperverletzung | + | 74,2%
 | Einfacher Diebstahl | + | 6,8%
 | Einfacher Diebstahl in wiederholt. Rückfalle | + | 9,1%
 | Schwerer Diebstahl | + | 29,3%
 | Schwerer Diebstahl im Rückfalle | + | 22,9%
 | Unterschlagung | + | 26,9%
 | Raub usw. | + | 27,3%
 | Erpressung | + | 70,6%
 | Einfache Hehlereien | + | 28,6%
 | Betrug im Rückfalle | + | 38,8%
 | Urkundenfälschung | + | 46,9%
 | Sachbeschädigung | + | 37,5%
 | Vorsätzliche Brandstiftung | + | 4,0%
 | Fahrlässige Brandstiftung | + | 34,5%

Die Kriminalität unserer Jugend ist mithin stetig ungünstiger geworden.

Den Störungen des gesellschaftlichen Friedens durch die Verbrecher stehen zur Seite die Lohnkämpfe der Arbeiter mit ihren „Angriffstreiks“, „Abwehrstreiks“, Aussperrungen, Streikposten, Kämpfen gegen die Arbeitswilligen usw. Nach dem „Korrespondenzblatt der Generalkommission der Gewerkschaften Deutschlands“ forderte die Streikbewegung in Deutschland innerhalb der letzten sechs Jahre:

 | Verlust an Arbeitszeit: |  | Verlust an Arbeitsverd.: |  | Zahl der |  | Zu- sammen
 |  |  |  |  | Aus- ständig: | Aus- gesp.:
1900 | 1'223'702 | Tage | 4'412'850 | Mk. | 121'803 | 9'385 | 131'888
1901 | 1'194'553 | " | 3'997'082 | " | 55'262 | 5'414 | 60'676
1902 | 965'317 | " | 3'759'350 | " | 53'912 | 10'305 | 56'217
1903 | 2'622'232 | " | 7'675'937 | " | 85'603 | 35'273 | 120'876
1904 | 2'120'145 | " | 7'825'369 | " | 113'480 | 23'760 | 137'240
1905 | 7'362'902 | " | 28'869'200 | " | 408'145 | 118'665 | 526'810

Buchseite 237 Die Baraufwendungen der Arbeiterorganisationen für diese Kriegsführung waren nach der gleichen Quelle:

1895 | = | 424'231 | Mark
1900 | = | 2'936'030 | "
1905 | = | 10'933'724 | "

Das „Korrespondenzblatt der Generalkommission der Gewerkschaften“ bemerkt hierzu wörtlich: „Dennoch waren die Kämpfe des Jahres 1905 nur ein Vorpostengefecht eines seiner Entwicklung entgegengehenden grossen schweren Kampfes. Das Proletariat muss noch gewaltige Opfer bringen, um bereit zu sein. Wir müssen die strategischen Bewegungen unserer Gegner, der Unternehmerorganisationen, genau beobachten und unsere Massnahmen danach einrichten. Wir stehen dauernd im Kampfe“. Inzwischen haben sich die persönlichen Beziehungen zwischen den Unternehmern und Arbeitern wesentlich verschlechtert und die Unternehmerorganisationen machen solche Fortschritte, dass sie binnen wenigen Jahren jeder Streikbewegung der Arbeiter unbedingt gewachsen zu sein hoffen. Das alles spielt sich täglich vor den Augen der Staatsgewalt ab, welche zumeist die Rolle des ganz unbeteiligten Zuschauers übernimmt. Aber es handelt sich hier in Wahrheit doch um nichts anderes, als um einen fortwährend sich verschärfenden Bürgerkrieg, wie das neuerdings auch von so hervorragenden Fachleuten, wie Geheimrat Dr. Zacher und Nicholas P. Gilman ausgesprochen wurde.

Damit in diesem Bilde der wachsenden Friedensstörungen auch die Unruhen auf dem Lande nicht fehlen, sei aus neuester Zeit an die Bauernaufstände in Rumänien, Bessarabien, Russland und Frankreich erinnert. Dazu kommen die fast ständigen Agrarrevolten in Ungarn, Italien und Spanien, die allerdings mehr den Charakter von Lohnbewegungen der ländlichen Arbeiter tragen.

Buchseite 238 Den wachsenden gährenden Friedensstörungen entspricht eine stetige Ausbreitung der politischen Partei der Unzufriedenen, der Sozialdemokratie. Bei den deutschen Reichstagswahlen wurden sozialdemokratische Stimmen gezählt:

1871 | : | 101'927,
1874 | : | 351'670,
1877 | : | 493'447,
1878 | : | 437'158,
1881 | : | 311'961,
1884 | : | 549'990,
1887 | : | 763'128,
1890 | : | 1'427'298,
1893 | : | 1'786'738,
1898 | : | 2'107'076,
1903 | : | 3'010'771,
1907 | : | 3'259'020.

Die Zahl der sozialdemokratischen Abgeordneten im deutschen Reichstage war:

1871 | : | 1,
1881 | : | 12,
1890 | : | 35,
1898 | : | 56,
1903 | : | 81,
1907 | : | 43.

Die „rote Internationale“ fasst in ihrem vorbereitenden Bericht für den Stuttgarter Sozialistenkongress 1905 durch den belgischen Sozialisten Vandervelde ihre Fortschritte während der letzten Jahre in folgende Ziffern: In Frankreich gehören dem Parlamente 52 Sozialisten an. In England sitzen im Unterhause 50 Handarbeiter, von denen 29 sich der Arbeiterpartei zuzählen. In Belgien stieg die Zahl der Abgeordneten der Arbeiterpartei von 28 auf 30 unter 166 Mitgliedern, in Buchseite 239 Dänemark von 16 auf 28 unter 114 Mitgliedern, in Schweden von 4 auf 15, in Norwegen von 3 auf 10. Endlich hat in jenen Ländern, wo die Arbeiterklasse zum ersten Male Gelegenheit hatte, zum Parlament zu wählen, nämlich in Finnland, Russland und Oesterreich, der Sozialismus sofort einen stärkeren Anteil an der Volksvertretung errungen, als in jedem anderen Lande. In Italien, der Schweiz und Deutschland ist zwar auch die Zahl der sozialistischen Stimmen weiter gewachsen, aber die Zahl der Gewählten ist gesunken. Wer will angesichts der fast allgemeinen Verschlimmerung der Krankheitssymptome am Volkskörper ernstlich behaupten, dass durch diese wenigen „besseren“ Wahlen aus letzter Zeit ein innerer Gesundungsprozess schon eingeleitet worden wäre?
Vorheriger Abschnitt Nächster Abschnitt
Inhalt Band 3


Gustav Ruhland, System der politischen Ökonomie, Band 3, Krankheitslehre des sozialen Volkskörpers

Inhalt Band 3
Vorheriger Abschnitt Nächster Abschnitt

Buchseite 240 E.

Die Diagnose.

Vorbemerkung: Es gibt offenbar zwei prinzipiell verschiedene Arten politisch zu denken, von denen die eine als politisch–juristische, die andere als politisch–naturwissenschaftliche Methode bezeichnet werden kann.

Die politisch–juristische Denkweise liegt namentlich den Staatsmännern und Politikern in den modernen Verfassungsstaaten recht nahe. Dem Wortlaut der Verfassung gemäss hat ein bestimmter Teil der Bevölkerung das politische Wahlrecht. Die Aktionen im politischen Leben werden in vielfacher Hinsicht beurteilt nach der Wahlbetätigung dieser berechtigten Bevölkerung. In den meisten wichtigeren Fragen ist die Regierung an die Zustimmung einer parlamentarischen Majorität gebunden. Verfassungsmässig haben wir in den verschiedenen Parteien eine durchaus gleichberechtigte Volksvertretung zu erblicken. Um daraus Majoritäten zu bilden, empfiehlt es sich, auch die Forderungen der verschiedenen Parteien als prinzipiell gleichberechtigt zu betrachten, um dann durch all diese Verschiedenheiten eine „mittlere Linie“ in der Weise zu legen, dass sich darauf eine parlamentarische Mehrheit vereinen lässt. Das alles ist so einfach und naheliegend, dass es fast als selbstverständlich erscheinen möchte. Und doch ist diese heute auch in fast der ganzen nationalökonomischen Literatur vertretene Methode eine in hohem Maasse bedenkliche. Der z.B. immer noch andauernde und sonst geradezu unverständliche Streit der Wissenschaft über Schutzzoll und Freihandel kann nur durch die allgemeinere Anwendung dieser politisch-juristischen Denkweise eine verzeihliche Erklärung finden.

Buchseite 241 Die politisch–naturwissenschaftliche Methode geht nicht von den Parteien und Wahlen, sondern vom Volksganzen aus und sie erblickt in diesem Ganzen des Volkskörpers einen Organismus. Das bedeutet, dass die verschiedenen Teile bezw. Gruppen des Volkes nicht etwa nur wie ein, auf der gleichen Welle aufgereihtes Räderwerk zu betrachten sind, welches ein beliebiges Auswechseln der einzelnen Nummern leicht gestattet, sondern, dass sie unter normalen Verhältnissen eine Lebenseinheit darstellen, welche durch die Abtrennung auch nur eines Teiles rettungslos der Auflösung verfällt. Die bekannte agitatorische Frage, welche auch in mehr als einer wissenschaftlichen Abhandlung über „Schutzzoll oder Freihandel?“ wiederkehrt: „Was kosten uns die Agrarier?“ ist etwa ebenso berechtigt, wie die Frage der Glieder des menschlichen Körpers: „Was kostet uns der Magen?“ Der leider heute so dominierende Grundsatz: „Möglichst billig einkaufen und möglichst teuer verkaufen!“ ist im Sinne einer organischen oder politisch-naturwissenschaftlichen Auffassung prinzipiell verwerflich. An seine Stelle ist der Grundsatz: „Leben und Lebenlassen!“ zu rücken. Das alles gilt unter normalen Verhältnissen.

Es gibt aber auch im Völkerleben Abweichungen von der Norm. Diesen Zustand bezeichnet die politisch-naturwissenschaftliche Auffassung als „krank“, im Gegensatz zu „gesund“. Eine ernstere Erkrankung des Volkskörpers ist sicher dort eingetreten, wo sich wesentliche Teile des Volkes ernst bekämpfen. Der Zustand des Klassenkampfes, den die heute herrschende Nationalökonomie als etwas selbstverständlich Gegebenes betrachtet, muss nach politisch-naturwissenschaftlicher Auffassung als ein in hohem Maasse bedenklicher krankhafter Zustand bezeichnet werden, der mit allen verfügbaren Mitteln tunlichst bald zu beseitigen ist. Unter diesem Gesichtswinkel sind die Forderungen der verschiedenen Parteien keineswegs immer gleichberechtigt. Nur die Forderungen der noch gesunden Volksteile können gleichwertig erscheinen. Wo die Krankheit einzelne Volksglieder schon stark erfasst hat, sind in der Regel auch die Forderungen derselben durch und durch krank. So z. B. der Antrag der Homosexuellen auf Aufhebung des § 175 des R.St.G.B. Und wie der gute Arzt die Krankheit bekämpft, um den Körper zu heilen, so muss unter ähnlicher Voraussetzung auch der gute Staatsmann krankhafte Parteiforderungen nicht nur abweisen, sondern das Ziel seiner aktuellen Politik darin erblicken, diese krankhaften Erscheinungen verschwinden zu machen. Eine politische „mittlere Linie“ zwischen gesunden und Buchseite 242 kranken Parteiforderungen gibt natürlich wieder eine Krankheit, welche auf die Dauer nur mit dem Untergang des Staates und seiner Kultur enden kann. Diese politisch-naturwissenschaftliche Auffassung ist natürlich nichts Neues. Sie ist seit Jahrtausenden bekannt. Schon die politisch besonders begabten griechischen Völker haben, unter der Führung eines Aristoteles, die Begriffe Organ, organisch und Organismus als politische Begriffe sehr gut formuliert. Jedes Organ hat den Grund seines Daseins nur im Ganzen, dem es angehört. Daher besitzt es auch nur im Zusammenhang mit dem Ganzen Leben. Die bestehende Vereinigung einer bestimmten Anzahl von verschiedenen Organen zu einem lebensfähigen Ganzen heißt Organismus und gestaltet sich immer komplizierter, je höher derselbe in der Reihenfolge der Lebewesen steht. Die einzelnen unter sich verschiedenen Organe erhalten sich gegenseitig. Aristoteles legt besonderes Gewicht darauf, dass die Selbständigkeit eines Staates auch in der möglichst unabhängigen Deckung seiner wichtigsten Lebensbedürfnisse Ausdruck finde. Materielle Abhängigkeit vom Auslande in der Versorgung mit den wichtigen Gütern des täglichen Bedarfes führt leicht zu ernsten Verwicklungen bei internationalen Krisen. Pythagoras auf Samos hat dem gleichen Gedanken nur einen anderen Ausdruck gegeben, wenn er in der volkswirtschaftlichen Entwicklung eine harmonische Proportion zwischen Ackerbau, Handel und Industrie forderte. Die älteste römische Ueberlieferung hat uns die altklassische Fabel des Menenius Agrippa von dem Magen und den Gliedern erhalten, welche nach Livius also lautet: „Zu der Zeit, als noch im Körper alle Kräfte harmonisch zusammen wirkten und doch jedem Gliede sein besonderer Zweck und sein eigenes Wort unbenommen blieb, da gerieten einmal die übrigen Körperteile in Unmut, dass durch ihre unermüdliche Dienstleistung dem Magen alles zugeführt werde, der Magen aber da mitten drin sich in behaglicher Ruhe an den dargebotenen Genüssen gütlich tue. Da verschworen sie sich, die Hände sollten keine Speise mehr zum Munde führen, der Mund, falls sie es doch täten, keine mehr aufnehmen und die Zähne das Kauen einstellen. Wie sie so in ihrem Grimme den Magen durch Hunger bezwingen wollten, bekamen Leib und Glieder miteinander die Auszehrung. Da zeigte sich klar, daß auch des Magens Dienstleistung eine keineswegs passive sei, daß er ebenso wohl Nahrung spende, als empfange, indem er in sämtliche Körperteile das Blut zurück sende als Element des Lebens und der Kraft und Buchseite 243 es gleichmäßig in die Adern verteile, so wie es durch die Verdauung der Speisen gewonnen.“ Livius fügt noch hinzu: „So zeigte er (Menenius Agrippa) vergleichsweise, wie der innere leibliche Aufruhr ein Bild des Grolles der Plebejer gegen die Patrizier sei, und es gelang ihm, das Volk zur Vernunft zu bringen. Die Auswanderung der Plebejer auf den heiligen Berg blieb eine Drohung. Die Plebejer kehrten nach Rom zurück.“ Dieser klassischen Fabel spricht die Geschichte ein Alter von 2400 Jahren zu.

Aus dem griechischen und römischen Altertum hat die Kirche die organische Auffassung des Staates und der Volkswirtschaft übernommen. Der Lehensstaat wie auch der Ständestaat waren ein vortrefflich organisiertes organisches Gebilde. Hier schließt heute jene Spezialliteratur an, welche in der Vorbemerkung zum Abschnitt A. Seite 5 und 6 dieses Bandes genannt wurde.

Die aus der Entwickelungsgeschichte der Völker vorausgeschickten Tatsachen zwingen uns weiter zu folgenden wichtigen Schlussfolgerungen:

1. Die in Raum und Zeit verschiedensten Völker zeigen in ihrem Niedergang wesentlich gleichartige Krankheitssymptome. Schon daraus kann die Vermutung abgeleitet werden, dass die verschiedensten Völker der Geschichte volkswirtschaftlich an derselben Krankheit zu Grunde gegangen sind.

2. Die zahlreichen Versuche hervorragender Politiker und Staatsmänner, die volkswirtschaftlichen Verhältnisse ihres Landes zu heilen, lassen klar erkennen, dass diese Heilung dauernd nur dann gelingt, wenn sie in logisch konsequenter Weise durchgeführt wird und mit ihr eine zweckdienliche Vorbeugung gegen Rückfälle (Prophylaxis) sich verbindet. Wo ein noch so energisch eingeleiteter Heilungsprozess unscheinbare Eiterreste übergeht, zeigen sich alle Hoffnungen auf ein Gesunden trügerisch. Das Gleiche gilt für jede erfolgreiche Heilung ohne eine anschliessende kraftvoll vorbeugende Politik. Bei keinem Organismus sind andere Beobachtungen zu erwarten.

3. Wo die Krankheitssymptome die gleichen sind und die gleichen therapeutischen Maßnahmen sich bewähren, da muß auch die Diagnose gleich lauten.

Und wie nennen wir diese völkermordende Krankheit? Die heutige Nationalökonomie lässt diese Frage unbeantwortet. Wie schon im I. Band, S. 34 und 35 und S. 158 ff. betont wurde, gefällt sich das moderne nationalökonomische Spezialistentum darin, in seinen Monographien jedes Symptom als eine selbständige Krank Buchseite 244 heit zu betrachten und ohne Kenntnis des Ganzen reformatorisch zu behandeln. Eine solche Methode muss natürlich an der Oberfläche haften bleiben. Sie ist auch ganz unvereinbar mit dem Begriff der Volkswirtschaft als Organismus. Und speziell in diesem, der Diagnose gewidmeten Abschnitt werden wir die Unhaltbarkeit der herrschenden nationalökonomischen Auffassung zu beweisen haben, indem wir zunächst zeigen, wie die verschiedensten wirtschaftspolitischen Spezialfragen der Gegenwart sich zuletzt alle auf die gleiche Krankheitsursache zurückführen und dann den Zusammenhang aller wesentlichen Missstände mit dieser eigentlichen Krankheitsursache aufdecken. So wird an Stelle der Spezialforschung die Erkenntnis der Erkrankung des Ganzen, an Stelle der Vielheit die Einheit der Diagnose treten müssen, was offenbar wesentliche Voraussetzungen für eine wirklich erfolgreiche therapeutische Behandlung des sozialen Körpers sind.

* * *

1. Die landwirtschaftliche Krisis.

a) Die landwirtschaftliche Krisis als Preiskrisis der
landwirtschaftlichen Produkte.

Als mit der zweiten Hälfte der siebziger Jahre die Getreidepreise in Mitteleuropa sich zu senken begannen, lag zum Mindesten für den preishistorisch geübten Blick die Vermutung nahe, dass es sich um einen so häufig beobachteten Wechsel der sieben fetten und sieben mageren Jahre handle.

Die alttestamentarische Geschichte von Josef in Egypten weist zwar schon darauf hin, dass dieser natürliche Wechsel der Jahre durch Vorratsansammlungen ausgeglichen wird. Und weitblickende Fürsten, wie Friedrich der Grosse, haben auch erfolgreich mit Hülfe staatlicher Getreidevorräte eine Politik der mittleren Getreidepreise in den natürlichen Wechsel der Jahre aus Buchseite 245 gleichend hineingelegt. Aber die siebziger und achtziger Jahre vergingen, ohne dass die fetten Jahre gekommen wären. 1890/1 brachten zwar ausreichende Getreidepreise. Aber dem folgte von 1893 ab die noch schärfere Senkung der argentinischen Konkurrenz. Hier war offenbar von „natürlichen Verhältnissen“ nur in dem Sinne die Rede, in welchem bei jeder Krankheit von einer natürlichen Entwicklung gesprochen werden kann. Krankhaft, zersetzend für den Wohlstand des Landes und namentlich der landwirtschaftlichen Bevölkerung war diese Preisbewegung offensichtlich. Es fragte sich nur: was war hier die Krankheitsursache, um diese Misstände wirklich beseitigen zu können.

In Presse, Literatur und Parlament hatte sich zunächst die sogenannte „Ueberproduktionstheorie“ eingenistet. „Wir werden überschwemmt mit Getreide.“ In allen sogenannten Konkurrenzländern, wie Nordamerika, Russland, Indien, war eine fast unheimliche Zunahme der Getreideproduktion oder doch des Getreideexports zu beobachten. Tatsächlich zeigten sich auch da und dort lokale Stauungen der Getreidebewegung, welche den herrschenden Glauben an die Ueberproduktion in Getreide zu stützen schienen. Trotzdem konnte von einer Ueberproduktion in Getreide ernstlich nicht gesprochen werden.

Was versteht man überhaupt unter Ueberproduktion? Offenbar: einen Zustand, in welchem die Produktion dem Bedarf mehr oder minder wesentlich vorausgeeilt ist. Aus diesem Grunde musste die ungarische Mühlenvereinigung vom 1. Oktober 1897 ab ihre Produktion um 50% einschränken. So war die deutsche Spiritusindustrie vor ihrer Produktionseinschränkung im Syndikat mit einem unverkäuflichen Spiritusvorrat gleich 25% der Jahresproduktion belastet. So erzeugte die deutsche Zementindustrie 1901 etwa die doppelte Zementmenge des wahrscheinlichen Buchseite 246 Jahresbedarfs. So könnten die heute vorhandenen alten Kaliwerke leicht das Dreifache jener Kalimenge produzieren, welche tatsächlich verbraucht wird. In all diesen Fällen spricht man mit Recht von einer vorhandenen oder drohenden Ueberproduktion. Wie aber lagen statt dessen die Verhältnisse auf dem Getreidemarkt z.B. zur Zeit der sogenannten argentinischen Konkurrenz?

Die Weizenausfuhr aus Argentinien stieg:

von | 22'806 | To. | im | Jahre | 1889
auf | 395'900 | " | " | " | 1891
auf über | 1 Million | To. | " | " | 1893

Damit war Weizen in Mitteleuropa fast unverkäuflich geworden. Im Oktober 1894 fiel der Weizenpreis für die Tonne an der Berliner Börse auf den unerhörten Tiefstand von 120 Mark — trotz des deutschen Weizenzolles von 35 Mark. — 1891 hatte Berlin einen Jahresdurchschnittspreis von 224 Mark pro Tonne Weizenlieferware. Den mitteleuropäischen Landwirten hat man damals allen Ernstes den Rat gegeben, an Stelle des Weizenbaues Viehzucht und Handelsgewächsbau zu treiben.

Welche Weizenmenge hatte das Gefühl der Ueberproduktion im Markte hervorgerufen? Die argentinische Weizenausfuhr war von rund 400'000 To. im Jahre 1891 auf rund 1 Million To. im Jahre 1893 gestiegen. Das ergibt für den Weltweizenmarkt eine Exportzunahme um 600'000 To. Die Weltweizenernte von 1893 wird auf 66 Millionen To. geschätzt. Der argentinische Weizenexport hatte mithin die Weizenmenge auf dem Weltmarkt von 1891 bis 1893 um nicht ganz 1% vermehrt. Offenbar kann in einem solchen Falle von einer Ueberproduktion gar nicht gesprochen werden.

Eine andere Vorstellung von der Ueberproduktion in Getreide knüpft an die vorhanden gewesenen oder noch vorhandenen Flächen „jungfräulichen Bodens“ an. Aber Buchseite 247 diese Betrachtung vergisst, dass der „jungfräuliche“ Boden in den Konkurrenzländern bekanntlich in seinen Erträgen mehr oder minder bald zurückgeht und dass schon deshalb neue Ländereien bestellt werden müssen, um die Gesamterträge des Landes annähernd auf der Höhe der Konsumentwicklung zu halten. Der intensive Getreidebau mit Düngung führt sich hier erst recht langsam ein. Dieser Zuwachs an Neuland ist in Ländern mit junger Kultur etwas ebenso Normales wie das Wachsen der Erträge auf der gleichen Fläche in alten Kulturländern. So ist z.B. in Deutschland der Weizenertrag pro Hektar von 11,3 Dz. im Jahre 1881 auf 20,3 Dz. im Jahre 1906 gestiegen. Das alles begründet nicht die Tatsache einer Ueberproduktion in Getreide. Auf dem internationalen Agrarkongress in Budapest 1896 wurde unter allgemeiner Zustimmung die Parole ausgegeben: „Agrarier aller Länder vereinigt Euch!“ In Paris kam dann im Sommer 1900 die „Internationale landwirtschaftliche Vereinigung für Stand und Bildung der Getreidepreise“ zu stande. 1906 wurde die Welt-Agrar-Kammer in Rom gegründet. In all diesen Fällen hat die Ueberzeugung geherrscht, dass unter normalen Verhältnissen die Landwirte der verschiedenen Länder sich keine ungesunde Konkurrenz bereiten. Die Preiskrisis der landwirtschaftlichen Produkte aber ist etwas durchaus krankhaftes, etwas abnormales. Es gilt die eigentliche Ursache dieses Krankheitszustandes zu erkennen. Und deshalb führt uns hier die Betrachtung auf ganz andere Gebiete, als sie in den üblichen Monographien über die auswärtige landwirtschaftliche Konkurrenz behandelt sind, nämlich:

α) | zur Ausbildung des modernen internationalen Spekulationsmarktes in Getreide;
β) | zur Geschichte der internationalen Transportkosten für Getreide und
γ) | zur kapitalistischen Erschliessung der landwirtschaftlichen Konkurrenzländer.

Buchseite 248 α) Zur Ausbildung des modernen internationalen Spekulationsmarktes in Getreide. In früheren Zeiten haben im Süden und Westen Deutschlands „gute Männer“ um Martini (10. November) den „Martinischlag gesetzt“ und darin den wahrscheinlichen Durchschnittspreis für Getreide im laufenden Erntejahr zu schätzen versucht. Dies erfolgte auf Grund einer persönlichen Augenscheinnahme des Ernteausfalls der Umgegend, soweit dieselbe zur Versorgung des betreffenden Marktes in Frage kam. Der Marktpreis an den einzelnen Markttagen bestimmte sich nach dem Verhältnis der zugefahrenen Getreidemengen zu dem bekannten Bedarf. Die durch solche Verhältnisse bedingten stärkeren Preisschwankungen wurden etwas gemildert durch staatliche, städtische und private Getreideläger, welche bei billigen Preisen angesammelt wurden, um bei hohen Preisen abgesetzt zu werden. Die Wasserläufe im Lande änderten wenig an diesem Zustande der Verkehrsverhältnisse für Getreide. Flussregulierungen kannte man noch nicht. Man liess „Gottes Wasser über Gottes Land laufen.“ Und auf den Meeren, welche die europäische Küste bespülen, entwickelte sich verhältnismässig früh schon, von dem Bedarf der Handelsstaaten ausgehend, ein europäisch-internationaler Getreidehandel, welcher aus Russland, Polen, Livland und den östlichen Provinzen von Preussen, in Danzig hauptsächlich sein Getreide sammelte, um es seit Ausgang des XVI. und Anfang des XVII. Jahrhunderts unter vielen Zu- und Abflüssen, um den europäischen Kontinent herum bis an die norditalienischen Handelsstädte zu verfrachten. Kamen auf dem Kontinent ungünstige Erntejahre, so versuchte man die Deckung des Fehlbetrages beim Nachbarn, der dann wieder bei seinem Nachbar die Nachfrage erhöhte. So kaufte während der Revolutionsjahre der Franzose von Buchseite 249 dem Schweizer, der Schweizer von dem Schwaben, der Schwabe vom Bayern. So holte 1811 Spanien einen grossen Teil seines Getreidebedarfs aus Italien, Italien deckte sich dann in Tirol und der Schweiz und diese schliesslich in Schwaben, Bayern und Oesterreich. Selbst in grösseren Einheitsstaaten, wie Frankreich, handelten die einzelnen Provinzen bis Ende des XVIII. Jahrhunderts in Fragen der Getreideversorgung fast als selbständige Staaten. Es kann deshalb kaum überraschen, dass noch um das Jahr 1800 für einen Getreidetransport von Magdeburg nach Hamburg z. B. 14 mal Zoll gezahlt werden musste. Die Beteiligung des spekulativen Kapitals am Getreidemarkt war in dieser Zeit in der Regel bei Todesstrafe verboten.

In diese Verhältnisse des alten Getreidemarktes hat der Ausbau der modernen Verkehrswege mit der fortschreitenden Verbilligung der Transportkosten, mit der immer grösseren Raschheit und Sicherheit des Güter-, Personen-, Zahlungs- und Nachrichtenverkehrs gewaltige Veränderungen gebracht. An die Hauptmärkte Mitteleuropas wurden alle übrigen Teile der Erde zu einem Weltmarkt für Getreide angegliedert. Jetzt war es unmöglich geworden, durch eigene Augenscheinnahme an der Ware selbst die Lage des Marktes zu beurteilen. Die Mengen, wie auch die räumliche Verteilung des fraglichen Getreides mussten diese Prozedur ausschliessen. So ist denn jetzt an die Stelle der Besichtigung der Ware selbst die Nachricht über die Ware getreten. Die Gesamtheit der im Markte vorhandenen Nachrichten nennt man die Marktmeinung. Und die Marktmeinung bestimmt den Preis.

All diese Umwandlungen liegen erst wenige Jahrzehnte hinter der Gegenwart zurück. Die Haupteisenbahnlinien in Europa und Nordamerika wurden in den sechziger und Buchseite 250 siebziger Jahren des letzten Jahrhunderts gebaut. Die für den Weltmarkt charakteristische Statistik der sichtbaren Getreidevorräte beginnt in Nordamerika mit dem Jahre 1873, in England mit 1877. Trotzdem der erste Kabeltelegraph zwischen Nordamerika und Europa schon 1866 fertiggestellt wurde, waren die englischen Fachzeitschriften für den Getreidehandel noch im Jahre 1880 für Nachrichten von aussereuropäischen Märkten in der Hauptsache auf briefliche Mitteilungen angewiesen.

Jetzt war die Beteiligung des spekulativen Privatkapitals an der Preisbildung für Getreide freigegeben. Die Freihandelstheorie hatte gesiegt. Und speziell für den Freihandel mit Getreide verkündete man die Lehre: Der Weltmarkt für Getreide habe in jedem Monat eine neue Ernte. Die Getreidefelder der ganzen Erde würden nie gleichmässig von einer Missernte heimgesucht. Deshalb käme für den Getreideweltmarkt die Gefahr einer Missernte nicht mehr in Betracht. Extreme Preisschwankungen, wie in früheren Zeiten, seien fortan ausgeschlossen. Die Bewegung der Getreidepreise werde eine stetigere sein. Das spekulative Privatkapital hat sich jetzt vor allem des internationalen Nachrichtendienstes für den Getreidemarkt bemächtigt. Dem ging zur Seite die moderne Organisation der Lieferungsgeschäfte, welche in den führenden modernen Getreideterminbörsen eine grossartige Organisation des Blankoangebots erhielten. Das alles war international zu Anfang der achtziger Jahre des letzten Jahrhunderts fertig geworden. Inzwischen hatte sich im mitteleuropäischen Mühlengewerbe der Prozess der Umwandlung der alten Kundenmühle in eine Handelsmühle ausgebreitet, wodurch der Nur-Müller der alten Zeit auch Getreide- und Mehlhändler geworden war mit einer früher ungekannten Ausdehnung der Lieferungsgeschäfte in Getreide und Mehl. Die führenden Getreidetermin Buchseite 251 börsen besassen mindestens ihre eigene Telegraphenleitung. Die Börse in Chikago beanspruchte bald mehrere Hundert Telegraphenapparate, welche täglich Tausende von Börsentelegrammen expedierten, Ein telegraphischer Nachrichtenaustausch z.B. zwischen Chikago und Liverpool benötigte bald nur einen Zeitaufwand von nicht ganz sechs Minuten. Wer mit der Börse in Verbindung stand, hatte Anteil an dieser Riesenproduktion von Marktnachrichten.

Inzwischen war bei den Landwirten wenig oder nichts zur Anpassung an die veränderten Marktverhältnisse geschehen. Die „guten Männer“ und der „Martinischlag“ kamen nicht mehr in Betracht. Sie waren mit dem alten Lokalmarkt verschwunden. So wandte sich denn die Produktion vertrauensvoll an den Handel mit der Frage: „Was gilt mein Weizen?“ Wenn es hoch kam, wussten die Landwirte den Marktpreis vom vorhergehenden Tage. In den unteren Donauländern und in Russland stellten die Bauern dem Getreideaufkäufer ihre Ware auf seine Wage mit der Bitte: „Sage mir Väterchen, wieviel das ist und was Du mir dafür geben kannst?“ In Indien blieb es eine Aufgabe der Zauberer, den Rayot über die Menge seines geernteten Getreides aufzuklären. Kann es überraschen, dass die neue Preisbewegung auf dem Getreidemarkte wie eine dämonische Welle über die Landwirte aller Länder hereingebrochen ist? Bald da, bald dort zeigten sich lokale Stauungen im Verkehr. Das heimische Getreide war für den Moment unverkäuflich. Dazu das ganz allgemeine Gerede von der riesigen Ueberproduktion in Getreide. Wachsende Mutlosigkeit bemächtigte sich der Getreidebauern international. Der Börsenpreis herrschte fast unbeschränkt. Damit hatten die Baissespekulanten an den führenden Terminbörsen das Heft in Händen. Das Erntejahr 1890/91 brachte zwar wieder bessere Preise. Aber diesen folgte, 1893, 1894, 1895 der fast hoffnungslose Tiefstand der sogenannten argentinischen Konkurrenz.

Buchseite 252 Was ist nun das eigentlich Ungesunde, das Krankhafte an diesen Ereignissen? Offenbar die Preisbildung für Getreide unter der Herrschaft des spekulativen Privatkapitals. Die Theorie hat hier die Phrase bereit: „Diese Preisbildung sei eine durchaus natürliche, nach dem Verhältnis von Angebot und Nachfrage oder von Vorrat und Bedarf.“ Man hat nur noch niemals einen Vertreter dieser Anschauung finden können, welcher anzugeben wusste: Wie gross denn an einem bestimmten Tage z.B Angebot und Nachfrage in der Welt bei Weizen oder Roggen sei? In den letzten Herbstmonaten eines jeden Jahres veröffentlicht das ungarische Ackerbauministerium eine jetzt vortreffliche Welternteschätzung. Das wäre für das laufende Erntejahr eine Verhältniszahl für Vorrat und Bedarf. Aber das spekulative Kapital müsste darnach Jahrespreise festsetzen, wie die „guten Männer“ der alten Zeit ihren „Martinischlag“ bestimmten. Unsere Getreidebörsen haben es bekanntlich mit einer Preisbildung zu tun, welche nicht nur von Tag zu Tag, sondern während der Börsenzeit von Sekunde zu Sekunde wechselt. Wie könnten hier Jahresernten bestimmend sein? Die Nordamerikaner und Engländer haben hier eine plausiblere Antwort bereit. Sie sagen: ihre Statistik, der „sichtbaren Getreidevorräte in der Hand des Handels“ sei etwa dasjenige Quantum, das angeboten sei. Nehmen wir einmal an, dass dem so wäre. Jedenfalls zeigt diese Ziffer der sichtbaren Vorräte den weitgehendsten Einfluss auf die Preisbewegung. Und eine längere Reihe von Beobachtungen berechtigt zu der Regel: „Wenn diese sichtbaren Vorräte um 1% der Ernte abnehmen, steigen die Preise um 10%; wenn diese Vorräte um 1% der Ernte zunehmen, fallen die Preise um 10%.“ Aber — der moderne Verkehr rechnet doch mit den Verhältnissen der ganzen Erde. Wie gross sind nun die Buchseite 253 „sichtbaren Vorräte“ in all den anderen Ländern ausserhalb Nordamerika und England? Wir wissen es nicht. Solche Ziffern gibt es gar nicht, trotzdem die übrige Welt vier mal mehr Weizen und 40 mal mehr Roggen erntet, als diese beiden vorgenannten Länder zusammen. Also ist es auch nicht möglich, dass sich diese heutige Getreidepreisbildung weltwirtschaftlich nach Angebot und Nachfrage richtet. Auf dem nordamerikanischen Maismarkt beherrschen die Preise für den Export den allgemeinen Markt. Nun wurden in den Jahren 1902 bis 1906 von der gesamten Maisernte in Nordamerika tatsächlich exportiert: 3,8%, 1,9%, 4,1%, 4,2%. Von der deutschen Kartoffelernte werden durchschnittlich verwendet:

zur | Spiritusbrennerei | 6 %
" | Stärkefabrikation | 4 %
" | Speiseverwertung | 18 %
" | Saat | 15 %
" | Verfütterung | 47 %
Fäulnisverlust |  | 10 %
 |  | 100 %

Der deutsche Kartoffelpreis aber wird im Wesentlichen bestimmt durch die 4%, welche im Markte für die Stärkefabrikation erworben werden! Es sind also geradezu lächerlich kleine Warenmengen, welche auf den Marktpreis einen bestimmenden Einfluss ausüben. Um so bedenklicher müssen jene Marktorganisationen wirken, welche das Angebot vervielfältigen. So ist es bei den mittleren und kleinen Getreidemühlen Sitte, auf je 5 bis 10 Tonnen Tagesvermahlung schon einen Mehlverkäufer zu halten, während bei den Grossmühlen auf je 90 bis 100 Tonnen Tagesvermahlung erst ein Mehlverkäufer kommt. Nürnberger Bäcker, welche ihr Mehl von auswärts beziehen, werden öfter an einem Tag von etwa sechs Agenten der umliegenden Mühlen besucht. Wenn so das Mehl Buchseite 254 wie saueres Bier ausgeboten wird, kann es nicht überraschen, dass der Mehlmarkt fast dauernd unter einer Baissestimmung zu leiden hat. Ebenso ungünstig wirkt auf den Getreidemarkt die moderne Organisation des Blankoangebotes auf den Terminbörsen. Man hat für einzelne Terminbörsen nachgewiesen, dass das 30 bis 60fache Quantum der wirklich umgesetzten effektiven Ware in Papiergetreide gehandelt wurde. Die bekannte Verteidigung dieser Blankoverkäufe: sie könnten den Markt nicht ungünstig beeinflussen, weil jedem Verkauf ein Kauf gegenüberstehe und dadurch ausgeglichen werde, ist auf Seiten der Wissenden eine Lüge, auf Seiten der Unwissenden ein Irrtum. Zunächst fragt es sich hier, ob die Hausse- oder die Baisseseite die Initiative hat, dementsprechend wird die Preisbewegung geführt. Sobald der Markt überrascht wurde, werden eine Menge Angebote der führenden Seite gar nicht aufgenommen, bis die Preisdifferenz gross genug ist, um einen Spekulanten wieder zur Teilnahme zu locken. Deshalb hat die Börse in Chikago schon Preisschwankungen um 10 Cents (etwa 15 Mark pro Tonne) und mehr innerhalb derselben Börsenstunde gehabt. In diesen Fällen ist dann der Preis reinste Spekulationsmache.

Weit richtiger als die unerwiesene und unerweisbare Phrase: Angebot und Nachfrage bestimmen den Preis! trifft auch heute noch ein altes Sprichwort aus dem XVI. Jahrhundert den Nagel auf den Kopf: „Geld macht den Markt!“ Das Geld beherrscht den nationalen wie internationalen Marktnachrichtendienst und bestimmt damit die Marktmeinung. Die Herrschaft des Geldes über die Marktnachrichten scheidet die Marktinteressenten in die kleine Zahl der „Wissenden“ und in die Masse der „Unwissenden“, auch „Hammelherde“ genannt. Die Höhe des Zinsfusses ist eine der wichtigsten Voraussetzungen Buchseite 255 für den Umfang der Spekulationsbeteiligung im Markte. Das Alles gibt die Börsensprache auch offen zu. Man spricht von einem „manipulierten Markt“, wenn ihn ein Spekulant derart beherrscht, dass er die Preise nach Belieben steigen oder fallen lassen kann. Andere Börsenausdrücke dieser Art sind: „Eines Mannes Markt“ oder „Den Markt melken“ oder „Scalpingmarkt“. Man spricht von einer „Tafke-Börse“, wenn die Preisbewegung den gerade entgegengesetzten Weg einschlägt, als alle Welt angenommen hatte. Die führenden Spekulanten lieben es nicht, die Gewinne mit zu viel Gesellschaft zu teilen. Deshalb werden von Zeit zu Zeit durch überraschende Ereignisse die „Mitläufer abgekehrt“.

Um das geradezu Ungeheuerliche der heutigen Getreidepreisbildung durch das spekulative Kapital allgemeiner verständlich zu machen, ist es notwendig, einen nirgends existierenden Zustand zu konstruieren. Man denke sich ein sehr grosses Restaurant, in welchem der Wirt als Erzeuger der Speisen und als Eigentümer der Getränke darauf verzichtet hätte, auf seiner Speise- und Weinkarte die Preise der bei ihm käuflichen Waren bestimmt und klar festzusetzen. Diese Preisnormierung sei einer Rotte von Spekulanten überlassen, welche sich am Büffet in der Regel aufhalten. Es sei um die Mitte des Vormittags, Gäste sind nur wenige oder keine da. Aber der Wirt lässt zur leichteren Befriedigung einer grösseren Nachfrage um die Mittagszeit die Vorräte an Speisen und Getränken anwachsen. Sofort beginnen die Spekulanten die Preise für diese Speisen und Getränke herabzusetzen. Noch mehr! Eben diese Spekulanten haben nach Analogie der Terminbörsen-Usancen das unbeschränkte Recht, auf dem Papier beliebig grosse Mengen Speisen und Getränke anzubieten, die sie garnicht besitzen. Dadurch fallen natürlich die Preise noch tiefer. Das bringt den Baissespekulanten Buchseite 256 gerade Gewinn. Denn jetzt kaufen sie ihre ersten Blankoverkäufe billiger zurück von anderen Blankoverkäufern und streichen die Preisdifferenz zwischen den ersten „Verkäufen“ und den „Deckungskäufen“ als Gewinn in die Tasche. Ausserdem wird das Spiel der Preisschwankungen noch belebt durch gefälschte Nachrichten über die Grösse der Vorräte am Büffet, über die Vorräte in Keller und Küche usw. Und was all diese Misstände noch verschärft: diese Spekulanten verleiten ein mehr oder minder grosses „Publikum“ zum Mitspielen. Nun schlägt es 12 Uhr. Die hungrigen und durstigen Gäste kommen zu allen Türen in das Lokal geströmt. Die Kellner haben alle Hände voll zu tun, die rege Nachfrage zu befriedigen. Die Vorräte am Büffet gehen flott weg. Sofort werden durch die Spekulanten die Preise entsprechend erhöht und weil die Blankoverkäufer es jetzt mit der Angst zu tun kriegen, am Schluss des Lieferungstermins „eingeklemmt“ zu werden, kaufen sie ihre Blankoverkäufe im Markte zurück, machen ausserdem noch neue Käufe auf dem Papier für sich und ihre überredeten Spielgenossen hinzu und verstärken so jetzt die Teuerung ebenso sehr, wie sie vorher die Entwertung der Speisen und der Getränke verschärft hatten. Eine solche ganz ungeheuerliche und ganz unvernünftige Preisbildung kann natürlich nur dort sich auswachsen, wo die Produzenten von ihrem Hausrecht keinen Gebrauch machen, weil sie sich über die „neuen Verhältnisse“ noch ungenügend unterrichtet haben.

Die Freihandelslehre hat sich aber auch in ihrer speziellen Begründung des Freihandels in Getreide als ein Irrtum erwiesen. Es ist nicht wahr, dass durch den Welthandel mit Getreide ein so grosses Gebiet umschlossen sei, dass Missernten nicht mehr zu befürchten wären. Wir haben innerhalb zehn Jahren zweimal eine internationale Missernte in Weizen gehabt: 1897/98 und 1907/8, welche Buchseite 257 gegen das unmittelbare Vorjahr Mindererträge von acht bis zehn Millionen Tonnen, bei einer Weltweizenernte von 75 bis 90 Millionen Tonnen, ergeben haben. Dazu ist die Herbstbestellung für Weizen und Roggen 1907 so ungünstig verlaufen, dass eine zweite unmittelbar folgende internationale Missernte nicht ausgeschlossen ist. Die Missernte von 1897/98 wie von 1907/8 konnte noch einigermassen ausgeglichen werden durch Aufzehrung der Vorräte von etwa 3 bis 4% der Welternte. Folgt aber eine zweite Fehlernte bei aufgezehrten Reserven, dann sind allerdings Hungersnotpreise von 300 bis 500 Mark pro Tonne Brotgetreide in Mitteleuropa fast unausbleiblich. Das alles sind durchaus unhaltbare ungesunde Verhältnisse, die nur zur Auswucherung des Volkes durch das Freihandelssystem und durch die Freihändler führen. Man weist mit Recht darauf hin, dass bei der russischen, indischen und argentinischen Konkurrenz auch die schlecht geordneten Währungsverhältnisse dieser Länder eine Rolle gespielt haben. Aber all diese Währungsmissstände sind nur die Folgen der Tatsache, dass der internationale Zahlungsverkehr dem spekulativen Privatkapital ausgeliefert wurde.

Die Festsetzung der internationalen Wechselkurse, der Kurse für Papiergeld und Silber sind diesem überlassen. Dazu kommen die Schuldaufnahmen des Staates und der Kommunen bei den Privatbanken. Der Zusammenwirkung dieser Faktoren verdanken wir die bedenklichen Schwankungen der Währungswerte.

Die eigentliche Ursache der ungesunden Preisbildung für Getreide liegt also in der führenden Stellung, welche hierbei das spekulative Privatkapital einnimmt, oder, um es noch allgemeiner auszudrücken: in dem heute herrschenden Kapitalismus.

Buchseite 258 β) Zur Geschichte der internationalen Transportkosten für Getreide. Seit Anfang der 70er bis Mitte der 90er Jahre des vorigen Jahrhunderts löste im internationalen Getreideverkehr eine Verbilligung der Transportkosten die andere ab. Für die Verfrachtung von 1000 kg Weizen auf der 3000 km langen Strecke von Chicago nach New-York waren 1872: 38,70 Mark; im Juni 1895 nur 8 Mark zu zahlen — eine Verbilligung auf nicht ganz den fünften Teil. Die russischen Eisenbahntarifsätze für Getreide waren 1870 pro Pud und Werst 1⁄24 Kopeken und 1893 für 980 Werst und mehr auf 1⁄123 Kopeken gefallen — eine Verbilligung auf weniger als den fünften Teil. Die Transportkosten für Weizen auf dem Seewege New-York—Liverpool 1868 = 100 gesetzt, ergibt ein Zurückgehen derselben im Jahre 1898 auf die Verhältniszahl von 29 — eine Verbilligung auf weniger als den dritten Teil. Diese Verbilligung der Transportkosten kann zwar nicht einfach dem Rückgang der Getreidepreise gleichgesetzt werden, wie es schon versucht wurde. Das Jahr 1898 z.B. hatte sehr niedrige Seefrachten von Amerika nach England, aber die Getreidepreise waren hoch. Das Jahr 1899 brachte für diese Route um 1⁄3 höhere Seefrachten, die Getreidepreise waren aber wesentlich niedriger. Ein Herabgehen der Eisenbahnfrachten führte ebenso häufig zu einer Preissteigerung in den Exportgebieten wie zu einer Preissenkung in den Importländern. Aber im Allgemeinen darf gesagt werden, dass eine Verbilligung der Transportkosten auch eine entsprechende Verbilligung der Warenpreise bewirkt.

Welcher Einfluss brachte nun eine so weitgehende Herabsetzung der Getreidetransporttarife zustande?

Die Eisenbahnen wurden zumeist als Privatbahnen gebaut. Die Grundsätze, welche in der Eisenbahntarif Buchseite 259 politik Eingang gefunden haben, waren rein privatwirtschaftliche. Auf jener Bahnstrecke, welche für die Umwohner eine Monopolstellung hatte, kamen Lokaltarife zur Anwendung, welche den Verfrachtern so hohe Sätze aufbürdeten, als „sie tragen konnten“. Wo Konkurrenzlinien in Frage kamen, bestimmte der Konkurrenzkampf die Tarifsätze. Diese Konkurrenzerscheinungen wurden dadurch noch komplizierter gestaltet, dass die Handelsorganisationen am Exporthafen alles aufgeboten haben, um einen möglichst grossen Umsatz in Getreide zu erzielen. Hier wirkte nicht nur die Kunst der Ueberredung, hier kam auch der Einfluss der Kapitalbeteiligung an den Bahnen in Betracht. Immer aber war das rein privatwirtschaftliche Interesse, möglichst bald reich zu werden, die eigentliche Triebfeder. Nun erreichte irgend eine Handelskammer in einem Exporthafen eine Tarifermässigung für ihre Zufuhrbahnen. Für den Augenblick war das gewiss recht vorteilhaft. Aber die Sache blieb ja nicht geheim. Deshalb waren bald alle Konkurrenzhäfen bemüht, eine ähnliche Tarifverbilligung für ihre Zufuhrbahnen herauszuschlagen. Dann war der momentane Geschäftsvorteil wieder ganz entschwunden, und eine neue Zufuhrtarifermässigung musste durchgesetzt werden. Die Verbilligung der Seefrachten stand mit dem Uebergang vom Holzschiff zum Eisenschiff und vom Eisen- zum Stahlschiff in engem Zusammenhange, dem schwere internationale Krisen des Reedereigewerbes parallel liefen, bei fast völligem Mangel einer grösseren Organisation dieser individual–wirtschaftlichen Unternehmungen. So spielte die Konkurrenz der Handelskammern mit den Eisenbahntarifen und Seefrachten nicht nur zwischen den Golfhäfen und den atlantischen Häfen in Nordamerika, zwischen den nordrussischen, den südrussischen und Donauhäfen, in Indien zwischen Bombay, Kurrachee und Kalkutta, sie spielte Buchseite 260 auch international zwischen diesen verschiedenen Ausfuhrländern, mit Beteiligung der Einfuhrländer, bis die Sache absolut nicht mehr so weiter gehen konnte.

Als die Getreidepreise in Mitteleuropa unter die Gestehungskosten der Landwirte gesunken waren, begann die Periode der Getreidefinanzzölle. Um diese Zölle auszugleichen, wurden neuerliche Transportkostenermässigungen durchgesetzt. Denen folgten höhere Zölle in Mitteleuropa und bald neuerliche Verbilligungen des Getreidetransportes. Die daraus naturgemäss entsprungene Kampfesstimmung der verschiedenen Nationen konnte nur mühsam durch den Abschluss von Handelsverträgen verdeckt werden. In Nordamerika, wo die Ferntarife zu den Lokaltarifen das Verhältnis von 1 zu 100 erreichten, und wo man das Getreide auf grössere Entfernungen zu so billigen Sätzen verfrachtete, dass kaum die Kohlen in der Lokomotive damit bezahlt wurden, blieben periodisch schwere finanzielle Krisen der Bahngesellschaften nicht aus. 1893/94 haben die Bahnen der Union mit einem Fehlbetrage von 46 Millionen Dollars abgeschlossen und am 1. Juli 1895 befanden sich 169 Gesellschaften mit einer Bahnlänge von 37'856 englischen Meilen und einem Anlagekapital von 2'432 Millionen Dollars in Konkurs. Die russischen Bahnen erforderten 1896 einen Staatszuschuss in der Höhe von 140 Millionen Rubel. Die indische Regierung hatte in dem gleichen Jahre den indischen Bahnen einen Staatsbeitrag von 28 Millionen Rupien zu leisten. Die finanziellen Gefahren für das eigene Land mussten es jetzt verbieten, die Getreideausfuhrtarife auch ferner wie bisher nach den Wünschen des spekulativen Privatkapitals zu gestalten.

γ) Die kapitalistische Erschliessung der landwirtschaftlichen Konkurrenzländer. Es ist eine oft gehörte Buchseite 261 Behauptung: die Verschiebung der Verkehrswege, namentlich der Eisenbahnen, habe die moderne internationale landwirtschaftliche Konkurrenz verursacht! Aber — die Verkehrswege verschieben sich doch nicht aus eigener Kraft. Die Eisenbahnen wachsen nicht wie die Lilien auf dem Felde. In Nordamerika sagt jeder Fachmann: „Der Westen ist erschlossen worden durch die Finanzkräfte in Boston, Philadelphia und Newyork.“ Diese Auskunft muss nur dahin erweitert werden: „Zur Erschliessung der sogenannten landwirtschaftlichen Konkurrenzländer waren gewaltige internationale Vermögensverschiebungen nötig, welche unter der Oberleitung der grossen privaten Kreditbanken erfolgt sind.“

Das geschah etwa in folgender Weise:

In den vierziger Jahren des letzten Jahrhunderts machten sich bekanntlich radikale wirtschaftspolitische Strömungen auf dem europäischen Kontinent geltend. Die dadurch erschreckten reichen Leute verwandelten ihr Vermögen in Gold und Silber und schickten es der Bank von England. Hier wusste man nichts besseres damit anzufangen, als es nach Nordamerika zu senden, wo man bald weniger um Geld, als um eine Gelegenheit seiner Veranlagung in Verlegenheit war. Da kamen die Amerikaner auf die Idee, diesen Goldzufluss zu Bahnbauten zu verwenden. Die amerikanischen Gesetze von 1848 und 1849 erleichterten die Gründung von Eisenbahngesellschaften ausserordentlich und wiesen deutlich darauf hin, das fremde Geld in der Form von Obligationen zum Bahnbau zuzulassen. Eine Verschuldung des Aktienkapitals etwa um das fünfunddreissigfache schien dabei als normal betrachtet zu werden. Riesige Landschenkungen der Regierung an die Eisenbahngesellschaften trugen noch wesentlich zur Reklame und zur Kurstreiberei der Eisen Buchseite 262 bahnaktien bei. Die bis 1875 nach Nordamerika von Europa ausgewanderte Geldsumme schätzt Schaeffle auf 1700 Millionen Mark. Nach Poor’s Manual sind in der Union von 1840 bis 1860 etwa 445'000 km neue Eisenbahnen mit einem durchschnittlichen Kostenaufwand von 22'000 Dollars per Kilometer gebaut worden. Daraus berechnet sich ein Gesamtkostenaufwand von 4112 Millionen Mark. Die Reichtümer, welche auf den Goldfeldern von Kalifornien und Australien gewonnen wurden, scheinen sich mithin ebenfalls wesentlich an dem nordamerikanischen Bahnbau beteiligt zu haben.

Als der Zusammenbruch dieser Kreditwirtschaft im Jahre 1856/7 kam, war das gewaltige Mississippital durch Schienenwege bereits erschlossen. Nun folgte eine für die moderne Erschliessung der jungen Kulturländer höchst charakteristische Bevölkerungsverschiebung. Die Einwanderungsreklame hatte zur Zeit des Aufschwungs die europäischen Auswanderer bis auf 170'000 Köpfe pro Jahr anschwellen lassen, die zunächst überwiegend in den Städten Aufnahme fanden. Zur Zeit der Krisis hörte diese Zuwanderung ganz auf, an ihre Stelle trat sogar eine Rückwanderung. Jetzt waren viele Hunderttausende in den Städten brotlos geworden, die im Interesse ihrer Selbsterhaltung die Offerte der Bahngesellschaften angenommen haben, im neuen Westen Landwirte zu werden. Die Zahl der Nichtlandwirte nimmt deshalb rasch wesentlich ab, die Zahl der Landwirte vermehrt sich entsprechend. Mit ihr steigt die landwirtschaftlich benützte Fläche, und wenige Jahre später, nachdem die neuen Landwirte sich in ihren neuen Beruf eingelebt haben, schnellt die Welle der Weizenausfuhr nach Europa rasch an. 1830 war der Weizenexport der Union noch 5 Millionen Bushels, 1856/7 kam die Krisis, 1860 stieg die Weizenausfuhr auf 15,9 Millionen Bushels, 1861 auf Buchseite 263 50,6 Millionen Bushels. In der gleichen Zeit schreitet die für die nordamerikanische Entwicklung so charakteristische Wanderung der Kornkammer von Osten nach Westen sichtlich fort. Aus dieser ersten internationalen Spekulationskrisis hat namentlich das Grosskapital wichtige Lehren gezogen. In wachsender Zahl wurden internationale grosskapitalistische Beziehungen angeknüpft, um für die weitere weltwirtschaftliche Entwicklung die Oberleitung in zielbewussten Händen zu halten. Der nordamerikanische Bürgerkrieg mit seinen riesigen Schuldaufnahmen bei bald folgender Rückzahlung, der deutsch-französische Krieg mit seinem Milliardensegen und mit einer etwas seltsamen Art der Durchführung der deutschen Münzreform, gab der internationalen Bankwelt alle Hände voll zu tun. Schon 1870 wurde von Sachverständigen die Summe der im Westen Nordamerikas angelegten Gelder Europas auf 4,2 Milliarden Mark geschätzt. Jedenfalls wurden in den acht Jahren vor 1873 nach Henry V. Poor in den Vereinigten Staaten 35'183 englische Meilen neue Bahnen gebaut, mit einem Kostenaufwand von 6 Milliarden Mark. Die Kühnheit der Schuldenaufnahme und die Vertrauensseligkeit der Geldgeber stiegen weit über alles hinaus, was vor der Krisis 1856/7 bekannt geworden. Dementsprechend gab es in der Krisis 1873 auch grössere Verluste. 250 Eisenbahngesellschaften kamen unter den Hammer mit einem Anlagekapital von 3'868 Millionen Mark, das fast vollständig verloren ging. Die Erschliessung des ganzen Westens war eingeleitet. Schon im Mai 1869 hatte die erste Pacificbahn den stillen Ozean erreicht. Die Zahl der europäischen Einwanderer war in den Gründerjahren bis auf 295'000 Köpfe jährlich gestiegen. Während der Krisis hörte die Einwanderung wieder auf, um so grösser wird diesmal die Binnenwanderung aus den Städten des Ostens nach dem neuen Westen.

Buchseite 264 Die mit Getreide bestellte Fläche der Union war:

1873 | 74'112'137 | Acres
1879 | 102'260'950 | "

Der Weizen- und Weizenmehlexport der Union betrug:

1873 | 50'733'000 | Bushels
1879 | 147'687'000 | "

Das Unheil der nordamerikanischen Konkurrenz war über die mitteleuropäische Landwirtschaft hereingebrochen.

Jetzt ist die europäische Auswanderung nach Nordamerika erst recht angeschwollen und erreichte 1882 das Maximum mit 730'349 Personen. Der Bahnbau mit Hilfe des europäischen Kapitals nahm neuen Aufschwung. 1884 waren bereits 125'152 Meilen in der Union in Betrieb. Jetzt wurde die heutige Kornkammer Nordamerikas, Minnesota und die beiden Dakotas, erschlossen. Heute ist das nordamerikanische Eisenbahnnetz etwa gerade so gross, wie die Bahnlinien der ganzen übrigen Welt zusammengenommen. Eine grosse nordamerikanische Eisenbahnkrisis fällt namentlich noch in die Jahre 1893/95. Aber auch zwischen diesen Jahren und dem Jahre 1873 gibt es häufige Bahnkonkurse. Die nordamerikanischen Eisenbahnkönige machten sich gegenseitig die Beute streitig, namentlich durch Bahntarifkämpfe und Börsenmanöver. So sind nach Poor von 1856 bis zur Gegenwart die nordamerikanischen Eisenbahnen etwa mit über 42 Milliarden Mark in Konkurs geraten. Daran war das europäische Kapital mindestens zur Hälfte beteiligt.

In Indien und Russland hat der Staat keine nordamerikanische Gründerfreiheit beim Bahnbau gestattet. Deshalb ist die landwirtschaftliche Konkurrenz aus diesen Ländern nie in gleichem Masse schwer auf dem Weltmarkt empfunden worden. Desto ungestörter konnten die gewohnten kapitalistischen Orgien in Argentinien gefeiert werden.

Buchseite 265 Argentinien hatte zwar immer die Papierwährung. Als es aber mit Hilfe der internationalen Grossbanken gelungen war, den Kurs des Papierpeso pari mit dem Goldpeso zu halten, hiess es in der europäischen Presse: „Argentinien ist zur Goldwährung übergegangen!“ Da die Argentinier von jetzt ab versprachen, ihre neuen Anleihen in Gold zu verzinsen, gleichzeitig eine Politik des fallenden Zinsfusses von den Banken beliebt war, welche Konvertierungen der höher verzinslichen Anleihen und Herabsetzung des Zinsfusses der neuen Anleihen zur Folge hatten, verkaufte das europäische Publikum seine sicheren heimischen Rentenpaiere zu dem geltenden hohen Kurse und nahm die höher verzinslichen Argentinier für „Gold.“ Im Jahre 1892 stellte das argentinische Handelsministerium fest, dass für Eisenbahnen, Industrieunternehmungen und Banken, für Hypotheken, Staats- und Provinzanleihen im Ganzen 4427,2 Millionen Franken vom Auslande in Argentinien veranlagt seien. Eisenbahnen waren in Argentinien in Betrieb:

1883 | 3'123 | km
1893 | 13'961 | "

Die Einwanderung stieg während der Gründerperiode bis auf 220'360 Personen 1889. 1890 begann die Krisis. 1891 erreichte die Rückwanderung 44'124 Köpfe. Gleichzeitig setzte die so charakteristische Binnenwanderung ein, welche durch Abnahme der nicht landwirtschaftlichen Bevölkerung und Zunahme der Landwirte die Weizenausfuhr aus Argentinien von 22'806 Tonnen im Jahre 1891 auf über 1 Million Tonnen im Jahre 1893 anschwellen liess. Der Papierpeso, welcher 1883 und 1884 pari mit dem Goldpeso gehalten wurde, ist im Oktober 1894 so tief im Kurse gesunken, dass hundert Goldpeso mit 464 Papierpeso bezahlt werden mussten. Weil aber in Argentinien der Papierpeso gesetzliches Zahlungsmittel war, wirkte die Buchseite 266 Entwertung des argentinischen Geldes auf die Ausfuhr wie eine Exportprämie. Der Wertverlust der europäischen Forderungen durch die argentinische Krisis von 1890/93 darf auf 3 1⁄2 Milliarden Franken geschätzt werden.

Aus all diesen Entwicklungstatsachen müssen folgende wichtige Schlüsse gezogen werden:

  1. Die sogenannten landwirtschaftlichen Konkurrenzländer haben sich nicht selbst aus eigener Kraft erschlossen, ihre Erschliessung erfolgte vielmehr im wesentlichen mit Hilfe des goldenen Schlüssels, welcher sich in der Hand der mitteleuropäischen Kreditbanken befindet.
  2. Diese Erschliessung erfolgte im wesentlichen nicht mit den eigenen Mitteln der Banken, sondern mit jenen Geldern, welche diese Banken aus den Taschen der mitteleuropäischen Sparer herauszulocken wussten.
  3. Die Erschliessung selbst erfolgte nicht in solider, stetiger Weise, sondern in jener bedenklichen treibhausartigen Form, welche allen übereilten Börsengründungen eigen ist.
  4. Die Kosten dieser Misswirtschaft hatten zu tragen: zunächst die europäischen Geldgeber und dann die ehrliche landwirtschaftliche Arbeit aller Länder, welche die Konkurrenz mit dieser Bankerottwirtschaft aushalten musste.
  5. Nachdem die Oberleitung all dieser Ereignisse in der Hand der Grosskapitalisten ruhte, und diese auf der ganzen Linie die reichsten Gewinne einzuheimsen verstanden haben, wird man das darin enthaltene spezifisch Krankhafte nur als eine „kapitalistische Erscheinung“ bezeichnen können.

Buchseite 267 b) Die landwirtschaftliche Krisis als Kreditkrisis des
landwirtschaftlichen Grundbesitzes.

Als die Zeit reif geworden war, dem landwirtschaftlichen Grundbesitz in Deutschland die letzten lehensstaatlichen Fesseln zu lösen, brachte man sein Kreditproblem in die Formel: Möglichst viel und möglichst billigen Kredit! Es handelte sich damals darum, die weitvorausgerückte landwirtschaftliche Produktionstechnik der Engländer einzuholen. Der intensivere Betrieb erforderte eine wesentliche Erhöhung des investierten Kapitals. Auch die Einführung der technischen Gewerbe in der Landwirtschaft kostete Geld. Den strebsamen Lohnarbeitern sollte das Aufsteigen in die Reihe der Grundbesitzer tunlichst erleichtert werden. Zu alldem war viel und billiger Grundkredit nötig. Die hypothekenrechtlichen Bestimmungen wurden vereinfacht, das Subhastationsverfahren tunlichst abgekürzt, eine Reihe von Grundkreditinstituten neu errichtet und in der verschiedensten Art staatlich unterstützt. Kredit war Kapital und Schulden Reichtum geworden.

α) Die Rodbertus’sche Kreditnot des Grundbesitzes. Mitten in der Freude über diesen neuen Fortschritt veröffentlichte Rodbertus seine von ihm beobachtete neue Kreditnot des landwirtschaftlichen Grundbesitzes. In den 40er Jahren des letzten Jahrhunderts war der allgemeine Zinsfuss gefallen. Auf gute Hypotheken wurde gern zu billigem Zins Geld auf Grundbesitz geliehen. Dann stieg der Zinsfuss mit der industriellen Entwicklung. Die Kapitalisten kündigten deshalb den Landwirten ihre Hypotheken, um das Geld der höher rentierenden Industrie oder dem Staatskredit zuzuwenden. Wer dann als Grundbesitzer für die gekündigten Hypotheken keinen Ersatz Buchseite 268 fand, war bankrott. Aber auch dort, wo sich ein neuer Geldgeber finden liess, musste für die neue Hypothek ein höherer Zinssatz zugebilligt werden. Und je nach der Höhe der Verschuldung stand dann dem Grundeigentümer bei gleicher Rentabilität seiner Wirtschaft der Konkurs in Aussicht. Rodbertus verlangt zur Beseitigung dieser Notlage: Verschuldung des landwirtschaftlichen Grundbesitzes nur in der Form von unkündbaren Rentenbriefen.

Der intensivere Landwirtschaftsbetrieb hat inzwischen den landwirtschaftlichen Grundbesitz aus einem ewigen Rentenfonds in ein Arbeitsprodukt verwandelt. Damit ist tatsächlich den Rodbertus’schen ewigen Rentenbriefen die theoretische Begründung entzogen worden. Aber den Vorteil unkündbarer Hypotheken haben die deutschen Landwirte vielfach dem Auftreten Rodbertus’ zu danken.

β) Die herrschende Kreditnot des landwirtschaftlichen Grundbesitzes. Inzwischen mehrten sich weiter die Wohlhabenheit und der Reichtum des Volkes. Um Geld für sichere Hypotheken kam niemand in Verlegenheit. Durch die grössere Leichtigkeit der Schuldaufnahme stiegen — wie bei der Börse die Kurse der Börsenwerte — die Preise auf dem Grundstücksmarkte. Dadurch wurden bald die zuerst unsicheren und gewagten Hypotheken so gut wie sichere Forderungen. Die Verschuldung des landwirtschaftlichen Grundbesitzes mehrte sich. Die Schuldaufnahme diente ganz überwiegend als Restkaufschillinge und Erbschaftsgelder dem Zwecke der Besitzausgleichung. Es wurde mehr und mehr Sitte, bei der Besitzübernahme bezw. bei dem Grunderwerb allen verfügbaren Kredit aufzubrauchen. Folgten dann gute Jahre mit steigenden Preisen der landwirtschaftlichen Produkte, Buchseite 269 so konnte sich der neue Besitzer mit Fleiss und Sparsamkeit aus seinen Schulden herausarbeiten. Kamen sofort ungünstige Jahre, so mussten alle Grundbesitzer ohne Reserve in einer schweren Notlage sich befinden. Das Ende der 70er Jahre des letzten Jahrhunderts brachte solch ungünstige Zeiten, nachdem zu Anfang der 70er Jahre eine Hochkonjunktur in den landwirtschaftlichen Grundstückspreisen vorausgegangen war. Die landwirtschaftliche Notlage war da und verschärfte sich immer mehr mit der wachsenden Zahl der ungünstigen Jahre und mit dem Sinken der Preise der landwirtschaftlichen Produkte unter die Produktionskosten. Die Landwirte wandten sich nun noch mehr dem intensiveren Betriebe zu. Ausgaben für eine weitere Erhöhung des Düngerkapitales, neue Be- und Entwässerungsanlagen, die Melioration der Moore, verbesserte und vermehrte Viehhaltung mit den Kosten für neue Gebäude, welche durch all das notwendig geworden waren, Einführung neuer industrieller Betriebe u.s.w. mussten gerade jetzt die Schuldenlast der Landwirte noch mehr anwachsen lassen. Das alles ist einfach und klar. Umstritten ist nur die Frage: „Wer für diese übermässige Belastung des landwirtschaftlichen Grundbesitzes mit Besitzkredit verantwortlich sei?“ Die Freihändler behaupten, die Schuldner selbst seien dafür verantwortlich, während die sozialpolitische Betrachtung dieser Dinge die eigentliche Verantwortung auf die Gesamtheit unseres geltenden Rechtes und unserer wirtschaftlichen Verhältnisse abwälzen muss. Dies aus folgenden Gründen: Unser geltendes Recht hat die landwirtschaftlichen Grundstücke zu einer beliebig veräusserlichen und beliebig verpfändbaren „Ware“ gemacht. Dadurch hat der spekulative Handel mit Grundstücken die Preisbildung für dieselben übernommen, so wie die Börse die Kursfestsetzung für Wertpapiere und die Preisfestsetzung für die zum Buchseite 270 Börsenhandel zugelassenen Waren leitet. In Norddeutschland werden immer mehr „Landbanken“ gegründet, auch „Schlächterbanken“ genannt. In Bayern hat sich die Zahl der gewerbsmässigen Güterzertrümmerer von 1901 bis 1907 von 577 auf 1022 oder im Durchschnitt pro Jahr um 15% erhöht. Aber die Zahl der Spekulanten in landwirtschaftlichen Grundstücken ist weit grösser. Fast jeder spekulativ veranlagte Landwirt ist bereit, einen Grundbesitz zu höchsten Preisen zu erwerben, wenn er Aussichten hat, denselben in nicht zu ferner Zeit zu einem noch höheren Preise wieder veräussern zu können. Für all diese Spekulationskäufe hat der Grund und Boden aufgehört, Werkzeug und Produktionsort für die Gewinnung landwirtschaftlicher Produkte zu sein. Für diese Menschenklasse ist der Grund und Boden einfach „Ware“ geworden, die man mit Gewinn wieder zu veräussern trachtet. Dazu wird der Grundbesitz „frisiert“ wie die Ware in der Auslage des Kaufmanns. Das besonders Unsinnige in der, durch das geltende Recht, künstlich und gewaltsam geschaffenen Warenqualität des Grundbesitzes liegt nur darin, dass die Ware im engeren Sinne, wie Besen und Zündhölzer, beliebig vermehrbar und beliebig transportabel ist, während der landwirtschaftliche Grundbesitz im ganzen als unvermehrbar und nicht transportabel bezeichnet werden muss. Unsere Gesetze hätten, um mit Rodbertus zu reden, ebenso gut dekretieren können, dass das „Pferd“ ein „Vogel“ sei.

Dieser heute leider sich immer mehr ausbreitende Spekulationsmarkt für landwirtschaftliche Grundstücke bestimmt nun allgemein die Preise für den Verkehr mit Grund und Boden unter Lebenden wie im Erbgange. Wenn der reich gewordene Grossindustrielle für seine Luxusbedürfnisse ein Rittergut in schöner Gegend, mit See, altem Park, prächtigem Landhaus und angenehmer Jagd um 100'000 bis 200'000 Mark überzahlt, so mag Buchseite 271 das zunächst für die Gesamtheit ganz gleichgültig sein. Wenn aber durch diese Ueberzahlung alle Grunderwerbungen durch Landwirte in der ganzen Umgegend zu ähnlich hohen Grundpreisen gezwungen werden, so ist das eine sozial im höchsten Maasse bedenkliche Erscheinung. Denn der echte Landwirt erwirbt sein Gut als Produktions- und Arbeitsgelegenheit. Jede Ueberzahlung bedeutet für ihn in der Regel eine entsprechende Erhöhung der Grundschulden, eine dauernde Zinsknechtschaft für spekulative Kapitalgewinne anderer Personen, einen entsprechenden Raub an seinem natürlichen Arbeitsertrag und eine bedenkliche Schwächung unserer landwirtschaftlichen Verhältnisse gegen ungünstige äussere Verhältnisse. Dass aber in einem weiten Kreise der Nachbarschaft solche Spekulationspreise den Grundstücksmarkt so verderblich beeinflussen, ist die natürliche Folge der Unvermehrbarkeit und Unübertragbarkeit der landwirtschaftlichen Grundstücke. Der Uebernehmende oder der neue Käufer kann sich nicht aus einer Fabrik neue Grundstücke kommen lassen. Ihnen bleibt nur die Alternative: Entweder auf die Forderungen der Geschwister oder des bisherigen Eigentümers einzugehen, oder auszuwandern und anderwärts ihr Glück zu versuchen.

Vom Ganzen des Grundmarktes aus betrachtet, ermöglicht die heute zu Recht bestehende Freiheit der Verschuldung und Veräusserung der landwirtschaftlichen Grundstücke den Andrang der Besitzlosen als Bewerber um die kleinen und kleinsten Parzellen. Die Landwirte werden deshalb hier am Markte verdrängt und auf den Erwerb grösserer Grundflächen angewiesen. Und so fort in der ganzen Stufenleiter des Marktes. Die Besitzlosen können wenig oder nichts verlieren, während die Gewinnstchancen für sie offen bleiben. Diese Leute wagen deshalb am meisten. Sie bieten die höchsten Preise für die kleinsten Grundstücke, wie aus dem gleichen Grunde die Buchseite 272 kleinsten Wohnungen in den Städten am höchsten im Preise stehen. Mit dem grösseren Besitz nimmt die Konkurrenz der Nachfrage als Regel ab. Deshalb gilt auf dem Grundstücksmarkt die Regel, dass die Ueberzahlung der Grundstücke im umgekehrten Verhältnis zur Kleinheit der Besitzfläche wächst. Ist dem aber so, dann ist der Landwirt bei seiner Verselbständigung im eigensten Interesse gezwungen, einen möglichst grossen Besitz mit möglichst viel Schulden zu erwerben, mit andern Worten, in der allgemeinen Freiheit der Verschuldung und Veräusserung der Grundstücke liegt für den einzelnen Landwirt der Verschuldungszwang. Die Zulassung des Besitzlosen als Käufer auf dem Grundstücksmarkte wirkt wie eine wesentliche Erweiterung der Aussenseite in den Börsenspekulationen und trägt sichtlich dazu bei, dass jährlich viele Millionen der natürlichen Arbeitserträge der Landwirte in spekulative Kapitalgewinne andrer Personen verwandelt werden. So kommt der landwirtschaftliche Arbeitsertrag des Grundbesitzes in Not, weil der kapitalistische Spekulationsgewinn von Nichtlandwirten blüht. Schon Rodbertus hat bekanntlich darauf hingewiesen: wenn in den Städten die reich gewordenen ehemaligen Gutsbesitzer erscheinen, welche zu höchsten Preisen ihren Besitz verkauft haben, so sind das die Schwalben, welche den nahenden Sturm einer agrarischen Krisis mit fallenden Grundpreisen ankündigen. Ein englisches landwirtschaftliches Sprichwort sagt klipp und klar: „Dear land eats up labour!“, zu deutsch: „Teures Land frisst die Arbeit auf!“ oder, wie man auch zu sagen pflegt: „Teurer Grund bringt auf den Hund!“ Die herrschende Kreditnot des landwirtschaftlichen Grundbesitzes besteht also nicht darin, dass die Landwirte zu wenig, sondern vielmehr darin, dass sie zu viel Kredit zum Erwerb ihrer zu teuer bezahlten Grund Buchseite 273 stücke erhalten haben. Der periodischen Ueberzahlung der Grundstücke folgt als naturgemässe Reaktion die periodische Entwertung der Grundstücke. Der sogenannten guten Konjunktur reiht sich notwendigerweise die schlechte an. Zu dem aufsteigenden Ast reicher Spekulationsgewinne der Grundstücksverkäufer gehört unausbleiblich der absteigende Ast der Vermögensverluste der Landwirte während der Zeit der Krisen. Was anderes aber liegt all diesen charakteristischen Misständen zu Grunde als das System des herrschenden Kapitalismus?

γ) Die drohende landwirtschaftliche Betriebskreditnot. Auch in Deutschland herrscht — trotz aller Schutzzölle und der sozialen Gesetzgebung — das kapitalistische System der Volkswirtschaft. Die Verwaltung des mobilen Vermögens des deutschen Volkes ist im wesentlichen den Privatbanken überlassen. Diese Privatbanken entscheiden, wie viel Kredit Handel und Industrie im Lande, wie viel den ausländischen Staaten und Unternehmungen, oder der Spekulation in Börsenwerten zufallen soll. In ihrer Hand ruht im wesentlichen der internationale Zahlungsausgleich. Und sogar die deutschen Staaten und das Reich lassen sich von den Privatbanken die Bedingungen diktieren, zu denen ihr Kredit im Markte Aufnahme findet, und von den Börsen unter Leitung der Privatbanken die Kurse für ihre Staatsanleihen festsetzen. So ist naturgemäss auch der Zinsfuss in deutschen Landen durch die geschäftlichen Dispositionen unserer Privatbanken beherrscht. In den 80er Jahren war die Politik der Banken darauf gerichtet, die höher verzinslichen Staats- und Rentenpapiere in niedriger verzinsliche umzuwandeln, um dadurch das Geld der deutschen Sparer aus den alt gewohnten Buchseite 274 sicheren Positionen herauszulocken und für die neu aufgelegten Emissionen ausländischer Werte zu gewinnen. Deshalb erfreute sich damals der Zinsfuss einer ziemlich andauernden fortschreitenden Verbilligung. Das ist heute anders geworden. Seit Ende 1905 setzte eine fortschreitende Verteuerung des Geldes ein, die Anfang November 1907 bis auf 7 1⁄2 bezw. 8 1⁄2% im Wechsel- und Lombardverkehr der Reichsbank gestiegen ist und vorläufig nur wenig gemildert wurde. Was verursachte diese ungeheuerliche Geldverteuerung ?

Einige Stimmen waren der Meinung, Deutschland besitze nicht genügend Goldgeld. Nach dem Statistischen Jahrbuch für das Deutsche Reich hat Deutschland im Rechnungsjahr 1906 einen Reichsmünzenbestand in Gold von 4,349 Millionen Mark besessen. Frankreich, das heute noch mit einem Zinsfuss von 4% auskommt, hat nach dem Schatzamt in Washington 1906 nur 3,890 Millionen Gold zur Verfügung. Also kann für Deutschland kaum der Mangel an Goldmünzen den teuren Geldstand erklären.

Anders liegt das Verhältnis im Bestand an Silbermünzen. Deutschland hat 1906 im Ganzen für 850'787'000 Mk.; Frankreich für 1'726'620'000 Mk. Silbergeld. Das ist mehr als die doppelte Menge und gleicht den Mehrvorrat an Goldmünzen in Deutschland von 459 Millionen Mark reichlich aus. Trotzdem wird es nicht möglich sein, die Höhe eines Zinsfusses von 8 1⁄2% aus diesen Zahlen zu rechtfertigen.

Näherliegend ist scheinbar eine Erklärung, welche sich den Metallbeständen der Hauptbanken zuwendet. Die Deckung der Noten und der fremden Gelder durch Metall erreichte seit 1890 in der Deutschen Reichsbank ihren höchsten Stand im Jahresdurchschnitt 1895 mit 63,4% bei einem Vorrat von 704 Millionen Mark Gold und 306 Millionen Mark Silber — ihren tiefsten Stand im Jahresdurchschnitt 1906 mit Buchseite 275 45,4% Deckung bei einem Vorrat von 674,7 Millionen Mark Gold und 214 Millionen Mark Silber. In der Bank von Frankreich schwankte in der gleichen Zeit die Deckung der Noten und der fremden Gelder durch Barvorrat ziemlich gleichmässig zwischen 62,0% (1899) und 78,1% (1894) bei einem Vorrat von 1500 bis 1656 Millionen Mark in Gold und 800 bezw. 1000 Millionen Mark Silber in den Jahren 1899 und 1894. Von dem gesamten Metallgeld des Landes sammelt sich in Frankreich ein weit grösserer Teil in den Kellern der Zentralnotenbank als in Deutschland. Und mit der schwächeren metallischen Deckung der Noten wächst die Nervosität in der Zinsfussnormierung der Deutschen Reichsbank. Daraus wird gewiss ein Teil der heutigen Geldverteuerung in Deutschland erklärt werden müssen. Aber zureichend ist auch diese Erklärung noch nicht.

Sehen wir uns die Handelskammerberichte für das Geschäftsjahr 1906 an und zwar für Berlin (S. 25), Frankfurt a. Main (S. 47, 52 bis 56), Köln (S. 120), Münster (S. 128/29), Chemnitz (S. 82), so wird übereinstimmend in erster Linie die überspannte Börsenspekulation in New-York, welche tägliches Geld mit 100% und höher zu bezahlen bereit sei und dadurch Geld aus Europa heranziehe, für den aussergewöhnlich teuren Geldstand verantwortlich gemacht. Daneben verlange England für die von der deutschen Spekulation eingegangenen Engagements in Minenaktien Zahlung. (Nach Schätzung von Sachverständigen für 1906 sollen etwa 45'000 deutsche Spekulanten mit ungefähr 450 Millionen Mark an den südafrikanischen Goldminen beteiligt sein. Von 40'000 Minengesellschaften, welche in den letzten 10 Jahren in England eingeführt wurden, mussten 15'000 liquidieren mit einem Verlust von etwa 5 Milliarden Mark.)

Aber auch diese Tatsachen können nicht die eigentliche Ursache dafür sein, dass die Deutsche Reichsbank Buchseite 276 bei geringerem Goldabfluss seit November 1906 ihren Zinsfuss auf 8 1⁄2% erhöhte, während die Bank von Frankreich bei stärkerer Goldabgabe gleichzeitig mit 4% auskommt. Der bekannte Abgeordnete Dr. Otto Arendt hat hierzu mit Recht betont, dass die „Freizügigkeit des Goldes“ bezw. der „Freihandel in Gold“ verantwortlich wäre. Die Deutsche Reichsbank behandelt Goldforderungen des Auslandes genau ebenso wie inländische Goldforderungen. Befürchtet sie, dass an ihre Goldvorräte vom Auslande zu hohe Anforderungen gestellt werden, dann erhöht sie für das Inland wie für das Ausland den Zinsfuss gleichmässig. Weil die Anforderungen einer unmässig überspannten Börsenspekulation in Nordamerika ihre verhältnismässig kleinen Goldbestände bedrohen, wird von der Deutschen Reichsbank auch der Zinsfuss für die redliche produktive Arbeit des deutschen Volkes wesentlich erhöht. Die Bank von Frankreich kennt einen solchen Freihandel in Gold nicht. Ausländische Finanzwechsel oder Forderungen auf Gold werden von ihr für sich allein mit einer entsprechend hohen Goldprämie belastet oder überhaupt abgelehnt, ohne den billigen Zinsfuss für die inländischen Geschäfte zu berühren. Diese nationale Zinspolitik der Bank von Frankreich, welche gegen übermässige Goldansprüche der ausländischen Spekulation einen Schutzzoll eingeführt hat, der sich zu einem Prohibitivzoll und selbst zum Ausfuhrverbot erweitern kann, um die Ansprüche der einheimischen Arbeit auf billiges Geld wirksam zu schützen, datiert seit Anfang der 80er Jahre.

Neben diesem internationalen Freihandel in Gold, bei drohender Goldausfuhr nach Nordamerika, spielt eine nicht minder grosse Rolle das Uebermass an Spekulationen in Deutschland selbst. Wir haben im vorhergehenden Abschnitt die Gründe kennen gelernt, aus denen die jährliche Sparkraft des deutschen Volkes heute für kaum mehr Buchseite 277 als 1 Milliarde Mark neue Börsenwerte aufnahmefähig ist. Die deutschen Banken aber haben, nach dem Statistischen Jahrbuch für das Deutsche Reich nur an inländischen Werten, abzüglich der Umwandlungen neuer Werte, in den Börsenhandel gebracht:

        1902    1903    1904    1905    1906
        ====================================
        2103    1892    2430    3150    2765  Mill.  Mk.

Dazu kommen für eben diese Jahre neue ausländische Börsenwerte, abzüglich der Umwandlungen:

        1461     604    1119    4937     888  Mill.   Mk.

Lassen wir aber auch diese Emissionen in ausländischen Papieren ganz ausser Rechnung, weil es nicht möglich ist, zu erfahren, wie viel von diesen Werten zu einem bestimmten Zeitpunkte in Deutschland untergebracht waren, so bleiben für die letzten fünf Jahre immer noch 12'340 Millionen Mark Börsenwerte übrig, welche neu auf den deutschen Markt geworfen wurden. Das deutsche Volksvermögen war aber in diesen Jahren nur für fünf Milliarden Mark neue Wertpapiere aufnahmefähig. Mithin hat in dieser Zeit eine Ueberemission von mindestens 7340 Milliarden Mark stattgefunden. Dieser Betrag kann als „Anlagewert“ vom deutschen Volke nicht aufgenommen worden sein. Er „schwimmt“ also im Markte, wo er mit Hülfe eines Spekulationskredites von Milliarden über Wasser gehalten wird. Auch auf diesem wichtigen Punkte weichen die deutschen Verhältnisse sehr wesentlich von jenen Frankreichs ab. Richard Calwer gibt im zweiten Teile seines „Wirtschaftsjahr 1905“ zum ersten Male die internationale Emissionsstatistik in tabellarischer Form. Darnach haben

 | 1904 |  | 1905
Deutschland | 1'718'547'000 | Mark | 2'476'977'000 | Mark
Frankreich | 479'732'000 | " | 684'400'000 | "

Buchseite 278 neue Börsenwerte ausgegeben. Das bekanntlich viel reichere Frankreich hat mithin fast nur den vierten Teil jener Summe emittiert, welche an den deutschen Börsen zur Ausgabe gelangt ist. Dazu kommen vor allem noch die masslosen Spekulationen in Grundstücken aller Art, die Kapitalanforderungen der spekulativen Gründungen in der Industrie wie im Verkehr. Kann da die herrschende Verteuerung des Geldes in Deutschland wirklich noch überraschen?

Endlich ist in diesem Zusammenhange noch eine veränderte Politik unserer Grossbanken seit den letzten Jahren zu erwähnen. Georg Bernhard hat in einem Artikel des „März“ (2. Heft 1907) über die „Wurzel der Geldnot“ nachgewiesen, dass die Parole unserer Grossbanken in der Krisis 1900 „sanieren“ hiess. Man hat dadurch den drohenden Zusammenbruch vieler Unternehmungen abgewendet und die Zeitdauer der Krisis sichtlich verkürzt. Das alles erforderte aber eine entsprechend erhöhte Inanspruchnahme des Kredits, wie die Ziffern des Wechselbestandes der Reichsbank bezeugen. Deshalb konnten sich jetzt, in der Zeit der Erholung nach der Krisis, keine grösseren Barbestände in den Kellern der Banken ansammeln, wie das nach früheren Krisen die Regel war. Und als die Ueberspekulationen der Börsen und Banken wieder einsetzten, kamen unsere Geldverhältnisse um so rascher zu einem Kulminationspunkt. Die Zwischenzeit bis zur neuen Krisis musste sich verkürzen. Wir nähern uns damit einem Zustande der Krisis in Permanenz mit fast andauernd teuerem Geldstande. Für die Geldbesitzer mag dieser Zustand gar nicht unangenehm sein. — Wie aber steht es mit dem Einfluss solcher Ereignisse auf den Personalkredit der Landwirte?

In der preussischen Zentralgenossenschaftskasse ist ein kapitalkräftiges Institut geschaffen worden, das innerhalb Buchseite 279 gewisser Grenzen mit Erfolg bemüht ist, die Konjunkturenschwankungen im Zinsfusse auszugleichen und denselben Zinssatz von 3 1⁄2% durchzuhalten. Aber diese Oase in der deutschen kapitalistischen Welt begrenzt sich heute etwa auf einen Jahresumsatz von rund 360 Millionen. Auch im Kreise der landwirtschaftlichen Genossenschaften ist man bemüht, den Zinsfussschwankungen im Geldmarkte, so lange es irgend geht, nicht zu folgen. Diese Genossenschaften zählen etwa eine Million Mitglieder. Anders steht es mit jenen Bauern und jenen grösseren Grundbesitzern, welche an lokale Kreditgenossenschaften nicht angeschlossen sind und deshalb auf Privatbankiers oder auf ihre Händler angewiesen bleiben. Hier macht sich der erhöhte Zinsfuss natürlich sofort als eine schwere neue Last bemerkbar. Wie hoch werden sich die Kosten dieser heutigen Personalkreditverteuerung für die deutschen Landwirte berechnen?

Nach dem „Jahrbuch des Reichsverbandes der deutschen landwirtschaftlichen Genossenschaften für 1905“ war der Gesamtumsatz der Spar- und Darlehnskassen in Einnahmen und Ausgaben 2 1⁄2 Milliarden Mark. Nach der Berufszählung von 1895 gab es über 2 1⁄2 Millionen selbständig erwerbstätige Landwirte. In den Kreditgenossenschaften sind mithin nicht ganz die Hälfte und namentlich nicht die grösseren Besitzer zusammengeschlossen. Man wird also das Personalkreditbedürfnis der deutschen Landwirte in Einnahmen und Ausgaben pro Jahr auf weit über 5 Milliarden Mark veranschlagen können. Davon wird heute schon mindestens die Hälfte einen Zinsfuss statt von 4 bis 4 1⁄2%, von 6 bis 9% und mehr zu tragen haben. Mit jedem weiteren Monat anhaltender Geldverteuerung mehrt sich der Kreis der Teilnehmer an dieser Personalkreditnot. Damit steigt in erhöhtem Masse die Kreditkostenlast auf den Schultern der deutschen Landwirte. Die schwächeren Existenzen werden daran zugrunde gehen, Buchseite 280 der intensivere Landwirtschaftsbetrieb allgemeiner aufgehalten. Der derzeitige Präsident der „Preussenkasse“, Dr. Heiligenstadt, hat mit Recht erklärt, dass bei Zinssätzen von 6 bis 9%, wie sie heute bezahlt werden, die deutsche Landwirtschaft ebenso wie die Industrie und der reguläre Handel auf die Dauer nicht arbeiten können.

Was aber ist der Grund dieses schweren Uebels? Nach dem Vorausgeschickten kann die Antwort kaum zweifelhaft sein. Die Herrschaft des spekulativen Privatkapitals über die Verwaltung des mobilen Vermögens, über die Zuteilung des Kredites, über die Deutsche Reichsbank, über die Ereignisse an den Börsen, über die Bewegung des Zinsfusses und also kurz gesagt: der herrschende Kapitalismus trägt die eigentliche Verantwortung an der heute bald allgemeiner drohenden landwirtschaftlichen Betriebskreditnot.

c) Die landwirtschaftliche Krisis als landwirtschaftlicher
Arbeitermangel.

Seit fünf bis sechs Jahrzehnten predigt der herrschend gewordene Kapitalismus dem deutschen Volke das Evangelium des Materialismus, der Spekulation und der Genusssucht. Bald ist dieser, bald jener vom Lande den Lockungen zur Abwanderung nach der Stadt oder nach dem Auslande gefolgt. Der eine hat in Nordamerika grosse Reichtümer erworben; der andere ist als Bäckerbursche in die Stadt gezogen und hat sich hier zu einem mehrfachen Hausbesitzer emporgeschwungen. Der dritte hat als Schlossergeselle angefangen und als reicher Fabrikbesitzer geendet. Gewiss sind gleichzeitig Tausende zu Grunde gegangen Buchseite 281 und Hunderttausende haben in den neuen Verhältnissen kaum eine vorteilhaftere Lage eingetauscht. Aber die Zahl der Gewinner ist in jeder Lotterie eine kleine gegen die übergrosse Zahl der Verlierenden. Und ein Volk, das erst von der Sucht nach Reichtum erfasst wurde, Iässt sich auch allgemeiner von grossen Treffern blenden. Es war in Australien wie in Nordamerika längst wohl bekannt, dass im Durchschnitt auf den Goldfeldern nicht viel mehr als der einfache Tagelohn verdient wurde. Sobald aber wieder einmal Einer Goldklumpen (nuggets) im Werte von 100'000 Mark und mehr auf seinem „Loose“ gefunden hatte, erfasste auch wieder fast die ganze Bevölkerung das „Goldfieber“ und Goldgräberstädte von 60'000 Einwohnern und mehr wuchsen fast über Nacht mitten in der Wüste aus dem Boden. Heute bedeuten die Aufforderungen zur Beteiligung am Börsenspiel eine ständige Verführung dieser Art. Bis in die entlegensten Täler der bayerischen Alpen dringen die „finanziellen Wegweiser“ und die „Ratgeber für Kapitalisten“. Almhirten debattieren darüber, ob sie ihre ersten ersparten 500 Mark bei der Sparkasse oder in Pfandbriefen bezw. Staatspapieren oder in Aktien anlegen sollen und ob „Rente“ oder „Dividende“ für sie vorteilhafter ist. Der Abgeordnete Dr. Hahn hat im deutschen Reichstage (Sitzung vom 13. Dezember 1907) einen lebhaften Hausierhandel mit Wertpapieren und Bezugsscheinen für ländliche Gebiete im Norden Deutschlands nachgewiesen. Der erste Versuch dieser Art lehrt die Leute, dass es in solchen Fällen besser ist, in der Grosstadt selbst zu wohnen. Es scheint deshalb der Nachweis wenig zu bedeuten, dass der höhere Geldlohn in der Stadt nur in den Fällen einer Ueberschätzung des baren Geldes die Abwanderung vom Lande verursacht haben könnte. Die Flucht vom Lande nach der Stadt ist zu allen Zeiten und bei allen Völkern eines der charakteristischesten Buchseite 282 Symptome für den herrschenden Kapitalismus selbst bei allgemeinerer Sklavenwirtschaft gewesen. Nur eine irrige Auffassung kann darin eine selbständige Krankheit erblicken. Für die energievolleren spekulativ veranlagten Charaktere spielt die grössere Leichtigkeit der Eröffnung eines Spekulationskredits eine grosse Rolle. Darin hat die grössere Stadt schon deshalb dauernd einen grossen Vorsprung, weil sich hier die auf- und absteigenden Linien der Konjunkturen viel deutlicher zeigen. Aber auch für diejenigen, welche dauernd mit einem Lohnverhältnis zufrieden sind, bietet die Stadt bessere kapitalistisch ausgebildete Formen in der Koalitionsfreiheit, in dem Recht auf Streiks, in der gekürzten Arbeitszeit. Dazu die grössere Leichtigkeit, sich Genüssen der verschiedensten Art zuzuwenden. Kann das Land ernstlich daran denken, hier mit den grösseren Städten konkurrieren zu wollen? Und wenn es nicht angeht, den allgemeinen Streik mit der Gewerkschaftsorganisation, der Achtstundenbewegung und den städtischen Genüssen und Vergnügungen auf das Land und die landwirtschaftlichen Verhältnisse zu übertragen, dann muss vor allem die eigentliche Ursache auch dieser Uebelstände richtiger erkannt werden, um sie beseitigen zu können.

Inzwischen werden die sich hier anheftenden Erscheinungen immer komplizierter. In den Grossstädten geht die natürliche Bevölkerungszunahme mehr oder minder rasch zurück. Diese Bewegung überträgt sich nach und nach auf das Land. Das langsame Aussterben der kapitalistisch gewordenen Völker, wovon die Weltgeschichte erzählt, kündigt sich an. Der Abzug der besten Arbeitskräfte vom Lande lässt die Leistungen der Arbeiter zurückgehen und die Armenlasten anwachsen. Der Mangel an einheimischen landwirtschaftlichen Arbeitern ruft Arbeiter vom Auslande herbei. Sie kommen nicht nur über die Buchseite 283 östliche Grenze von Preussen, sondern auch über die dänische, holländische, italienische und österreichische Grenze. Ihre Zahl mehrt sich rasch von Jahr zu Jahr und erreichte 1907 wahrscheinlich im Ganzen für Deutschland die Ziffer von 1 Million. Das ist etwa der fünfzehnte Teil der deutschen Lohnarbeiter. Die inländischen Sitten haben sich unter dem Einfluss dieser Ausländer entschieden verschlechtert. So hat z.B die Gelsenkirchener Bergwerksgesellschaft in Folge vieler Mordtaten in der letzten Zeit ihren sämtlichen kroatischen Arbeitern gekündigt. Der Kontraktbruch ist bei den ausländischen Saisonarbeitern an der Tagesordnung. Der bäuerliche Besitz leidet unter dieser Arbeiternot am meisten. Soll das so weiter gehen? Und was soll daraus werden, wenn diese ausländischen Arbeiter eines Tages nach ihrer Heimat zurückkehren und nicht wiederkommen? In den östlichen Provinzen von Preussen leitet die Abwanderung der ländlichen Arbeiter die Abwanderung der Deutschen überhaupt ein. Die so frei werdenden Stellen werden von Polen besetzt. Die Königliche Ansiedelungskommission hat vergeblich gegen diese Spezialerscheinung anzukämpfen versucht. Seit 1886 sind 350 Millionen Mark für diese Zwecke verbraucht worden, aber der polnische Landbesitz hat trotzdem in den östlichen Provinzen zugenommen. Jetzt sind die Mittel der Ansiedelungskommission um neue Millionen vermehrt und ihre Kompetenzen durch das Enteignungsrecht erweitert worden. Ob dadurch von jetzt ab bessere Resultate zu erzielen sein werden?

Offenbar hat die wirksame Beseitigung eines jeden Uebels die richtige Erkenntnis der wirkenden Ursache zur unerlässlichen Voraussetzung. Die Abwanderung der Bevölkerung vom Lande ist eine naturnotwendige Folge der sich ausbreitenden Herrschaft des Kapitalismus, welcher das Volk zur Spekulation und zur Genusssucht erzieht.

Buchseite 284 2. Die Staatskreditkalamität.

Das deutsche Reich hat 1877 mit 4%igen Anleihen begonnen, welche zu einem Kurse von 99,54 zur Ausgabe gelangten. Der Privatdiskont an der Berliner Börse war 1877 im Jahresdurchschnitt 3,17%. Als dann dieser Privatdiskont auf 2,85% (1885), 2,16% (1886) und sogar auf 2,11% (1888) fiel, weil die Politik der deutschen Grossbanken in der Richtung eines billigeren Zinsfusses eingestellt war, begann 1885/88 die Ausgabe der 3 1⁄2%igen Reichsanleihen, welche am 27. August 1886 erstmalig zu einem Kurse von 103,75 freihändig verkauft wurden. Als dann 1890/93 der internationale argentinische Krach kam und unter dessen Einfluss der Berliner Privatdiskont auf 1,80% (1892) und 1,74% (1894) zurückging, kam es zur Ausgabe 3%iger deutscher Anleihen, welche zuerst (im Oktober 1890) zu einem Kurse von 87 begeben wurden, Ultimo 1895 aber mit 99,60 den Parikurs nahezu erreichten. Gegen Ende 1894 waren die Reichsanleihen zum Terminhandel an den Börsen von London, Amsterdam und Brüssel zugelassen worden. Die üblichen Stimulationen, welche die Grossbanken der Börsenspekulation verabreicht haben, konnten die Kurse noch einige Zeit halten, trotz der wieder beginnenden Verteuerung des Geldes. Der Berliner Privatdiskont ging 1896 auf 3,04%, 1897 auf 3,09%, 1898 auf 3,55%. Als aber 1899 und 1900 4,45% bezw. 4,41% folgten und der Wechselzinsfuss der Reichsbank 7%, der Lombardzinsfuss 8% erreichte, ging das Deutsche Reich wieder zu 4% eigene Anleihen zurück und verkaufte zunächst — unter Schonung des deutschen Marktes — 80 Millionen Mark in Nordamerika. Der Börsenkurs der 3%igen Reichsanleihen ist in diesem Jahre auf 84,90 gesunken. Dann kam 1902, 1903 und Anfangs 1904 eine kurze Erholung des Geldstandes. Die 3%ige Reichs Buchseite 285 anleihe konnte im Juli 1902: 93,50, im Februar 1903: 93,40, im Jahre 1904: 92,20 notieren, um von da ab, bei stetiger Verteuerung des Geldes bis 7 1⁄2 und 8 1⁄2%, heute (Weihnachten 1907) auf einen Kurs von 82,25 zu sinken gegen 99,60 Ultimo 1895. Jetzt hat das Reich auch für inländische Anleihen wieder eine 4%ige Verzinsung zugestanden, von der man in den 70er Jahren ausgegangen war.

Der unermüdliche Statistiker Richard Calwer berechnete nach seiner „Wirtschaftlichen Korrespondenz“ vom 25. Oktober 1907 den Nominalbetrag der an der Berliner Börse zugelassenen Anleihen deutscher Staaten für 1904 auf 14,319 Milliarden Mark, den Kurswert dieser Anleihen Ende Januar 1904 auf 14,241 Milliarden Mark, den Kurswert dieser Anleihen Ende August 1907 auf 12,709 Milliarden Mark. Daraus ergibt sich ein Kursverlust von 1,532 Milliarden Mark.

Für die Inhaber der deutschen Staatsschuldverschreibungen ist damit eine recht prekäre Situation entstanden. Sparkassen, Berufsgenossenschaften und andere Institute, welche grössere Beträge deutscher Staatsanleihen liegen haben, müssen auf diese Kursverluste entsprechend grosse Abschreibungen machen. Wo aber Verkäufe vorgenommen werden mussten, wie vor allem bei einem grossen Teil des Privatpublikums, blieben schwere Verluste um so weniger aus, je länger man in der Hoffnung, dass es wieder besser werden könne, mit dem Verkaufe gezögert hat. Die Belastung der Steuerzahler des deutschen Reiches hat sich für die neu aufzunehmenden Schulden von 3 auf 4% erhöht. Das Ansehen des deutschen Reiches soll nach dem Minister von Rheinbaben infolge dieser Kursbewegung der Reichsanleihen nicht gelitten haben, denn — so begründet der Minister diese Behauptung — während die deutsche 3%ige Anleihe von 97 im Jahre 1897 Buchseite 286 auf 85,25, also um 11,75 Punkte gefallen ist, gingen gleichzeitig die englischen Konsols von 112 auf 83, die französischen Renten von 103 auf 94,30, also um 29 bezw. 8,70 Punkte zurück. Der Kursrückgang der Staatsrenten ist in den letzten Jahren ein allgemeiner. Könnte deshalb die Schädigung des Ansehens der Staaten nicht auch eine allgemeine sein?

Man hat darauf hingewiesen, dass in Deutschland nicht in gleichem Maasse wie in Frankreich, England und Nordamerika die Depositen der Sparbanken, die Mündelgelder und ähnliche Fonds zur Anlage in Staatspapieren gesetzlich verpflichtet seien, und dass durch eine solche Massnahme der Kurs der deutschen Reichs- und Staatsanleihen wesentlich gehoben werden könnte. Aber, hiesse dies nicht, die Schwächen des Marktes der Staatsanleihen zum Teil auf die Schultern der Sparer und Mündel abwälzen ?

Offenbar muss die Heilung auch der herrschenden Misstände im Staatskredit von der Beantwortung der Frage ausgehen: Was ist die Ursache dieser Kalamität? Da wird die Antwort an erster Stelle lauten müssen: Der Zinsfuss ist heute nicht mehr der direkte Ausdruck des zunehmenden Reichtums des Volkes. Die Vermögenszunahme in Deutschland darf heute nach C. Evert auf etwa 2 Milliarden Mark pro Jahr geschätzt werden und der Reichsbankzinsfuss ist seit 1902 fast dauernd bis auf 7 1⁄2 bezw. 8 1⁄2% im Dezember 1907 gestiegen. Das ist die unmittelbare Folge der Tatsache, dass der Zinsfuss Spekulationsobjekt der privaten Grossbanken geworden ist. Also ist in erster Linie das herrschende System des Kapitalismus für die Kalamitäten des Staatskredits verantwortlich zu machen.

Es wurde ferner behauptet, viele Besitzer von Staatspapieren hätten diese verkauft, um industrielle Werte dafür Buchseite 287 einzutauschen und von den höheren Dividenden zu profitieren. Dadurch seien die Staatspapiere so im Kurse gesunken. Aber die höhere Rentabilität der Industrie führt sich auf die Ausbreitung der industriellen Syndikate zurück, die im wesentlichen unter der Initiative der Privatbanken und Hand in Hand mit der fortschreitenden Konzentration der Banken erfolgt ist. Und die Umwandlung des bisherigen Besitzes an Staatspapieren in Dividendenpapiere muss überwiegend zurückgeführt werden auf Anregungen, welche aus den Büros der Banken und aus den Kreisen der Börseninteressenten in grossen Massen unter dem Volk verbreitet wurden. So begegnet uns auch hier, auf dem Grunde der Erscheinungen der herrschende Kapitalismus.

Andere sind der Meinung, dass die wesentlich gesteigerten Ansprüche der Industrie an den deutschen Geldmarkt den Zinsfuss so sehr verteuert hätten. Diese Auffassung wurde schon im obigen Abschnitte über die drohende landwirtschaftliche Betriebskreditnot als irrig erwiesen. Die Neuemissionen in Aktien und Obligationen der heimischen Industrie sind in den letzten vier Jahren um etwas mehr als das Doppelte gestiegen, während der von unseren Privatbanken für Spekulationszwecke gewährte Kredit sich in den letzten Jahren sicher verdoppelt hat. Dort handelt es sich 1906 um eine Gesamtemission von 708 Millionen Mark, hier im gleichen Jahre um einen Jahresumsatz von weit mehr als vier Milliarden Mark. Rechnet man hierzu, dass viele Neuemissionen der Industrie dazu dienten, gewährte Spekulationskredite der Banken zu begleichen, und dass die Ausgabe von 1180 Millionen landwirtschaftlicher Pfandbriefe (in 1905 und 1906) neben 3653 Millionen Pfandbriefen der Hypothekenbanken (1902 bis 1906) ganz überwiegend den Spekulationen im Grundstücksmarkte dienen, so kann es gar nicht zweifelhaft Buchseite 288 sein, dass nicht die eigentliche Industrie, sondern die immer masslosere Spekulation die weitaus grössten Ansprüche an den deutschen Geldmarkt gestellt hat. Diese Spekulation aber wurde grossgezogen und wird getragen von dem herrschenden Kapitalismus.

Eine noch eindringendere Kritik der heutigen Kalamität des Staatskredites würde zu untersuchen haben: welche Gründe zu einer Verschuldung des Reiches und der deutschen Einzelstaaten in der Höhe von über 15 Milliarden geführt haben? und: warum die erforderlichen Mittel zur Schuldentilgung nicht auf dem Wege der Steuereinnahmen gedeckt werden konnten? Wir würden bei dieser Analyse mit jenen fortlaufend wachsenden Ausgaben uns zu beschäftigen haben für ein Programm, dessen Durchführung auf eine erfolgreiche Konkurrenz des deutschen Handels mit dem Welthandel der Engländer namentlich gerichtet ist. Hierher gehören auch jene Hunderte von Millionen, welche für den Bau von Wasserstrassen ausgegeben wurden, bevor unser geltendes Recht, das den Gewinn dieser Verkehrsverbesserungen ganz überwiegend den kapitalistischen Unternehmungen verschiedenster Art zuführt, abgeändert wurde. Die Steuerverfassung unserer Staaten zeigt uns wie ein historisches Museum eine Sammlung aller Steuern bis zurück in die Zeiten des Lehensstaates, aber nur keine einfachen klaren Steuerprinzipien, welche den neuzeitlichen Verhältnissen auf den Leib zugeschnitten wären. Daneben die fortschreitende Vernichtung des selbständigen Mittelstandes durch den herrschenden Kapitalismus, welche die Steuerkraft der breiten Massen des Volkes nicht zur Entfaltung kommen lässt, während die kleine Zahl der Reichsten tausend Wege findet, sich einer gerechten Besteuerung zu entziehen. So wird die soziale Not in weitestem Sinne des Wortes zu einer Not unserer staatlichen Steuerkassen. Statt die alten Schulden abzuzahlen, Buchseite 289 werden immer neue Schulden aufgenommen. Eine gesunde Reform unserer staatlichen Finanzen gehört zu den schier unlösbaren Aufgaben. So begegnet uns auch hier auf der ganzen Linie als letzte Ursache aller Schwierigkeiten das herrschende kapitalistische System.

3. Der Sozialismus und seine Gefahren.

Man kann die Beurteilung des Sozialismus der Wahlpraxis entnehmen. Hier steht die grosse Mehrheit der Parteien in schärfster Opposition zu den Vertretern des Sozialismus, den Sozialdemokraten: „Die Wahlen gegen die Sozialdemokratie werden mit Zähneknirschen gemacht,“ wie es Kammerherr von Oldenburg im Reichstage bezeichnet hat. Aus diesen scharfen Reibungen ist zu Bismarcks Zeiten das Ausnahmegesetz gegen die Sozialdemokratie entsprungen. Wo in solchem Maasse persönliche Antipathien in Aktion treten, bleibt kaum ein Raum für kausale Erwägungen. Man kann die Beurteilung des Sozialismus der einschlägigen Spezialliteratur entnehmen. Dann findet man, dass heute von den Sozialisten nur noch die Karl Marxschen Theorien in wissenschaftlichen Ausführungen vertreten werden, und dass inzwischen auch eine Reihe von Sozialisten erkannt hat, wie sehr diese Theorien zumeist in die Irre gegangen sind. Wer darauf seine Beurteilung baut, kommt zu dem Schlusse: „Der Sozialismus ist eine vorübergehende Erscheinung. Man muss dieser Bewegung nur Zeit lassen, dann wird sie von selbst verschwinden.“ Diese Auffassung vergisst, dass die Masse der Sozialdemokraten ebenso wie die Masse einer jeden Glaubensgemeinschaft über das System der Buchseite 290 Glaubenslehre kaum etwas unterrichtet ist. Speziell bei der Sozialdemokratie kann man beobachten, dass in guten Zeiten der Einfluss der Gewerkschaftsbewegung wächst, die Macht der radikalen Politiker aber zurückgeht. Volkswirtschaftlich ungünstige Zeiten bringen dagegen die Gewerkschaftsbewegung in eine schwierigere Lage und lassen den Einfluss radikaler Führer rasch zunehmen. Der erleichterte Erwerb eines Vermögens lässt im Volke umstürzlerische Bestrebungen abflauen, während Zeiten, in denen viele kleinere und mittlere Vermögen vernichtet wurden, die Zahl der rücksichtslosesten Anhänger einer extremen Wirtschaftspolitik rasch mehren. Also ist auch die Sozialdemokratie kein „Ding an sich,“ sondern eine Folgeerscheinung bestimmter volkswirtschaftlicher Zustände, fast ohne jede Rücksicht auf zeitweilig herrschende sozialistische Theorien.

Ein Rückblick auf die Lebensgeschichte der Völker kann diese Auffassung nur bestätigen. So lange das jüdische Volk eine gleichmässigere Grundbesitzverteilung besessen hat, gab es keine extremen Parteiungen. Erst als mit König Salomo der Reichtum und die Kapitalisten mit der Latifundienbildung ins Land gezogen waren, kam es zum Bürgerkriege, zur Spaltung des Reiches und dann zur assyrischen und babylonischen Eroberung. Nach Rückkehr der Juden aus der babylonischen Gefangenschaft wurde die drohende Verschuldung und Verknechtung des Volkes zuerst durch Nehemia und dann durch die Makkabäerbewegung wieder beseitigt. Unter der Oberherrschaft Roms war eine solche Sanierung nicht mehr möglich. Als jetzt mit der Herrschaft des Kapitalismus die Ungleichheit des Besitzes eine immer schreiendere wurde, nahm die anarchistische, kommunistische und sozialistische Bewegung rasch überhand. Fast keiner der Könige starb mehr eines natürlichen Todes. Die Essäer verwarfen Ehe und Eigentum, Buchseite 291 die Sikarier durchzogen das Land, überfielen die Reichsten und trieben einen umfangreichen Grundstückhandel mit jenen Besitzungen, welche sie mit dem Dolche in der Hand den Kapitalisten abgenommen hatten. Was die Habgier sich zusammengeraubt, das ist auf diese Weise und insbesondere durch die bald nachfolgende grosse soziale Revolution „expropriiert“ worden. Damit war allerdings auch die Vernichtung des jüdischen Staates besiegelt. Besonders instruktiv ist die Geschichte der griechischen Welt. Hier hat der Kapitalismus zunächst in den Staaten der kleinasiatischen Küste seinen Einzug gehalten. Dann übersiedelte seine Herrschaft nach den ionischen Inselstaaten, um zuletzt sich in den Staaten des griechischen Festlandes einzunisten. In ganz der gleichen Reihenfolge begleiteten die charakteristischen Erscheinungen des Sozialismus den Niedergang dieser Staaten. Schon zu Anfang des V. Jahrhunderts begegnen wir in Milet dem blutigen Kampfe der „Armen“ gegen die „Reichen“ mit rücksichtslosen Vermögenskonfiskationen. In Chalkis und Eretria hat dann etwa von Mitte des V. Jahrhunderts ab der soziale Bürgerkrieg gewütet, bis beide einst so blühenden Handelsstädte in einen Trümmerhaufen sich verwandelt haben. Für Korinth und Athen bezeichnet der peloponnesische Krieg (431 bis 404 v. Chr.) den Zeitpunkt, in welchem die Vernichtung des alten Mittelstandes in Proletariermassen neben wenigen sehr reichen Leuten eine gewaltsame Neuverteilung des Besitzes entwicklungsgeschichtlich notwendig machte. In Athen war dieser Prozess der „Expropriation der Expropriatöre“ durch umfassende staatssozialistische Einrichtungen bei radikal demokratischer Verfassung günstig vorbereitet. Zwar siegte ab und zu die Partei der „Reichen“ über die „Armen“ mit Hilfe der Ausländer. Aber das Volk wurde dadurch nur desto mehr zu blutiger Rache gereizt. Diese selbstmörderischen Buchseite 292 Bürgerkriege mit Vermögenskonfiskation dauerten, bis die eiserne Hand Roms zu Anfang der zweiten Hälfte des 2. Jahrhunderts wegführte, was wertvoll und transportabel war. Ganz zuletzt kam der Agrarstaat Sparta an die Reihe. Durch die vielen siegreichen Kriege war nach Mitte des 3. Jahrhunderts die alte spartanische Einfachheit verschwunden. Mit dem Reichtum hatten Luxus, Bestechlichkeit, Latifundien und andere böse Dinge ihren Einzug gehalten. Mit rücksichtslosen Mitteln hat die Staatsgewalt selbst eine Neuverteilung des Besitzes jetzt durchgeführt und die Rückkehr zur alten strengen Zucht und Ordnung erzwungen. Erst im Kampfe gegen die kapitalistischen Nachbarn ist diese Reformbewegung erlegen. Von da ab wütete auch in Sparta der Bürgerkrieg, bis die Macht der Römer über Mein und Dein verfügte.

Sehr ähnliche Erscheinungen begegnen uns in der römischen Geschichte. Als die Quiriten sich nach und nach zur altrömischen Feldmark den damals bekannten Erdkreis erobert hatten, war natürlich auch die Kriegsbeute zu einer vorher nie erreichten Höhe angewachsen. Weil aber gleichzeitig die Masse der Bürger verarmt ist, standen sich in der Hauptsache sehr viele Arme und sehr wenig Reiche gegenüber. Die Verarmung des Volkes machte diese Bürger für Bestechungen zugänglich. Das Proletarier- und Söldnerheer stand demjenigen Heerführer zur Verfügung, welcher den grössten Beuteanteil versprechen konnte. Mit dieser Voraussetzung begannen die römischen Bürgerkriege, welche eine sehr wesentliche Neuverteilung des Besitzes zum Ziele hatten. In schier endlosen Proskriptionen und Vermögenskonfiskationen wurden durch mehr als ein halbes Jahrhundert (88 bis 31 v. Chr.) den Reichsten Leben und Vermögen genommen. Mit der Alleinherrschaft des Augustus kam diese Bewegung zum vorläufigen Abschluss, um bald darauf als kaiserliches Mittel zur Buchseite 293 Minderung der Finanznot des Staates wieder aufzuleben. Inzwischen war durch Kaiser Augustus, zur Verhütung von proletarischen Hungersnotrevolten, mit der Einführung eines Staatssozialismus auf berufsgenossenschaftlicher Basis begonnen worden. An dem Hunger seiner Proletarier hat sich dann der Reichtum Roms verblutet, ohne das Aufkommen anarchistischer Strömungen verhüten zu können. Nur hiessen die Anarchisten jetzt „Prätorianer“, die die Kaiser ermordeten, um dann den Kaiserthron öffentlich meistbietend zu verauktionieren.

Das islamitische Weltreich zeigt in seiner Entwicklungsgeschichte das sozialistische Gesetz der „Expropriation der Expropriatöre“ in konsequentester Durchbildung. Zunächst wurde das Volk der Araber als Räuberhorde organisiert, um möglichst viele Länder zu erobern und dauernd auszuplündern. Dann wird dem arabischen Volke das auf diese Weise gewonnene Einkommen durch den Kalifen entzogen. Damit verschärft sich der blutige Kampf um den Kalifenthron innerhalb der Prophetenfamilie. Der einzelne Araber wird so darauf angewiesen, als Beamter oder Händler, oder Unternehmer aller Art, sich tunlichst zu bereichern. Waren die so gesammelten Reichtümer gross geworden, so gefiel es dem Kalifen, diesen Privatreichtum der Staatskasse zuzuführen. Die Reaktion auf solche Zustände führte zur umfassenden Organisation eines weitverzweigten Bundes der Anarchisten, welche hier den Namen „Assassinen“ führten, zu denen sich die kommunistischen Sekten der Zendiken, der Moskaditen, des Ismaeliten u.s.w. gesellten. Weiter wurde es notwendig, dass der „Fürst der Gläubigen“ zu seinem persönlichen Schutze sich fremde Soldtruppen hielt, die bald die anarchistische Rolle der römischen Prätorianer zu spielen wussten, und ihrerseits den Kalifen auszuräubern begannen, bis schliesslich die selbständig gewordenen Buchseite 294 Statthalter den Beuteertrag des Staates sich aneigneten. Das damit allgemein eingeleitete Hazardieren um Königreiche mit fabelhaften Schätzen, weckte den Türken- und Mongolensturm, welcher die Herrschaft der Araber begraben hat.

In der christlich-germanischen Welt waren sozialistische Strömungen unbekannt geblieben, bis durch die Beziehungen zu dem islamischen Weltreiche im X., XI. und XII. Jahrhundert der Kapitalismus und die kapitalistische Wirtschaft auch hier Eingang gefunden hat. Die Geldwirtschaft und der übermässige Geldreichtum sind der Boden, auf dem allein sozialistische Ideen wachsen und wuchern können. Beide Voraussetzungen waren zuerst in Ober-Italien und Süd-Frankreich gegeben. Hier zeigten sich deshalb naturgemäss die ersten sozialistischen Ansätze, welche auch gegen die reiche Kirche gerichtet waren und deshalb als Ketzerbewegungen bekämpft wurden. (Siehe das Nähere in dem Abschnitt „Kapitalismus in der Kirche“, II. Band, Seite 178 bis 214.) Durch diese Verfolgungen verbreiteten sich die Anhänger dieser Lehre über die mittleren und nördlichen Staaten Europas. Das erwachende Staatsbewusstsein war einer Bekämpfung der alten Kirche günstig. Und so führte schliesslich diese Bewegung, mit oder ohne kirchliche Reformation, zu dem gewaltigen Prozess der „Expropriation des Kirchengutes“.

Inzwischen war der absolute Fürst der reichste Kapitalist im Lande geworden, welcher auch den Anspruch auf Gut und Blut aller Bürger erhoben hat. Wo dieser Rechtsanspruch im Sinne einer masslos gesteigerten Herrschsucht und Genussucht des Fürsten geltend gemacht wurde, blieben die anarchistischen Reaktionen in der Form von Meuchelmord und Bürgerkriegen nicht aus, denen die „Expropriation der kleinen Fürsten“ durch die Grossen folgte. In den grossen Staaten kam es schliesslich zur politischen Buchseite 295 Revolution mit einer „Expropriation des Fürsten“ durch den modernen Staat. Seitdem haben die absoluten Fürsten, sobald die Verhältnisse dazu reif schienen, lieber freiwillig auf ihr absolutes Fürstenrecht verzichtet und dem Staate eine Verfassung gegeben. (Siehe das Nähere in dem Abschnitt: „Kapitalismus auf dem Fürstenthrone“, Band II, Seite 215 bis 367.)

Damit ist die Bahn für eine Herrschaft des Kapitalismus in der Gesellschaft freigegeben. Ueberall regt sich die masslose Erwerbssucht und Habgier der Menschen, die bald den Mitbürgern nicht mehr zum Vorteile gereicht, sondern zur allgemeineren Knechtung, Verschuldung und Ausbeutung führt, während die Reichsten einen immer massloseren Luxus entfalten. Und schon zeigt sich auch überall das rasche Emporwachsen der sozialistischen Strömungen, deren Ziel auf eine „Expropriation der Expropriatöre“ gerichtet ist. Wie unter solchen Umständen der Sozialismus als eine „vorübergehende Erscheinung“ bezeichnet werden kann, wird aus der geschichtlichen Entwickelung der letzten Jahrtausende jedenfalls nicht ersichtlich. Aber — eine vorübergehende Erscheinung kann der Sozialismus werden, wenn es gelingt, den heute herrschenden Kapitalismus in der Gesellschaft ebenso zu beseitigen, wie der Kapitalismus vom Fürstenthrone und aus der Kirche beseitigt worden ist. Denn der Sozialismus war immer und überall nur eine Folgeerscheinung, und zwar eine Degenerationserscheinung des herrschend gewordenen Kapitalismus, die naturgemäss nach Beseitigung der Krankheitsursache von selbst verschwindet.

Buchseite 296 4. Das Friedensproblem.

Die Friedensbewegung unserer Tage hat es zuwege gebracht, dass im Haag wiederholt Friedenskonferenzen der Staaten abgehalten wurden, zu welchen der russische Kaiser eingeladen. Es kamen Beschlüsse zustande über den Begriff kriegsgerechter Waffen, über die Begrenzung von Krieg und Frieden durch die Kriegserklärung, über die Sicherheit des Privateigentums im Kriege usw. Im weiteren zielten diese Besprechungen der staatlichen Delegierten sogar auf staatliche Schiedsgerichtsverträge und Abrüstungsverträge! Vom entwickelungsgeschichtlichen Standpunkt betrachtet, ist durch all das ausserordentlich viel erreicht worden. Wer hätte vor wenigen Jahren noch solche Konferenzen staatlicher Delegierter für möglich gehalten! Gegenüber der gewaltigen Grösse des Friedensproblems und gegenüber der unbestreitbaren Tatsache, dass mit der fortschreitenden Intensität des Weltverkehrs die Zahl der kriegerischen Konflikte unter den gegebenen Verhältnissen wachsen muss, bedeuten die Haager Beschlüsse freilich herzlich wenig. Man kann es deshalb begreifen, dass ein Münchener Witzblatt die Resultate der letzten Haager Abrüstungsreden in der Bemerkung zusammenfasste: „Wonderfull, John! Deine Seifenblase ist die grösste!“ Selbst die Schiedsgerichtsverträge, welche eine Reihe von Staaten gegenseitig abgeschlossen haben, behalten für die Fälle vitaler Interessen oder der Ehrenkränkung die Entscheidung des Streitfalles durch die Waffen vor. Alle Kolonialkriege und die Bürgerkriege verschiedenster Art bleiben von den internationalen Abmachungen der Staaten selbstverständlich ausgeschlossen. Also scheint der Krieg mit seinen Vorbereitungen auch nach dem offiziellen Friedensprogramm eine dauernde Einrichtung zu sein.

Buchseite 297 Offenbar ist auch der Krieg kein „Ding an sich“. Wir haben in einem vorausgehenden Abschnitt den Krieg bezeichnet als das akute Stadium einer Reihe von Erscheinungen, welche mit einander im engsten Kausalzusammenhange stehen und im Ganzen sich stets auf einen längeren Zeitraum erstrecken. Wer den Krieg in der Entwickelung der Jahrtausende tiefer erfasst, wird zu dem Schlusse kommen: Auch das Friedensproblem ist ein wirtschaftliches Problem. Schon Plato hat seine historischen Kenntnisse auf diesem Gebiete in den Satz zusammengefasst: „Entstehen uns doch alle Kriege um des Geldes Besitz!“ Wir glauben aus der neueren Geschichte der Kriege in einem früheren Abschnitt nachgewiesen zu haben: „Der Krieg ist eine Art des wirtschaftlichen Erwerbs und zwar in der Regel eine Erwerbsart der Reichen“. Selbst die seltenen Ausnahmen der sogenannten Entwickelungskriege stehen mit dem wirtschaftlichen Erwerbsleben des Volkes im engsten Zusammenhange.

Der heute herrschende Kapitalismus in der Gesellschaft bedeutet ewigen Krieg. Jeder echte Kapitalist strebt, wie einst Cäsar, nach der Weltherrschaft. Das liegt begrifflich schon in der Unersättlichkeit seiner Habgier. Aus der stetig wachsenden Zahl der Welteroberer ergibt sich eine quadratisch wachsende Zahl wirtschaftlicher Konflikte, zunächst schon innerhalb der Familie, wo sich die Geschwister und Verwandten schamlos gegenseitig übervorteilen, dann innerhalb der Gemeinde, wo der Nachbar den Nachbarn um sein Vermögen bringt, dann innerhalb der Provinz und innerhalb des Staates in den tausend Formen des unlauteren Wettbewerbs, der Verleumdung, der Spekulation aller Art, bis zu den Streiks der Lohnarbeiter, dem vergifteten Kampfe der politischen Parteien und dem immer kostspieligeren Ringen der Staatsgewalt mit der rasch wachsenden Zahl von Verbrechern Buchseite 298 aller Art. Das alles trägt den verruchten Stempel der Friedlosigkeit und muss nach und nach aus dem Stadium des latenten Bürgerkrieges zum offenen Bruderkriege ausarten. Wo die kapitalistischen Welteroberer im Auslande neue Millionen zu gewinnen trachten, wissen sie in der Regel sehr geschickt ihre Erwerbssucht mit der Ehre und dem Ansehen der Nation, der sie angehören, zu verflechten. Deshalb werden hier so leicht wirtschaftliche Konflikte mit den Welteroberern anderer Nationalitäten oder Konflikte mit den Opfern ihrer Ausbeutung zu staatlichen kriegerischen Konflikten. Aber es wäre irrig, die eigentliche Ursache der Kriege nur im Auslande zu suchen. Die Geschichte erzählt von einer langen Reihe von Kriegen, die dadurch entstanden sind, dass man die öffentliche Aufmerksamkeit von den wirtschaftlichen Konflikten im eigenen Lande ablenken musste oder doch wollte.

Die Kriege sind Lösungsversuche wirtschaftlicher Fragen in kapitalistischem Sinne. Namentlich die griechische Geschichte ist angefüllt mit blutigen Kämpfen um neue Märkte und neue Absatzwege für Handel und Industrie. Alle Schlachten der niedergehenden römischen Republik wurden geschlagen auf Befehl kapitalistischer Welteroberer. Die blutigen Kolonialkriege des XVI. und XVII. Jahrhunderts sind naturgemäss aus dem Seeraub hervorgewachsen. Das Wesen unserer modernen Kolonialkriege wurde an anderer Stelle bereits dargelegt. Plato hat also immer noch Recht: „Es entstehen uns fast alle Kriege um des Geldes Besitz“!

Schauen wir in die Zukunft, so drohen vor allem die grossen Entscheidungsschlachten zwischen den führenden Welthandelsstaaten Deutschland und England auf der einen Seite, Nord-Amerika und Japan auf der anderen Seite des Meeres, denen aber auch Kriege zwischen Deutschland und Nord-Amerika, zwischen England und Japan zugerechnet Buchseite 299 werden müssen. Der nordamerikanische Schatzsekretär Shaw hat deshalb in einer Rede an die Harvardstudenten ganz zutreffend gesagt: „Das neue Jahrhundert wird Zeuge sein eines erbitterten und riesenhaften internationalen Handelskrieges zwischen England, Frankreich, Deutschland und den Vereinigten Staaten von Nordamerika um die Märkte der Welt. Gebe Gott, dass der Krieg unblutig bleibe. Aber er wird genau so heftig und unerbittlich geführt werden, wie nur irgend ein Krieg in früheren Zeiten“. Vorübergehende Bündnisse und Freundschaften ändern wenig an diesen Notwendigkeiten. Korinth war dauernd mit Athen befreundet, so lange noch gemeinsame dritte Konkurrenten zu vernichten waren, um dann erst den grossen Entscheidungskrieg über die Frage, ob Korinth oder Athen die Weltherrschaft haben solle? zu beginnen. Venedig und Genua waren immer einig in den Kriegen gegen gemeinsame Mitbewerber und doch blieb ihnen schliesslich der Kampf auf Leben und Tod um die Weltherrschaft nicht erspart. Der Reichtum von Portugal, Spanien und Frankreich hat sich der Reihe nach in Kämpfen um die Weltherrschaft verblutet. Sollte diese Entwickelung heute zu Ende sein, wenn der Geist des kapitalistischen Erwerbs, der all diese Kriege im Grunde geleitet hat, mehr denn je dominiert?

Die entscheidende Frage der Friedensbewegung lautet: Wird es gelingen, den heute herrschenden Kapitalismus aus der Gesellschaft zu beseitigen? Dann mag der Friede mit der Politik der offenen Türe zwischen den Staaten und Völkern herrschen; denn der Friede ist in diesem Falle von dem Einzelnen ausgehend, in der Familie, Gemeinde und Provinz, von unten auf sicher fundiert. Bleibt aber das kapitalistische Erwerbssystem herrschend, dann müssen die Zeiten der ewigen Kriege fortdauern trotz aller Friedenskonferenzen.

Buchseite 300 5. Die allgemeine Diagnose.

Wir haben in Vorhergehendem die Ursache der landwirtschaftlichen Krisis untersucht und dabei für jene Erscheinungen, die man in der Regel in Bausch und Bogen einheitlich erledigen zu können glaubt, sieben Unterscheidungen als notwendig erkannt. Die sogenannte landwirtschaftliche Krisis will aufgelöst sein in:

  1. Die Preiskrisis der landwirtschaftlichen Produkte als Krisis der Marktorganisation.
  2. Die Preiskrisis der landwirtschaftlichen Produkte als Krisis der internationalen Transportkosten.
  3. Die Preiskrisis der landwirtschaftlichen Produkte als kapitalistische Gründung neuer Konkurrenzländer.
  4. Die Kreditkrisis des landwirtschaftlichen Grundbesitzes als Rodbertus’sche Kreditnot.
  5. Die Kreditkrisis des landwirtschaftlichen Grundbesitzes als heute herrschende Kreditnot des Grundbesitzes.
  6. Die Kreditkrisis des landwirtschaftlichen Grundbesitzes als drohende Betriebskreditnot und
  7. die landwirtschaftliche Krisis als landwirtschaftlicher Arbeitermangel.

Auf dem Grunde all dieser sieben sachlich notwendigerweise zu trennenden Misstände ist uns der herrschende Kapitalismus als eigentliche Krankheitsursache begegnet. Dann hat unsere Betrachtung drei öffentlichen Fragen sich zugewendet, welche nach der üblichen Auffassung weit auseinander liegen: der Staatskreditkalamität, dem Sozialismus und dem Friedensproblem. Und abermals musste schliesslich ganz die gleiche Diagnose: „Folgeerscheinung des herrschenden Kapitalismus“ gestellt werden. Also werden wir wohl jetzt zu der Vermutung berechtigt sein, dass alle oben für die Gegen Buchseite 301 wart ermittelten volkswirtschaftlichen Krankheitssymptome sich gleichmässig auf den herrschenden Kapitalismus als eigentliche Krankheitsursache zurückführen. Bevor aber dieser allgemeine Nachweis erbracht wird, soll uns die entwickelungsgeschichtliche Betrachtung der kapitalistischen Erscheinungen vor dem Wirrwarr der heute gegebenen Definitionen für „Kapital“ und „Kapitalismus“ bewahren.

Bei den alten Völkern, wie bei den Völkern der Gegenwart konnten drei Arten des Kapitalismus beobachtet werden: der Kapitalismus des Handels- und Leihkapitals, der Kapitalismus des Industriekapitals und der Kapitalismus des Bank- und Börsenkapitals.

Die Periode des Handels- und Leihkapitals brachte das arbeitende Volk durch Wucherrecht und Wucherzins mit Hungersnotpreisen für Getreide in schwere Verschuldung und persönliche Abhängigkeit von den Kapitalisten.

Die Periode des Industriekapitals zielte auf eine Proletarisierung des Mittelstandes in Stadt und Land ab und schuf die abhängigen Arbeitermassen in den Städten, auf dem Lande grosskapitalistische Latifundien.

Die Periode des Bank- und Börsenkapitals vollendete die Abhängigkeit des Staates von den Grosskapitalisten durch Wahlbestechungen und Gelddarlehen aller Art, um sich das Recht der Wucherfreiheit zu sichern und die Machtmittel des Staates zur Beitreibung seiner Wuchergewinne im In- und Auslande zur Verfügung zu haben.

Die Kapitalisten sind mithin, wie schon Schaeffle betont hat, parasitäre Erscheinungen. Ein Volk von Kapitalisten ist undenkbar. Als echte Parasiten haben sie zu ihrer Existenz ein „Wirtsvolk“ nötig. So begegnen wir bei dem jüdischen Volke, als es noch agrarisch war, den Phöniziern und Kanaanitern als Kapitalisten. Dann fanden sich die jüdischen Händler und Geldwechsler auf Buchseite 302 den grossen griechischen Handelsplätzen ein. Zu Anfang der römischen Kaiserzeit konnte Juvenal ausrufen: „Es ist, als ob der Orontes (Hauptfluss in Syrien) sich in den Tiber ergossen hätte!“ So hatten sich die orientalischen Kapitalisten in Rom zusammengefunden. Wir begegnen diesen Orientalen wieder im islamischen Weltreich. Sie folgen dem Zuge des Welthandels über Portugal und Spanien nach Holland, Frankreich, England und Deutschland. Ueberall bringen sie ihr Kapitalistenrecht mit, das seit Jahrhunderten schon sich in Handels-, Wechsel- und Börsenrecht teilt. Sobald die volkswirtschaftlichen Verhältnisse des „Wirtsvolkes“ ihrem Ende zuneigen, verlassen sie die bisherigen Stätten ihrer Wirksamkeit, um sich anderwärts anzusiedeln. Zwischen den Parasiten und dem „Wirtsvolke“ und deshalb auch zwischen Kapital und Arbeit besteht ein unüberbrückbarer Gegensatz. Man muss sich nur nicht einreden lassen, dass unter „Kapital angesammelte Arbeitsprodukte“ zu verstehen seien, „welche dem Zweck der volkswirtschaftlichen Gütererzeugung dienen.“ Kapital ist eine kleine oder grosse Gütermenge, welche der Gewinnsucht dient. Kapitalisten sind Wucherer im weitesten Sinne des Wortes. Unter Wucher in diesem Sinne verstehe ich mit Franz Schaub: jede vertragsmässige Aneignung eines offenkundigen Mehrwertes. Und mit dem Worte Kapitalismus bezeichnen wir heute ein gesellschaftliches System, in welchem die Wucherfreiheit mehr oder minder vollständig zu Recht besteht. Von diesen klaren, einfachen Begriffen ausgehend, soll eine einheitliche Erklärung der oben zusammengestellten „pathologischen Symptome im Völkerleben der Gegenwart“ versucht werden:

a) Dass die Kapitalisten darnach trachten, möglichst das ganze Volksvermögen in „Ware“ zu verwandeln, ist Buchseite 303 selbstverständlich. Für den Warenverkehr gilt der durchaus wucherische Grundsatz: „Möglichst billig einkaufen und möglichst teuer verkaufen.“ Je grösser die Warenmasse im Markte ist, desto grösser können die Gewinne der Kapitalisten sein. Für die „Ware“ wird der Preis durch die kapitalistische Spekulation, d.h. durch alle Künste der Kapitalisten bestimmt, ganz ohne Rücksicht auf die Erzeugungskosten oder auf die Interessen der Produzenten und Konsumenten. Karl Marx erblickt in dieser Herrschaft des Geldpreises den „Fetischcharakter der Ware.“ Die ganze heutige Gesellschaft beugt sich vor diesem Marktpreise, wie vor einem „Fetisch.“ Trotz der tausend Klagen, welche das Volk gegen die herrschende Marktpreisbildung zu erheben hat, betrachtet man diese selbst geschaffene Einrichtung fast wie ein unabänderliches Geschenk der Allmacht Gottes. Die offizielle Wissenschaft steht bewundernd vor dem „Wellengekräusel der Preise“ und „vor dem kaufmännischen Instinkt, durch welchen die Spekulanten die künftige Preisbewegung des Marktes so trefflich zu erraten vermögen.“ Der Sekretär der Börse in Chicago aber zögert nicht, einzugestehen, dass die fortwährenden täglichen Preisschwankungen dem Produzenten, wie dem Konsumenten je 10%, also zusammen 20% des Durchschnittspreises als Schaden zufügen, weil jener bei der fortschreitenden Unsicherheit entsprechend zu billig verkaufe, dieser entsprechend zu teuer einkaufe. Für das deutsche Volk allein bedeutet das nur bei Brot und Fleisch jährlich einen Schaden von über einer halben Milliarde Mark. Mit den übrigen Waren des grossen Konsums darf dieser Schaden für Deutschland pro Jahr auf mindestens 1 Milliarde Mark abgerundet werden. Dazu kommen die Schädigungen des Volkes aus den Kursschwankungen der Wertpapiere. Im Ganzen besitzen wir davon in Deutschland nach Calwer bekanntlich 80 Milliarden Mark. Soweit Buchseite 304 dieselben im Besitze von Kapitalisten sind, bedeutet die Schädigung der Einzelnen durch Kursschwankungen nur den „Kampf der Wucherer um die Beute.“ Wir müssen deshalb den Wertpapierbesitz der Kapitalisten aus einer Rechnung ausscheiden, welche den Schaden ermitteln will, den das herrschende kapitalistische System dem Volkswohlstande zufügt. Nehmen wir an, in den Händen der Sparkassen, der öffentlichen Institute aller Art, wie in den Händen der Sparer im deutschen Volke seien etwa 20 Milliarden Wertpapiere, die ihren Besitzern, infolge unausgesetzter Kursschwankungen, pro Jahr einen Schaden von etwa 5% einbringen. Das ergibt im Ganzen 1 Milliarde. Mit andern Worten, die Preisfestsetzung für die „Waren“ durch das spekulative Kapital kostet jährlich dem deutschen Volke, nur infolge der fortgesetzten Preisschwankungen, mindestens zwei Milliarden Mark. Der Gewinn der Kapitalisten aus diesen Preisoszillationen ist natürlich sehr viel kleiner und steht in keinem Verhältnis zu dem Schaden, welchen die übrige Bevölkerung aus diesem Titel zu tragen hat.

b) Bei diesem „Wellengekräusel der Preise“ bleibt es nicht. Die Spekulation neigt in ihren Bewertungen fortwährend zu Extremen schon deshalb, weil sie die „ahnungslosen“ Volksmassen zur Teilnahme wachruft. Neigt die Preisbewegung nach abwärts, so verbreitet die Börsenpresse eine solche Mutlosigkeit im Volke, dass es sich gar nicht voraussehen lässt, wie billig die Ware werden kann. Welcher Fachmann hätte in den 80er Jahren geglaubt, dass die Tonne Weizen in Berlin im Oktober 1894 bis auf 120 Mark sinken könnte? Eine solche übermässige Baissebewegung musste international zu einer übermässigen Einschränkung des Weizenbaues führen. Und als das 1897/98 Tatsache geworden war, sahen kühne Grosskapitalisten ihre Aufgabe darin, die Weizenpreise ebenso Buchseite 305 masslos in die Höhe schnellen zu lassen. Der Weizenpreis in Berlin stieg im Mai 1898 auf 260 Mark pro 1000 Kilo! So geht es bald bei Weizen und Roggen, bald bei den verschiedenen Fleischarten, bald bei Kaffee und Zucker, bald bei Baumwolle oder Kupfer, bald bei den verschiedenen Wertpapieren, welche an der Börse gehandelt werden. Und wenn die Preise für Getreide oder Fleisch wieder einmal sehr hoch gestiegen sind, dann hat die kapitalistische Presse und die ihr Handlangerdienste leistende sozialistische Presse den seltsamen Mut, die Agrarier als „Brot- und Fleischwucherer“ in der Oeffentlichkeit anzuklagen — weil sie in Zoll und Grenzsperre unvollkommene Hilfsmittel gegen die kapitalistische Preisbildung ihrer Produkte ergriffen haben. Bei den Spekulationspapieren der Börse liegt die Initiative mehr auf Seiten der Hausse, durch welche das Publikum zur Teilnahme an den Spekulationskäufen verleitet wird. So hat man z.B die wertlosen Treberaktien im Herbst 1896 auf einen Kurs von 895 hinaufgetrieben! In dem Maasse, wie die Spekulationspapiere steigen, oder das Geld teurer wird, fallen in der Regel die Rentenpapiere. Immer aber wechseln auch hier Krisis und Erholung, Hausse und Baisse mit einander ab, unter der intellektuellen und materiellen Führung der grossen Kreditbanken. Solche Krisen zählen wir in Europa seit Mitte des vorigen Jahrhunderts, also innerhalb 57 Jahren sieben, nämlich 1857, 1866, 1873, 1882, 1890/3, 1899/1900 und 1906/7, also im Durchschnitt eine innerhalb acht Jahren. Die Verluste in den Krisen zählen nach vielen Milliarden. Bekannte argentinische Rentenpapiere sanken vom Mai 1889 bis Juni 1894 durchschnittlich von 97 auf 34 in ihrem Berliner Kurswerte. Reine Spekulationswerte gehen ganz oder fast ganz verloren. Weil sich jedoch diese Schäden auf durchschnittlich acht Jahre verteilen und die ständigen Benachteiligungen durch die unausgesetzten Preisschwankungen Buchseite 306 schon in Rechnung gesetzt wurden, soll der materielle Schaden der extremen Preisschwankungen nach oben und unten pro Jahr auf nur den vierten Teil des Schadens der ständigen Preisschwankungen eingeschätzt werden. Das ergibt für das deutsche Volk allein jährlich 1⁄2 Milliarde Mark, welche diese Seite des herrschenden Kapitalismus kostet. Auch hier steht der Verlust der Gesamtheit in keinem Verhältnis zu den Gewinnen, die schliesslich einige Kapitalisten in der Tasche haben.

c) Von Nordamerika her hat sich in den letzten Jahrzehnten unter den Kapitalisten der Grundsatz verbreitet: „business is better than boom!“ „Ein regelmässig fortlaufendes Geschäft ist besser als zeitweilige ausserordentliche Gewinne!“ Seitdem ist der Kapitalismus bestrebt, die Erzeugung von Massenartikeln für das Volk durch Syndikate und Trusts monopolartig zu beherrschen, um daraus dauernd übermässige Gewinne (Mehrwerte) zu ziehen. Namentlich die Zeiten allgemeiner Krisen sind die Zeiten der Ausbreitung solcher Syndikate und Trusts. Auch die fortschreitende Konzentration der deutschen, österreichischen, englischen und nordamerikanischen Grossbanken ist eine Art Syndikatsbewegung auf dem Geldmarkte, welche die Entstehung neuer Syndikate auf anderen Gebieten direkt begünstigt und sogar erzwingt, wie der typische Fall der Phönixwerke in Laar bezeugt. Als zu Beginn des Jahres 1904 sich der Stahlwerksverband bildete, wollten die Phönixwerke nicht beitreten. Da kauften die an dem Zustandekommen dieses Syndikats wesentlich interessierten Grossbanken die Mehrheit der Phönixaktien auf, und eine dann vom Aufsichtsrat zusammenberufene ausserordentliche Generalversammlung beschloss, gegen die eindringlichen Gründe der Direktion, den Beitritt zum Stahlwerksverband. Die westfälischen Stahlwerke hat die Nationalbank für Buchseite 307 Deutschland dem Syndikate „zugeführt“. Eine Reihe ähnlicher Fälle findet sich in dem trefflichen Buche von O. Jeidels „über das Verhältnis der Grossbanken zur Industrie“ (1905). Einzelne Grossbanken haben Spezialbüros zur Förderung der Syndikatsbewegung eingerichtet, wie das Syndikatskontor des Schaaffhausenschen Bankvereins, das Zentralverkaufskontor von Hintermauersteinen der Dresdener Bank in Berlin usw. So sind vielfach unter wesentlicher Mithilfe der Grossbanken in Deutschland heute über 400 Syndikate entstanden. Schon sind eine Reihe internationaler Syndikatsvereinigungen zu Stande gekommen. Und sobald erst einmal ein grosskapitalistisches Syndikat fest genug begründet ist, „schämt es sich nicht mehr“, vom Volke sich zahlen zu lassen, „was es tragen kann“. Das naheliegende Beispiel des Kohlensyndikates mag diesen Satz weiter erläutern. Nachdem das rheinisch-westfälische Kohlensyndikat zustande gekommen war, berechnete man die zu fordernden Preise auf der Basis der teuersten Produktionssorte. Dann wurden diese Werke von den grösseren, billiger erzeugenden Zechen aufgekauft, still gelegt und ihre Produktion auf die billiger arbeitenden Werke übernommen. Dann hat man durch eine Produktionseinschränkung die Kohlenpreise noch weiter erhöht. Dazu kommen weiter die verschiedensten Formen der „Mehrwertaneignung“ wie: Verschlechterung des Koks, Doppeltberechnung der Frachten usw. Nach der Wochenschrift „Plutus“ (Georg Bernhard) setzt das Syndikat seine Preise für Süddeutschland ab Mannheim fest. Für den Transport von Mühlheim nach Mannheim wurde dabei die Eisenbahnfracht eingerechnet. In Wirklichkeit benutzt aber hier das Kohlensyndikat den Wasserweg. Ist die Rheinschiffahrt erschwert, so gestattet das Syndikat den Beziehern als besonderes Entgegenkommen, die Kohlen direkt von der Zeche zu holen und dabei die Bahnfracht, welche in den Buchseite 308 Preis schon einkalkuliert ist, noch einmal zu zahlen. Das Syndikat verkaufte 1905 rund 41 Millionen Tonnen Kohlen allein und verbrauchte 25 Millionen Tonnen in den eigenen Werken. Es ist aus all dem unschwer zu folgern, dass diese eine Organisation aus dem deutschen Volke jährlich weit mehr als 100 Millionen Mark „Mehrwert“ herausholt. Wir haben heute im deutschen Vaterlande über 400 solcher Syndikate. Es ist gewiss eine sehr mässige Schätzung, wenn wir die unbillige Belastung des deutschen Konsums durch die vorhandenen Syndikate nur auf eine Milliarde Mark pro Jahr ansetzen. Weiter ist anzuschlagen, dass mit dem Fortschreiten der Konzentration die mittleren und kleinen Existenzen verschwinden, falls nicht, wie bei den landwirtschaftlichen Brennereien, besondere gesetzliche Bestimmungen diese Entwickelung verhindern. So wird auch hier die Ausbreitung des Kapitalismus, über den Profit des Kapitalisten hinaus, von schweren volkswirtschaftlichen Schädigungen begleitet.

d) Das Kapitalistenrecht trennt in der Aktiengesellschaft, wie in der Gesellschaft mit beschränkter Haftung und in ähnlichen Organisationen den Geldwert eines Unternehmens von der Arbeit. Die Arbeit wird dann in ihrer Entlohnung in der Regel auf den allgemeinen Arbeitsmarkt verwiesen. Der Zuwachs in der Produktivität auf Grund allgemeiner volkswirtschaftlicher Fortschritte pflegt als Kapitalgewinn berechnet und vereinnahmt zu werden. Diese durchaus antisoziale wucherische Betrachtung der Dinge ist uns heute so sehr in Fleisch und Blut übergegangen, dass man diesen Verteilungsmodus des Ertrages zwischen Kapital und Arbeit in „Ertragswertanschlag“ als etwas ganz „Ehrenhaftes“ zu betrachten gewohnt ist.

Die Sache wird schon deutlicher bei der Ausgabe neuer Aktien oder Anteilscheine. Ein grosses angesehenes Buchseite 309 Aktienunternehmen, das seit einigen Jahren etwa 10% Dividende an die Aktionäre verteilt, offeriert dem Markte neue Aktien, welche mit den alten gleichberechtigt sind, mindestens zu einem Kurse von 200. Der nominelle Anteil von 100 Mark wird mithin hier mit 200 Mark bar bezahlt. Das Recht und die Aussicht der Anteilnahme an einem Gewinn von 10% bewirkt, dass der Fetischcharakter der Ware „Aktie“ die Bewertung auf den doppelten Nominalbetrag ansetzt. Ein solches Aktienunternehmen erhält dann, bei voller Einzahlung, für verausgabte 5 Millionen Mark Aktien 10 Millionen Mark bares Geld. Am 28. Januar 1908 notierte im Berliner Kurszettel die Arenberger Bergwerksaktie 770%. Für eine Arenberger Aktie im Nennbetrage von 1500 Mark müsste also der Käufer 11'500 Mark zahlen. Man erwartete wieder eine Verteilung von 45% Dividende. Diese Aenderung der Börsenkurse mit der Höhe der Dividende machen die Politik der Banken verständlich, in der Generalversammlung die Dividenden nach dem Börsenkurse festzusetzen. Jedenfalls hat die Dividendenerhöhung die Tendenz, den Kurswert der Aktie entsprechend zu steigern. Aktienverkäufe bringen dann eine höhere Geldsumme, welchen „Mehrwert“ Cäsar Straus als „Freikapital“ bezeichnet hat.

Noch mehr enthüllt sich das Wesen dieser Kapitalgewinne bei sogenannten Gründungsvorgängen. Als Beispiel soll eine Gründung aus 1898 dienen, deren Einzelheiten erst in jüngster Zeit bekannt geworden sind. (Siehe „Frankfurter Zeitung“ vom 25. und 31. Oktober 1907.) In Mannheim hat der Eigentümer einer mittleren Seilfabrik die Herstellung quadratischer Seile erfunden und sich patentieren lassen. Am 2. Dezember 1897 verkaufte dieser Mann seine Fabrik mit seinem Patent an den Generaldirektor der Mannheimer Aktiengesellschaft für Seilindustrie um 142'500 Mk. Im Auftrage des Käufers verwandelte Buchseite 310 dann der bisherige Eigentümer das Unternehmen in eine G.m.b.H. mit 150'000 Mk., welche von der Aktiengesellschaft übernommen wurden. Zwei Monate später verkaufte die Aktiengesellschaft 120'000 Mk. Anteilscheine dieser G.m.b.H. an wenige Privatpersonen, bei welchen der Generaldirektor der Aktiengesellschaft mit seiner Schwiegermutter die weitaus Hauptbeteiligten waren, zum Nominalwert. Nach abermals zwei Monaten kaufte die alte Aktiengesellschaft diese 120'000 Mark Anteilscheine der G.m.b.H. wieder zurück und zwar zu einem Kurse von 500, welcher mit neuen Aktien bezahlt wurde, die man dann zu einem Kurse von 190 an der Börse verkaufte. Ausserdem beanspruchte inzwischen dieser Generaldirektor 170'000 Mk. „nachträgliche Tantième“. Endlich gründete dieser Generaldirektor zur Ausbeutung des neuen Verfahrens im Auslande eine „internationale Seilfabrikgesellschaft“, an welcher die Mannheimer Aktiengesellschaft für Seilindustrie 1905 mit 1'197'000 Mk. „fest“ beteiligt war und am 30. Juni 1907 auch noch Buchforderungen in der Höhe von 1'347'835 Mk. hatte. Die Dividenden der Aktiengesellschaft für Seilindustrie waren anfangs 12%, dann 8, 5, 0, 4, 4, 4%. Hier sieht man recht deutlich „das Kapital an der Arbeit“, um sich von dem Arbeitsertrage der Gegenwart, der Zukunft und der Vergangenheit einen möglichst grossen Teil vertragsmässig als „Mehrwert“ anzueignen. In besonders aussichtsreichen Fällen werden die Aktien in der Regel nicht in den Börsenverkehr gebracht, sondern von den Gründern und ihren Freunden behalten. So z.B bei der „Internationalen Bohrgesellschaft in Erkelenz, Aktiengesellschaft“. Sie hat ein Aktienkapital von 1 Million und damit im letzten Jahre einen Gesamtgewinn von 18 Millionen erzielt. Davon wurden nur 500% Dividende verteilt. Die Dividende des Vorjahres war 100%. Diese Riesengewinne sind erzielt worden auf Buchseite 311 Grund der Monopolstellung, welche die geltenden Bergrechte kapitalkräftigen und intelligenten Gesellschaften übertragen. Die Gewinne aus dem Schatzkästlein dieser Gesellschaft werden noch wesentlich weiter steigen. Der Schaaffhausensche Bankverein, welcher die überwiegende Mehrheit dieser Aktien besitzt, erlangte damit eine Reihe von wichtigen geschäftlichen Beziehungen. Durch die ausgedehnten Kohlenfelder im nördlichen Kohlengebiet von Rheinland-Westfalen war diese Bank ein mächtiger Faktor bei der Bildung des zweiten Kohlensyndikates. Dazu kommen ferner wichtige Gerechtsame im deutschen Oelgebiet, im westfälischen Erzbergbau, in Belgien, in Rumänien, Kamerun usw. Hier breiten sich die Fangarme kapitalistischer Monopolgewinne nach allen Seiten aus!

Bei dem privaten Grundbesitz kommt es zur Trennung zwischen Geldwert und Arbeit in jedem Falle der Handänderung. Der Landwirt, welcher seinen Besitz verkauft, hört in diesem Augenblicke auf, als landwirtschaftlicher Produzent zu denken. Er trachtet vor allem, möglichst teuer zu verkaufen. Zwischen Verkäufer und Käufer begegnet uns deshalb auch hier der scharfe Gegensatz zwischen Kapital und Arbeit. Bei Verpachtungen gilt häufig das gleiche für das Verhältnis zwischen Verpächter und Pächter. Die Baugrundstücke im Umkreis der grösseren Städte erscheinen schon fast als „reines Kapital“, das bei jeder Handänderung, auch ohne Hinzurechnung von wirklichen Arbeitsleistungen, eine entsprechende Preiserhöhung erfahren soll, bis schliesslich 1 ha Land, welches vor wenigen Jahrzehnten mit 600 bis 1000 Mk. bezahlt wurde, Millionen Mark kostet. So wurde z.B von der „Pommernbank“ das sogenannte Wollanksche Terrain in Pankow 1898 mit 5 Millionen Mk. erstanden. 1899 wurde dieser Besitz auf 10,33 Millionen Mk., 1900 auf 21,07 Millionen Mk. „geschätzt“ und mit 21 Millionen Mk. beliehen.

Buchseite 312 Das Wesen all dieser typischen Vorgänge liegt darin, dass ein Einkommen, welches ursprünglich dem volkswirtschaftlichen Konto: „Arbeitserfolg“ gehörte, unter den so ungemein verschiedenen Formen des herrschenden Kapitalistenrechts, ohne Gegenleistung, auf das Konto „Geldgewinn“ übertragen wird. Und dann wundern sich die Rechtsnachfolger des Kontos: „Arbeitserfolg“, dass trotz gewaltiger Fortschritte und Anstrengungen für sie verhältnismässig wenig übrig bleibt.

Wie gross sind etwa im Durchschnitt pro Jahr diese kapitalistischen Umwandlungen der „Arbeitserträge“ in „Geldgewinne“ innerhalb Deutschland? Die in den fünf Jahren 1902 bis 1906 an die deutschen Börsen gebrachten Aktien von Banken, Eisenbahnen und Industrieunternehmungen erreichten im Jahresdurchschnitt etwa 550 Millionen Mark. Nehmen wir für unsolide und solidere Emissionen im Mittel einen Mehrwert von nur 100% des Nominalkapitals an, so wird auf diese Weise das deutsche volkswirtschaftliche Konto „Arbeitsertrag“ um 550 Millionen Mark mehr pro Jahr nach Kapitalistenrecht gekürzt. Die durch keinerlei Investierungen und Arbeitsaufwendungen motivierten Grundpreissteigerungen dürfen erfahrungsgemäss etwa der Hypothekenzunahme gleichgestellt werden, wobei der schuldenfreie Besitz den Betrag der nachweisbaren berechtigten Aufwendungen ausgleichen mag. Die Zunahme der Hypothekenschulden des gesamten deutschen Grundbesitzes (Stadt und Land) haben wir oben für die Jahre 1900 bis 1906 auf jährlich 2,66 Milliarden Mark kalkuliert. Das ergibt mit dem „Mehrwert“ der jährlich emittierten Aktien zusammen rund drei Milliarden Mark, welche dem Konto „Arbeitsertrag“ des deutschen Volkes jährlich als „Geldgewinne“ abgezogen werden.

e) Daneben läuft eine Reihe schwerster Schädigungen der produktiven Arbeit des deutschen Volkes. Die Kon Buchseite 313 zentration des Geldes in den Händen weniger Grossbanken fördert sichtlich die Entstehung von riesenhaften Unternehmungen auch auf Gebieten, auf denen bisher der Mittelstand zu Hause war. So hat die Hamburger Hypothekenbank mit der Diskontogesellschaft den Neubau des Warenhauses Wertheim in Berlin mit 11,7 Millionen Mark, die Preussische Bodenkreditbank mit der Deutschen Bank Jandorfs Kaufhaus des Westens mit 5,3 Millionen Mark beliehen. Für die Umwandlung privater industrieller Unternehmungen in Aktiengesellschaften hat man spezielle Finanzierungsinstitute eingerichtet, wie z.B die „Bank für Brauindustrie“ der Darmstädter Bank. Einzelne Industrien sind treibhausartig durch Börse und Banken gegründet worden, wie z.B die Luxemburgische Eisenindustrie. Von Zeit zu Zeit gefällt es dem internationalen Grosskapital, Länder mit jungfräulichem Boden durch Milliardenanleihen zu erschliessen, davon dann in der Krisis tüchtige Abschreibungen zu machen, eventuell mit weitgehender Entwertung der Valuta des betr. Landes. So ist die landwirtschaftliche Konkurrenz von Nordamerika und Argentinien entstanden. Aktiengesellschaften, welche mit Grossbanken in Verbindung stehen, neigen zu fortwährenden Vergrösserungen und tragen dadurch wesentlich zu zeitweiligen Ueberproduktionserscheinungen bei. In schlechten Zeiten wird das Unternehmen „saniert“ und auch ohne Gewinn Jahre lang weiter geführt. So ist die „Dortmunder Union“ z.B. von der Diskontogesellschaft mit 33 Millonen Mark gegründet worden. Der Börsenkurs erreichte 1873 die Höhe von 171%. Dann ist das Unternehmen von der Bank sechs Mal „saniert“ worden. Dividenden wurden durch eine Reihe von Jahren überhaupt nicht verteilt. Heute beträgt das Aktienkapital der Union 42 Millionen Mark, nachdem — wie Otto Lindenberg kalkuliert — die Aktionäre mehr als 100 Millionen Mark verloren haben. Buchseite 314 Vorsichtig geleitete Grossunternehmungen mit einem Werte von vielen Millionen schreiben in guten Zeiten ihr gesamtes Vermögen ab bis auf eine Mark! Privatunternehmungen des Mittelstandes können mit einer solchen Geschäftspraxis unmöglich ehrlich konkurrieren. Die Fortexistenz des Mittelstandes in Stadt und Land ist deshalb durch die Herrschaft des Kapitalismus in seiner Existenz bedroht. Das Volk scheint sich immer schärfer in Proletariermassen und wenige sehr reiche Leute scheiden zu sollen. Es ist eine gewiss sehr mässige Schätzung, wenn die Verluste des deutschen Volkes aus diesen Titeln jährlich im Ganzen auf nur 500 Millionen Mark veranschlagt werden. Auch hier stehen die Gewinne der Kapitalisten ganz ausser Proportion zu den schweren Verlusten des Volkes.

f) Der herrschende Kapitalismus bedeutet den ewigen Unfrieden in der Gesellschaft, der in einer wachsenden Zahl von Rechtsstreiten deutlichen Ausdruck findet. Im Jahre 1905 waren nach der amtlichen Statistik in Deutschland an den verschiedenen Instanzen 3'111'373 Prozesse anhängig geworden. Rechnen wir für beide Parteien als Verluste an Zeit und Gesundheit, als Kosten der Prozessführung und Verurteilung, als uneinbringbare Kosten des Staates für jeden Rechtsstreit nur 200 Mark, so wird das deutsche Volk durch seine leidigen Prozesse jährlich um über 500 Millionen Mark geschädigt.

g) Dazu kommt die wachsende Verschuldung des Volkes.

Das deutsche Reich und die deutschen Bundesstaaten haben sich in den 30 Jahren 1875 bis 1905 um rund 12 Milliarden Mark mit Staatsschulden neu belastet. Das macht im Durchschnitt pro Jahr 400 Millionen Mark. Diese Schulden müssen aufgenommen werden, weil die Steuerkraft der Volksmasse sich ungenügend entwickelt, Buchseite 315 infolge des herrschenden kapitalistischen Systems, und weil die Ausgaben für Heer und Marine infolge der internationalen Herrschaft des kapitalistischen Geistes unaufhaltsam wachsen.

Die neuen Anleihen der deutschen Provinzen und Städte dürfen nach dem vorher angeführten statistischen Material auf jährlich abermals 400 Millionen Mark geschätzt werden. Diese Mittel werden hauptsächlich aufgebraucht für Schulen, Friedhöfe, Schlachthäuser, Strassenbahnen, Gas- und Wasserleitungen, sowie für Kanalisation und Arbeiterwohnungen; m.a.W. dieser Mehraufwand der Städte und Provinzen steht ganz wesentlich im Zusammenhange mit der starken Abwanderung der Bevölkerung vom Lande nach der Stadt und mit der ungenügenden Steuerkraft des Volkes. Beides aber sind wesentliche Merkmale des Kapitalismus.

Die jährliche Mehrbelastung des deutschen Grundbesitzes um 2,66 Milliarden Mark haben wir bereits als Grundrentenzuwachs kennen gelernt.

An Obligationen der Banken, Eisenbahnen und industriellen Unternehmungen sind im Durchschnitt der fünf Jahre 1902 bis 1906 jährlich etwa 300 Millionen Mark an den Deutschen Börsen zur Ausgabe gelangt.

Das Schuldnerkonto der 143 deutschen Banken, für welche der „Deutsche Oekonomist“ die statistischen Uebersichten veröffentlichte, zeigt für 1906 als Wechsel-, Lombard- und Debitoren-Konto, unter Einrechnung eines entsprechenden Teils der Zunahme der Akzepte und Konsortialbeteiligungen gegen das Jahr 1905 eine Erhöhung um rund 2 Milliarden Mark. Unter der Annahme, dass die durchschnittliche Dauer dieser Schuldverhältnisse drei Monate ist, ergibt sich daraus eine jährliche Schuldzunahme um 500 Millionen Mark. Soweit hier Schuldner im Auslande mitgerechnet sind, mögen sie an Stelle derjenigen inländischen Schuldner gezählt werden, welche durch unsere Kalkulation nicht erfasst wurden.

Buchseite 316 Die jährliche Zunahme der Verschuldung in Deutschland bei den Staaten, Provinzen, Städten, Aktiengesellschaften, wie bei den Privaten — ohne den Grundbesitz — darf mithin auf über 1500 Millionen Mark angesetzt werden. Mit den neuen Schulden des Grundbesitzes erhöht sich diese Ziffer auf 4200 Millionen Mark. Hervorragende Sachverständige schätzten die jährliche Vermögenszunahme des deutschen Volkes heute auf 2 Milliarden Mark. Sie erreicht mithin kaum die Hälfte der jährlichen Schuldzunahme und muss in absehbarer Zeit das ganze Vermögen des deutschen Volkes den Kapitalisten ausliefern.

Rekapitulieren wir die Kosten des herrschenden Kapitalismus, welche die ehrliche Arbeit des deutschen Volkes jährlich zu tragen hat, so erhalten wir:

a) | für Kosten der Preisschwankungen | 2 | Milliarden
b) | für Kosten der Krisen | 1⁄2 | "
c) | für Kosten der Syndikate | 1 | "
d) | Grundrenten-, Gründer- und Kursgewinne aller Art | 3 | "
e) | Spezielle Schädigungen des Mittelstandes | 1⁄2 | "
f) | Prozesskosten | 1⁄2 | "
g) | wachsende Verschuldung, ohne Grundverschuldung | 1 1⁄2 | "
zusammen jährlich |  | 9 | Milliarden

Hierzu gehört noch eine Reihe von Schädigungen des Volkes in unschätzbarem Werte. Die wachsende Schuldenlast und damit die wachsende Abhängigkeit des Volkes raubt nur zu vielfach die Lust an der Arbeit und an der schöpferischen Tätigkeit. Das gleiche gilt von der wachsenden Verfeindung der Volkskreise. Die immer grössere Zahl von Schuldverschreibungen geben den Grossbanken tausendfache Gelegenheit, aus ihren Vermittlerdiensten steigende Gewinne zu ziehen. Die Zeit der Ueberspekulation Buchseite 317 mit nachfolgender Krisis erleichtert wesentlich die Abschlachtung der schwächeren Mitläufer durch die grösseren Kapitalisten und damit die Konzentration des Vermögens in immer wenigeren Händen. Ueberallhin verbreitet sich die Sucht zu geniessen und mit zu spekulieren. Bestechungskünste aller Art helfen den Wucherbegriff unserer Väter umprägen. Unternehmungen verwandeln sich nur zu vielfach in gross angelegte Raubzüge. Das Einkommen der einzelnen stuft sich ab nach seiner Teilnahme am kapitalistischen Erwerb. Fast alle sind bestrebt, an dem Tanz ums goldene Kalb sich zu beteiligen. Dadurch ist die für kapitalistische Zeiten so charakteristische Flucht der Bevölkerung vom Lande nach der Stadt eingeleitet. An den Stätten der Erwerbs- und Genussucht aber geht die Kindererzeugung zurück. Allen kapitalistischen Völkern droht der Untergang durch völkische Vernichtung. Der unbegrenzten Habgier sind alle nationalen Grenzen zu eng. Ihr Feld ist die Welt. Im Auslande aber knüpft sich nur zu leicht an die verschiedenen Formen der Erwerbstätigkeit und der Herrschsucht der Einzelnen die nationale Ehre. So wird die Betätigung der unbegrenzten Habgier zur ewigen Quelle der Kriege und ihrer Vorbereitungen. Der Luxus der Ueberreichen wird immer massloser. Von oben sickert das Gift der „Mode“ in die Volksmassen und namentlich in die Proletariermassen. Das öffentliche Gewissen des Volkes drängt zu grösseren Aufwendungen für Arme und Besitzlose aus öffentlichen Mitteln. Genussucht, Zuchtlosigkeit und der ewige Konjunkturenwechsel führen rasch zur Degeneration der Bevölkerung, bei wachsender Unzufriedenheit und zunehmender Prostitution in allen Formen. Der Bürgerkrieg breitet sich als Kampf mit den Verbrechern und in der Form von Streiks immer mehr aus. Die sozialistische Partei ist entschlossen, durch eine „Expropriation der Expropriateure“ auch mit dem heutigen Kapitalismus Abrechnung zu halten.
Vorheriger Abschnitt Nächster Abschnitt
Inhalt Band 3


Gustav Ruhland, System der politischen Ökonomie, Band 3, Krankheitslehre des sozialen Volkskörpers

Inhalt Band 3
Vorheriger Abschnitt Nächster Abschnitt

Buchseite 318 F.

Die Therapie des Kapitalismus.

1. Die herrschende Auffassung und ihre Kritik.

Wie zur Zeit des Perikles in Athen und in den Tagen des niedergehenden republikanischen Senates in Rom (siehe oben S. 65 bis 101) so sind auch in der Gegenwart die Ziele der praktischen Politik nicht darauf gerichtet, das volkswirtschaftliche Uebel von Grund aus zu heilen. Unsere Vertreter der Wissenschaft behaupten sogar: das sei ganz unmöglich! So begnügen sich denn Praxis und Wissenschaft, an den Krankheitssymptomen Linderungsmittel zu versuchen. Die schönen historischen Beispiele einer „vollständigen Heilung mit Prophylaxis“ will man offenbar garnicht kennen.

Zur Zeit der volkswirtschaftlichen Krisen werden Lohnarbeiter in grösserer Zahl beschäftigungslos. Die wirkliche Beseitigung dieses Uebels hat offenbar die Beseitigung der eigentlichen Ursache, nämlich das Aufhören der periodischen Krisen zur Voraussetzung. Damit verschwindet dann die periodische „Arbeitslosigkeit“ von selbst. Aber die offizielle Nationalökonomie wagt es nicht, den Kapitalismus in der Gesellschaft mit seinem Buchseite 319 ewigen Wechsel von Ueberspekulation und Krisis, von Hausse und Baisse anzutasten. Also lässt man die eigentliche Krankheitsursache bestehen und beschränkt sich darauf, das Symptom der „Arbeitslosigkeit“ zu lindern durch eine „Arbeitslosenversicherung.“

Der herrschende Kapitalismus vernichtet immer mehr die mittleren und kleinen selbständigen Existenzen. Aber aus dieser krankhaften Erscheinung folgert man nicht die Frage: wie ist also der Kapitalismus zu beseitigen? Das allgemeine Spezialisieren unserer Zeit erblickt in diesen Veränderungen wieder eine ganz selbständige sogenannte „Mittelstandsfrage“, welche durch Innungen, Handwerkskammern, Aenderung des Submissionswesens, der Konkursordnung, der Kreditorganisation, durch Bestimmungen gegen den unlauteren Wettbewerb, durch Spezialgesetze gegen Warenhäuser, Konsumvereine u.s.w. zu lösen versucht wird.

Die Uebervorteilung der Lohnarbeiter durch die Unternehmer soll eine Reihe von Arbeiterschutzgesetzen verhindern helfen. Dazu hat man den industriellen Arbeitern das Koalitionsrecht mit dem Recht auf Streiks gegeben, um bessere Löhne erkämpfen zu können. Aber was ist mit diesen Linderungsmitteln bei fortdauernder Herrschaft des Kapitalismus erreicht? Eine wachsende Ausbreitung des Klassenkampfes der Arbeiterbataillone, eine organisierte Vergewaltigung von „Arbeitswilligen“, eine schrittweise Erweiterung der Streiks zu Bürgerkriegen und eine Gewerkschaftspolitik, welche den Tagesinteressen der Arbeiter nachläuft und deshalb die dauernden Interessen ihrer Genossen vielfach zu schädigen droht. Auf die landwirtschaftlichen Arbeiterkreise hat sich das Streikrecht in der milderen Form des Kontraktbruches übertragen. Um die vielfältigen Formen des Wuchers ausserhalb des Lohnwuchers, durch welche der Ertrag der deutschen Arbeit Buchseite 320 jährlich um viele Milliarden gekürzt wird, kümmert sich in diesem Zusammenhange unsere Vorliebe für Spezialfragen nicht.

Der herrschende praktisch–politische Zug unserer Zeit liebt für jeden Schmerz am Volkskörper sein Spezialmittelchen anzuwenden: Gegen die fortschreitende Entvölkerung des platten Landes sollen Wohlfahrtseinrichtungen, erleichterte Sesshaftmachung der Arbeiter und andere armenrechtliche Bestimmungen helfen. Der Neigung der Volksmassen zu übermässigem Genuss begegnen anti-alkoholische Vereinigungen und Sparkassen aller Art. Die Ausbreitung der Spekulationssucht wird durch Lotteriegesetze, durch einschränkende Bestimmungen über Beteiligung am Börsenspiel, an Spiel und Wette u.s.w. gehemmt. Der rasch zunehmenden Verschuldung der Städte, welche mit ihrer rapiden Bevölkerungszunahme bei anhaltender Abwanderung vom Lande in direktem Zusammenhange steht, suchen periodische Ministerialerlasse an die Stadtverwaltungen zur tunlichsten Sparsamkeit zu begegnen. Die fortdauernde Besetzung frei werdender deutscher Ländereien bemüht sich im Osten eine Ansiedlungskommission mit einem Millionenfonds und einem besonderen Enteignungsrecht gegen Ausländer aufzuhalten. Der zunehmenden Zuchtlosigkeit der heranwachsenden Jugend will man durch zwangsweise Fürsorgeerziehung bereits verwahrloster Kinder, durch Spezialgerichtshöfe für jugendliche Verbrecher, durch Arbeiterkolonien auf dem Lande begegnen u. dgl. m.

Der rechte Blick für den organischen Zusammenhang der volkswirtschaftlichen Dinge scheint verloren zu sein. Wenn die Warenpreise sehr niedrig sind, klagen die Produzenten und fordern Hilfe vom Staate, die Konsumenten sind mit den billigen Buchseite 321 Preisen sehr zufrieden. Wenn die Warenpreise sehr hoch sind, klagen die Konsumenten und verlangen staatliche Intervention, während jetzt die Produzenten zufrieden sind. Dass der aussergewöhnliche Tiefstand der Preise nur die eine Seite der kapitalistischen Preisschwankungen darstellt, welcher notwendigerweise eine entsprechende Entwicklung nach oben folgen muss, wird ebensowenig beachtet wie die weiteren Schlussfolgerungen: dass das herrschende kapitalistische System für allen Wucher verantwortlich bleibt und die Interessen der Produzenten wie Konsumenten sich nur auf der stetigen mittleren Preislinie ehrlich vereinen lassen.

Die heutige Organisation der Banken und Börsen hat auch aus dem Zinsfuss ein Spekulationsobjekt gemacht. Die Zinshöhe senkt sich nicht mehr mit der zunehmenden Wohlhabenheit der Bevölkerung, sondern wird durch den alles beherrschenden Konjunkturenwechsel bedingt. Je mehr zurzeit der Hochkonjunktur neue Börsenwerte auf den Markt geworfen werden, je mehr Gründungen und Spekulationen der verschiedensten Art eingeleitet sind, deren Fortführung den Kredit in ganz besonderem Maasse beansprucht, desto höher steigt der Zinsfuss. Der schliessliche Zusammenbruch des ganzen Kartenhauses der Ueberspekulation lässt den Zinsfuss noch höher gehen, während das dann sich einfindende Misstrauen die Spekulation wesentlich einschränkt und damit den Zinsfuss verbilligt. Die Zinshöhe beherrscht auch den Kurs der Staatsrenten. Teures Geld bedingt niedrige, billiges Geld hohe Kurse. Als jüngst bei teurem Geldstande die Staatsrenten sehr billig notierten, hat man alles Mögliche, wie: den Aufschwung der Industrie, die Heiraten der reichen Amerikanerinnen, die Prosperität der Landwirtschaft, den Mangel an Kapital, nur nicht die heutige Bank- und Börsenorganisation mit dem kapitalistischen Wechsel der Konjunkturen ver Buchseite 322 antwortlich gemacht. Die Abhilfe aber sucht man irrtümlicherweise in der tunlichsten Vermehrung jener Geldbeträge, welche den Börsen und Banken zur Verfügung gestellt werden. Also: die ungezügelte spekulative Bereicherungssucht der Menschen hat bedenkliche Folgeerscheinungen in der Bewegung des Zinsfusses und der Rentenkurse gezeitigt. Daraus wird in unseren Tagen nicht gefolgert, dass die Spekulationssucht der Menschen gezügelt werden müsse! Man entscheidet sich vielmehr für den aussichtslosen Versuch, dem Bereicherungshunger der Spekulanten vielleicht doch noch genügend Geldmittel zur Verfügung stellen zu können.

Die Vernichtung der mittleren und kleinen selbständigen Existenzen und die fast unglaublich rasche Zunahme des allgemeinen Luxus erschwert in den bürgerlichen Kreisen immer mehr die Hausstandsgründung. Deshalb verspätet sich für Viele das Heiraten. Die Zahl der Unverheirateten nimmt entsprechend zu. Daneben reibt die wesentlich verschärfte und vergiftete Konkurrenz die Männer rascher auf. All diese Gründe lassen eine wachsende Zahl von Frauen und Mädchen zur ehrlichen Bestreitung ihres Unterhalts nach einer passenden Arbeitsgelegenheit suchen. Eine mehr oberflächliche Betrachtung bleibt an der weit grösseren Zahl der Frauen und Mädchen in der Gesamtbevölkerung haften. Aber hervorragende Statistiker, wie J.E. Wappäus u.A. haben längst nachgewiesen, dass in den Altersklassen gegen das 17. und 18. Lebensjahr innerhalb grösserer Gebiete das Gleichgewicht zwischen „Männlein“ und „Weiblein“ hergestellt zu sein pflegt und ungefähr bis zum 30. Lebensjahre anhält. Trotzdem glaubt unsere Zeit die „Frauenfrage“ lösen zu können durch Vermehrung der Frauenberufe, durch bessere Mädchenschulen, durch Zulassung der Frauen zum Universitätsstudium, durch Beteiligung der Frauen am politischen Leben usw. Man scheint mithin Buchseite 323 der Meinung sich zuzuneigen, dass jene krankhaften Erscheinungen, welche eine stetig wachsende Zahl von Mädchen und Frauen dem Mutterberufe entfremdet, dadurch gelindert werden, dass man die Lebensexistenz der Frau ausserhalb des Mutterberufs tunlichst erleichtert. Logisch ist das eine Weiterentwickelung in der Richtung der Krankheit, die bald zu neuen Komplikationen und zu noch ernsteren Krisen führen muss.

Der Spekulationsgeist, welcher heute unsere Volkswirtschaft beherrscht, und auf allen Gebieten bestrebt ist, volkswirtschaftlichen Arbeitsertrag von dem Konto „Arbeitserfolg“ ohne Gegenleistung auf das Konto „Kapitalgewinn“ zu übertragen, beherrscht heute auch den Grundmarkt. Frühere Kalkulationen haben ergeben, dass wir diesen objektiven Raub am volkswirtschaftlichen Arbeitserfolg, welcher sich unter dem Titel „Grundrente“ versteckt, auf über 2 Milliarden Mark pro Jahr veranschlagen dürfen. Nun ist eine Bewegung entstanden, die seltsamerweise nur diese spezielle Art von Wucher zu beseitigen verspricht, die lange Reihe der anderen Wucherformen aber unbehelligt lässt. Und wie glaubt man diesen Grundstückswucher aufheben zu können? Indem man 3 bis 5% vom falschen Wertzuwachs als Steuer zugunsten der Gemeinde- oder der Staatskasse einzieht. Im verrotteten Kalifenstaate zu Bagdad hatte die Polizei mit den zunftmässig organisierten Räubern und Spitzbuben auf eine gewisse prozentuale Teilnahme an dem Raubgewinn sich geeinigt. Die Geschichte betrachtet diese Vereinbarung als ein Zeichen schamloser Korruption. Heute soll eine ganz analoge Gesetzgebung einen wesentlichen sozialen Fortschritt bedeuten. Während aber die Kalifenpolizei sich mit den Zahlungen immer nur an die Räuberzunft gehalten hat, halten sich diese neuen Sozialpolitiker an den jeweiligen Grundeigentümer. Ob dieser Grundeigentümer beim Kauf selbst ausgewuchert wurde oder Buchseite 324 nicht? ob er es versteht, die neue Steuer auf die Pächter oder Mieter abzuwälzen oder nicht? bleibt unberücksichtigt. Diese Spezialsteuergesetzgebung verspricht den Bodenwucher zu beseitigen, lässt aber in Wirklichkeit alles beim Alten. Nur der Wucherer — oder auch der Bewucherte werden mit 3 bis 5% des Wucherbetrages als Steuer belastet.

All diese Irrungen sind so leicht ersichtlich, dass es in diesem Zusammenhange notwendig erscheint, nach einer Erklärung dafür zu suchen: wie solche offenkundige Irrtümer zur fast allgemeinen Anerkennung gelangen konnten? Da liegt es nun nahe, auf den Entwickelungszustand der Nationalökonomie als Wissenschaft hin zu weisen, wie das im Band I, S. 15 bis 42 und S. 148 bis 160 bereits geschehen ist. Auch die Gesetzgebung hat, im scharfen Gegensatze zu einer organischen Auffassung, die streng getrennte Organisation der Berufe in Handelskammern, Landwirtschaftskammern, Handwerkskammern, Arbeitskammern usw. bevorzugt. Sie hat damit scheinbar den sozialistischen Theorien von den Klassengegensätzen Recht gegeben. Und je härter in der kapitalistischen Gesellschaft die Interessen aufeinander stossen, desto deutlicher scheint das praktische Leben diese Auffassung zu bestätigen. Vielleicht hat in Preussen zu dieser einseitigen Richtung auch der bekannte „Ressort – Partikularismus“ der Geheimräte beigetragen. Endlich ist hier gewiss der so ungemein einschmeichelnde Charakter der kapitalistischen Weltanschauung in Betracht zu ziehen. Wer möchte nicht möglichst bald möglichst reich werden? Von den Spitzen der Gesellschaft bis hinab in die Reihen der Lohnarbeiter findet sich die Neigung zu diesem Lebensgrundsatze ausgeprägt. Warum sollten die Mittel zu diesem Zwecke nicht gleich allgemein beliebt sein? So ist denn für die prinzipielle Geneigtheit zur Fragestellung: wie kann der Kapitalismus aus der Gesellschaft beseitigt werden? Buchseite 325 recht wenig Raum geblieben. Die weitaus wichtigste Erklärung scheint trotzdem auf anderem Gebiete zu liegen, nämlich in dem Wesen des Kapitalismus als einer Entwickelungsnotwendigkeit.

Die Zeit der reinen oder doch ganz überwiegenden Naturalwirtschaft bleibt einer gesunden fortschreitenden Entwicklung so lange verschlossen, bis sie die Ausbildung und Erweiterung der Geldwirtschaft in ihr Programm aufgenommen hat. Deshalb ist den Zeiten der Naturalwirtschaft ein so hervorstechender Geldhunger eigen, der zu verheerenden volkswirtschaftlichen Krisen führen musste, wo dem einbrechenden Kapitalismus in der Form des Handels- und Leihkapitals nicht rechtzeitig wirksame Hemmungen entgegengetreten sind. In der naturalwirtschaftlich – lehensstaatlichen Periode der germanischen Völker hat die römische Kirche diese doppelte Aufgabe: die Ausbreitung der Geldwirtschaft zu fördern und gleichzeitig jedes einseitige Ueberwuchern der Geldinteressen tunlichst zu verhüten, trefflich zu lösen verstanden. Als die Kirche dann selbst einer extremen politischen Richtung zuneigte und die Idee einer päpstlichen Universalmonarchie verfochten hat, kam es zu jenen bekannten Konflikten zwischen den Staaten und der Kirche, welche die Geschichte unter dem Namen „Reformation“ zusammenzufassen pflegt. Der seitdem sich auslösende moderne Staatsbegriff hat bereits eine ansehnliche Stufe der Geldwirtschaft zur Voraussetzung. Auf dieser Basis baut der fürstliche Absolutismus weiter. Die Macht des absoluten Herrn gründete sich vor allem auf eine wohlgefüllte Staatskasse. Seine eigensten Interessen führten deshalb zu einer tunlichsten Begünstigung von Handel und Gewerbe, zur Vermehrung des Geldvorrates und der Geldwirtschaft im Lande. Wo dann diese volkswirtschaftliche Oberleitung allzu einseitig dem Luxus und den Launen des allerhöchsten Herrn diente, kam es zur Buchseite 326 politischen Revolution und darnach zum Verfassungsstaat. Von jetzt ab konnte sich die Geldwirtschaft in Handel und Industrie, in Banken und Börsen am freiesten entfalten und nie vorher erreichte Erfolge erzielen. Wie sollte nach solchen Erfahrungen der Geldwirtschaft und dem wirtschaftlichen Egoismus etwas volkswirtschaftlich Krankhaftes anhaften können?

Offenbar beginnt die krankhafte volkswirtschaftliche Entwicklung dort, wo die Harmonie der Gegensätze gestört zu werden droht. Die Entwicklung der Städte neben dem platten Lande ist zu einem gedeihlichen volkswirtschaftlichen Leben unerlässlich. Wo aber diese Städte zu bedenklichen Hypertrophien ausarten und das Land dauernd entvölkern, dort haben wir es mit einer krankhaften Erscheinung zu tun. Die Ausbreitung des Handels und der Industrie neben der Landwirtschaft kann dem volkswirtschaftlichen Ganzen nur förderlich sein. Wenn aber der nationale Handel sich die Welt erobern will und deshalb die Heimat in unabsehbare Konflikte hineintreibt, weil eine gewisse Gruppe von Personen nicht reich genug werden kann, und wenn die heimische Industrie den Schwerpunkt ihrer Produktion nicht im heimischen Konsum, sondern im Export, selbst auf Kosten der heimischen Landwirtschaft sucht, dann sind das allerdings durchaus krankhafte Entwicklungstendenzen, die noch jedes Volk ausnahmslos ins Verderben geführt haben. Dem Handel muss Raum gegeben sein, den Verkehr mit Waren und Werten mit einem Minimum von Zeit und Kostenaufwand den wechselnden Bedürfnissen anzupassen. Wo aber der Handel aus einem dienenden Gliede zum Herrn der Volkswirtschaft sich aufgeschwungen hat, wo schon die Hälfte des Volksvermögens und mehr in Börsenwerte verwandelt ist, wo die dem nationalen und internationalen Ausgleich dienenden Einrichtungen des Handels von den geldwirtschaftlichen Kon Buchseite 327 zentrationsbestrebungen völlig oder fast völlig beherrscht werden, dort wird es notwendig, durch neue bessere volkswirtschaftliche Organisationen die privatwirtschaftlichen Monopole zu brechen. Die Reichen neben den Wenigerbemittelten, die Herren neben den Hilfsarbeitern, der grössere Luxus neben den bescheidenen Bedürfnissen sind für jeden kulturellen Fortschritt unentbehrlich. Sobald aber die Zahl der Reichen immer kleiner, die Zahl der Vermögenslosen immer grösser wird, sobald die Herrschaftsbedürfnisse der Herren immer maasslosere Dimensionen annehmen, sodass auf dem naturgemäss immer beschränkten nationalen Wirtschaftsgebiete die Zahl der selbständigen Existenzen rasch zurückgeht, und die Volksmassen ihr Leben lang zu einem unselbständigen Abhängigkeitsverhältnis verurteilt bleiben, sobald der Luxus der Reichsten keinerlei Maass halten mehr kennt, und die Verschuldung des Volkes etwa doppelt so rasch anwächst als die Vermögenszunahme, dann ist die Vernunft der früheren Zeit allerdings Unsinn geworden.

Also: die fortschreitende Entwickelung eines Volkes kann — wie es scheint — bis zu einer gewissen Höhe die kapitalistischen Erwerbsarten nicht entbehren. Das moderne Volk muss — wie es scheint — die Schule des Kapitalismus einmal durchmachen, um zu lernen, in welchem Maasse die produktiven Kräfte gut ausgenutzt werden können, um sich daran zu gewöhnen, alle verfügbaren Mittel bei einer vertrauenswürdigen Stelle niederzulegen um sie hier mit Hilfe des Kredits der Allgemeinheit zugänglich zu machen, und um die grossartigen Organisationsformen alle kennen zu lernen, die wir den modernen kapitalistischen Grossbetrieben allein verdanken. Wenn aber mit Hilfe des Kapitalismus eine gewisse Entwickelungshöhe der materiellen Kultur erreicht ist, und die Nachteile des kapitalistischen Einflusses beginnen, die Summe seiner volkswirtschaftlichen Buchseite 328 Vorteile ganz unverhältnismässig zu überragen, dann muss das kapitalistische System als etwas durchaus krankhaftes bezeichnet werden, dessen reinliche Beseitigung im Interesse einer besseren Fortentwickelung des Ganzen tunlichst zu beschleunigen ist. Weil jedoch dieser kritische Zeitpunkt erst in unseren Tagen erreicht wurde, bleibt auch die herrschende politische Praxis, welche jede prinzipiell klare Beseitigung der ökonomischen Misstände vermieden hat, historisch durchaus verständlich.

2. Die Formulierung des therapeutischen Problems.

Auch für die volkswirtschaftliche Therapie gilt der alte Satz des Mediziners: natura sanat, medicus curat. Die Sozialpolitik und die soziale Gesetzgebung können den krank gewordenen Volkskörper nicht heilen, wenn ihn die soziale Lebenskraft nicht heilt. Politik und Gesetzgebung können nur die vorhandenen Hindernisse wegräumen, welche der naturgemässen Heilung im Wege stehen und sie können und müssen für die Zukunft Vorbeugungsmassregeln treffen, welche die Wiederkehr der gleichen Hemmungen und der gleichen Erkrankung hindern! Diese soziale Lebenskraft aber heisst menschliche Arbeit.

Das wird schon bei dem Einzelnen erkennbar.

„Arbeit ist des Blutes Balsam, Arbeit ist der Tugend Quell!“ sagt Schiller. „Tätig zu sein, ist des Menschen erste Bestimmung“, „Nur rastlos betätigt sich der Mann!“ sind Aussprüche von Goethe.
„Arbeit ist die Mission der Menschen auf Erden“ (Thomas Carlyle).

„Die Handlung, die Wirksamkeit allein bieten dem Menschen einen würdigen Zweck des Lebens“ (Helmholtz). Buchseite 329

„Wer lustigen Mut zur Arbeit trägt Und rasch die Arme stets bewegt, Sich durch die Welt noch immer schlägt“ (L. Tieck).
„Arbeit, edle Himmelsgabe, Zu der Menschen Heil erkoren, Nie bleibt ohne Trost und Labe, Wer sich Deinem Dienst geschworen“ (Friedrich v. Bodenstedt).

„Nur wer arbeitet, wird sehr alt. Eine erspriessliche Tätigkeit macht allein das Leben lebenswert“ (Preyer).

„Im allgemeinen haben die Menschen ein Bedürfnis nach Arbeit; Arbeitsscheu ist der Krankheit gleich zu achten oder wenigstens ein Vorläufer davon“ (Sperling).

Gesundheit und Wohlergehen nicht nur des Einzelnen, sondern auch des ganzen Volkskörpers verdanken wir der Arbeit.

Was heisst „arbeiten“? Die mehr oberflächliche Betrachtungsweise sieht in der Arbeit nur die Tätigkeit des Einzelnen. So geht die Freihandelslehre von dem privatwirtschaftlichen Erwerbe aus. So lässt die sozialistische Theorie die Arbeiter mit den schwieligen Fäusten die Waren produzieren. Wenn dann das Produkt ihrer Arbeit nicht auch ihr Arbeitslohn ist, so sind die geltenden Gesetze und Herrschaftsverhältnisse daran Schuld. Jeder mehr eindringlichen Betrachtung erscheint die Arbeit und ihr Erfolg als ein ungemein komplizierter Prozess, der in erster Linie nicht von der Tätigkeit des Einzelnen, sondern von der Tätigkeit der sozialen Arbeitsgemeinschaft getragen wird.

Ein Arbeiter steht in einer Fabrik an einer Drehbank, um einen Stahlwellenblock auf das rechte Maass genau abzudrehen. Ist das schliesslich fertige Produkt wirklich nur das Produkt seiner Arbeit? Die Drehbank, mit deren Hilfe allein er diese Leistung fertigen kann, ist ein Buchseite 330 Instrument, dessen Entstehung schliesslich die Arbeitsgemeinschaft der ganzen Menschheit durch Jahrtausende zur Voraussetzung hat. Das Gleiche gilt für die Anfertigung des rohen Stahlblocks, der aus anderen Werkstätten geliefert wurde. Die fertige Welle wandert wieder in andere Arbeitsräume, wo sie in den Mechanismus einer Maschine eingefügt wird. Im technischen Büro wurden die Maasse genau ermittelt, nach denen der Arbeiter seine Drehbank einstellte. Und diese Tätigkeit selbst hat der Arbeiter erst von Dritten erlernen müssen. Wie klein und bescheiden ist mithin die Arbeit des Einzelnen im Vergleiche zu den Leistungen der sozialen Arbeitsgemeinschaft.

Der Landwirt, welcher im Schweisse seines Angesichts seine Scholle bebaut, benützt Geräte und wendet eine Kultur- und Erntemethode an, an welcher nicht minder die Jahrtausende menschlicher Geschichte beteiligt sind. Und die eventuellen Verbesserungen, welche er in der Pflege des Bodens, oder im Anbau bestimmter Ackerpflanzen entdeckt, werden von seinen Berufsgenossen aufgenommen und weiter geübt, während die Früchte seiner Arbeit anderen Menschen das tägliche Brot liefern.

Der Forstwirt, welcher in seinen Wäldern eine 60, 80 oder 120 jährige Umtriebszeit eingeführt findet, erntet dort, wo seine Vorfahren gesät und wo er sät, können seine Nachfolger erst ernten. Emanuel Geibel hat diesen Vorgang mit den Worten besungen:

„Drum im Forst auf meinem Stand Ist mir’s oft, als böt’ ich linde Meinem Ahnherrn diese Hand, Jene meinem Kindeskinde.“

Aber mit der Arbeitsgemeinschaft der Ahnenreihe ist auch die forstliche Arbeit der Idee noch nicht erschöpft. Der Bau der Eisenbahnen und der Verkehrswege aller Art, der Holzbedarf des Marktes, die Ausbreitung der Organisation Buchseite 331 des Handels, ja sogar der Wechsel der Konjunktur bestimmen die Holzpreise wie die Bringungskosten und entscheiden dadurch wieder über die Dauer der Umtriebszeiten. Im Kampfe gegen Forstschädlinge aller Art helfen die Fortschritte der Naturwissenschaften und selbst der technischen Wissenschaften mit. Kurz: In jeder Arbeit begegnet uns die Gemeinschaft des Volkes und schliesslich der Menschheit als ganz überwiegend herrschender Faktor. Die Verursachung des Einzelnen ist dabei in Wahrheit so unbedeutend, dass selbst ein Fürst Bismarck von sich sagen konnte: „Als ich jung war, glaubte ich, man könne nichts wissen. Als Mann lernte ich, dass man auch nichts machen könne. Als ich kam, waren die Dinge so reif geworden, dass beim ersten Schlag der Gerte das Tor sich öffnete.“ Diese Gemeinschaft im Arbeitsprozess ist nicht nur eine solche der Materie, sondern auch eine solche des Geistes. Arbeit in diesem objektiven Sinne ist deshalb der fortschreitende gewaltige Vereinigungsprozess von Materie und Geist, bei welchem der Arbeiter das anwesende, lebende Bindeglied ist zwischen den von einer Jahrtausende alten Arbeitsgemeinschaft vorbereiteten Stoffen und Kräften. Im Anschluss an solche Ideen hat Thomas Carlyle den Ausspruch getan: „Es ist ein hoher, feierlicher, fast schauerlicher Gedanke für jeden einzelnen Menschen, dass sein irdischer Einfluss, der einen Anfang gehabt hat, niemals, und wäre er der Allergeringste unter uns, durch alle Jahrtausende hindurch eine Ende nehmen wird. Was von ihm geschehen ist, ist geschehen, hat sich schon mit dem grenzenlosen, ewig lebenden, ewig tätigen Universum verschmolzen und wirkt hier zum Guten oder zum Schlimmen, öffentlich oder heimlich durch alle Zeiten hindurch.“ Arbeiten im subjektiven Sinne heisst, an die volkswirtschaftliche Gemeinschaft in irgend welcher Buchseite 332 Weise sich dienend anschliessen, sei es als Hilfsarbeiter, sei es als selbständiger Unternehmer, sei es als Lehrer, der die Jugend bildet, sei es als Priester, welcher die ethischen Kräfte des Volkes stärkt, sei es als Soldat, Richter oder Verwaltungsbeamter zur Aufrechterhaltung der öffentlichen Ordnung. Selbst der König ist ein Arbeiter in diesem volkswirtschaftlichen Sinne. Die Devise des heutigen Königs von England lautet mit Recht: „Ich dien“!

Wer diesen gewaltigen Einfluss der sozialen Arbeitsgemeinschaft bei der Arbeitsleistung eines jeden Einzelnen erkennt, kann mindestens in der volkswirtschaftlichen Gesellschaft keine Fremden, sondern nur Freunde sehen. Die grosse gegenseitige Abhängigkeit ist für jede andere Auffassung eine viel zu weitgehende. Um trotz dieser, im Grunde gemeinschaftlichen Struktur des Volkslebens die Lust und Liebe zur Arbeit in jedem Einzelnen tunlichst zu wecken und im Interesse eines energievolleren Fortschrittes auch wach zu halten, war eine proportionale Ausbreitung der Geldwirtschaft ganz unentbehrlich. Erst die ausgebildete Geldwirtschaft gestattet eine ungemein reichhaltige Differenzierung selbständiger Berufe. Erst damit wird es möglich, den verschiedensten Arbeitsneigungen der Menschen Raum zu geben. Die grössere Freudigkeit und innere Befriedigung bei der Arbeit aber erhöht die Arbeitsenergie und eröffnet dem Fortschritt immer neue Wege. Nur so wird das sozial ungemein wichtige Gefühl der Selbständigkeit und Selbstverantwortlichkeit der Menschen innerhalb der Gemeinschaft erzogen, erhalten und erweitert.

Dieses Bild ändert sich sehr wesentlich, sobald der gesunde Egoismus der Menschen in einer grösseren Zahl von Fällen in unersättliche Raffbegierde ausartet. Für solche Leute gilt immer der Grundsatz: „Möglichst billig einkaufen und möglichst teuer verkaufen.“ Solche Unternehmer schämen sich nie, so viel zu nehmen, als sie Buchseite 333 kriegen können. Der böse Spekulationsgeist, welcher nur darauf ausgeht, durch Vorverträge möglichst viel Arbeitsertrag Anderer ohne Gegenleistung in private Kapitalgewinne zu verwandeln, bemächtigt sich nach und nach der Bevölkerung. Die Kreditgewährung, welche sich mehr und mehr in den Händen der grossen Privatbanken monopolartig konzentriert, fördert gerne diese Art von Erwerb bis zur haltlosen Ueberspannung. Denn die darauffolgende Krisis bietet den Reichsten die beste Gelegenheit, die kleineren, schwächeren „Mitläufer“ in der Spekulation der Reihe nach abzuschlachten. Das Vermögen kommt in immer weniger Hände. Die Zahl der Wenigerbemittelten nimmt rasch zu. Für sie gibt es nur abhängige Stellen, in denen sie sich abquälen müssen und gequält werden. Von Arbeitslust und Arbeitsfreudigkeit ist nicht viel mehr zu spüren. Die Arbeit wird eine „Last“, die mit einem ausgeprägten „Unlustgefühl“ verbunden ist. Hass und Neid verbreiten sich im Volke. Viel Zeit wird nur damit verbracht, den lieben Nachbarn zu ruinieren, dem Geschäftsfreunde Kunden abspenstig zu machen, den Amtsbruder von seinem Platze zu verdrängen. In erbittertem, vergiftetem Konkurrenzkampfe ruinieren sich die Menschen gegenseitig Vermögen und Gesundheit. Die Zahl der mit den bestehenden Verhältnissen Unzufriedenen wächst rasch mit all den oben angeführten sozialen Krankheitserscheinungen. Die Friedensstörungen werden tägliche Ereignisse, bis die Flamme des Bürgerkrieges auflodert und die blutige Expropriation der Expropriateure beginnt.

Diese therapeutische Betrachtung in Anlehnung an den Grundbegriff „Arbeit“ im objektiven und subjektiven Sinne deckt sich vollkommen mit den Resultaten der vorausgeschickten Diagnose (oben S. 240 — 317). Wir waren dort nachzuweisen in der Lage, dass alle pathologischen Symptome im Völkerleben der Gegenwart sich einheitlich Buchseite 334 auf den herrschenden „Kapitalismus in der Gesellschaft“ zurückführen und mithin nicht als hunderte von verschiedenen Einzelkrankheiten, sondern nur als Symptome der einen Krankheit „Kapitalismus“ zu betrachten und zu behandeln sind. In diesem Zusammenhange wurde (S. 302) unter „Kapital“ eine Gütermenge erkannt, welche der Gewinnsucht dient. „Kapitalisten“ waren als Wucherer im weitesten Sinne des Wortes zu definieren. Und mit dem Worte „Wucher“ bezeichneten wir „jede vertragsmässige Aneignung eines offenkundigen Mehrwertes.“ Die wesentlichen Schlussfolgerungen der sozialen Therapie werden deshalb lauten müssen:

Wenn alle krankhaften Erscheinungen im Völkerleben der Gegenwart sich gleichartig auf den „Kapitalismus in der Gesellschaft“ zurück führen und

wenn das Wesen dieses Kapitalismus in der vertragsmässigen Aneignung von offenkundigem Mehrwert liegt,

dann kann die wirkliche Heilung unserer volkswirtschaftlichen Missstände nur durch eine reinliche Beseitigung dieser vertragsmässigen Mehrwertaneignung erreicht werden.

Mord, Raub, Diebstahl, Erpressung, Betrug, Unterschlagung und Untreue sind für jedermann erkennbare offensichtliche Verbrechen gegen die Gemeinschaft. Aber das Verbrechen des Wuchers, der in so einschmeichelnden Formen den „vertragsmässigen Erwerb“ zu pflegen versteht, ist unserer ganz überwiegend formalen Rechtsordnung — die im Wesentlichen aus der internationalen kapitalistischen Rechtsschule hervorgegangen ist — in der Hauptsache entgangen. Deshalb muss die wirkliche soziale Reform in eine materielle Prüfung des Inhaltes aller Verträge eintreten. Die allein zuverlässige Richtschnur Buchseite 335 bietet hierbei der Wert und zwar der volkswirtschaftliche Wert, der Wert der sozialen Arbeitsgemeinschaft. Tauschwert, Gebrauchswert, Affektionswert und ähnliche Begriffe gehören der individualistischen Ideenwelt an. Der wahre Wert der sozialen Arbeitsgemeinschaft ist der „Aequivalenzwert“. Unter Freunden, unter Brüdern, aus denen allein sich die Volkswirtschaft zusammensetzen soll und darf, ist nur jener Vertrag gerecht und billig, in welchem Leistung und Gegenleistung gegenseitig entsprechen, sachlich buchmässig gleich sind. Nur dann bleibt das Konto „Arbeitserfolg“ unberaubt. Nur dann herrscht Friede, der heute so tausendfach gebrochen wird.

Auch diese Auffassung ist nicht neu, Sie ist so alt wie die Weltgeschichte. In der mosaischen Gesetzgebung finden sich folgende Bestimmungen über den Wert der Grundstücke: Der landwirtschaftliche Grundbesitz ist ein durch die 50jährige Jobelperiode bestimmt begrenzter Rentenfonds. Sein Wert und damit auch sein Verkaufspreis bestimmt sich nach dem Werte, der bis zum nächsten Jobeljahr dem Boden abzugewinnenden Jahreserträge plus Ersatz der vom letzten Besitzer ausgeführten Meliorationen. Dieser Grundwertbegriff steht also auf eigenen sachlichen Füssen. Jede gesetzliche zulässige Handänderung hat sich im Preise nach diesem Grundwert zu richten. Uebervorteilungen sind ausgeschlossen. Aristoteles hat gelehrt, dass Zuviel und Zuwenig unter die Kategorien des Lasters falle. Der Ungerechte verletze das Gesetz der Gleichheit. Das Gerechte sei ein Gleiches, ein Proportionales, ein Verhältnismässiges. Mehr erhalten als man vorher besessen, heisse gewinnen; weniger haben, als man vorher besass, heisse Schaden leiden. Jeder solle das Seine erhalten. Das Gerechte sei deshalb ein Mittleres zwischen Gewinn und Verlust. Mit diesen Gedanken ist der grosse Stagirite zum Vater der Aequivalenztheorie geworden. Marcus Buchseite 336 Antistius Labeo hat in seiner Lehre von der Spezifikation das Eigentum am Arbeitsertrage dem selbständigen Arbeiter auch für den Fall zugewiesen, dass er einen fremden Stoff mit verarbeitet hat. Die römischen Kaiser Diocletian und Maximian haben dem Verkäufer von Grundstücken ein gesetzliches Rücktrittsrecht gewährt, sobald er weniger als die Hälfte des Verkehrswertes empfangen hatte. Die Praxis hat dann dieses Rücktrittsrecht wegen Verletzung um die Hälfte auf alle gegenseitigen Verträge ausgedehnt. Auch der Prophet Muhammed hat sich in seinen Rechtsbestimmungen energisch gegen den Wucher gewendet. Jeder Geldgewinn aus dem Moment der Zeit war verboten. Bei „Kostgeschäften“ war jeder Gewinn zwischen Kaufs- und Verkaufspreis zugunsten der Geldgeber als Wucher untersagt. Ebenso waren Preistreibereien streng verboten. Gründergewinne blieben ausgeschlossen. Wer in eine Kommanditgesellschaft oder in Gesellschaften und Genossenschaften mit beschränkter und unbeschränkter Haftpflicht unbare Einlagen machte, konnte das nur nach dem genau nachgewiesenen Selbstkostenpreise tun. Der grosse Kirchenvater Aurelius Augustinus erzählt eine kleine Geschichte von einem Schauspieler. Dieser versprach während einer Theatervorstellung seinen Zuhörern, ihnen bei der nächsten Vorstellung sagen zu wollen, was ihrer aller Wunsch und Wille sei. Als nun, von Neugier getrieben, am festgesetzten Tage eine grössere Zuhörerzahl als sonst erschienen war und die Menge aufmerksam und gespannt lauschte, sagte der Mime: „Ihr wollt alle billig kaufen und teuer verkaufen“. Man fühlte allgemein, dass der Mime das Richtige getroffen und obwohl er ihnen eine Alltagsweisheit gesagt hatte, war die Sache doch so unerwartet gekommen, dass alle ihm Beifall spendeten. Augustinus fährt fort: „An sich selbst oder an anderen hatte jener Mime die Tendenz: möglichst billig zu kaufen und möglichst teuer Buchseite 337 zu verkaufen, beobachtet und glaubte nun, dieselbe allen Menschen zuschreiben zu dürfen. In Wahrheit aber ist eine derartige Handlungsweise lasterhaft.“ Um ein gerechtes, wirklich christliches Beispiel anzuführen, erzählt Augustinus dann weiter, dass einem seiner Bekannten einmal ein Buch zum Kauf angeboten wurde, und als er bemerkte, dass der Verkäufer aus Unkenntnis des Wertes nur eine Kleinigkeit verlangte, bezahlte er unaufgefordert einen bedeutend höheren aber „gerechten Preis“. In den Kapitularien Karls des Grossen wird alles das als „Wucher“ und „Uebermass“ als „turpe lucrum“ (Schmutzgewinn) verboten, was mehr empfangen wird, als gegeben war. Wer 1 Scheffel Getreide gab, um dafür später 1 1⁄2 Scheffel Getreide zu empfangen, war nach diesen Gesetzen ein Wucherer. Diese Gesetzgebung Karls des Grossen verweist in ihren Motiven bereits auf eine Dekretale des Papstes Leos des Grossen (457—474) sowie auf Pönitentialien- und Kanonsammlungen. Unter den Kirchenvätern wird namentlich auf Hieronymus und Kassiodor Bezug genommen. Eine Reihe von Kirchenkonzilien und Synoden schliessen sich in der Folgezeit dieser Lehre vom Wucher und von dem Aequivalenzwerte ausdrücklich an. Die grosse Wuchergesetzgebung des Papstes Alexander III. (1159—1181) baut sich auf den gleichen Grundsätzen auf. Thomas von Aquin (1225—1274) hat dann diese Lehrsätze im Anschluss an Aristoteles systematisiert. Und noch heute wird diese Forderung der Aequivalenz in der neuen katholischen Literatur durch Carl von Vogelsang, Carl Scheimpflug, Victor Brants, Albert M. Weiss, Franz Schaub, de Girard, Carl Lessel, F. X. Hoermann, V. Cathrein, H. Pesch, Franz Walter, Eugen Jaeger u.a. vertreten. Selbst Carl Marx anerkennt den Austausch von Aequivalenten nach Massgabe des gesellschaftlichen Kostenwertes als das Normale. Aus der Buchseite 338 Gesetzgebung der Gegenwart, wie aus der ökonomischen Praxis sind folgende hierher gehörende Einzelfälle zu erwähnen. Das deutsche Bankgesetz vom 14. März 1875 bestimmt in seinem § 41, Abs. 2, dass das Reich sich das Recht vorbehält, die Grundstücke der Reichsbank gegen Erstattung des Buchwertes zu erwerben. Bei der deutsch–ostafrikanischen Bank, welche am 6. Januar 1905 ins Leben gerufen wurde, hat der Reichskanzler sich das Recht vorbehalten, zuerst am 31. Dezember 1934, alsdann von 10 zu 10 Jahren, die deutsch-ostafrikanische Bank aufzuheben und die Grundstücke derselben gegen Erstattung des Buchwertes zu erwerben oder die sämtlichen Anteile der Gesellschaft zum Nennwerte für den deutsch-ostafrikanischen Landesfiskus zu übernehmen. Bei den konzessionierten Privatbahnen dürfen in der Regel auf das Baukonto keine fiktiven Posten, sondern nur reelle Kosten, welche sich fruchtbar und nützlich erwiesen haben, verbucht werden. Bei den privaten, industriellen Unternehmungen, welche Familieneigentum geblieben, ist es Sitte, das Objekt nach dem Buchwerte mit Abschreibungen, welche der Höhe der Abnutzung und des Risikos entsprechen, dem das Unternehmen ausgesetzt ist, zu vererben. Der Buchwert nach den reellen Kosten, welche sich fruchtbar und nützlich erwiesen haben, mit Abschreibungen, welche der tatsächlichen Abnutzung oder dem bestehenden Risiko entsprechen, deckt sich aber genau mit dem Aequivalenzwertbegriff. Hierher gehört schliesslich auch aus den politischen Bestrebungen der Gegenwart der Antrag Kanitz in der Formulierung des Bundes der Landwirte, welcher Getreidepreise in solcher Höhe fordert, dass die heimischen mittleren Produktionskosten, die etwa dem 40jährigen Durchschnittspreise entsprechen, gedeckt werden.

Buchseite 339 3. Die praktische Lösung des therapeutischen Problems.

Ein altes lateinisches Sprichwort sagt: „Omne perfectum simplex“ — Alles Fertige ist einfach. So war es auch immer in der Nationalökonomie. Der fertige Merkantilismus konnte alle seine Vorschläge auf die einfache Formel reduzieren: möglichst viel Geld im Lande ansammeln! Seit Adam Smith haben die Freihändler ihre ganze Politik in den Satz zusammengefasst: lasst den gesunden Egoismus gewähren! Für den ganz unfertigen Zustand unserer heutigen politischen Wissenschaft ist nichts so charakteristisch, wie die unübersehbare Fülle von Einzelforderungen mit einer Material- und Paragraphenmasse, die kein Mensch gleichmässig beherrschen kann. Unsere systematische Untersuchung hat hier in ihren Resultaten wieder auf die uralte Aequivalenztheorie zurückgeführt. Wir können deshalb unser ganzes politisches Programm dahin zusammenfassen, dass wir sagen: Beseitigt die Wucherfreiheit, die sich hinter dem Satze versteckt: „Möglichst billig einkaufen und möglichst teuer verkaufen“, durch Wiedereinführung des gesellschaftlichen Kostenwertes, auch Aequivalenzwert genannt. Die Einfachheit neben dem imposanten Alter dieses Programms ist ebenso sehr ein Zeichen für das „Fertige“, wie unsere moderne nationalökonomische Handbücherliteratur den Stempel des „Unfertigen“ an sich trägt. All unsere praktischen Einzelforderungen müssen sich als logische Konsequenzen dieser grundlegenden Auffassung darstellen.

Buchseite 340 a) Für alle Verträge, bei welchen Leistung und Gegenleistung nicht entsprechen (nicht verhältnismässig gleich sind), ist die Klage auf Herausgabe des Mehrwertes zulässig.

Das neue Deutsche Bürgerliche Gesetzbuch kennt in seinen 2385 Paragraphen die Aequivalenztheorie nicht mehr. Sogar die alte römische Einrede wegen Uebervorteilung um die Hälfte hat man fallen lassen. Statt dessen begnügte man sich in den §§ 138, 817 und 826 mit dem Begriff, „gegen die guten Sitten verstossen“. Der Richter hat über die „guten Sitten“ im Geschäftsleben keine eigene Meinung. Er hört deshalb den gerichtlichen Sachverständigen, der mitten in der wucherischen Geschäftspraxis lebt und dessen Auffassung über „gute Sitten“ mit den in Wahrheit „schlechten Sitten“ identisch ist. Deshalb herrscht bei uns weitgehendste Wucherfreiheit. Bei Börsen- und Wechselgeschäften gilt der Schein mit seinem Wortlaut. Aber auch bei allen anderen ordentlichen Geschäften pflegt das Gericht in eine Prüfung des materiellen Inhalts der Verträge nicht einzutreten. So hat z.B nach Zeitungsnachrichten vom 9. November 1907 die „Darmstädter Bank“ im April 1904 einem Kaufmann in Stuttgart ein Darlehen von 590'000 Mark gegen 6% Zinsen und 1 1⁄2% Provision gewährt. Ausserdem musste dieser Kaufmann der Bank das Optionsrecht auf 2 Millionen Mark Aktien eines in seinem Besitz befindlichen und als Aktiengesellschaft zu gründenden Elektrizitätswerkes einräumen, zu einem Kurse, der sich um nicht weniger als 350'000 Mark unter dem Buchwerte halten sollte. Im Frühjahr 1905 wollte der Kaufmann von dem Geschäft zurücktreten, womit die Bank nur unter der Bedingung einverstanden war, dass er das Darlehen nebst Zinsen und Provision zurück Buchseite 341 zahlte und ausserdem der Bank eine Abstandssumme von 350'000 Mark gewährte, auch sollte ihr das Optionsrecht auf 1 Million Aktien verbleiben. Der Kaufmann zahlte die verlangte Summe, forderte aber später die 350'000 Mark im Prozesswege zurück, weil angeblich seine Notlage ausgebeutet worden sei. Die Bank bestreitet dies mit Entschiedenheit und erklärt, dass von einer wirklichen Notlage nicht die Rede gewesen sei. Die Sachverständigen werden bezeugen müssen, dass solche Geschäfte heut ziemlich allgemein üblich sind.

Peter Rosegger erzählt im Februarheft (1907) seines „Heimgarten“, dass ein Bauer in Steiermark ein stattliches fettes Ochsenpaar hatte. Ein Händler kam und schloss mit dem Bauern das Kaufgeschäft nur mit Nennung der Gesamtsumme „500“. Die steierischen Bauern meinen in diesem Falle ausnahmslos „Gulden“. Der Händler aber berief sich auf die gesetzlich eingeführte „Kronenwähnung“. Das Gericht hat im Sinne der Auffassung des Händlers entschieden. Nach unserer Auffassung soll niemand wesentlich zu teuer verkaufen, es soll aber auch keinem zugemutet werden, wesentlich unter den Produktionskosten seine Erzeugnisse abzugeben. Die mittleren Preise, welche sich mit den gesellschaftlichen Selbstkosten decken, sollen gelten. Erst dann ruht der Geschäftsverkehr auf einer gerechten Grundlage.

Wie wird nun diese Aequivalenz von Leistungen und Gegenleistungen gefunden? Bei Geldleistungen bietet der landesübliche Zinsfuss einen Maassstab, bei Waren und Immobilien im Verkehr „unter Brüdern“ der Kostenpreis. Nun sind aber die Selbstkosten sehr verschieden. Die Umwandelungskosten für 1 Tonne normales Brotgetreide in Mehl und Kleie schwanken bei den verschiedenen Mühlen in Deutschland: von 5 bis 18 Mk. Auch die landwirtschaftlichen Produktionskosten für eine Tonne Weizen oder Buchseite 342 Roggen, die Baukosten für einen Prunkstall oder einen einfachen Stall stellen sich pro Stück Grossvieh recht verschieden hoch. Das Gleiche gilt für den Kostenunterschied der Wohngebäude usw. Hier bieten offenbar die mittleren oder gesellschaftlichen Herstellungskosten die allgemeine Richtschnur, wobei für besondere Qualitäten besondere Gruppen zu unterscheiden sind. Zu jeder ordentlichen Kostenrechnung gehören ferner Abschreibungen nach Massgabe der erfahrungsgemässen Abnutzung und des bekannten Risikos. Der Wert ist eben kein individualistischer Begriff. Unter Wert verstehen wir vielmehr den geld- und gütermässigen Ausdruck für die Beziehungen eines Objektes zur volkswirtschaftlichen Gemeinschaft. Für alle Gegenstände des allgemeinen Bedarfs ist an diesen Grundsätzen festzuhalten. Gegenstände von einer gewissen Seltenheit, welche nur dem Luxusbedarf begegnen, mögen auch ferner der individualistischen Preisbildung vorbehalten bleiben.

b) Zur allgemeinen Ermittelung des gesellschaftlichen Kostenwertes muss auch allgemein der Buchführungszwang mit Deklarationspflicht an die zuständige Stelle eingeführt werden.

Nach den geltenden Gesetzen sind nur Kaufleute und Erwerbsgesellschaften zu einer ordentlichen Buchführung verpflichtet. Der Deklarationszwang gilt bereits für Steuerzwecke und für die Eintragungen ins Handelsregister. Aber die allgemeinere Ermittelung des Kostenwertes hat auch den allgemeinen Buchführungszwang zur unerlässlichen Voraussetzung. „Unter Brüdern und Freunden“ haben wirtschaftliche Heimlichkeitskrämereien keine Be Buchseite 343 rechtigung mehr. Nur der „feindliche Bruder“ hütet „Geheimnisse“. Beide sollen nicht mehr geduldet werden. Professor Howard in Leipzig hat den allgemeinen Buchführungszwang für die Landwirte schon seit 1882 gefordert und vertreten. Auch die einfache Buchführung hat für das Volk eine grosse erzieherische Bedeutung. Ziffermässige Eintragungen der Einnahmen und Ausgaben führen den Menschen zu einer planmässigen Ordnung seiner Lebensweise und damit zu einer wesentlich höheren Stufe der Kultur und Zivilisation. Aber auch für das ganze politische Leben ist der allgemeine Buchführungszwang von weitgehendster Bedeutung. Unsere amtliche Statistik arbeitet noch viel zu viel mit Schätzungen. Und zwischen den oft höchst ungenauen und lückenhaften statistischen Angaben tobt der politische Tageskampf der Meinungen hin und her. Wirklich zuverlässige Resultate haben zur Voraussetzung, dass die ersten Anschreibungen unmittelbar neben den Einzelerscheinungen einsetzen. Werden solche Anschreibungen allgemein gemacht, dann kann unsere heute noch recht unvollkommene und lückenhafte amtliche Statistik sich zu einer systematisch geordneten volkswirtschaftlichen Buchführung fortbilden, welche für alle wichtigeren politischen Fragen eine einfache, klare, ziffermässige Antwort bereit hat. Es sind Zölle erhöht oder ermässigt worden. Die Wirkungen dieser Maassnahmen auf die Lohnarbeiter, die Landwirte, die industriellen Unternehmer waren diese und diese. Die Bewegung der Schulden des Volkes im letzten Jahre war, nach Verwendungszwecken geordnet, so und so. Die Zahl der selbständigen wirtschaftlichen Existenzen hat im letzten Jahre um so und so viel zu- oder abgenommen. Aus dem Konto „Arbeitserfolg“ sind im verflossenen Jahre a Milliarden Mark auf das Konto „Kapitalgewinn“ übertragen worden usw. So wie in vergangenen Zeiten durch einen Spruch in Rom Buchseite 344 die Streitigkeiten erledigt wurden, so würden künftig durch die Veröffentlichungen des zentralstatistischen Amtes alle politischen Parteireibereien ihre Erledigung finden. Endlich werden erst vom Standpunkt dieser volkswirtschaftlichen Buchführung aus eine Reihe von alten Buchführungsstreitigkeiten über Abschreibung, Bewertung, Konteneinteilung usw. zutreffend entschieden werden können.

c) Die allgemeine Organisation der Märkte auf der Basis des gesellschaftlichen Kostenwertes hat die Syndikatsbildung auf der ganzen Linie zur Voraussetzung.

Als die liberale Epoche das Volk aus den alten Gebundenheiten befreite, musste der Egoismus „die Leitung des Unternehmungsgeistes der Nation“ übernehmen. Niemand wusste eine bessere mehr zweckdienliche Organisation der Volkswirtschaft anzugeben. Das Volk sollte zu einem vernünftigen Gebrauch grösserer Freiheiten erzogen werden. Die geldwirtschaftlichen Gesichtspunkte, die man auch als „kaufmännischen Geist“ bezeichnet, sollten sich allgemein durchsetzen. Das Volk sollte reicher werden bei gleichzeitiger Eingliederung in den erwachenden weltwirtschaftlichen Verkehr. Die industrielle Produktion mit der Handels- und Verkehrsorganisation hatten früher ungeahnte gewaltige Probleme zu meistern. Zu alledem war der Kapitalismus sicher am besten geeignet. Die Nachteile, welche damit in Kauf genommen wurden, sind wohl auch bis in die letzte Zeit von den Vorteilen aufgewogen worden. Diese Bilanz zwischen Vorteilen und Nachteilen hat sich neuerdings sehr zu Ungunsten des letzteren Kontos verschoben. Der Unterschied zwischen den Reichen Buchseite 345 und den Armen wird ein zu auffallender. Der masslose Luxus der Reichen, die nicht wissen, was sie mit ihrem Einkommen anfangen sollen, wirkt vergiftend und zersetzend auf alle Volkskreise ein. Die Wirtschaftsorganisation der Reichsten nimmt mehr und mehr den Charakter von privaten Monopolen an, die in der Ausraubung anderer keine gerechten Grenzen mehr kennen und die Selbständigkeit der Bevölkerung sichtlich mindern. Die Formen der freien Konkurrenz werden immer raffinierter, immer rücksichtsloser, immer „amerikanischer“. Der freie Wettbewerb nimmt die unwirtschaftlichsten Formen an und führt bald zu einer Verschleuderung der Waren weit unter dem Kostenwerte, bald zu einer bedenklichen Preissteigerung weit über diese Grenze hinaus. Die Isoliertheorie der Einzelnen hat die Masse des Proletariats geboren und gestattet den Stärkeren, den Rücksichtsloseren, den „Männern ohne Scham und Gewissen“, die Schwächeren fort und fort „abzuschlachten“. Die Bildung der Tagespreise liegt in der Hand von wenigen Spekulanten. Kurz, die planlose, führerlose Wirtschaft von 60 Millionen Menschen kann nur als ein heilloses Durcheinander bezeichnet werden, das national wie international zu unhaltbaren Verhältnissen führen musste.

Nun ist es das Zeichen der organischen Notwendigkeit der kapitalistischen Entwicklungsepoche, dass sie Organisationsformen gezeitigt hat, welche der neuen Zeit die rechten Entwicklungswege weisen. Eine dieser grundlegenden Vereinigungsformen ist das Syndikat. Das Syndikat beseitigt die planlose freie Konkurrenz durch eine plannlässige Ordnung für alle angeschlossenen Einzelwirtschaften. Das Syndikat trennt den Kaufmann und Spekulanten wieder vom Produzenten und Techniker und gestattet dem Warenerzeuger ein ruhigeres Leben, während gleichzeitig die Organisation des Verkaufs alle masslose Kreditgewährung, alle unsinnigen Ueberangebote ausschaltet und alle Buchseite 346 ungesunde Spekulation verschwinden lässt, zu Gunsten einer möglichst stetigen mittleren Preispolitik. Diese, den modernen Zeitverhältnissen auf den Leib geschnittenen Organisationsgrundsätze deuten die rechten Wege zur Lösung des alten Problems der Gewerbeordnung an. Die Innung der Zukunft heisst „Syndikat“. Der Syndikatsgedanke sollte deshalb auf der ganzen Linie des Erwerbslebens zur Anerkennung und Durchführung kommen. Den Produzenten sind die Entstehungskosten ihrer Erzeugnisse bekannt. Sie können deshalb am leichtesten den gesellschaftlichen Kostenwert einführen, indem sie den Verkaufspreis ihrer Erzeugnisse nach diesem Masstabe normieren. Geschieht dies erst allgemein, dann bewegt sich der Güterverkehr nach den Grundsätzen des Aequivalenzwertes und der Gerechtigkeit. Die Zeit der vertragsmässigen Aneigung von Mehrwert ist dann vorbei. Für eine „Reform der Warenbörse“ unter irgend welchem Titel bleibt hier kein Raum. Die Börsen sind ihrer ganzen Einrichtung nach Institute, welche auf dem durchaus wucherischen Grundsatze: „möglichst billig einkaufen und möglichst teuer verkaufen“ aufgebaut sind. Daran ist für jede wahrhafte Sozialreform nichts zu bessern. Unsere Warenbörsen müssen durch wesentlich vollkommenere Einrichtungen auf der ganzen Linie ersetzt werden. Und diese vollkommeneren Einrichtungen heissen „Verkaufsbüros der Syndikate.“

Buchseite 347 d) Zum rechten Ausbau der Syndikate auf der ganzen Linie des Erwerbslebens ist ein Syndikatsgesetz ebenso notwendig, wie für die verschiedenen Formen der Genossenschaften Genossenschaftsgesetze nötig waren.

Die allgemeine Gewerbefreiheit hat sich heute aus einer Wohltat in eine Plage gewandelt. Auf jeder Seite der modernen Gesetzgebung, die im wesentlichen eine Verlegenheitsgesetzgebung ist, begegnet uns das moderne Problem einer „Organisation der Gesellschaft“. Die herrschende individualistische Organisation des Volkes neigt sichtlich dem Anarchismus zu. Schon Fürst Bismarck wollte deshalb gelegentlich der sozialen Arbeitergesetze das Volk in Berufsständen zusammenfassen. Seine diesbezüglichen Vorschläge wurden abgelehnt. Die Zeit für berufsständige Organisationen gehört der halb naturalwirtschaftlichen, halb geldwirtschaftlichen Epoche an. Bei hoch entwickelter Geldwirtschaft vereinigen Viele die verschiedensten Berufsstände in ihrer Person. Der naturgemässe Verband ist jetzt der Zweckverband der Personen, der für verschiedene Zwecke ein verschiedener ist. Der Zweck der Syndikate lautet: planmässige Zusammenfassung der gleichartigen Einzelwirtschaften und Bestimmung der Verkaufspreise nach Massgabe des gesellschaftlichen Kostenwertes. Das Syndikat erscheint deshalb als die geeignetste Grundform einer modernen Organisation der Gesellschaft.

Die heutigen Syndikate sind noch wesentlich vom Individualismus durchsetzt. In Zeiten der Not haben sich die Einzelwirtschaften zu einem planmässigen Zusammenschluss verstanden. Sobald bessere Zeiten kommen, lockert sich auch schon der Zusammenhalt. Und wenn die Buchseite 348 wenigen Jahre der Bindung erst vorbei sind, strebt wieder ein jeder nach seinen eigenen Wegen. Deshalb glückt die Erneuerung der Syndikate so häufig nicht mehr. Selbst dort, wo sie glückt, zeigt sich nur zu oft der habgierige Egoismus in den hässlichsten Formen. Die Verhandlungen über den Kontingentierungsvertrag werden zum Signal für die Grossen, die Schwachen rasch zu verschlingen. Oder die „Anderen“ sollen die Kosten der Syndikatsorganisation tragen. Als „Aussenstehender“ bleibt es rentabler, die Vorteile einer besseren Marktorganisation ohne Gegenleistung zu geniessen u.s.w. Eine Zeit, in welcher die höchsten Gerichte sich immer noch bemühen, die Syndikatsverträge als „vereinbar mit der geltenden Gewerbefreiheit“ zu bezeichnen, mag solche ethische Konflikte als „dazu gehörig“ betrachten. Sobald man aber erkannt hat, dass die Unzulänglichkeit unserer heutigen „Gewerbeordnung“ durch noch so viele Novellen nicht mehr verdeckt werden kann, und dass es sich also darum handelt, eine organische neuzeitliche Gewerbeordnung im Ganzen zu schaffen, für welche das Syndikat zur grundlegenden Organisation wird, sobald wird auch die neue bessere Gewerbeordnung ein Syndikatsgesetz werden, dem folgende Bestimmungen nicht fehlen dürfen:

α) | Das Syndikat wird als wichtiges Organ der Gesellschaft auf ewige Zeiten gegründet.
β) | Der Syndikatspreis ist immer gleich dem gesellschaftlichen Kostenwert. Wo die Gestehungskosten des Einzelbetriebes wesentlich billiger sind, wird vom Syndikat ein entsprechender Betrag bei der Abrechnung zurückbehalten und aus diesem Fonds dort zugelegt, wo Einzelbetriebe unter weniger günstigen Verhältnissen höhere Unkosten haben. Die Bestimmungen des verflossenen deutschen Kakes-Syndikats und der heute bestehenden Vereinigung der Spritfabriken sind Beispiele dieser Art. Buchseite 349
γ) | Der Kontingentierungsvertrag hat von dem bestehenden volkswirtschaftlichen Bedarf auszugehen. Die Produktion soll sich dem Bedarf anpassen. Daneben sind Vorräte zu halten, gross genug, um eine möglichst stetige mittlere Preispolitik zu sichern. Das Kontingent des Einzelnen bestimmt sich nach seiner bisherigen Teilnahme an der Deckung des volkswirtschaftlichen Bedarfs.
δ) | Die Neuverteilung der Bedarfsveränderung soll nach folgendem Grundsatze geschehen: Der Grossbetrieb ist bis heute in der Regel bereits genug entwickelt. Von jetzt ab soll für eine möglichste Ausbreitung mittlerer und kleiner selbständiger Existenzen Sorge getragen werden. Nur wo die bereits bestehende Produktionsfähigkeit in einem unökonomischen Missverhältnis zum überwiesenen Kontingent steht, soll sie weiter berücksichtigt werden. Eine Verschmelzung bisher bestehender Einzelbetriebe ist nur in besonderen Ausnahmefällen zulässig.
ε) | Die direkte Zugehörigkeit zum Syndikat hat mindestens eine gewisse mittlere Betriebsgrösse zur Voraussetzung. Kleinere Betriebe sollten sich zu Genossenschaften zusammenschliessen und als solche indirekten Anschluss an das Syndikat suchen. Sobald die einfache Mehrheit der direkt syndikatsfähigen Betriebe der Gründung eines Syndikates zustimmt, ist die Minderheit gezwungen, sich diesem Syndikate anzuschliessen. Die Effektivhändler werden, soweit es die rationelle Organisation von Bezug und Absatz gestattet, in das Syndikat aufgenommen.

Buchseite 350 e) Um die Gründung von Syndikaten auf der ganzen Linie des Erwerbslebens vorzubereiten, die bestehenden Syndikate fortlaufend zu kontrollieren und die harmonische Fortentwickelung aller Berufsstände zu überwachen, wird in Parallele zum Reichsgericht ein Reichsvolkswirtschaftsrat geschaffen.

Unsere Zeit ist darüber nicht mehr im Zweifel, dass der einseitige wirtschaftliche Individualismus sich überlebt hat. Aber die Folgerungen, welche man daraus ableitet, enden zumeist auf „Verstaatlichung“. Man glaubte sogar schon, das Entwickelungsgesetz einer stetigen Ausdehnung der Staatsgewalt daraus ableiten zu können. Auf umfassenderen historischen Studien ruht diese Anschauung nicht. Namentlich die Geschichte von Athen und Rom mahnt wahrlich dringend genug vor einer Ueberlastung des Staates. Und sind nicht die gleichen warnenden Anzeichen in der Gegenwart schon deutlich genug sichtbar? Insbesondere Albert Schaeffle, der gewiss kein unnötig ängstlicher Mann war, hat mit aller Entschiedenheit bei der rasch wachsenden Zahl von Funktionen im öffentlichen Leben „eine Trennung des Staates und der Volkswirtschaft“ gefordert. Wir möchten hier statt des Ausdrucks Volkswirtschaft die Bezeichnung „volkswirtschaftliche Gesellschaft“ wählen. Doch: was ist die Gesellschaft neben dem Staate? gibt es überhaupt eine solche? Selbst Gebildete bestreiten die Möglichkeit dieser Trennung, so sehr hat man sich heute an die falsche Vorstellung von der „Allmacht des Staates“ gewöhnt. Der Irrtum ist leicht aufzuklären. Syndikate, Genossenschaften aller Art, Aktiengesellschaften, Gesellschaften m.b.H. usw. sind Organisations Buchseite 351 formen der volkswirtschaftlichen Gesellschaft neben dem Staate. Wir sehen sogar die Macht dieser einzelnen Gesellschaften so anwachsen, dass sie den Staat zu beherrschen drohen, den Staat zu ihrer Dienstleistung einspannen. In all diesen Fällen führt der maasslose Egoismus diese gesellschaftlichen Gebilde. Das ist ein ganz widernatürlicher Zustand. Die Tätigkeit dieser Gesellschaften baut sich erst recht auf der Tatsache der grossen gewaltigen sozialen Arbeitsgemeinschaft auf. Ihre Werte sollten erst recht nur nach dem Maasstabe der gesellschaftlichen Kostenwerte gemessen werden und als äquivalente Werte im Güterverkehr sich bewegen. Für diese Gesellschaften aller Art gilt in erhöhtem Maasse, dass die ganze Volkswirtschaft eine Wirtschaft „unter Brüdern und Freunden“ ist und darum auch sein soll! Die bloss formalen Prüfungen der Registerrichter können nicht genügen. Die Einheit der volkswirtschaftlichen Gesellschaft braucht für die vielen tausenden von lokalen gesellschaftlichen Bildungen eine zusammenfassende Zentrale, welche die soziale Harmonie und Gerechtigkeit ihrer Handlungen und Unterlassungen fortdauernd kontrolliert und die Interessen des echten Fortschrittes tunlichst zu fördern sucht. Diese Zentrale soll den Titel: „Reichsvolkswirtschaftsrat“ führen. Er hat dafür zu sorgen, dass die vielen Millionen von Einzelwirtschaften — welche alle nach den mehr oder weniger zufälligen Anregungen, die bei ihnen sich einfinden, handeln, und die deshalb bei einem furchtbaren Durcheinander die grössten Summen unnütz verbrauchen und immer wieder in verhängnisvolle Krisen hineintreiben — endlich nach einem vernunftgemässen volkswirtschaftlichen Plane arbeiten. Zu diesem Zwecke wird die Zentrale die Einzelnen in Gruppen organisch zusammenfassen müssen. Dazu dienen die Syndikatsformen mit den Formen der Genossenschaft usw. Bei all diesen Neugründungen ist die Zweckmässigkeit im Buchseite 352 Einzelnen wie im Rahmen des Ganzen zu prüfen, der Gründungsvorgang nach Maassgabe des Aequivalenzwertes zu überwachen. Bei den vorhandenen gesellschaftlichen Bildungen ist in gleicher Weise Einrichtung und Geschäftsführung zu kontrollieren und jede im Interesse des Ganzen nötige Abänderung durchzusetzen. In einem Kataster der selbständigen Unternehmer ist die tunlichste Vermehrung unabhängiger mittlerer und kleiner Existenzen nachzuweisen. Der Reichsvolkswirtschaftsrat vereinigt in sich alle Registerämter, alle Revisionsstellen und alle richterlichen Kompetenzen auf diesen Gebieten. Grosse Aufgaben können nur gelöst werden, wenn Initiative, Kontrolle und Kompetenz einander entsprechen.

Aber auch die Qualifikation der Mitglieder dieser Zentrale und ihre Stellung muss eine hervorragende sein. Schon der rühmlichst bekannte österreichische Gesetzesverfasser und ehemalige Präsident des höchsten Gerichtshofes in Oesterreich Dr. Emil Steinbach, hat in seinem ausgezeichneten Vortrage über den „Staat und die modernen Privatmonopole“ (1903) darauf hingewiesen, dass der so notwendigen Kontrollstelle für die Syndikate die Garantien eines hohen Gerichtshofes übertragen werden müssten. Die Spitzen der staatlichen Behörden seien für eine Uebernahme dieser Aufgaben ganz ungeeignet. Selbst in grossen volkreichen Staaten dürfte es nicht leicht werden, die nötige Zahl von Personen aufzufinden, welche bei ausreichendem Wissen genügende Erfahrung und Objektivität in sich vereinen. Daneben spielt ihre ökonomische Unabhängigkeit eine bedeutsame Rolle. Als Leiter und Organisatoren des Unternehmergeistes der Nation sind offenbar nur wirtschaftlich hervorragend erfahrene Personen geeignet. Bürokratische Schablonen und Charaktere sind hier ganz unverwendbar. Um die rechten Mitglieder des Reichsvolkswirtschaftsrates zu ernennen, ist den obersten Spitzen Buchseite 353 der Behörden eine zu dünne Schicht der Bevölkerung persönlich bekannt. Noch weniger kann die Wahl durch die Massen ein besseres Resultat versprechen. Und am allerwenigsten darf der formale Nachweis durch Schulenbesuch und Examen hierbei eine Rolle spielen. Die Besitzer der glänzendsten Schulzeugnisse erweisen sich häufig in der Praxis als wenig brauchbare Menschen. Und eine lange Reihe der hervorragendsten Leiter moderner Grossbetriebe in allen Ländern hat nur die einfache Volksschule besucht, alle weiteren Kenntnisse aber ohne Mitwirkung von Lehrern sich angeeignet. Die Schule bleibt als Bildungsmittel für die Volksmasse ganz unentbehrlich. Selten begabte Menschen bewahren ihre Eigenart besser bei Selbststudium. Nur die in der grossen Praxis bewährte Begabung und Befähigung kann für ein so wichtiges und so schweres Amt wie das eines Reichsvolkswirtschaftsrates als Ausweis genügen. Wer diesen Ausweis erbringen kann, soll berechtigt sein, beim Reichskanzler für den Reichsvolkswirtschaftsrat sich zu melden. Aus diesen Meldungen haben dann die Ernennungen durch den Landesfürsten zu erfolgen.

Solche erfahrene Männer aus der grossen geschäftlichen Praxis sollen den Hauptstock, etwa 3⁄5 aller Mitglieder bilden. Dazu kämen 1⁄5 hervorragende Juristen, welche auf dem Gebiet der wirtschaftlichen Gesellschaftsbildungen eine reiche Praxis hinter sich haben. Und endlich 1⁄5 Träger neuer Ideen. Die entwicklungsgeschichtlich vielleicht bedeutsamste Funktion, welche der wirtschaftliche Individualismus übernommen und in vortrefflicher Weise erfüllt hat, ist die Freiheit, neue Ideen aufzufinden und geltend zu machen. Speziell auf technischem Gebiete hat die Patentgesetzgebung diese Entfaltung schlummernder Kräfte in zielbewusster Weise gefördert. Wenn jetzt die Zeit einer sozialen Organisation der Volkswirtschaft ein Buchseite 354 setzen muss, um bestehende schwere wirtschaftliche Schäden zu beseitigen, so wäre es ein ungeheurer Fehler, die Gasse für neue Ideen nicht offen zu halten bezw. nicht noch zu erweitern. Denn je kräftiger die neuen Organisationen gestaltet werden, desto grösser ist die Gefahr einer Stagnation in der Entwicklung, einer Ueberwucherung der „persönlichen Beziehungen“ mit all ihren unheilvollen Begleiterscheinungen. Die Grossunternehmungen sind schon heute bestrebt, alle neuen Erfindungen ihrer Angestellten durch Verträge sich anzueignen, weil ihr Material und ihre Einrichtungen bei diesen Erfindungen benützt worden wären. Damit geht die Erfindungsfreudigkeit der Erfinder zurück. Nach Analogie der römischen Spezifikation sollten nur solche Verträge gültig sein, welche dem Erfinder die Erfindung lassen und aus seinen späteren Einnahmen die Rückerstattung der aus dem Bestand der Gesellschaft verwendeten Materialien fordern. Es handelt sich aber nicht nur um neue technische, sondern auch um neue volkswirtschaftliche Ideen. Wenn höhere Staatsbeamte wiederholt auffordern: wer etwas besseres vorzuschlagen wisse, möge sich melden! so kann das kaum genügen, um die neuen Ideen hervorzuzaubern. Heute werden neue volkswirtschaftliche Ideen totgeschwiegen, oder ohne Quellenangabe abgeschrieben und verwendet. Die Geschichte zeigt noch trübere Beispiele. Die Wenigen, die was davon erkannt, hat man von je gekreuzigt und verbrannt. Der Staat sollte in seinem eigenen wohlverstandenen Interesse dafür sorgen, dass die Träger neuer volkswirtschaftlicher Ideen zur weiteren Verbesserung unserer sozialen Verhältnisse nicht mehr mit den Ihrigen verhungern müssen. Man gewähre endlich nationalökonomischen Erfindungen den gleichen Schutz wie den Erfindungen auf technischem Gebiete und die Erfahrung wird bald zeigen, dass unsere Buchseite 355 Volkswirtschaft daraus den gleichen gewaltigen Vorteil zieht, wie ihn unsere deutsche Industrie nach Werner von Siemens aus dem besseren Schutz der technischen Erfindungen gezogen hat. Man errichte bei dem Reichspatentamt eine Abteilung für neue volkswirtschaftliche Ideen. Wer einen neuen volkswirtschaftlichen Vorschlag zur Verbesserung unserer volkswirtschaftlichen Verhältnisse macht und mit einer klaren entwicklungsgeschichtlichen Begründung beim Reichspatentamt einreicht, erhält darauf ein gebührenfreies Patent. Idee und Begründung werden dann mit dem Namen des Verfassers amtlich veröffentlicht. Sobald diese Idee dann in der Praxis verwirklicht wird, erhält der Patentinhaber oder seine Erben ein entsprechendes Honorar aus der Reichskasse. Aus der Reihe der Erfinder neuer technischer und neuer ökonomischer Ideen werden im allgemeinen nach Maassgabe der Bedeutung der erworbenen Patente zu gleichen Teilen etwa je 1⁄10, zusammen also 1⁄5 der Mitglieder des Reichsvolkswirtschaftsrates ernannt. Sie bilden in dieser Körperschaft gewissermaassen den Sauerteig. Sie haben vor allem dahin zu wirken, dass auf technischem wie ökonomischem Gebiete die Losung des Fortschrittes in Geltung bleibt. Im Interesse ihrer ökonomischen Unabhängigkeit, wie im Interesse einer besseren Auswahl von Bewerbern müssen den Mitgliedern des Reichsvolkswirtschaftsrates preussische Ministergehälter bezahlt werden. Die reinliche Ausscheidung der Mitglieder dieser Zentrale aus ihren früheren geschäftlichen Beziehungen ist eine selbstverständliche Bedingung für ihre Ernennung.

Schliesslich darf nicht unerwähnt bleiben, dass den Mitgliedern dieses Reichsvolkswirtschaftsrates ein erhöhter strafrechtlicher Schutz gewährt werden muss. Diese Körperschaft hat in ganz besonderem Maasse den Kampf gegen den Egoismus und die Habsucht zu führen. Nach der Buchseite 356 heute beliebten Praxis rächt sich dafür „die Bestie in Menschengestalt“ durch Beleidigungen und Verleumdungen aller Art, wobei die geltenden Gesetze ganz unzureichenden Schutz bieten.

f) Zur sozialen Erziehung des Volkes ist eine so weitgehende Dezentralisation der staatlichen Organe erforderlich, dass der letzte disponierende Beamte jeden Einzelnen seines Bezirkes als Person zu kennen, zu beobachten und zu behandeln in der Lage ist.

Die beiden Sätze: „Möglichst billig einkaufen, möglichst teuer verkaufen!“ und „der Güterverkehr nach dem Aequivalenzwerte!“ bedeuten zwei ganz verschiedene sittliche Welten mit ganz verschiedenen Organisationen der Gesellschaft und des Staates.

Die möglichst weitgehende Wucherfreiheit nach der Seite des Einkaufs, wie nach der Seite des Verkaufs, wünscht möglichst wenig durch irgend welche Organisationen behindert zu werden, um den „Geschäften“ ungestört nachgehen zu können. Höchstens kapitalistische Syndikate sind zulässig, welche das Verdienen noch mehr erleichtern. Im Volke gibt es nur freie, das heisst unorganisierte Einzelindividuen, die tun und lassen können, was ihnen beliebt. Sobald der Bursche, das Mädchen aus der Schule entlassen sind, sind sie auch selbständig. Die Familie ist, namentlich in dem Gedränge der Städte, aber auch auf dem Lande schon, in der Auflösung begriffen. In der Masse kann ein jeder als unbekannt untertauchen und verschwinden. Unter solchen Voraussetzungen wird es dem einseitigen Egoismus am leichtesten, sich in jeder Weise auszuleben. Eine ober Buchseite 357 flächliche seichte Aufklärung hat den Einfluss der Religion wesentlich gemindert. Die alten guten Sitten werden über Bord geworfen. Ueberall begegnen uns die Raubtiere in Menschengestalt. Unter dem Titel der freien Konkurrenz macht sich die gewissenloseste Raffbegierde breit, der kein Mittel zu schlecht ist, andere zu schädigen, um für sich zu gewinnen. Die Gemeinschaft des Volkes löst sich in verschiedene Klassen auf, die gegenseitig bis aufs Messer sich bekämpfen. Das öffentliche Leben wird vergiftet und verdirbt den Charakter. Werner Sombart warnte öffentlich alle edlen Menschen vor einer Teilnahme an der Politik. Die allgemeinen Wahlen, wie die Lohnkämpfe spielen sich unter den Formen kleiner Bürgerkriege ab. Presse und Literatur, Theater und Kunst laufen dem Geldgewinn nach und umschmeicheln mit Sensationen aller Art die niederen Leidenschaften des entartenden Volkes. Die Zahl der selbständigen wirtschaftlich unabhängigen Existenzen schwindet dahin. Die Verwaltung der grossen Vermögensmassen ruht in den Händen von wenigen Personen. Der Luxus wird immer raffinierter, die Gründung eines Familienstandes immer schwieriger, das Heer der Dirnen immer grösser. Die Erziehung des Volkes wendet sich mehr und mehr von der Arbeit und der Sparsamkeit ab, der Genussucht, Spekulationssucht und Schuldenmacherei zu. Der Staat aber greift in diese böse Entwickelung nur soweit ein, als er gerade muss. Der Mammon wird von ihm noch am meisten geschützt. Ein Tischler aus Halle, der einem Zweipfennigstück das Aussehen eines Zehnpfennigstückes gegeben hatte, wurde zu vier Monaten Gefängnis verurteilt. „Die gesunden Knochen sind“, wie schon Fürst Bismarck gesagt, „viel niedriger veranschlagt“. Im deutschen Strafgesetzbuch wird zwar der Versuch der Sachbeschädigung bestraft, nicht aber der der Freiheitsberaubung, der Verführung, des Ehebruchs oder der Verleumdung. Die Straf Buchseite 358 verschärfung des Rückfalles ist bei Vermögensdelikten wie Diebstahl, Betrug, Hehlerei, Raub, weit besser gesichert als bei jenen gemeinen Handlungen, welche gegen Ehre, Leben und Freiheit der Personen gerichtet sind. Nach dem gleichen Maassstabe wird die Beihülfe vom Gesetz behandelt. Obendrein hat sich eine geradezu perverse Rücksichtnahme auf die Angeklagten ausgebreitet. Chronische Alkoholisten pflegt man selbst nach schweren Vergehen freizusprechen. Die sensationslüsterne Presse macht die gemeinsten Verbrecher zu Berühmtheiten des Tages und unserer Zeit. Den privaten Ankläger hat man fast schutzlos gelassen. Bei alledem nehmen die Prozesse und Klagen unter der Bevölkerung bedenklich zu. Der Polizeigewalt gelingt es kaum, ihren Kampf gegen die Verbrecher immer siegreich zu führen. Die Richter klagen über zu starke Ueberbürdung. Und ein wachsendes Heer von Menschen lebt von dem Streit und Kampf ihrer Nachbarn unter sich. Das ist der friedlose Zustand unserer heutigen Gesellschaft mit Wucherfreiheit.

Die prinzipielle Forderung einer Ordnung des Güterverkehrs nach dem Aequivalenzwerte kennt keine Individuen, die nirgends eingegliedert sind. Ueberall finden sich Organisationen der verschiedensten Art, welche den Einzelnen in die gute Bahn einer sozialen Entwickelung zum besseren Menschen zu geleiten bestrebt sind. Heute kommt das Kind in die Schule. Dann ist es nur zu oft sich selbst überlassen. Der Junge wird eventuell noch zum Militärdienste geholt. Dann ist auch er frei und den schlechten Einwirkungen überlassen. Das muss anders werden. Nachdem die Familie nur zu häufig für erzieherische Aufgaben versagt, muss die Organisation des Staates mit den Organisationen der Gesellschaft dem Einzelnen nahe bleiben von der Wiege bis zur Bahre. Erst nach einem solchen Ausbau der gesellschaftlichen und staatlichen Beziehungen Buchseite 359 gibt es keine Volksmassen mehr, in denen man als unerkannt verschwindet. In jeder Lage des Lebens steht dann dem strebsamen Armen die rechte Hülfe zur Seite, damit künftig nicht mehr Goethes Harfenspieler seinen bitteren Vorwurf erhebe:

„Ihr lasst den Armen schuldig werden,
Dann überlasst Ihr ihn der Pein,
Denn jede Schuld rächt sich auf Erden!“

Diese positive Ordnung des menschlichen Lebens kann die ungeheure Bedeutung der Religion nicht entbehren, denn sie weiss mit Leibniz, dass alle einseitige Aufklärung nur dem Aberglauben in die Hände arbeitet und dass mit dem Aufhören der Gottesfurcht die Entfesselung aller Leidenschaften beginnt. Die alten guten Sitten finden sich wieder ein. Statt der freien planlosen Konkurrenz herrscht die planvolle geordnete Wirtschaft. In einer Volkswirtschaft unter Brüdern und Freunden gibt es keine Klassenkämpfe mehr. Das öffentliche Leben wird wieder von Idealen beherrscht, die die besseren edleren Charaktere zur Mitarbeit heranziehen. Presse und Literatur, Theater und Kunst haben sich bedingungslos dem höheren Grundsatze einer besseren sozialen Erziehung des Volkes unterzuordnen. Die Zahl der selbständigen, wirtschaftlich unabhängigen Existenzen wird wieder wachsen, der Luxus maassvoller werden, die Gründung eines Familienstandes erleichtert sein, bei allgemeiner Erziehung des Volkes zur Arbeit und zur Sparsamkeit. Der Staat, der vor allem den allgemeinen Frieden unter seiner Bevölkerung zu erstreben hat, muss Verbrechen und Vergehen gegen die Person strenger und nicht milder bestrafen als solche gegen das Eigentum. Das weitaus Wichtigste aller Rechtspflege ist das Vorbeugen und sofortige Schlichten des Streites, wie es der Oberlandesgerichtsrat E. Burlage in seiner Broschüre über die „Friedensvereine“ (1907) so trefflich nachgewiesen Buchseite 360 hat. Nur, dass die friedliche Schlichtung von Streitfällen weit leichter gelingen wird, wenn der ordentliche Richter den Vorsitz im Friedensverein führt. Wer aber den sozialen Frieden wiederholt gebrochen hat, soll als „friedloser Mensch“ nach irgend einer Insel unseres kolonialen Besitzes verbannt werden. Nur so lässt sich eine wirksame Entlastung der höheren Instanzen und ein wesentlicher Fortschritt in unserem ganzen Rechtsleben sicher erwarten.

Die gleichen Konsequenzen in der Richtung der Dezentralisation ergeben sich aus unserer bisherigen sozialen Gesetzgebung. Eine gewaltige Arbeitslast sozialpolitischer Maassnahmen ist den bestehenden Lokalbehörden aufgebürdet worden, aber diese können sie auf die Dauer in wünschenswerter Weise nicht bewältigen. Die unteren Organe müssten befähigt sein, die Anträge gewissenhaft zu prüfen, die Einziehung der Beiträge, die Auszahlung von Renten und die Ueberwachung des Heilverfahrens ordnungsmässig und pünktlich zu erledigen. Weitere, hier vorausgeschickte Reformvorschläge zeigen die gleichen Konsequenzen. Die so notwendige Ueberwachung und Kontrolle der Syndikate auf der ganzen Linie des Erwerbslebens, und die Weiterbildung der amtlichen Statistik als volkswirtschaftliche Buchführung auf Grund von Einzelanschreibungen an Ort und Stelle, haben gleich sehr eine Dezentralisation der Staatsbehörden in solchem Maasse zur Voraussetzung, dass der letzte Beamte auf dem Lande für vielleicht 1000, in der Stadt für 500 Personen bestimmt ist. Hierzu wären nur Beamte in schon reiferem Alter mit einer ausgeprägt praktischen Bildung geeignet. Nach Analogie der Organisation in der Bombay-Präsidentschaft sollten das Richteramt, das Amt der Steuerbehörde, die Katasterbehörde mit dem Strassen- und Flussbauamt wie die politische Verwaltung in diesem „Friedensrichter“ gleichmässig auslaufen. Mit dem lokalen Geistlichen, Bürgermeister oder Genossenschafts Buchseite 361 vorsteher und Syndikatsvertreter zusammen, würde er ein Schöffengericht bilden können, dessen Zuständigkeit sich nach dem Wohnort des Geschädigten bestimmt und dessen Urteilsfindung in weitem Maasse Billigkeitsgründen zugänglich bleibt. Jedermann kann sich bei dem Friedensrichter Rat und Auskunft holen. Durch seine engen Beziehungen zu den gesellschaftlichen Organen der verschiedensten Art stehen eine Menge Hilfswege zur Verfügung. Von dieser Stelle aus wird der Entwickelungsgang und die Führung eines jeden Einzelnen von Kindheit auf beobachtet und aufgezeichnet, um nach seinem Inhalte einem jeden Interessenten zugänglich zu werden. Wenn die ganze Volkswirtschaft eine Wirtschaft unter Brüdern und Freunden ist, dann muss einem jeden auch die Möglichkeit geboten sein, sich über seinen Nachbarn ebenso genau zu unterrichten, wie er über seinen Bruder informiert ist. Die Privatdetektive und Auskunfteien aller Art können heute diesem schon bestehendem Informationsbedürfnis nur in höchst unvollkommener Weise dienen, was nur den unehrlichen Leuten sichtlich zum Vorteile gereicht.

g) Die Regelung des Güterverkehrs nach dem Kostenwerte (Aequivalenzwerte) wie die Sicherung einer harmonischen Entwicklung aller Glieder des Volkskörpers hat die Beseitigung des Privatkredites mit der Privatversicherung und die Vereinigung aller Geldinstitute zu einem nationalen Syndikat der deutschen Banken zur unerlässlichen Voraussetzung.

Im vereinigten preussischen Landtage (1847) hat bekanntlich David Hansemann, der Gründer der Diskonto-Gesellschaft, den Ausspruch getan: „In Geldsachen hört die Gemütlichkeit auf!“ Der ehemalige Grossbankdirektor Buchseite 362 und jetzige Professor Riesser zitiert in seinem ausgezeichneten Werke über Konzentrationsbestrebungen der Deutschen Grossbanken Max Wirth mit dem Satze: „Die Menschen wollen ebenso rasch als möglich reich werden. Das ist nichts neues, es ist überall und in allen Ländern ebenso gewesen.“ Der Geist der Geld- und Bankgeschäfte wird von einem mit Klugheit gepaarten robusten Gewissen getragen. Die Frankfurter Zeitung vom 18. Februar 1908 hat eine Art Lebenslauf des berühmt gewordenen nordamerikanischen Bankiers Charles W. Morse gebracht. Als ihn sein Vater als Buchhalter anstellte, suchte er sofort einen Stellvertreter, der nur ein Drittel seines Gehalts bekam, während er seinen geschäftlichen Interessen nachging. Als weiteres Beispiel seiner Geschäftspraxis folgendes: Von der National-Bank of North-Amerika liess er sich nach den ersten Tagen seiner Präsidentschaft, entgegen den gesetzlichen Bestimmungen, 500'000 Dollar leihen. Mit diesem Gelde gründete er den New Yorker Eis-Trust. Dann liess er fünf der berühmtesten Finanzgrössen an der New Yorker Börse je 100'000 Dollars am Kurse dieser Aktien gewinnen, ohne dass diese Herren einen Pfennig zu riskieren hatten. Das geschah, um sich „Freunde“ zu erwerben. Dann überliess er eben diesen neuen Freunden weitere „Eisaktien“ für über fünf Millionen Dollars gegen bar. Bald darauf waren diese Aktien fast wertlos geworden. Die „neuen Freunde“ haben also das Mehrfache ihres anfänglichen Gewinnes wieder verloren. Die von der National-Bank of North-America gesetzwidrig entliehene halbe Million Dollars aber sind nicht zurückgezahlt worden. Vom Börsenstandpunkte aus wird das als die „Grosstat eines Finanzgenies“ bewundert. Dieser Mann beherrschte im Oktober 1907 in Nordamerika 12 Banken, 3 Versicherungsgesellschaften, 17 Küstenschiffahrtsunternehmen und eine Reihe von Telegraphen-, Grundbesitz- und anderen Buchseite 363 Gesellschaften mit einem nominellen Gesamtvermögen von über 500 Millionen Mark. Wenn wir heute im Interesse einer besseren, sittlich höher stehenden sozialen Fortentwicklung diese gewissenlose Raffbegierde des Egoismus bändigen und zurückweisen müssen, dann genügt es offenbar nicht, nur die Verhältnisse zwischen Lohnarbeiter und Unternehmer zu reformieren. Es bedarf einer durchgreifenden Reform auf der ganzen Linie des Erwerbslebens und damit in Sonderheit auch auf der des Geld- und Kreditverkehrs. Die führenden Männer der Bankwelt selbst können sich über eine solche Notwendigkeit am wenigsten im Unklaren sein. Riesser erzählt in seinem wiederholt genannten Werke sehr hübsch: Es hätten sich um die Mitte des verflossenen Jahrhunderts an verschiedenen Punkten in Europa in den Händen von Privatbankiers, insbesondere des Hauses Rothschild, enorme Kapitalien angesammelt. Sie beherrschten durch das Massenverhältnis ihres Kapitals alle Geschäfte. Sie (die Rothschilds) stellten ihre Bedingungen, wie die Besitzer eines Monopols. Nirgends war abzusehen, welche Schranken dieser Tendenz gesetzt wären. Dieses Monopol liess sich nur brechen, wenn man dem grossen Kapital ein noch grösseres entgegenzusetzen hatte, und dieses grössere war nur durch Assoziation vieler kleiner Kapitale herbeizuschaffen. So wurde in Frankreich der Crédit mobilier, in Deutschland der Schaaffhausensche Bankverein, die Diskontogesellschaft, die Darmstädter Bank, die Mitteldeutsche Kreditbank und die Berliner Handelsgesellschaft damals ins Leben gerufen. In unseren Tagen haben sich die Grossbanken mit den grossen Privatbankiers in Deutschland zu fünf grossen Bankgruppen zusammengeschlossen. Durch diese Vereinigung der Kreditgeber ist auch die Syndikatsbildung in der Industrie mächtig gefördert worden. Die Stellung der Beamten in diesen Konzerns musste sich schon deshalb Buchseite 364 gegen früher wesentlich verschlechtern, weil einmal entlassene Beamte jetzt nur noch schwer eine andere Stellung finden. Was aber die Leiter der Grossbanken betrifft, so klagt Riesser selbst darüber, dass es immer schwerer werde, geeignete Persönlichkeiten zu finden. Der selbständige Mittelstand, aus dessen Kreisen die tüchtigsten Kräfte hervorgegangen sind, verschwindet in der Bankwelt mehr und mehr und der „Neue Mittelstand“ mit seinem halb sklavischen Beamtenverhältnis bringt keine Männer mit eigener grosszügiger Initiative hervor. Inzwischen nähert sich, auch nach Riesser, die Konzentration der Banken einem tatsächlichen Monopol. Schon sind die Börsen mit ihrer Kursbildung ganz in der Gewalt der Banken, die „in sich“ wieder zu Börsen geworden sind. Wie um die Mitte des verflossenen Jahrhunderts die Rothschilds ihre Bedingungen monopolartig stellten, so trifft das jetzt wieder für die moderne Vereinigung der Grossbanken zu. Für alle Grossunternehmungen erscheint die Abhängigkeit von der nur ganz kleinen Zahl von Kreditgebern unhaltbar. „Ein Staat im Staate wird und kann niemals geduldet werden!“ (Riesser). Dies um so weniger, als die Geldmacht unserer Grossbanken so sehr auf der Sammlung fremder Gelder (Depositengelder, Kontokorrentbeträge, Versicherungsgelder usw.) beruht, dass längst schon der Ausspruch wahr geworden ist: „Les affaires, c’est l’argent des autres!“ — auf deutsch: „Bankgeschäfte sind im wesentlichen Dispositionen über Gelder, welche anderen Leuten gehören!“ Also wird wohl die Zeit reif dazu sein, die gesamte Organisation unseres Kredit- und Geldverkehrs einschliesslich des Versicherungsverkehrs in neue Bahnen überzuleiten.

Im Sinne dieser allgemeinen Schlussfolgerung macht Riesser selbst schon klare Andeutungen. Auf Seite 173 (2. Auflage) ermahnt er die Grossbanken zum „Maasshalten“. Buchseite 365 „Denn öffentliche, nicht etwa nur private Interessen“ seien hier im Spiele. „Nicht ohne Bedeutung ist es, dass man schon von den Angestellten der Banken als von Bankbeamten spricht, denn sie sind angestellt im Dienste von Unternehmungen, die nach ihren Aufgaben und nach ihrer Entwickelung nicht einen rein privatwirtschaftlichen Charakter haben, und die immer mehr aus der Sphäre der rein privatrechtlichen Regelung herauswachsen.“ Auf Seite 130 zeigt dann Riesser an einer Reihe von Beispielen, dass die politischen Vorpostengefechte der Staaten, denen eventuell die grösseren Schlachten der Volksheere folgen, heute auf finanziellem Gebiete von den Grossbanken geschlagen werden! Solch vitale Vorgänge, die unter Umständen über Sein und Nichtsein des Staates entscheiden, können unmöglich noch länger in der Hand des Privatkredits und der Privatbanken ruhen, die können unmöglich für immer in der Hand des allmächtigen Bankdirektors liegen und seinem selbst beliebten „Maasshalten“ überlassen bleiben.

Im scharfen Gegensatze zu der entschlossenen Konzentrationsbewegung der grossen Kreditbanken für Handel, Industrie und öffentliche Körperschaften zeigen die landwirtschaftlichen Kreditinstitute ein recht weitgehendes Isolierungsstreben. Die deutsche Landwirtschaftsgesellschaft hat sich das Verdienst erworben, durch das Direktorium der Preussenkasse die Kreditanstalten, welche zur Befriedigung des ländlichen Meliorations- und Baukredites vorhanden sind, neuerdings (1907) zusammenstellen zu lassen. Dieses Verzeichnis zählt für Meliorationskredit 110, für Baukredit 129 von einander unabhängige Anstalten. Und immer noch lebt das Bestreben weiter, mit Hilfe des Staates oder der Provinzen neue Spezialkassen zu errichten. Dazu kommen in Deutschland für 1907: 15,602 Kreditgenossenschaften, 2,821 Sparkassen mit 6033 Filialen, 23,127 Krankenkassen, 452 private und halböffentliche Buchseite 366 Versicherungsanstalten aller Art mit ihrer weit grösseren Anzahl von Kassen, die Kassen des Staates und der Kommunen usw. In mittleren Städten, deren Verhältnisse sich leichter überschauen lassen, konnten wir in verschiedenen Fällen mit Einrechnung der Privatbankiers auf je 800 Einwohner schon eine Kasse zählen, für welche es in den seltensten Fällen eine Geldausgleichsstelle gab. Jede Kasse hielt ihre entsprechend grossen, baren Geldbestände in der Hand ihres Kassierers. Diese längst veraltete Kassenorganisation ist auch einer der Gründe für die bedauerliche Tatsache, dass ein so unverhältnismässig grosser Teil des vorhandenen Bargeldes im Verkehr zurückgehalten wird. Hier ist eine moderne, zeitgemässe Weiterbildung der Organisationsformen bitter nötig.

Dazu kommen die ungeheuren Missbräuche, welche mit dem Privatkredit aller Art getrieben werden. Zunächst die allgemeine Neigung zur masslosen Verschuldung. Der Grosskaufmann A. van Gülpen-Emmerich, berichtet aus seiner Erfahrung, dass ein Hausknecht, der sich etwa 1000 Mark ersparte und ein Ladengeschäft beginnt, wenn er fleissig und solide ist, bei richtiger Verteilung auf verschiedene Lieferanten, mit einem Kredit von 20 bis 30'000 Mark arbeiten kann. Ein tüchtiger Ladenbesitzer mit einem Hause im Werte von 10 bis 20'000 Mark verfügt heute schon über einen Kredit von 100 bis 200'000 Mark. Für einen gewandten Hunderttausendmarkmann geht auf den grossen Handelsplätzen der Kredit schon in die Millionen und die geschäftliche Auskunft für solche Leute lautet in der Regel: „Gut für jeden Betrag!“ Auch bei den Konsumkäufen hat die Inanspruchnahme des Kredits eine recht ungesunde Ausdehnung erlangt. Aus der nordamerikanischen Eisenbahngesetzgebung haben wir oben den Satz kennen gelernt, dass eine Verschuldung um etwa das 37 fache des eigenen Vermögens als normal zu Buchseite 367 betrachten ist. In den beiden aus jüngster Zeit bekannt gewordenen Fällen einer Beteiligung junger Bankbeamten in Berlin und Nürnberg an Börsenspekulationen wurden mit einem eigenen Vermögen von 6 bis 10'000 Mark bei einem Jahreseinkommen von 2600 bis 4000 Mark Spekulationsgeschäfte bis zur nominellen Höhe von 5 Millionen Mark ausgeführt und schliesslich Geldverluste von 235'000 bis über 600'000 Mark erreicht. Beim Grundbesitz der verschiedensten Art ist die Entwicklungstendenz ersichtlich, die Grundstücke bis zum vollen „Beleihungswerte“ zu belasten, und diesen „Beleihungswert“ immer höher anzusetzen. Bedarf unter solchen Umständen die rasche Zunahme der allgemeinen Verschuldung des Volkes bei steigendem Zinsfuss noch einer besonderen Erklärung? Die schlecht geordnete Kreditwirtschaft des Mittelstandes trägt neben den gewaltigen Geldmitteln, welche den konkurrierenden Grossunternehmungen zur Verfügung gestellt wurden, einen wesentlichen Teil der Verantwortung für die fortschreitende Vernichtung des alten selbständigen Mittelstandes. Ohne die Leichtigkeit, mit welcher heute allgemein Kredit für Spekulationszwecke zu erhalten ist, könnten die Grundrenten-, Gründer- und Kursgewinne aller Art gar nicht liquid werden. Das Abhängigkeitsverhältnis, in welches die Schulden die Einzelunternehmer gebracht haben, war in der grossen Mehrzahl der Fälle Träger der Syndikatsbewegung. Die maasslose nationale wie internationale Kreditgewährung ist vor allem Schuld daran, dass die Warenpreise fortwährend bedenklichen Schwankungen unterworfen sind und bald ein rascher wirtschaftlicher Aufschwung das Volk noch mehr zur Teilnahme an der allgemeinen Spekulation und Genussucht verführt, bald in den Zeiten der nachfolgenden Krisis die mittleren Vermögen scharenweise abgeschlachtet und durch die einsetzende Arbeitslosigkeit die Zahl der Unzufriedenen und Verbitterten Buchseite 368 vermehrt werden. Der Privatkredit ist die Seele des herrschenden Kapitalismus. Wer diese Krankheit ehrlich beseitigen will, kann den Privatkredit unmöglich beibehalten.

Mit dem Worte „Kredit“ wird dasjenige Vertragsverhältnis bezeichnet, das am häufigsten und leichtesten zur Einleitung wucherischer Beziehungen benutzt wird. Eine Kontrolle im Einzelnen ist hier unmöglich. Die Prophylaxis ist auch hier der wichtigste Teil der Politik. Durch diesen Wucher wird der Zinsfuss und der gesamte Geldmarkt in sehr bedenklicher Weise beeinflusst. Also muss eine Kreditform ausgeschlossen werden, welche dem Wucher zuneigt. Das ist der Privatkredit. Und jener Kreditform, welche dem Wucher prinzipiell abgeneigt ist, muss allein der staatliche Rechtsschutz zur Verfügung stehen: das ist der körperschaftliche Kredit.

Was die Gegenwart benötigt, das ist eine gesellschaftliche Organisation des Geldverkehrs, des Kredits und der Verwaltung der Geldwerte des Volkes. Schon heute haben wir in den Sparkassen, in den Kreditgenossenschaften der Raiffeisenschen Art, in der preussischen Zentralgenossenschaftskasse, in den öffentlichen Meliorationskassen Geldinstitute, welche in erster Linie nicht Gewinnzwecke, sondern gemeinnützige Zwecke erstreben. Es ist unvereinbar mit dem Begriff der sozialen Arbeitsgemeinschaft, unverträglich mit der Auffassung einer Wirtschaft unter Brüdern oder Freunden, dass Unternehmungen mit gewaltigen fremden Geldmitteln gefördert werden, welche in bewusster Weise darauf abzielen, die Mitmenschen rücksichtslos auszuplündern, nur um an diesem Raubgewinn einen möglichst hohen Anteil an Zinsen oder Dividenden oder Tantiémen zu erhalten. Wenn der Wucher im Sinne einer vertragsmässigen Aneignung von offenkundigem Mehrwert gesetzlich bei hohen Strafen verboten werden soll, dann kann es unmöglich Buchseite 369 gestattet sein, solche wucherische Unternehmungen im In- und Auslande nur der Gewinnteilnahme halber mit Kredit reichlich zu unterstützen. Es kann nicht genügen, nur die juristische Sicherheit einer Kreditgewährung zu prüfen. Schon die Raiffeisenschen Kreditvereine, ebenso wie die Kulturrentenanstalten haben an die Stelle der bloss juristischen Sicherstellung die Kontrolle der rationellen Verwendung des geliehenen Geldes gesetzt, und die Preussische Zentralgenossenschaftskasse hat durch die Verpflichtung ihrer Schuldner, ausschliesslich mit ihr Kreditgeschäfte zu machen, wenigstens eine Kontrolle der Kreditbeanspruchung vorgesehen. Der Kreditgeber eines Wucherers macht sich zum Mitschuldigen an diesem Verbrechen. Aufgabe des künftigen Kreditrechtes bleibt es deshalb, die Begünstigung des Wuchers jeder Art durch den Kredit zu verhüten. Als Albert Schaeffle an die Lösung des Problems herantrat, den Missbrauch des Hypothekenkredits zur spekulativen Grundpreissteigerung zu beseitigen und die Wohltat dieser Kreditform nur für volkswirtschaftlich günstige Zwecke zu sichern, blieb ihm nichts anderes übrig, als für die „Inkorporation des Hypothekarkredits“ einzutreten und damit die Individualhypothek faktisch aufzuheben. Wir gehen hier von der Ueberzeugung aus, dass es selbst für die Landwirte nicht genügt, nur den Grundstückswucher zu beseitigen. Ein wirklich gedeihliches Aufblühen der Volkswirtschaft hat die Beseitigung des Wuchers auf der ganzen Linie des Erwerbslebens zur Voraussetzung. Die so notwendige soziale Erziehung besserer Menschen mit grösserer Opferfreudigkeit muss das wirtschaftliche Emporkommen des sittlich höher stehenden Wirtschafters fördern, statt — wie heute fast überwiegend — den gewalttätigeren, skrupelloseren Erwerber in erster Linie reich zu machen. Zu diesem Zwecke muss aller Kredit, dem die staatlichen Rechtsmittel zugebilligt werden, auf seine volkswirtschaftlich Buchseite 370 rationelle Verwendungsart kontrolliert sein. Das kann nur bei dem Kredit der Genossenschaften, Landschaften, Sparkassen und dergl. gesichert erscheinen. Also ist dem Kredit, den Private gewährt haben, der Rechtsschutz künftig zu verweigern.

Gleichzeitig ist Sorge zu tragen, dass stets genügend Geldmittel vorhanden sind, um den volkswirtschaftlich berechtigten Kredit zu billigen Bedingungen befriedigen zu können. Dazu gehört vor allem eine genügend grosse Geldmenge in der rechten metallischen Zusammensetzung. Als Schreiber dieses seine Studienreisen in Indien machte und seine Diener, die etwa 20 Pfennige pro Tag als Lohn erhielten, zum ersten Male auszahlte, gab er ihnen diesen Betrag in Silber. Da antworteten die Indier: „Nein, gnädiger Herr, das ist Dein Geld, gib Du uns unser Geld!“ Sie wollten in Kupfermünzen ausgezahlt sein. Ihre täglichen Lebensbedürfnisse waren so gering im Werte, dass sie nur mit Kupfergeld beglichen werden konnten. Ihre ganze Art der Geldaufbewahrung war nur für Kupfer zugeschnitten. Als dann die Reise durch Australien folgte, lernte ich dort einen Arbeiterstand kennen, der pro Tag bis 20 Mark verdiente. Wenn diese Arbeiter am Sonntage ihren Vergnügungen nachgingen, hatten sie mehrere Goldstückchen in der Tasche. Im Kriegsfalle stellt Deutschland ein Viermillionenheer auf, dessen Soldaten 44 und 56 Pfennig Löhnung pro Tag erhalten, das sind 4,40 und 5,60 Mark pro Dekade. Solche Beträge lassen sich nur in Silber zahlen. Bei der Masse des Volkes kommt im täglichen Verkehr in Deutschland noch das Silber als Hauptmünze in Verwendung. Deshalb kann die „reine“ Goldwährung den Zahlungsbedürfnissen des deutschen Volkes unmöglich entsprechen. Es muss daneben eine erhöhte Summe von Silbergeld verwendet werden. Aber auch mit der veralteten Vielheit von Kassenführungen ist zu brechen. Der Kassen Buchseite 371 verkehr sollte durch ganz Deutschland eine einheitliche planmässige Organisation erfahren in der Weise, dass sich die staatlichen wie privaten Gelder und Zahlungen sammeln und die entbehrlichen Ueberschüsse nach zentralen Kassen abgeführt werden. So wird die unbenutzt liegende Geldmenge auf das notwendige Minimum beschränkt und dem Verkehrs- und Kreditbedürfnis aller Art zu mässigen Bedingungen gedient werden können.

Zu den grossen Aufgaben des Reichsvolkswirtschaftsrates würde es gehören, den Plan für diese zweckmässigste Organisation des deutschen Kassenverkehrs auszuarbeiten. Zu diesem Zwecke wären alle Geldinstitute und Kassen zusammenzufassen. Wo ein praktisches Bedürfnis für neue Kassen besteht, sind solche einzurichten. Wo zu viel Kassen eingerichtet sind, wäre ihre Zahl entsprechend zu beschränken. Einer Wirtschaft unter Brüdern können überflüssige Einrichtungen nicht entsprechen. Diese Kassenorganisation wäre die geeignete Stelle, um die Verwaltung des mobilen Volksvermögens zu übernehmen. Hier werden die Depositen angenommen und verzinst, hier werden Wertpapiere zum Kostenwerte gekauft und verkauft, hier können Geldstiftungen jeder Art unter einfachen Formen errichtet werden, hier finden Zahlungsaufträge jeder Art ihre Erledigung, hier sichert sich das Volk gegen jene Millionenverluste, die durch Nichteinlösung gekündigter Wertpapiere und Nichtabhebung entfallener Lostreffer ihm, zu Gunsten unserer heutigen Banken, erwachsen, hier erfolgen Einzahlungen und Auszahlungen auf Grund der Versicherungsverträge aller Art u.s.w. An diese Kassenorganisation lehnen sich die Kredit- und Versicherungsorganisationen der verschiedensten Art an, weil für sie jede eigene Kassenführung jetzt entbehrlich wird. Alle Kredit- und Versicherungsbedingungen müssen einer genauen Durchsicht unterzogen werden, ob wirklich allerwärts Buchseite 372 Uebervorteilungen jeder Art nach dem Grundsatze des Kostenwertes vermieden sind. Die Konkurrenz der verschiedenen Anstalten unter sich wird beendet. Es folgt eine billige gegenseitige Abgrenzung des Arbeitsgebietes. Wo sich hierbei Bedürfnisse zeigen, denen noch keine Organisation dient, sind solche ins Leben zu rufen. Bei einer Statistik als volkswirtschaftliche Buchführung, bei allgemeiner Einführung des Aequivalenzwertes und bei einer weitgehenden Dezentralisation des staatlichen Beamtenkörpers bietet die Durchführung all dieser Forderungen unter Anleitung und Kontrolle des Reichsvolkswirtschaftsrates keine besonderen Schwierigkeiten.

Auch in dieser neuzeitlichen wucherfreien Ordnung des Geld- und Kreditverkehrs bleibt für unsere bisherigen Effektenbörsen, die nur dem Grundsatze huldigen: „Möglichst billig einkaufen und möglichst teuer verkaufen!“ kein Raum.

h) Von den landwirtschaftlichen Verhältnissen insbesondere.

Das ganze agrarische Programm im engeren Sinne lässt sich in die einfache Formel bringen: Volkswirtschaftliche Regelung des Verkehrs mit den landwirtschaftlichen Grundstücken, wie des Verkehrs mit den landwirtschaftlichen Produkten nach dem gesellschaftlichen Kostenwerte. Wenn ein Getreideverkaufssyndikat der deutschen Landwirte gebildet ist, das in organischer Verbindung steht mit einem Ein- und Verkaufssyndikat der deutschen Müller, das wieder Anschluss gefunden hat an eine Mehleinkaufsorganisation der deutschen Bäcker, dann ist es möglich, die gleichen mittleren Preise, welche den gesellschaftlichen Produktionskosten entsprechen, Buchseite 373 das ganze Jahr hindurch ohne Schwankungen festzuhalten. Der Bund der Landwirte hat 1894 die 40jährigen Durchschnittspreise für Getreide gefordert und damit das Preisproblem in der besten Weise formuliert. Auch die heutige Preisbildung unter der Herrschaft des spekulativen Kapitals kann nicht umhin, in längeren Zeiträumen die Produktionskosten zu respektieren. Aber es entspricht dem Wesen der Spekulation, um diesen Schwerpunkt mit möglichst grossen Schwankungen zu oscillieren und dabei der Reihe nach bald die Produzenten, bald die Konsumenten schwer zu schädigen. Es ist doch wohl weit mehr im Interesse aller Beteiligten — mit einziger Ausnahme der Spekulanten — gelegen, die Preisbewegung, ohne Schwankungen, auf der mittleren Linie zu halten. Die absolute Höhe dieses Normalpreises wird in den verschiedenen Gegenden Deutschlands eine verschiedene sein, wie das schon durch die heutigen mittleren Preise zum Ausdruck kommt. Der Westen und Süden hat höhere natürliche Getreidepreise als der Osten u.s.w. Die geschichtliche Entwicklung und die tatsächlich höheren bezw. niedrigeren Produktionskosten bieten dafür genügende Erklärung. Aus ganz den gleichen Gründen können die Preise in der Aufeinanderfolge der Jahre nicht immer die gleichen sein. Mit fortschreitender Kultur müssen sie langsam zwar aber stetig mitsteigen, wie das bei normaler Entwicklung bisher der Fall war. Unsere Kurve für 500 Jahre Weizenpreise in Strassburg im ersten Bande dieses Werkes bringt das genügend klar zur Anschauung. Das vertikale Getreide- und Mehlsyndikat wird Jahr für Jahr die gleichen normalen Preise in diesem Sinne ohne jede Schwankung für den Konsumenten durchhalten können. Denn einer solchen Organisation ist es leicht, die erforderlichen Reserven in Waren und barem Gelde anzusammeln, welche für den eventuellen Zukauf vom Auslande die Schwankungen der Weltmarktspreise Buchseite 374 nach auf- und abwärts zu Gunsten der mittleren Linie ausgleichen. Ebenso kann eine solche Syndikatsorganisation, bei gleichzeitig allgemeiner Einführung des Kosten- oder Aequivalenzwertes, auch die Spannung zwischen Getreide- und Brotpreisen bestimmen und hierdurch eine Spezialart von Brotverteuerung endlich aufheben, die mit den Terminkäufen und Verkäufen der Müller und Bäcker in ursächlichem Zusammenhange steht. Nach Einführung dieser Syndikatsorganisation werden die Getreidezölle als Schutzmittel gegen zu niedrige ausländische Getreidepreise überflüssig. Denn dann gibt es ausserhalb des Syndikats keine Käufer mehr für ausländische Getreideofferten, weil ausserhalb des Syndikates keine Getreide- und Mehlkontingente existieren können. Was so für das Brot gilt, das behält auch Geltung für das Fleisch. Hier bewirken die Preisschwankungen der Spekulation in ganz der gleichen Weise ein starkes Schwanken der Produktionsziffern. Ein Herabgehen der Schweinefleischpreise z.B. kann die jungen Ferkel fast unverkäuflich machen. Das wirkt dann erfahrungsgemäss auf die Schweinehaltung in der Weise zurück, dass wir heute etwa alle zwei Jahre Teuerungspreise für Schweine haben. Sobald hier durch ein Syndikat der Produzenten mit den Schlächtern unter Anschluss der soliden Händler die Preise an die gesellschaftlichen Gestehungskosten auf mittlerer Linie angepasst werden, sind natürlich auch die Ferkelpreise derart zu regeln, dass die Fleischproduktion dem Bedarf des Konsums entspricht. Wesentliche Schwankungen im Konsum sind künftig deshalb nicht mehr zu erwarten, weil durch die anderen, organisch sich anschliessenden Massnahmen der unheilvolle Wechsel zwischen Ueberspekulation und Krisis endlich verschwindet. Auch hier werden vom Syndikate alle unberechtigten und deshalb wucherhaften Spannungen zwischen den Vieh- und Fleischpreisen im Buchseite 375 Detailhandel fernzuhalten sein. Das Gleiche gilt für alle wichtigen landwirtschaftlichen Produkte. Ein tadelloses Funktionieren solch gewaltiger Syndikatsorganisationen hat wieder zur Voraussetzung, dass überall ein einsichtsvoller staatlicher Beamter an Ort und Stelle das Material der Statistik hinsichtlich seiner Zuverlässigkeit kontrolliert, die Bevölkerungsmasse zur pünktlichen Einhaltung der von der Zentrale aufgegebenen Ablieferungstermine erzieht, Streitigkeiten sofort schlichtet und den Geist des brüderlichen Zusammenwirkens zu erhalten versteht.

Wie auf diese Weise der Kostenwert die Preise der landwirtschaftlichen Produkte bestimmt, so muss auch der Kostenwert den Preis der landwirtschaftlichen Besitzungen bestimmen. Der allgemeine Buchführungszwang mit ordentlichen Abschreibungen, welche der tatsächlichen Abnützung entsprechen, wird die rechte Ermittelung dieser Wertgrösse auch allgemein ermöglichen. Damit findet die sogenannte Erbrechtfrage ihre einheitliche und allgemeine Erledigung. Es wird überflüssig sein, durch Höferecht, Anerbenrecht und Fideikommissrecht dem Uebernehmenden einen besonderen „Vorzug“ einzuräumen, nachdem jede spekulative Preisbildung für landwirtschaftliche Grundstücke endlich ausgeschlossen bleibt. Die landwirtschaftliche Schuldentlastungsfrage kann allgemein kaum eine wirksamere Förderung erfahren als durch Syndikatspreise für alle landwirtschaftlichen Produkte, welche die Kosten decken, durch eine Organisation des Geld- und Kreditverkehrs, welche jede Zinsfusssteigerung durch übermässige Spekulation ausschliesst und durch Uebergabspreise für Grund und Boden, welche den sachlichen Herstellungskosten entsprechen. Wie steht es mit der Regelung des freihändigen Verkehrs auf dieser Basis? Das Prinzip des Kostenwertes gestattet keine spekulative Preisbildung. Wo aber freie Konkurrenz der Käufer zugelassen wird, wird auch die spekulative Preis Buchseite 376 steigerung zugelassen. Heute besteht die Gefahr eines Aufkaufs des bäuerlichen Grundbesitzes durch reich gewordene Kapitalisten als Luxusbesitz. Der Bauer und sein landwirtschaftlicher Besitz sollen kein Spielzeug für die Riesen des Reichtums sein! Aber auch die heute sich breit machende Güterschlächterei, ob sie nun von Privaten oder von Banken betrieben wird, ist ein Krebsschaden für unsere landwirtschaftlichen Verhältnisse. Die echt agrarische Gesetzgebung aller Völker und Zeiten hat die Veräusserung des landwirtschaftlichen Grundbesitzes ausdrücklich aufgehoben. Der gleiche Rechtsgrundsatz ist auch heute wieder geboten. Wer seinen Besitz veräussern will, übergibt ihn der nationalen Kassenorganisation, welche bar, ohne Abzug und Provision, den nachweisbaren Sachwert bezahlt. Die fortlaufenden Aufzeichnungen des lokalen Friedensrichters, unter Mitwirkung des geltenden Buchführungs- und Deklarationszwanges, welche auch zur Evidenthaltung des Steuerkatasters dienen, machen den Kostenwert der betreffenden Besitzung jederzeit ersichtlich. Der Eigentumsnachfolger erwirbt das Grundstück zu dem gleichen Kostenpreise, ohne Aufschlag irgend welcher Art. Der Zuschlag wird dem neuen Bewerber von dem lokalen Friedensrichter im Einvernehmen mit dem Vorsitzenden der lokalen Kreditorganisation und unter Kontrolle des Reichsvolkswirtschaftsrates erteilt. Für den Grundstücksverkehr gelten hierbei die grösseren Gesichtspunkte der gesamtheitlichen Interessen. Wo ausländische Bewerber mit inländischen Kaufliebhabern in Konkurrenz treten, wird der Inländer natürlich bevorzugt. Bewerber, welche dem deutschen Volke und dem deutschen Staate nicht freundlich gesinnt sind, bleiben stets von deutschen Grunderwerbungen ausgeschlossen. Wo mehrere deutsche Bewerber in Konkurrenz treten, entscheiden die Grundsätze der besseren sozialen Grundbesitzverteilung, der geringeren Besitzschulden und die soziale Qualifikation des Buchseite 377 Bewerbers. Zwischen mehreren Kauflustigen mit gleicher Qualifikation entscheidet das Loos. Die Gelegenheit dieser Handänderung durch Vermittelung der sozialen Gemeinschaft soll auch dazu dienen, eine bessere Arrondierung der Besitzungen herbeizuführen. Der Gefahr einer Umgehung dieser Bestimmungen durch Schenkung und Testierfreiheit muss durch entsprechende Einschränkungen für den Grundbesitzverkehr begegnet werden.

Im Interesse der Allgemeinheit liegt bekanntlich eine gesunde Mischung von Gross-, Mittel- und Kleingrundbesitz. Der grössere Besitz geht in der rationellen Kulturtechnik voraus und liefert die edleren Saaten, die besseren Zuchtprodukte. Der mittlere und Kleinbesitz liefert die besten landwirtschaftlichen Arbeiter, ohne welche der Grossbetrieb nicht bestehen kann. Der Wald ist nur in den Händen des grösseren Besitzes gesichert usw. Diese Grundbesitzverteilungspolitik sollte einheitlich gehandhabt werden und deshalb dem Reichsvolkswirtschaftsrat unterstellt werden. Die rechte Ausführung und Anpassung im Einzelfalle garantiert die dezentralisierte Staatsbehörde mit den lokalen Organisationen des Kredits und der Syndikate. Wo heute der Grossgrundbesitz überwiegt, sollten — nach den trefflichen Vorschlägen des Geheimrat Kapp und Freiherrn von Wangenheim-Klein-Spiegel — durch Abtrennung von Gutsteilen aneinandergrenzender Grossgüter solche Zwischenflächen gewonnen werden, welche sich als Ansiedlung für eine selbständige, leistungsfähige Dorfgemeinde eignen. Wenn so der soziale Grundmarkt einheitlich durch Deutschland Angebot und Nachfrage ausgleicht, kann es unmöglich an Land und Landwirten zur Bildung von neuen Dorfgemeinden fehlen.

Buchseite 378 i) Von den Verhältnissen der Lohnarbeiter insbesondere.

Auch hier ist vor allem der tiefgehende prinzipielle Unterschied zwischen der Auffassung unter dem herrschenden kapitalistischen System und den Konsequenzen gesunder, normaler volkswirtschaftlicher Verhältnisse festzuhalten.

Der Kapitalismus handelt seit Jahrtausenden nach dem Grundsatze: Teile und herrsche! Trenne und beute aus! So hat man den Begriff des Arbeiters auf den des Lohnarbeiters zurückgekürzt, dem vorgeblich der Unternehmer und das Kapital gegenüberstehen. Der Arbeitslohn bestimmt sich im Wesentlichen nach Angebot und Nachfrage. Schon Adam Smith und nach ihm Karl Marx haben den Mittelstand, welcher Arbeit und Kapital in seiner Person vereinigt, aufgegeben und damit die Brücke zur naturgemässen Lohnbildung hinter sich abgebrochen. Der Arbeiter ist „nur Arbeiter“ sein Leben lang, welcher mit Massen von Arbeitsgenossen zusammenarbeitet und zusammenlebt. So wird der Arbeiter zum Proletarier, zum vierten, letzten Stande. Fleissig und strebsam zu sein, lohnt sich für ihn nicht. Sein Streben hat kein erreichbares, höheres Ziel. Sein Fleiss bewirkt nur, dass die Gewinne der Kapitalisten noch grösser werden. Sein Einkommen ist ein Spielball der kapitalistischen Konjunkturen. Die Not ist die Peitsche, die ihn täglich zur Arbeit treibt. Die Arbeit selbst weckt in ihm ein dauerndes Unlustgefühl. Wenn seine Arbeitskraft ausgepresst ist, wird er vom Kapital auf die Strasse gestossen. Da bleibt zur Besserung der Lebensstellung und Lebenshaltung nur der Klassenkampf übrig, zunächst in der Form der gewerkschaftlichen Organisation zur Führung der Buchseite 379 Kämpfe um höheren Lohn durch den Kontraktbruch, durch Streiks, Boykott, Bekämpfung der Arbeitswilligen, Abwehr der Zuwanderung, Schädigung der Nichtorganisierten usw. Dazu die Kämpfe um kürzere Arbeitszeit, angenehmere Arbeitsbedingungen, um wachsenden politischen Einfluss als Arbeiterstand usw. Während der grössere Fleiss mit der längeren Arbeitszeit und der Genügsamkeit die Arbeiterinteressen eher schädigt als fördert, begünstigt die geringere Arbeitsleistung, die kürzere Arbeitszeit, die ausgeprägte Unzufriedenheit bei einer möglichsten Steigerung des Genusslebens die Position des Arbeiters. Um im Klassenkampf das Klassenbewusstsein des Arbeiters zu heben, wird ihm eingeredet, dass der Lohnarbeiter allein alle Güter erzeugt habe, dass deshalb der Arbeiter berechtigt sei, noch weit grössere Leistungen zu seinen Gunsten von der Gesamtheit zu fordern. Wenn dabei das Gefühl der Selbstverantwortlickeit dem Einzelnen verloren gehen muss, so wird darauf keine Rücksicht genommen. Wo diese neue Ideenwelt auf dem Lande Eingang findet, verbindet sich diese Proletarierphilosophie mit den goldenen Träumen der Kapitalisten. Neben dem Wanderredner der Proletarier erscheint der Agent einer durch Börsengründungen neuerstandenen Industrie, um viele Tausende von Arbeitern zu werben. Goldene Berge werden versprochen. Vereinzelte Glücksbeispiele locken! Die modernen Verkehrseinrichtungen machen eine Wohnsitzänderung so leicht. Kein zuverlässiger unparteiischer Berater erhebt seine warnende Stimme. Die moderne volkswirtschaftliche Organisation wurde auf dem Lande vernachlässigt. So setzt denn mit jeder neuen aufsteigenden Konjunktur auch die unheilvolle Bevölkerungsflucht vom Lande nach der Stadt und nach der Industrie von neuem wieder ein. Die Erziehung des Volkes zur Spekulation und zur Genussucht bleibt die Parole.

Buchseite 380 Wie lauten im Gegensatze hierzu die Grundzüge einer organischen Auffassung der Arbeiterfrage? Die naturwissenschaftlich-politische Auffassung beginnt mit einer Betrachtung des Ganzen in den Wechselbeziehungen seiner verschiedenen Glieder, und erkennt heute sofort, dass die naturgemässe Verteilung des volkswirtschaftlichen Produktionserfolges krankhaften Störungen unterliegt, welche auf den herrschenden Kapitalismus zurückzuführen sind. Dieser Kapitalismus eignet sich heute in Deutschland jährlich rund 9 Milliarden „Mehrwert“ an, welche dem volkswirtschaftlichen Arbeitsertrage entzogen werden. Die nächstliegende Aufgabe einer rationellen Behandlung der sozialen Arbeiterfrage besteht mithin darin: diese heute entwickelungsgeschichtlich nicht mehr gerechtfertigte Beraubung des volkswirtschaftlichen Arbeitsertrages durch den Kapitalismus aufzuheben und deren Wiederkehr zu verhindern. Eine solche Maassnahme muss sofort zur Folge haben, dass die deutschen Arbeiter der verschiedensten Art jährlich um 9 Milliarden Mark mehr einnehmen. Wir haben im Vorhergehenden nachgewiesen, dass diese grosse Reform durch allgemeine Einführung des Aequivalenz- oder Kostenwertes mit den daraus sich ergebenden Konsequenzen erreicht wird. Arbeiter im subjektiven Sinne ist nach den ebenfalls schon vorausgeschickten Ausführungen ein Jeder, der sich dienend an die Gesamtheit anschliesst. Dabei sind wieder selbständige Arbeiter und Hilfsarbeiter zu unterscheiden. Nur bei dem selbständigen Arbeiter, welcher im Wesentlichen Eigentümer seiner Produktionsmittel ist, kann die Frage nach dem gerechten Arbeitslohn leicht klar und ziffermässig beantwortet werden. Er ist gleich dem Werte seines fertigen Produkts — unter der wichtigen Voraussetzung, dass die Preisfestsetzung dieses Produktes nicht dem spekulativen Privatkapital überlassen wird und dem Kostenwerte entspricht. Hier ist im Vorher Buchseite 381 gehenden deshalb für die Produkte der Landwirtschaft wie der Gewerbe und der Industrie eine Syndikatsorganisation, ohne Börsen, auf der ganzen Linie gefordert worden. Auch für das Gebiet der Submissionen muss der Kostenwert zur Geltung kommen. Bei den vorgesehenen vielfachen Organisationen kann es nie an Sachverständigen fehlen, welche den Kostenwert zu schätzen wissen. Hierher gehören weiter alle jene fürsorglichen Massregeln, welche auch bei Handänderungen der Produktionsmittel den Kostenwert zur Geltung bringen. In diesem Zusammenhange ist es aber auch wichtig, die Konsequenzen dieser Ideen eines naturgemässen Arbeitsrechtes auf künstlerischem und geistigem Gebiete weiter zu denken. Hier fehlt heute selbst amtlichen und halbamtlichen Stellen das Bewusstsein, dass sie einen ganz gewöhnlichen Diebstahl begehen, wenn sie sich die von Anderen mit viel Mühe und Kosten gewonnenen Ideen kurzerhand, sogar ohne Quellenangabe, aneignen. Solch schreiende Lücken des geltenden Rechtes müssen ausgefüllt werden, um das Raubrecht der Stärkeren und Reicheren zu beseitigen. Das Recht des Arbeiters auf sein Produkt muss als vornehmster Eigentumsanspruch ausnahmslos gelten. In diesem Zusammenhange ist schon darauf hingewiesen worden, dass es sich um eine Erweiterung der patentrechtlichen Bestimmungen und um Bereitstellung öffentlicher Mittel zur angemessenen Ablösung neuer Ideen von allgemeinerem Interesse handelt. Nur auf diesem Wege der vollen und nicht bloss formalen Anerkennung des Urheberrechtes kann das heute so vielfach schwer beleidigte Gerechtigkeitsempfinden des Volkes wieder allgemeiner versöhnt werden.

Nicht so einfach ist die Frage nach dem naturgemässen Lohn des Hülfsarbeiters zu beantworten. Im allgemeinen wird man sagen können, dass diese Lohnhöhe ebenso wie die Höhe der durchschnittlichen Getreidepreise ein Ausdruck Buchseite 382 für die Höhe der materiellen Kultur eines Volkes sind. Nach oben wird der Lohn der Hülfsarbeiter begrenzt durch den Arbeitsertrag der selbständigen Arbeit. Denn es kann niemand seiner Arbeitshülfe mehr zahlen, als er selbst verdient. Dass aber innerhalb dieser Grenze die berechtigte Höhe erreicht werde, bleibt wesentlich von der Leichtigkeit des Aufsteigens der Hülfsarbeiter in selbständige Positionen und von der Tüchtigkeit der sozialen Erziehung der heranwachsenden Arbeiter zur Arbeitsamkeit und Sparsamkeit abhängig. Unter naturgemässen Verhältnissen ist deshalb der Lohn der Hülfsarbeiter aufs Engste mit dem Arbeitserfolg des selbständigen Mittelstandes verknüpft. Diese Erkenntnis musste sich in Ländern mit junger Kultur am leichtesten bemerkbar machen. Wakefield, der bekannte Kolonisator von Australien, hat die verhältnismässig hohen Arbeitslöhne in Australien auf die billigen Landpreise und auf die Leichtigkeit, mit der Grundbesitz erworben werden konnte, zurückgeführt. Der Nordamerikaner Henry George setzte in seinem Lohngesetz die Lohnhöhe der Arbeiter mit dem Verdienst der Farmer an der Grenze der Produktion in direkte Beziehung. Zu einer sehr ähnlichen Formulierung des Arbeitslohngesetzes kam schon Joh. Heinrich von Thünen zu Anfang des letzten Jahrhunderts. Rodbertus spricht von einem „verhältnismässig mit steigenden Arbeitslohne.“ In der neueren Geschichte der australischen Lohnarbeiterverhältnisse spielt die Gesetzgebung für die australischen Goldfelder eine hervorragende Rolle. Als hier die Goldaluvien entdeckt wurden, bestimmte ein Spezialgesetz, dass jedermann gegen Zahlung einer kleinen Einschreibegebühr das Recht der Ausbeutung eines bestimmten Loses von einer mässigen Länge und Breite erwerben konnte. Aber niemand konnte mehr als ein Los besitzen. Der Erfolg dieser klugen Gesetzgebung war, dass der Arbeitsertrag auf diesen Goldfeldern als Lohnregulator durch die Buchseite 383 ganze australische Volkswirtschaft wirkte. Wäre damals die Gesetzgebung in Australien von kapitalistischen Anschauungen beherrscht gewesen, so hätte man die Ausbeutung der Goldfelder einem Konsortium von Grossbanken übertragen. Dieses hätte möglichst billige Arbeitskräfte herangezogen, um möglichst grosse Gewinne für sich zu erübrigen. Der tiefgehende soziale Unterschied dieser beiden Auffassungen ist einleuchtend.

Eine organische Betrachtung des Lohnproblems der Hülfsarbeiter muss deshalb mit der wichtigen Vorfrage beginnen: Ist die Funktion des Arbeitsertrags der selbständigen Arbeiter als volkswirtschaftlicher Lohnregulator gut gesichert? Bei der überragenden Abhängigkeit des ökonomischen Erfolges eines jeden Einzelunternehmers von der Mitwirkung der gesamtheitlichen Verhältnisse kann unsere Volkswirtschaft mit einer reich gedeckten Tafel verglichen werden, die gross genug ist, um das ganze Volk zu sättigen. Nur zwei Bedingungen müssen dabei eingehalten werden: Wenn jemand an dieser grossen Tafel sich gut gesättigt hat, dann muss er aufstehen, um einem anderen, der noch hungrig ist, Platz zu machen. Und jeder neue Gast sollte ein entsprechendes gesellschaftliches Kleid tragen und eine entsprechende soziale Erziehung sich angeeignet haben, um auch zu der Tafelgesellschaft zu passen. Nach beiden Richtungen wird heute viel gesündigt. Eine wachsende Zahl von Menschen hat an der volkswirtschaftlichen Tafel sich längst gut satt gegessen und denkt doch nicht daran, aufzustehen, um Andere an den Tafelfreuden teilnehmen zu lassen. Hinter den Sesseln dieser Platzhalter sammeln sich immer mehr Leute, deren Unzufriedenheit mit der Zeit natürlich wächst. Solch’ böse Gäste sind unsere Grosskapitalisten, unsere Besitzer von Monopolen der verschiedensten Art, unsere Grossunternehmer, die ihre Betriebe Buchseite 384 immer mehr erweitern und immer neue Unternehmungen aufsaugen u.s.w. Die ungehörig gekleideten neuen Gäste mit schlechten Manieren sind jene Arbeitermassen, die das Gift der modernen Arbeiterverhetzung in sich aufgenommen haben. Gespart wird nichts. Der ganze Lohn muss verjubelt werden. Wenn sie nichts mehr haben, hat nach ihrer Auffassung die Gesamtheit für sie zu sorgen. Die Arbeit selbst ist für sie eine Last, eine Quälerei. Aufsässig, unbotmässig, unzuverlässig, streitsüchtig ist ihr Benehmen und maasslos sind ihre Forderungen.

Diesen beiden Hauptrichtungen der herrschenden Missstände auf dem Gebiete der Lohnbildung sind unsere bisherigen Reformvorschläge bereits begegnet. Gegen die Aufsaugung der selbständigen Arbeitsgelegenheiten durch die Kapitalisten wendet sich der Kataster der selbständigen Unternehmungen, welches als Regel und ohne ein offensichtliches soziales Bedürfnis das Aufsaugen und Verschmelzen selbständiger Arbeitsgelegenheiten nicht gestattet. Aufgabe der besonderen Bestimmungen des Syndikatsgesetzes ist es, die Grossbetriebe auf der ganzen Linie des Erwerbslebens als Regel nur mit ihrer bisherigen Produktion zu kontingentieren und den Zuwachs am volkswirtschaftlichen Bedarf für den zweckmässigeren Ausbau der mittleren und kleinen Betriebe, wie für die Gründung von neuen mittleren und kleinen Betrieben zu reservieren. Die einheitliche Organisation der inneren Kolonisation und des Grundstückmarktes schafft neue lebensfähige Bauerngemeinden und verhütet die Aufsaugung des Grundbesitzes für Luxuszwecke der Reichen. Eine moderne Umbildung der Heimarbeiterverhältnisse kann auch auf diesem Gebiete neue Gelegenheiten zur Verselbständigung schaffen. Mit diesen organischen Grundsätzen einer besseren Regulierung des Arbeitslohnes bleibt der heute so beliebte Ruf nach „Verstaatlichung“ allerdings unvereinbar. Vielfach muss sogar Buchseite 385 die Forderung nach „Entstaatlichung“ erhoben werden. Der Geheime Kommerzienrat Kirdorf hat einmal gesagt: „Sucht die Arbeitsgelegenheit möglichst zu vermehren, dann ist die soziale Frage gelöst“. Wir möchten diese Formulierung dahin abändern, dass wir sagen: „Sucht die selbständige Arbeitsgelegenheit tunlichst zu erweitern, und die Lohnfrage wird zur Hälfte gelöst sein“. Die andere Hälfte betrifft nämlich die bessere soziale Erziehung der Volksmassen und die Beseitigung des Proletariats. Zur Lösung dieser grossen Aufgaben wurde bereits eine Reform in der Organisation der staatlichen Behörden in der Weise vorgeschlagen, dass jedermann von seinem zuständigen „Friedensrichter“ persönlich gekannt und beobachtet wird. Hier findet jedermann Auskunft über die geltenden Gesetze, wie über die bestehenden Einrichtungen aller Art. Durch dieses Organ wird die Entwickelung eines jeden Einzelnen von der Wiege bis zur Bahre verfolgt und aufgezeichnet. Es gibt also dann keine Volksmassen mehr, die nur als Nummern in Betracht kommen. Interessenverletzungen irgend welcher Art werden rasch abgestellt, unter sorgfältiger Berücksichtigung der begleitenden Umstände Strafen verhängt, aber auch die bessere menschenwürdige Lebensführung belohnt und durch beides erzieherisch auf das Volk eingewirkt. Wer bis zu seinem 40. Lebensjahre treu, fleissig und ehrlich gearbeitet und von seinem Lohneinkommen sich einen entsprechenden Betrag erspart hat, soll Gelegenheit zu einer für ihn geeigneten Verselbständigung erhalten und hierbei innerhalb billiger Grenzen Unterstützung finden. Wer aber bis zu seinem 40. Lebensjahre als Lohnarbeiter wiederholt zu ernsten Klagen Anlass gegeben, wer untreu, unehrlich in der Arbeit war und unmässig lebte, hat diesen seinen Anspruch auf Verselbständigung verloren. Dann Buchseite 386 sind die Jahre der Lohnarbeit für den tüchtigen Menschen nur ein Durchgangsstadium wie die Schuljahre. Das ist die weitaus beste Beschränkung der Arbeitszeit. Für einen jungen kräftigen Arbeiter ist der nur achtstündige Arbeitstag eine höhere Faulenzerei. Wo aber ungesunde Arbeitsgelegenheiten gegeben sind, dort kürze man die Arbeitsschicht auf halbe Tage, um den zweiten halben Tag in besserer Luft desto energischer auszunützen.

Im Rahmen dieser organischen Auffassung ist auch die Stellung eines Lohnarbeiters die eines Quasi-Beamten. Börsenneugründungen von Grossindustrieen mit hunderten von Millionen, die in kurzer Zeit ein ganzes Arbeiterheer durch höhere Lohngebote zusammenrufen, um zur Zeit der nachfolgenden Krisis vielleicht die Hälfte wieder zu entlassen, kommen künftig nicht mehr vor. Alle Glieder des volkswirtschaftlichen Körpers entwickeln sich dann harmonisch in stetigen geordneten Verhältnissen weiter. Der Reichsvolkswirtschaftsrat und die gesellschaftliche Organisation des Kredits mit der allgemeinen Einführung des Kostenwertes wachen darüber. Also werden künftig auch die Arbeitsgelegenheiten stetige, geregelte Formen annehmen müssen. Der Arbeitslohn folgt der Entwickelung der allgemeinen Kulturverhältnisse. Eine umfassende Statistik mit weitgehendster Dezentralisation der Behörden sorgt für einen gerechten Ausgleich zwischen Arbeitserfolg und Arbeitslohn allerwärts — auch in die Reihen der staatlichen und Privatbeamten hinein. Streiks, Aussperrungen, Kontraktverletzungen und alle ähnlichen Begleiterscheinungen des kapitalistischen Lohnverhältnisses haben dann jede sachliche Berechtigung verloren und sind deshalb in jedem Falle als schwere Verletzungen des sozialen Friedens streng zu bestrafen. Wo Arbeitskräfte überflüssig werden, finden sie anderwärts Unterkunft und Verwendung. Wo neue grosse Aufgaben zu lösen sind, werden Arbeiter in genügender Zahl zuge Buchseite 387 zogen. Unter der Oberleitung des Reichsvolkswirtschaftsrates wird sich das alles nach Art der Versetzung von Beamten abspielen. Auch die Verselbständigung der Lohnarbeiter im 40. Lebensjahre kann diese zentrale Ausgleichsstelle nicht entbehren. Ein Proletariat im kapitalistischen Sinne gibt es dann im deutschen Volke nicht mehr.

k) Von der Finanzwirtschaft insbesondere.

Man versteht heute unter den Aufgaben der Steuerpolitik gemeinhin die Bedarfsdeckung des Staates, der Provinzen, der Gemeinde. Die Theorie hat die Finanzwirtschaft von der praktischen Politik scharf getrennt. Also obliegt es dem neuen Staatssekretär des Reichsschatzamtes, entsprechend mehr Steuern aus dem deutschen Volke herauszuholen. Auf die Dauer hat das seine wachsenden Schwierigkeiten. Aber der herrschende Begriff der Steuer kann keine anderen Anregungen bieten. Bei der Steuerzahlung steht die Einzelwirtschaft der Zwangswirtschaft gegenüber. Der Einzelne zahlt seine Steuern als Versicherung für Rechtsschutz, oder als Gegenleistung für das, was Staat, Provinz und Gemeinde ihrerseits für die Einzelwirtschaft getan haben. Immer bleibt der „Zwang“ das wesentliche Merkmal der Steuer. Der Staatsbedarf muss gedeckt werden. Denn der Einzelne ist dem Staate schlechthin Untertan. Das alles sind reichlich individualistische Ideen, gemischt mit Sätzen, welche dem staatlichen Absolutismus angehören. Beides sind überlebte Zeiten. Im Zusammenhange mit den gegenwärtig sich losringenden Zeitbegriffen haben wir oben, Seite 319 ff., den grundlegenden Begriff der sozialen Arbeitsgemeinschaft kennen gelernt. Die naturgemässen Folgerungen aus diesem Begriff bedeuten auch neue Theorien für die Finanzwirtschaft.

Buchseite 388 Wenn es wahr ist, dass der Einzelne für sich allein nichts zu verdienen vermag, dass vielmehr alles, was er verdient und erreicht, der gewaltigen Arbeitsgemeinschaft des Volkes und schliesslich der ganzen Menschheit zu verdanken ist, dann ist auch der Einzelne keine selbständig wirtschaftende Persönlichkeit, sondern — wie die Philosophen sagen — nur ein „Abgesplittertes vom Ganzen“. In jeder sogenannten Privatwirtschaft ist die Gesamtheit als „stiller Teilhaber“ beteiligt. Der Einzelne vereinnahmt zunächst das Ganze des Ertrages, um dann erst den „Anteil der Gesamtheit“ als „Steuer“ abzuführen. Die Steuer ist so der „gütermässige Ausdruck für das Teilhaberverhältnis der Gesamtheit in der Einzelwirtschaft.“

Aus diesem Steuerbegriff ergeben sich ganz bestimmte praktische Konsequenzen schon für die Steuerveranlagung unter den heutigen Wirtschaftsverhältnissen. Wenn bei jedem Wirtschaftserfolge die Tätigkeit des Einzelnen und die Mitwirkung der Gesamtheit sich verbinden, und wenn die Steuer der gütermässige Ausdruck ist für dieses Teilhaberverhältnis der Gesamtheit in jeder Einzelwirtschaft, dann sollte gerechterweise die zu zahlende allgemeine Einkommensteuer in ihrer Höhe der Ausdruck sein für den Anteil, welchen die Tätigkeit des Einzelnen und die Verursachung der Gesamtheit an dem Gesamtwirtschaftserfolge genommen haben. Wo jahrelange mühsamste Arbeit und grosse Vermögensaufwendungen nötig gewesen sind, dort wird selbst bei einem schliesslich sehr grossen Einkommen die Steuerveranlagung auf die vorausgegangenen Mühen und Kosten, auch soweit sie nicht in Schulden zum Ausdruck kommen, in vollem Umfange Rücksicht zu nehmen haben. Wo aber die fetten Gewinne dem Einzelnen gewissermassen im Schlafe zufallen, dort entspricht eine Steuerforderung Buchseite 389 bis mindestens 50% des Reineinkommens den tatsächlichen Verhältnissen. Wo umgekehrt der Staat und die staatliche Politik, statt die Interessen der Einzelnen zu fördern, sie in bewusster Weise geschädigt haben und deshalb das Einkommen dieser Personen wesentlich zurückgegangen ist, dort sollte gerechterweise der Staat auf eine Steuererhebung verzichten und sich an die Brust schlagen mit dem Rufe: „Mea culpa!“ — mein Verschulden!

Wenn heute nach geltendem Rechte die gleiche Besteuerung der gleich grossen Einkommen bei tiefgehendster Ungleichheit der Mitwirkung der Gesamtheit Anwendung findet, so muss das als eine schreiende Ungerechtigkeit bezeichnet werden. Jede billige Forderung der Teilhaberzahlung kann den Massstab der tatsächlichen Mitwirkung gar nicht entbehren. Dieses Verhältnis richtig zu beurteilen, mag in einzelnen Fällen seine Schwierigkeit haben. Aber man sollte doch nicht glauben, schwierige Rechtsentscheidungen durch schreiende Ungerechtigkeiten umgehen zu können. Das richtige Gefühl des Volkes hat inzwischen, ohne Mitwirkung der Finanzwissenschaft, Tantièmen- und Dividendensteuern gefordert. Dagegen mag sich einwenden lassen, dass die Tantième in vielen Fällen nur eine andere Form der Arbeitslohnzahlung ist, welche das Selbstinteresse des Arbeiters tunlichst wach erhalten will. Dividenden werden in ungünstigen Zeiten oft aus dem Vermögen oder aus aufgenommenen Schulden gedeckt. In wieder anderen Fällen sind die Dividenden nur ein Rest des Reingewinnes, der in der Hauptsache in starken Abschreibungen und Reserven aller Art versteckt wurde. Aber die Vertreter dieser Steuerforderung gehen von der ganz zutreffenden Anschauung aus: dass die Tantièmen und Dividenden in vielen Fällen für die Einzelnen als ein fast müheloses Einkommen bezeichnet werden müssen, das ganz überwiegend auf die Verursachung durch Buchseite 390 die soziale Gesamtheit sich zurückführt. Nach dem allgemeinen Gerechtigkeitsgefühl des Volkes müssen solche Einkommen wesentlich höher besteuert werden, als Einnahmen, welche von ihrem Eigner mit vieler Mühe und Sorge erzielt wurden. Dieser Grundsatz ist unangreifbar. Bedenklich ist nur die Anlehnung dieser Steuervorschläge an juristische Zwischenbegriffe. Es ist notwendig, auch hier bis zur ökonomischen Quelle des Reineinkommens vorzudringen und unsere Einkommensteuergesetzgebung auf neuer Grundlage aufzubauen. Wenn es sich z.B darum handelt, die „Internationale Bohrgesellschaft in Erkelenz“ im Jahre 1907 zu besteuern, welche mit einem Vermögen von 1 Million Mk. einen Reingewinn von 18 Millionen Mk. erzielte, so wird nach Zubilligung ökonomisch berechtigter Abschreibungen usw. eine Steuerforderung von mindestens 8 Millionen Mark wohl berechtigt erscheinen. In Wirklichkeit zahlte diese Gesellschaft nur etwa 500'000 Mark an Staatssteuern. Wenn man über diese Wegnahme von etwa der Hälfte des Nettoeinkommens klagt, so möge man sich erinnern, dass der preussische Staat auch den Hochschulprofessoren mit grösserem Zulaufe die Hälfte aller Kollegiengelder über 3000 bezw. 4500 Mark pro Jahr weggenommen hat. Man ging dabei von der Annahme aus, dass die Professoren doch wesentlich die Einrichtungen des Staates bei ihren Vorlesungen benutzen. Für die „Internationale Bohrgesellschaft in Erkelenz“ gilt das in nicht minderem Masse. Wenn das Kohlensyndikat für 1907 bis 20 und 25% Dividende an seine Aktionäre verteilen konnte, so wird es niemals dem Gerechtigkeitsgefühl des Volkes entsprechen, dass diese Einkommen vielleicht mit 4% im Durchschnitt zur Staatssteuer herangezogen wurden. Hier müsste die Steuereinnahme um viele Millionen höher sein. Wenn umgekehrt die „Trebertrocknung“ noch in den letzten Jahren ihres Bestehens auf ihre fetten rechnerischen Ueber Buchseite 391 schüsse Steuern zahlte, so wäre es allgemein wohl besser gewesen, der Staat hätte rechtzeitig den ganzen Schwindel nicht geduldet. Die gleichen Grundsätze finden auch auf die Erbschaftssteuer entsprechende Anwendung.

Durch eine solche Abänderung der Einkommensteuergesetze lassen sich in Deutschland die Staatseinnahmen um einige hundert Millionen erhöhen. Die eigentliche Aufgabe einer gross angelegten Steuerreform wird aber damit noch lange nicht gelöst. Nach dem zweiten Vierteljahrsheft zur Statistik des Deutschen Reiches (1907) betragen die Roheinnahmen des Reiches und der deutschen Bundesstaaten nach den Voranschlägen von 1906: 7'176'590'000 Mk. Davon gehen allein für ordentliche und ausserordentliche Ausgaben auf die Erwerbseinkünfte von Reich und Bundesstaaten ab: 2'901'208'000 Mk., so dass netto nur rund 4 Milliarden Einnahmen verbleiben. Da die Schulden des Reiches und der deutschen Bundesstaaten von rund 3 Milliarden im Jahre 1874 auf rund 16 Milliarden im Jahre 1906 angewachsen sind, besteht hier ein offensichtliches Missverhältnis zwischen den Staatseinnahmen und dem Staatsbedarf. Eine Bevölkerung von 60 Millionen Menschen auf so hoher materieller Kultur wie das heutige Deutschland muss in der Lage sein, ihren Staatsbedarf reichlich zu decken und ihre Schulden abzutragen. Ist dies eine Reihe von Jahren hindurch nicht möglich, so zeigt das auf tiefgehende organische Störungen im Volkskörper. Nach dem Vorausgeschickten kann die Beantwortung dieser Vermutung kaum zweifelhaft sein. Die deutsche Volkswirtschaft leidet unter dem parasitären Schlinggewächs „Kapitalismus“, das jährlich den ehrlichen Arbeitserfolg der Bevölkerung um rund 9 Milliarden Mark kürzt. Das beeinträchtigt in offensichtlicher Weise auch die Steuerkraft des deutschen Volkes. Will also der Reichsschatzsekretär wirklich in durchgreifender Weise die Reichsfinanzen sanieren, so erweitern Buchseite 392 sich seine Aufgaben zu Aufgaben der gesamten deutschen Ministerien und schliesslich des ganzen deutschen Volkes. Die bisherige isolierte Behandlung der Finanzwissenschaft wird ganz unhaltbar. Auch für die Finanzpolitik lautet die grundlegende Frage: wie beseitigen wir den herrschenden Kapitalismus aus der Gesellschaft? Die Steuerkraft des Volkes ruht in der Steuerkraft der Massen. Von den Steuerleistungen einer kleinen Zahl sehr reicher Leute konnte noch keine Staatsgemeinschaft gedeihen. Also hebe man die Zahlungsfähigkeit der Volksmassen durch Beseitigung des die Volkskräfte zerstörenden Kapitalismus und durch eine bessere soziale Erziehung der Menschen. An einer reichlichen Deckung des öffentlichen Bedarfs kann es dann nicht mehr fehlen. Diese Mehreinnahmen mögen zunächst zur Abtragung der öffentlichen Schulden Verwendung finden. Im weiteren aber sollte man mit einer Reihe längst nicht mehr zeitgemässer Steuern endlich aufräumen, wie die auf ganz irrigen Theorien aufgebauten Grundsteuern, die Salzsteuer, die Gebühren für Grundeigentumsübertragungen und Hypothekeneinschreibungen, Zuckersteuer, Besteuerung der Staatsbeamtengehälter usw.

Schliesslich noch zwei Bemerkungen. In der Finanzwissenschaft im kapitalistischen Zeitalter bezeichnet das Kapitel „Steuerüberwälzung“ einen alten, nie zu lösenden Uebelstand. So oft man die Kapitalisten durch irgend eine Steuer zu fassen suchte, wussten sie auch schon wieder Mittel und Wege, die neue Steuer auf andere Schultern zu überwälzen. Siehe Warenhaussteuer, Börsensteuer, Grundrentensteuer usw. Erst die allgemeine Einführung des Aequivalenzwertes wird die Verhältnisse so ordnen, dass der Kapitalismus endlich verschwindet, und der gesetzlich gewollte Steuerträger durch keinerlei Manipulationen sich dieser Last entziehen kann. Weiter wird die neue Politik sich darüber im Klaren sein müssen, dass der Uebergang Buchseite 393 aus der heutigen Zeit in die neue Zeit Kosten verursacht. Als der ökonomische Liberalismus die Führung in der Politik übernahm, wurden die Kosten des Ueberganges aus der feudalen in die liberale Periode zumeist auf die Schultern des Adels, vielfach aber auch auf die Schultern der Bauern überwälzt. Im ersteren Falle war die Politik der Ausdruck revolutionärer Strömungen, in letzterem Falle konnte man sich auf die künftig nicht mehr geltende kapitalistische Theorie von der Grundsteuer als Reallast berufen. Heute noch haben deshalb deutsche Bauern Reallasten zu tragen, welche auf ihren Besitzungen haften geblieben sind. Für die neue Zeit, welche den Kostenwert oder Aequivalenzwert zur allgemeinen Einführung bringt, kann es nicht zweifelhaft sein, dass solche Uebergangskosten zu den allgemeinen Unkosten der Gesamtheit gehören. Diese Auffassung wird weiter gestützt durch den Grundsatz, dass im Rechtsstaate wohl erworbene Rechte stets anerkannt werden müssen. In dem heute geltenden Rechtssystem sind Spekulationen der verschiedensten Art ausdrücklich gebilligt und deshalb im guten Glauben ausgeführt worden. Spekulationspreise der Wertpapiere, welche als bezahlte Kostenwerte nachgewiesen werden können, müssen in der Uebergangszeit gelten. Grundstücksspekulationen, welche mit entsprechendem Zinsverlust auf Grund des geltenden Rechtes ausgeführt oder eingeleitet wurden, sollten nach einer billigen Schätzung anerkannt werden. Einmal gewordene Betriebseinrichtungen sind zu respektieren, wenn sie auch von jetzt ab sich den gesamtheitlichen Interessen unterordnen und einfügen müssen usw. Soweit dann im Interesse eines gerechten Arbeitsertrages von diesen Preisen nach Massgabe des sachlichen Buchwertes mehr oder minder wesentliche „Abschreibungen“ gemacht werden, sind dieselben in irgend welcher Form auf das Konto der Gesamtheit zu übernehmen und aus den erhöhten Steuer Buchseite 394 erträgen der Zukunft in geeignet erscheinender Weise abzutragen. Wenn der ehemalige Reichskanzler, Graf Caprivi, den Landwirten, welche ihre Grundstücke zu teuer gekauft oder übernommen hatten, zurief: sie sollten doch „abschreiben“!, so war das ein kapitalistischer Gedanke, der an dem ewigen Auf und Nieder von Ueberspekulation und Krisis festhalten wollte. Wenn es heute notwendig geworden ist, diese Krisen mit den vorausgehenden Ueberspekulationen zu beseitigen im Sinne einer prinzipiellen gesetzlichen Einführung des Kostenwertes, dann muss die deshalb logisch notwendige Abschreibung an den Grundpreisen als Uebergangsmassnahme dem jeweiligen Grundbesitzer vergütet werden, soweit sie zur Ablösung der Grundschulden Verwendung findet.

l) Von der internationalen Politik insbesondere.

Die internationale kapitalistische Politik der Staaten war zu allen Zeiten von der Habgier der Menschen getragen. Nachdem im Inlande die Raffbegierde der Spekulanten den Arbeitsertrag des Volkes vertragsmässig unterbunden hat, und gleichzeitig die Ueberproduktion in gewerblich industriellen Produkten den Absatz im Auslande sucht, verlegt die Politik den Schwerpunkt der weiteren Entwicklung auf den Welthandel. Die landwirtschaftlichen Interessen werden diesem Bestreben geopfert. Die Brotversorgung des Inlandes wird mehr und mehr vom Auslande abhängig. Die Ausfuhr industrieller Produkte bringt als Rückfracht vom Auslande Getreide und Fleisch mit weiteren Rohprodukten für die Industrie. Die Vorpostengefechte im Kampfe um die Weltherrschaft beginnen. Die Gelddarlehen der heimischen Banken leisten hierbei wichtige Dienste. Die Klassengegensätze zwischen den kapitalistischen Buchseite 395 Mehrwertsräubern und den geschädigten Volksmassen verschärfen sich. Bei den wachsenden politischen Schwierigkeiten in der Heimat dienen kriegerische Konflikte mit dem Auslande als Ableiter. Die Ausgaben für Heer und Marine wachsen, bis schliesslich die Entscheidungsschlachten um die Weltherrschaft mit den Konkurrenten geschlagen werden, welche für die unterliegenden Staaten noch immer von der grossen sozialen Revolution begleitet wurden. Die oben vorausgeschickten vergleichenden entwicklungsgeschichtlichen Untersuchungen haben dieses Bild auf jeder Seite bestätigt.

Den Gegensatz zur internationalen grosskapitalistischen Politik bezeichnet die internationale agrarische Politik. Das Wort „Agrarier“ bedeutet einen Politiker, welcher nicht von der Habgier, sondern von dem Grundsatze: „Jedem das Seine!“ ausgeht und die politische Entwicklung in dem heimischen Acker verankert sehen will. Diese Politik ist vor allem auf Beseitigung der kapitalistischen Missstände in der Heimat gerichtet. Nach ihrer Auffassung gibt es für Klassengegensätze im Volke keinen Raum. Wo sie bestehen, muss es gelingen, sie wieder zu beseitigen. Sie ist keineswegs Gegnerin des internationalen Verkehrs. Aber der Schwerpunkt aller Politik sollte in der Heimat ruhen. Die Erzeugung der wichtigsten Produkte des täglichen Volksbedarfs muss im eigenen Lande mit Beihülfe der kolonialen Besitzungen tunlichst gesichert sein. Auch für die Industrie liegt das weitaus wichtigste Absatzgebiet im eigenen Lande. Der schweizerische Bauernsekretär Dr. Ernst Laur hat eine Zusammenstellung veröffentlicht, wonach der Geldlohn auf dem Lande in der Schweiz binnen 46 Jahren um das Fünffache gestiegen ist, trotzdem in der Schweiz das Kapitalistenrecht noch uneingeschränkt besteht. Wir schätzen den Einfluss einer Beseitigung des Kapitalismus auf den Buchseite 396 Arbeitsertrag des deutschen Volkes auf jährlich 9 Milliarden oder 150 Mark pro Kopf und Jahr. Rechnen wir hinzu den Einfluss der endlichen Befreiung der Arbeit aus den kapitalistischen Fesseln auf die Erhöhung der allgemeinen Arbeitsfreudigkeit und den Einfluss der besseren sozialen Erziehung des Volkes auf seine Sparsamkeit, Mässigkeit und wirtschaftliche Tüchtigkeit, so bedeutet das eine gewaltige Steigerung des jährlichen deutschen Arbeitsertrages. Der Gesamtnettoeigenhandel Deutschlands in Fabrikaten erreichte 1906 nur rund 2 1⁄2 Milliarden Mark. Wie zutreffend hat deshalb Dr. Georg von Siemens diese Situation bezeichnet, wenn er — nach einer Mitteilung des Kolonialdirektors Dernburg im „Berliner Tageblatt“ vom Juni 1907 — sagte: „Die deutsche Industrie wird für sich selbst ein viel Grösseres leisten, wenn sie es fertig bringt, an jedes deutsche Bauernfenster eine Gardine und in jede deutsche Bauernstube einen Teppich zu bringen, als wenn sie durch Poussieren des Ausfuhrgeschäftes die deutsche Industrie dauernd von der Kaufkraft und dem Wohlwollen des Auslandes abhängig macht!“ Dazu kommen die unschätzbaren Vorteile einer brüderlichen Ordnung der heimischen Volkswirtschaft. Auf der Familie, der Gemeinde, der Provinz und dem Staate ruhen die Segnungen des Friedens. Jede Versuchung, die Schwierigkeiten der inneren Politik durch Kriege mit dem Auslande abzulenken, bleibt ausgeschlossen. Wohl aber würde jeder Angriff von aussen ein geschlossen einiges Volk finden und schon deshalb wahrscheinlich unterbleiben. Für den, zum harmonischen Volksleben nötigen auswärtigen Handel gilt jetzt nicht mehr der kategorische Imperativ: „Mehr Absatz um jeden Preis!“ Es genügen die einfachen gerechten Grundsätze einer Politik der offenen Türe! Für Deutschland bleibt bald keine andere Politik zur Wahl übrig. Denn der unheilvolle Kapitalismus zehrt die Lebenskraft des Volkes Buchseite 397 auf. Schon stehen wir nicht weit vor dem Verlust des jährlichen Bevölkerungszuwachses. Und aus Mangel an einheimischen Arbeitskräften beherbergt Deutschland bereits ein landfremdes Proletariat von rund einer Million.

Wie könnte die Anerkennung dieser Grundsätze einer agrarischen internationalen Politik in der Welt tunlichst beschleunigt werden? Zunächst müsste in irgend einem Lande ein konsequent durchgeführtes Beispiel zum Guten gegeben werden. Erklärungen im Sinne der friedlichen Politik der „offenen Türe“ genügen wenig, so lange im Lande selbst die schärfsten revolutionären Klassengegensätze bestehen, so lange das spekulative Privatkapital weiter fast alles beherrscht, im Auslande nach eigenem Ermessen die politischen Vorpostengefechte einleitet und in seiner Raffbegierde zu immer neuen Reibungen in der auswärtigen Politik führen muss. Man betrachtet notwendigerweise die ehrlichsten Friedensversicherungen mit Misstrauen, so lange die eigentliche Triebfeder zu den weitaus meisten Kriegen, die Habgier im Volke uneingeschränkt weiter wirken kann. Man beseitige diesen gefährlichen Kapitalismus in der Gesellschaft, man richte die Heimatpolitik im Sinne einer Wirtschaftspolitik unter Brüdern ein durch Anerkennung des Aequivalenzwertes auch in den Kolonien und selbst für Geschäfte im Auslande, welche nationalen Schutz beanspruchen; und kein denkender Mensch kann zweifeln, dass ein solches Land die Periode der Eroberungskriege tatsächlich abgeschlossen hat. Damit ist auch nicht im Entferntesten einem voreiligen Abrüstungsplane das Wort geredet. So lange noch mächtige Grossstaaten durchaus von kapitalistischen Anschauungen beherrscht werden, wäre jede Abrüstung auch der friedlichsten Staaten dem Selbstmorde gleichzuachten. Die Abrüstungsfrage kann eine Frage der praktischen Politik erst werden, wenn der Kapitalismus international der friedlichen Heimatpolitik hat weichen müssen.

Buchseite 398 Ausgangspunkt der internationalen Friedenspolitik muss also eine echte friedliche Heimatpolitik sein. Die ungleich bessere fortschrittliche Entwickelung dieses Volkes wird der wirksamste Apostel dieser Ideen sein. Das Institut der Austauschprofessoren wird die Ausbreitung dieser Umwandlungen fördern. Die grossen internationalen Agrarkongresse unter Mélines Führung erleichtern einer grösseren Zahl von Landwirten und Politikern den mündlichen Austausch über diese Fragen. Und eine besondere Aufgabe fällt hier der Welt-Agrar-Kammer in Rom zu. Zunächst mag sie damit beginnen, Berichte über bestehende organisatorische Einrichtungen innerhalb der verschiedenen Länder zu sammeln, die staatliche Statistik der landwirtschaftlichen Produkte für Anbau, Saatenstand, Ernte, Bewegung und Vorräte über die ganze Erde möglichst gleichförmig zu gestalten, sodass dem Welthandel eine bessere Weltstatistik sich praktisch anschliesst. Auch die Statistik der internationalen Arbeiterbewegung hat man bekanntlich in das Programm aufgenommen. Dann aber sollte die Weltagrarkammer beginnen — wie das von Vertretern des Bundes der Landwirte schon auf dem internationalen Agrarkongress in Budapest (1896) gefordert wurde — mit den grossen Irrtümern der kapitalistischen Preispolitik aufzuräumen durch den Nachweis, dass alle einseitigen Export- und Importtarifverbilligungen, alle Exportprämiengewährungen, alle Schuttabladungen der Syndikate (Dumpingsystem) im Auslande, alle übermässigen Schuldaufnahmen junger Kulturländer nur sehr vorübergehende Vorteile gewähren, um dann auch dem eigenen Lande schweren Schaden zu bringen. Auch innerhalb der Weltwirtschaft kann nur die brüderliche Auffassung nach dem Grundsatze des Aequivalenzwertes allen Beteiligten zum Besten gereichen. Die Welt-Agrar-Kammer verfügt über die erforderlichen internationalen amtlichen Beziehungen, um aus allen Ländern zu diesen Fragen das beste Material Buchseite 399 zu sammeln und zutreffend zu verarbeiten. Der günstige Erfolg dieser Aufklärungsarbeit kann nicht ausbleiben. Die Welt-Agrar-Kammer würde auf diesem Wege das weltwirtschaftliche Ergänzungsinstitut der nationalen Transport-Tarifkommissionen werden und könnte so erfolgreich den alten Gedanken der gleichen Einheitssätze für Fern- und Lokalverkehr und der Beseitigung aller Exportbegünstigungen zur Durchführung bringen helfen. Neue Beziehungen zu den übrig gebliebenen Bestandteilen des ehemaligen Weltschiffahrtstrustes könnten die weltwirtschaftliche Transportfrage nach dem Kostenwerte auch auf dem Wasserwege lösen helfen. Die weiteren Fortschritte einer besseren Ordnung des internationalen Verkehrs werden naturgemäss Schritt halten mit dem friedlichen Ausbau der Heimatpolitik der Nationen. Eine wesentliche Verbesserung des internationalen Zahlungsverkehrs im Sinne des von Schraut’schen Vorschlages z.B. kann erst auf der Basis einer nationalen Reform der heutigen Kreditwirtschaft sicher aufgebaut werden. Erst mit all diesen Massnahmen fallen die Voraussetzungen, auf welchen die verschiedenen Kampfesmittel der Völker, wie Tarifermässigungen, Exportbegünstigungen, Kreditgewährungen, Schutzzölle, Gewehre und Kanonen, Festungen und Kriegsschiffe aufgebaut sind.

Buchseite 400 Schlusswort

Es war ein langer, mühsamer Weg, reich an Enttäuschungen, Anfeindungen und Verleumdungen aller Art, aber auch reich an hochherzigen Unterstützungen und Förderungen, wie an produktiver Schaffensfreude, der mich zu diesem Schlusse geführt hat.

Eine besondere theoretische Volkswirtschaftslehre, welche notwendigerweise eine „Philosophie des Begriffes Volkswirtschaftslehre“ sein müsste, bringe ich nicht. Denn die Nationalökonomie ist heute immer noch eine „praktische Wissenschaft“, die in erster Linie praktisch politischen Zwecken dienen muss. Immer noch sind weite Gebiete dieses Faches empirisch nicht erwiesen. Hier muss deshalb heute die Formulierung vieler Thesen zur Formulierung von Hypothesen werden. Ich erinnere nur an die Lehre vom Zins, an die Lehre von der Lohnbildung, an die Proletarier- und Bevölkerungsfrage u.s.w. Was sich heute theoretische Nationalökonomie nennt, wird denn auch auf ungefähr allen Punkten von Anderen lebhaft bestritten. Das kann nicht anders sein. Für eine brauchbare Philosophie wird diese praktische Wissenschaft erst reif, wenn sie auf dem Wege des Wechsels zwischen empirisch-analytischer Untersuchung und synthetischer Zusammenfassung schliesslich eine „exakte“ Wissenschaft geworden ist (Vergl. Band I, Einleitung S. 3—14).

Buchseite 401 Ebensowenig konnten hier alle Details bis zur fertigen juristischen Formulierung ausgearbeitet werden. Ein „System der politischen Oekonomie“ muss notwendigerweise ein Globus der politischen Fragen sein. Bei der heutigen fast unübersehbaren Fülle von Monographien tut die Zusammenfassung zu einem organischen Ganzen am meisten not. Bei der heute herrschenden Vorliebe, überall Spezialfragen zu wittern und sie als solche zu behandeln, ist der vereinigende Beweis am dringendsten erforderlich, dass es auf wirtschaftlichem Gebiete gar keine eigentlichen Spezialfragen gibt. Es gibt nur ein spezielles Material. Aber jede Schlussfolgerung daraus darf schon nicht vergessen, dass ein Mensch kein Mensch ist! Es gibt keine volkswirtschaftlichen Fragen, die nur die Arbeiter, nur die Landwirte, nur die Industrie, nur den Handel oder die Bankwelt angehen. An jeder volkswirtschaftlichen Frage sind alle Menschen interessiert vom letzten Bettler bis zur Majestät. Ein solcher Beweis kann mit Aussicht auf Erfolg nur geführt werden, wenn die Beweisführung sich in solcher Kürze hält, dass der Durchschnittsleser am Ende ungefähr noch weiss, was er am Anfang gelesen hat. Deshalb namentlich sind aus den ursprünglich geplanten zehn Bänden nur drei Bände geworden. Der logische Aufbau dieses Systems bietet ausserdem den Vorteil, die Antwort auf eventuell nicht behandelte Fragen leicht aus dem Zusammenhange erschliessen zu können.

Wohl aber mag in diesem Schlussworte der Nachweis am Platze sein, wie die hier vertretenen systematischen Anschauungen nach und nach geworden sind:

Im Herbst 1882 schickte ich meine nationalökonomische Erstlingsarbeit dem ehemaligen österreichischen Minister Albert Schaeffle mit der Bitte, sie zu beurteilen. Auf Schaeffles Anregung folgten dann zwei weitere Abhandlungen nach, die alle in der „Tübinger Zeitschrift für die gesamte Buchseite 402 Staatswissenschaft“ (1883) erschienen sind. Schaeffle nennt diese Erstlingsarbeiten auf Seite 11, Note 2, seiner „Inkorporation des Hypothekarkredites“ (1883) „grossgedacht und weitblickend.“ In diesen Abhandlungen war bereits „der Buchwert oder Sachverhalt als wahrer Wert“ vertreten, ferner die Theorien: dass die Lohnfrage in erster Linie als Wert des Arbeitsprodukts des selbständigen Mittelstandes zu behandeln sei — dass dieser Arbeitslohn dann als volkswirtschaftlicher Lohnregulator für die Hilfsarbeiter funktionieren müsse und zwar durch Organisation des Aufsteigens der besseren Lohnarbeiter in eine selbständige Position — dass es an der Zeit wäre, den Individualkredit der Landwirte im Interesse einer rationellen Beseitigung des Wuchers durch eine gesellschaftliche Organisation des Kredits zu ersetzen — und dass die moderne Ordnung des Marktes mit landwirtschaftlichen Grundstücken einheitlich durch ganz Deutschland erfolgen müsse. Ich hatte damit zumeist Gedanken Ausdruck gegeben, welche Schaeffle in seiner Studierstube etwa gleichzeitig formuliert hatte. Seine „Inkorporation des Hypothekarkredits“ (1883 erschienen) schlug die Aufhebung der Individualhypothek vor und enthält folgende charakteristische Sätze: „Der Staat könnte entweder durch die Aufsichtsbehörden oder durch die Landes- und Reichskorporationsausschüsse selbst fortlaufende öffentliche Nachweisungen der Pacht- und Eigentumsbewegungen des ganzen Reiches besorgen lassen, womit der wahre Landmarkt geschaffen wäre“ (S. 35). — „Nicht der Ertrag von Arbeit und Kapital am Rande des isolierten Staates (von Thünen), noch der Ertrag des Rodungslandes am Rande der Zivilisation in Kolonialländern ist als die naturgemässe Vergeltung produktiver Arbeit und produktiver Buchseite 403 Kapitalnutzung anzusehen, sondern der wirkliche Ertrag dieser beiden auf jedem einzelnen Gute ist die naturgemässe Vergeltung der produktiven Arbeit und Kapitalnutzung gerade auf diesem Gute“ (S. 71) usw.

Es war mir sofort klar, dass diese neuen nationalökonomischen Lehrsätze erst dann ihre eigentliche Bedeutung enthüllen könnten, wenn sie systematisch zu Ende gedacht würden. Deshalb habe ich schon 1885 an Schäffle die erste Disposition zu meinem „System“ einschicken können, die ich im wesentlichen bis heute beibehalten habe. Zunächst aber handelte es sich darum, durch eine lange Reihe von Monographien, zumeist auf der Basis einer Augenscheinnahme an Ort und Stelle, die vielen Vorstudien zu diesem Systeme auszuführen. 1885 erschien mein zweites Buch „Ueber das natürliche Wertverhältnis des landwirtschaftlichen Grundbesitzes“. Meine praktischen Vorschläge habe ich in dem Bericht an die 26. Wanderversammlung bayerischer Landwirte über „Die Lösung der landwirtschaftlichen Kreditfrage im System der agrarischen Reform“ (1886) an die Bedürfnisse der Praxis besser anzupassen versucht. Inzwischen war ich immer noch der Meinung, dass der Rückgang der Getreidepreise etwas Vorübergehendes sei, wie der Wandel guter und schlechter Jahre. Je mehr gleichzeitig die praktische Agrarpolitik sich auf das Thema „Getreideschutzzölle“ beschränkte, desto energischer war ich bemüht, im Einklang mit meiner praktischen Erfahrung als Landwirt die zu hohen Grundpreise mit den zu hohen Grundschulden als die eigentliche Ursache der landwirtschaftlichen Notlage zu erweisen. So namentlich in einer Reihe von Spezialabhandlungen, welche 1882 bis 1886 in der Zeitschrift des landwirtschaftlichen Vereins für Bayern erschienen sind. Im Jahre 1887 konnte ich zum ersten Male in einer von der landwirtschaftlichen Hochschule in München preisgekrönten Abhandlung die Ueberwälzung Buchseite 404 der Zölle auf das Ausland nachweisen. Diese, der herrschenden wissenschaftlichen Theorie entgegenstehende, Tatsache liess die Preisbildung der landwirtschaftlichen Produkte als ein selbständiges Problem neben der Preisbildung und Verschuldung der landwirtschaftlichen Grundstücke erscheinen. Die Bearbeitung des Themas: „Handel und Verkehr mit landwirtschaftlichen Produkten in den letzten hundert Jahren in Bayern“ in einer offiziellen Denkschrift eröffnete mir den historischen Werdegang. Um auch die Gegenwart überschauen zu können, plante ich eine Studienreise durch die wichtigsten Getreideproduktionsländer der Erde. Schaeffles Gutachten an den Reichskanzler Fürst Bismarck, sagte: dass ich für diese Aufgabe der „bestvorbereitete deutsche Nationalökonom“ sei. Nicht weniger günstig lautete das Gutachten des Professor von Helferich in München für den Bayerischen Landwirtschaftsrat. Besondere Bedeutung schien Fürst Bismarck dem Umstande beizulegen, dass ich als Agrarier „nicht viel“ von den Schutzzöllen gehalten habe. Gut! Ich sollte bessere praktische Vorschläge als die Zölle von meinen Reisen zurückbringen. Auf einer mehrjährigen Tour (1888, 1889 bis 1890 im Frühjahr) habe ich dann eine gewaltige Summe von Eindrücken und Materialien gesammelt, aber es war unmöglich, daraus sofort ein neues positives Programm zu extrahieren. Die nächsten Schlussfolgerungen waren negativer Art. Als Fürst Bismarck aus dem Reichskanzleramte ausgeschieden war, gab ich im Juni 1890 ein sehr entschiedenes Gutachten an das Auswärtige Amt ab dahingehend, dass die geplante Getreidezollermässigung in hohem Masse bedenklich sei, weil weitere Preisrückschläge für Getreide sehr wahrscheinlich bevorstehen. In einer anderen Untersuchung (1891) erbrachte ich den Nachweis, dass statt eines Rückganges eine wesentliche Zunahme der inter Buchseite 405 nationalen Goldproduktion sicher zu erwarten sei. In weiteren Abhandlungen musste ich der damals allgemeiner behaupteten Ueberproduktion in landwirtschaftlichen Produkten entgegentreten usw. Als ich dann im Herbst 1894 als „wissenschaftlicher Berater“ in die Getreidehandelskommission des Bundes der Landwirte berufen wurde, vertrat ich folgende Thesen:

  1. Eine Ueberproduktion in Getreide gibt es nicht.
  2. Die Notlage der Landwirte ist eine internationale, Grenzzölle sind deshalb kaum geeignet, die Ursache des herrschenden Uebels zu beseitigen.
  3. Die Getreidepreise sind deshalb so ruinös, weil die Bildung der Preise in der Hand des internationalen Kapitalismus ruht.
  4. Die Landwirte sollten darnach trachten, die Preisbildung ihrer Produkte selbst in die Hand zu nehmen.
  5. Es wäre von grösster allgemeiner Bedeutung, dass sich die Landwirte international über diese Sätze verständigen und aussprechen könnten.
  6. Als nächstes praktisches Ziel wäre die Abschaffung des Börsenterminspiels in Getreide ins Auge zu fassen.

Es ist bekannt, dass im Sommer 1896 das gesetzliche Verbot des Börsenterminspiels in Getreide im Deutschen Reichstage mit 200 gegen 33 Stimmen beschlossen wurde. Inzwischen war von mir — mit Zustimmung des Vorstandes des Bundes der Landwirte — dem preussischen Finanzminister, Dr. von Miquel, ein Memorandum über die mögliche Verbilligung des landwirtschaftlichen Personalkredits am 1. Februar 1895 überreicht worden, worauf bereits am 1. Oktober 1895 die „Preussenkasse“ ihre segensreiche Tätigkeit begann. (Siehe: Ein Dokument zur Entstehungsgeschichte der Preussenkasse in Klapper’s Agrarzeitung vom 31. Juli 1904). Im Sommer 1895 erhielt ich vom Bundesvorstande den Auftrag und Buchseite 406 die Vollmacht, mit den landwirtschaftlichen Organisationen in Oesterreich und Ungarn, dann mit anderen Ländern, über den Inhalt meiner vorstehenden sechs Thesen zu verhandeln. Das Resultat war die besondere Vorbereitung des „Internationalen Méline’schen Agrarkongresses vom September 1896 in Budapest“, auf welchem die aufgestellten Thesen begeisterte Zustimmung erfahren haben. Die gleichzeitig angestrebte Gründung eines „Internationalen landwirtschaftlichen Organes“, das speziell der Preisbildung der landwirtschaftlichen Produkte gewidmet sein sollte, gelang noch nicht. Berlin war als Sammelpunkt der internationalen landwirtschaftlichen Vereinigung noch zu wenig beliebt. „Die Wirtschaftspolitik des Vaterunser“ (1895) brachte mich auf Wege, welche zu meiner Ueberraschung mich erkennen liessen, dass mein Buch– oder Sachwert des landwirtschaftlichen Grundbesitzes mit der uralten Lehre von der Aequivalenztheorie identisch ist. Das Leiter-Corner-Jahr 1897/98 mit seinen wesentlich höheren Getreidepreisen, hat endlich international mit der falschen Getreideüberproduktionstheorie aufgeräumt. Meine Berufung nach Freiburg in der Schweiz bot Gelegenheit, von diesem neutralen Boden aus eine internationale Vereinigung der Agrarier zu versuchen. Die Regierung des Kanton Freiburg (Schweiz) und insbesondere Staatsrat Python, haben mir dabei die weitgehendste Unterstützung zugewendet. Ich konnte eine Getreidepreiswarte mit fünf Assistenten in Freiburg (Schweiz) einrichten, „Monatliche Nachrichten zur besseren Regulierung der Getreidepreise“ (1906) in deutscher, französischer und englischer Sprache erscheinen lassen und von Russland bis nach Nordamerika und Indien verteilen. Im Juni 1900 kam, unter wesentlicher Teilnahme des Vorsitzenden des Bundes der Landwirte Dr. Roesicke, in Paris Buchseite 407 die Gründung der „Internationalen landwirtschaftlichen Vereinigung für Stand und Bildung der Getreidepreise“ unter dem Präsidium des Prinzen Georg zu Schönaich–Carolath, zustande. Aus der deutschen Ausgabe der „Monatlichen Nachrichten“ wurde vom 8. Oktober 1901 ab die in Berlin erschienene Wochenschrift „Getreidemarkt“, deren Bürokosten im Betrage von etwa 40'000 Mark pro Jahr hauptsächlich vom Bund der Landwirte bestritten wurden. Ohne diese Hilfsmittel und die dadurch erst mögliche, jahrelange tägliche Beobachtung der wichtigsten Weltmärkte der Erde wäre das Zuendeführen dieses „Systems“ nicht möglich geworden. Aus dem hier gesammelten Beobachtungsmaterial habe ich im Auftrage der „Internationalen landwirtschaftlichen Vereinigung“ 1904 die „Lehre von der Preisbildung für Getreide“ verfasst, die inzwischen auch in ungarischer, französischer, italienischer und russischer Uebersetzung erschienen ist. Im Herbst 1904 kam der Nordamerikaner David Lubin auf seiner Reise nach Italien durch Paris, wo ihm durch Herrn Dr. H. Hailer von meinen internationalen landwirtschaftlichen Bestrebungen erzählt wurde. Die bereits ausgearbeiteten Vorschläge einer Welt-Getreidestatistik gesellten sich so zu seinem Plane einer internationalen Anregung zur besseren Organisation der Landwirtschaft. Am 24. Januar 1895 richtete der König von Italien seine bekannte „Initiative über Anregung des David Lubin“ an den italienischen Ministerpräsidenten, um die Gründung der Welt-Agrar-Kammer in Rom in die Wege zu leiten. Die offizielle italienische Denkschrift, welche von der Leitung des, zur Gründung eines staatlichen Institutes einberufenen Kongresses in Rom (28. Mai 1905) veröffentlicht wurde, hat diese meine wesentliche Mitarbeit in vollem Umfange ausdrücklich anerkannt.

Buchseite 408 Inzwischen hatte eine bedeutsame persönliche Konferenz mit Minister Buchenberger in Karlsruhe im Jahre 1901 stattgefunden. Mit diesem hervorragenden Staatsmanne stand ich seit 1883 in lebhaftem Briefwechsel und Schriftenaustausch. Buchenberger hat von mir in der Sitzung des Deutschen Reichstages vom 28. Oktober 1902 wörtlich erklärt: „Ein Nationalökonom, den Sie (zur rechten Seite des Hauses gewendet) zu den Ihrigen zählen, der seit Jahren für Ihre Interessen tätig ist, so viel ich weiss, auch im Interesse des Bundes der Landwirte tätig war, der das Studium der Getreideproduktion so zu sagen zu seinem Lebensberufe gemacht hat — hat vor längerer Zeit eine Schrift veröffentlicht, in der er auseinanderzusetzen sich bemühte, wie gefährlich der Optimismus der landwirtschaftlichen Bevölkerung sei, zu meinen, dass die agrarischen Leiden der Gegenwart gewissermassen aus dem einen Punkte des landwirtschaftlichen Zollschutzes sich heilen liessen“! — In meinen, von Freiburg in der Schweiz aus herausgegebenen internationalen „Monatlichen Nachrichten zur Regulierung der Getreidepreise“ habe ich im Jahre 1900 auf die „drohende kleinasiatische Konkurrenz“ für den Getreidemarkt hingewiesen und betont, dass dieselbe die Weizenpreise in Mitteleuropa auf 59 Mark pro 1000 Kilo herabdrücken könnte, wenn diese Entwicklung nach Analogie der „argentinischen Konkurrenz“ geleitet würde und dass dieser furchtbaren Gefahr gegenüber entweder durch entsprechend hohe Getreidezölle oder besser durch eine Aenderung in dem Entwicklungsverlaufe der kleinasiatischen Konkurrenz begegnet werden müsse. Die zuständigen Stellen haben den letzteren Weg gewählt, wie ich hier in Parenthese bemerken will. Mit diesem Minister Buchenberger hatte ich im Sommer 1901 eine längere persönliche Aussprache über mein politisches System. Buchseite 409 Der Minister machte mich darauf aufmerksam, dass ein durchgreifendes Agrarprogramm für sich allein nicht bestehen könne, ebenso wie es für Fachleute ausgeschlossen sei, die eine Hälfte des menschlichen Körpers einer gründlichen Kur zu unterziehen, ohne die andere Hälfte zu berücksichtigen. Schon die Schuldentlastung der landwirtschaftlichen Grundbesitzer sei bedenklich, so lange jederzeit eine neue Preiskrisis der landwirtschaftlichen Produkte eintreten könne, der unsere Zölle nicht gewachsen wären, oder der Zinsfuss bedeutenden Schwankungen unterliege, oder die börsenmässige Neugründung grosser Industrieen plötzlich wesentlich erhöhte Ansprüche an den heimischen Arbeitermarkt stellte. Ich gab zu, dass es deshalb notwendig sei, mein Agrarprogramm als „Reformprogramm für das ganze Volk“ zu Ende zu denken und zwar in Verbindung mit der Entwicklungsgeschichte aller bedeutsameren Kulturvölker. Buchenberger war daraufhin der Meinung, dass damit der Plan meines Systems zu gross würde, um durch die Arbeitsleistung eines Menschenlebens beendet zu werden. Nun ist es dennoch gelungen, zu Ende zu kommen, nachdem das Jahr 1906 noch dem Studium der Mühlensyndikate gewidmet worden ist. Aber diejenigen beiden deutschen Nationalökonomen, Schäffle und Buchenberger, welche auf den Werdegang dieses „Systems“ den weitgehendsten persönlichen Einfluss ausgeübt haben, deckt leider schon die kühle Erde.

Und nun noch ein Wort an die praktischen Politiker, denen ich in erster Linie diesen letzten Band unterbreite. Seit Ende der 70er Jahre ist unsere Gesetzgebung eine Verlegenheitsgesetzgebung. Mit immer neuen Novellen und immer zahlreicheren Spezialgesetzen versuchen die fortwährend wechselnden Majoritäten in den Parlamenten den immer dringenderen Reformbedürfnissen gerecht zu werden, ohne Rechenschaft darüber, Buchseite 410 wo diese Massen von Spezialgesetzen enden werden. Unsere heutige Politik gleicht darin sehr den Restaurationsarbeiten am Glockenturm der Markuskirche in Venedig. Jahrhunderte hindurch hat sich hier die zuständige Bauverwaltung damit begnügt, alle neu entstandenen Risse und Abbröcklungen mit Mörtel zuzustreichen, ohne an eine gründliche Untersuchung der Fundamente heranzutreten, bis eines Tages der ganze Turm umgestürzt ist. Das Leben der Staaten und Völker erträgt erfahrungsgemäss keine Jahrhunderte lange Vernachlässigung der Fundamente, wenn die Wände erst einmal anfangen, rissig und brüchig zu werden. Athen hat im Jahre 477 v. Chr. den attischen Seebund gegründet und damit den Gipfel seiner Macht erreicht. Nur 73 Jahre später, nämlich im Jahre 404 v. Chr., musste es auf Gnade und Ungnade sich seinen Feinden ergeben. Rom hat im Jahre 168 v. Chr. die Eroberung der Mittelmeerländer vollendet. Nur 35 Jahre später (133 v. Chr.) beginnen schon die gracchischen Unruhen und 80 Jahre später (88 v. Chr.) die grossen Bürgerkriege. Portugal hat 1498 den Seeweg nach Ostindien gefunden und damit seine stolze Machtentfaltung als „Königin dreier Erdteile“ eingeleitet. Und schon 22 Jahre später wurden jene ungeheueren Korruptionen in seiner Kolonialverwaltung festgestellt, welche den Zusammenbruch dieser Weltherrschaft nicht nur begleitet, sondern direkt verursacht haben. Also wenige Jahrzehnte können im Volksleben nie wieder gut zu machenden Schaden anrichten. Seit etwa drei Jahrzehnten tastet unsere Zeit nach neuen wirtschaftspolitischen Prinzipien. Es dürfte deshalb gewiss nicht verfrüht sein, diese neuen zeitgemässen Grundsätze mit Bewusstsein in die gesetzgeberische Praxis einzuführen. Man hat die praktische Politik die „Kunst des heute Möglichen“ genannt und damit ihre täglichen Aufgaben richtig umgrenzt. Sache der Politik als Wissenschaft ist es, Bau und Leben Buchseite 411 der kommenden Staats- und Gesellschaftsordnung systematisch zu ergründen und darzustellen. Von diesem Wollen wurde der Werdegang dieses Buches geleitet. Es bietet den praktischen Politikern vor allem neue, gut fundierte prinzipielle Gesichtspunkte, welche als Richtschnur der politischen Tagesarbeit sofort dienen können. Dieser Band bietet ferner den Nachweis des organischen Zusammenhanges der verschiedensten Einzelfragen. Die immer eilige Praxis lässt diesen Zusammenhang leicht ausser Acht und vernachlässigt damit das Wesentliche des Begriffes „volkswirtschaftliches Leben“. Auch dieser Nachweis ist hier niedergelegt worden. Wenn aber endlich die Zeit der volkswirtschaftlichen Spezialfragen und des volkswirtschaftlichen Spezialistentumes überwunden sein wird und die praktisch-politische Tagesarbeit dann im Rahmen eines, von der Mehrheit gebilligten Zukunftsplanes sich abspielt, dann hoffe ich, dass in den deutschen Parlamenten sich möglichst Viele der Worte eines Schiller erinnern: „Das ist kein Mann, der, wo das Grössere zu gewinnen ist, am Kleinen sich genügen lässt!“

Berlin, im Februar 1908.
Vorheriger Abschnitt Nächster Abschnitt
Inhalt Band 3


Gustav Ruhland, System der politischen Ökonomie, Band 3, Inhalts-Verzeichnis

Übersicht
Titelblatt Erstes Kapitel

Gustav Ruhland

System der politischen Ökonomie

Band 3

Krankheitslehre des sozialen
Volkskörpers

Titelblatt der Erstausgabe von 1908 ⇓

Titelblatt Erstausgabe Band 3 ⇓

Dritter Band

INHALTS - VERZEICHNIS.

Zum Inhalt des ersten Bandes

Zur Gesamtübersicht

DRITTER TEIL. ⇓

Krankheitslehre des sozialen Volkskörpers.

A. Die pathologischen Entwicklungen im Leben der geschichtlichen Kulturvölker 3
a) die Erfahrungen im Einzelnen 9
1. Geschichte der Juden 9
2. Milet 14
3. Teos 16
4. Phokaea 17
5. und 6. Chalkis und Eretria 18
7. Aegina 19
8. Korinth 20
9. Athen 22
10. Sparta 27
11. Rom 29
12. Das islamische Weltreich 35
13. Der Kapitalismus auf päpstlichem Throne 38
14. Amalfi 40
15. Pisa 41
16. Genua 42
17. Venedig 44
18. Portugal 47
19. Spanien 50
20. Holland 53
21. Frankreich 55
22. England 57
b) Zusammenfassung dieser Einzelerscheinungen 59
B. Therapeutische Versuche der geschichtlichen Kulturvölker 65
1. Symptomatische Heilungsversuche 65
a) Das Zeitalter des Perikles 65
b) Die Politik des niedergehenden republikanischen Senates 68
2. Unvollständige praktische Heilungsversuche ohne vorbeugende Politik 71
a) Die Reform des Nehemia 71
b) Die Reform der Makkabäerbewegung 71
c) Die solonische Gesetzgebung 72
d) Die Reform des Königs Kleomenes IV. in Sparta 73
e) Die Reform der römischen Bauernkriege 74
f) Die Reformbewegung der Gracchen 76
g) Die Reform von Caesar und Augustus 78
3. Nur vorbeugende Politik 81
a) Die mosaische Gesetzgebung 81
b) Die Gesetzgebung des Lykurg 83
c) Die Gesetzgebung des Mohammed 86
d) Die wirtschaftliche Gesetzgebung Karls des Grossen 88
e) Die Grundsätze der Stadtwirtschaft im Mittelalter 90
4. Unvollständige Heilung mit vorbeugender Politik 92
Die Reform der Republik Venedig im XIV. und XV. Jahrhundert 92
5. Vollständige Heilung mit vorbeugender Politik 95
a) Beseitigung des Kapitalismus aus der Kirche 95
b) Beseitigung des Kapitalismus auf dem Fürstenthron 97
6. Zusammenfassung 100
C. Symptomenlehre und Diagnose 102
1. Die jüdische Geschichte 102
2. Die Geschichte der Griechen 104
3. Die Geschichte der Römer 106
4. Das islamische Weltreich 109
5. Der Kapitalismus in der Kirche 110
6. Der Kapitalismus auf dem Fürstenthrone 112
a) In Portugal 112
b) In Spanien 114
c) In England 115
d) In Frankreich 116
7. Der Kapitalismus in der Gesellschaft 116
8. Zusammenfassung der Symptome 118
D. Pathologische Symptome im Völkerleben der Gegenwart 120
a) Alles verkäufliche Ware 120
b) Hauptwege der Ausbreitung des Kapitalismus 124
α) Gründung von Aktiengesellschaften 125
β) Verschuldung der Staaten 126
γ) Verschuldung der Provinzen und Städte 127
δ) Verschuldung des Grundbesitzes 129
ε) Die Börse als zentrales Organ des Kapitalismus 136
c) Es herrscht rücksichtsloseste Erwerbssucht 154
α) Zitate 154
β) Umprägung des Wucherbegriffes 156
γ) Systematische Bestechungskünste 161
δ) Grossunternehmungen als gross angelegte Raubzüge 164
ε) Einkommen stuft sich nach Teilnahme am kapitalistischen Erwerb 169
d) Kapitalismus beherrscht Bevölkerungsbewegung in Zeit und Raum 173
e) Internationale Beziehungen wachsen rasch 189
f) Der Krieg, eine Form des wirtschaftlichen Erwerbs 197
g) Zahl der Reichen immer kleiner, der Besitzlosen immer grösser 204
h) Der herrschende Luxus 209
i) Arbeiterversicherung und Armenlasten 216
k) Weitere Degenerationserscheinungen und wachsender Unfriede 220
E. Die Diagnose 240
1. Die landwirtschaftliche Krisis … 244
a) … als Preiskrisis d. landwirtschaftlichen Produkte 244
α) Internationaler Spekulationsmarkt 248
β) Geschichte der Transportkosten 258
γ) Erschliessung neuer Kulturländer 260
b) … als Kreditkrisis des Grundbesitzes 267
α) Rodbertus’sche Kreditnot 267
β) Herrschende Kreditnot 268
γ) Betriebskreditnot 273
c) … als landwirtschaftlicher Arbeitermangel 280
2. Die Staatskreditkalamität 284
3. Der Sozialismus und seine Gefahren 289
4. Das Friedensproblem 296
5. Die allgemeine Diagnose 300
F. Die Therapie des Kapitalismus 318
1. Herrschende Auffassung und ihre Kritik 318
2. Formulierung des therapeutischen Problems 328
3. Die praktische Lösung des therapeut. Problems 339
a) Klage auf Herausgabe des Mehrwertes 340
b) Allgemeiner Buchführungszwang mit Deklarationspflicht 342
c) Syndikatsbildung auf der ganzen Linie des Erwerbslebens 344
d) Syndikatshilfsgesetz 347
e) Der Reichsvolkswirtschaftsrat 350
f) Dezentralisation der staatlichen Organe 356
g) Beseitigung des Privatkredits und Syndikat der Geldinstitute 361
h) Von den landwirtschaftlichen Verhältnissen insbesondere 372
i) Von den Verhältnissen der Lohnarbeiter insbesondere 378
k) Von der Finanzwirtschaft insbesondere 387
l) Von der internationalen Politik insbesondere 394
Schlusswort 400
[Verzeichnis der Schriften und grösseren Publikationen des Verfassers (413)]
[Anhang. Ueber den Reitwechsel und Akzeptkredit der Banken (417)]

Buchseite Buch-Seitentabelle – Band 3 Buchseite ⇑
3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38
39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 | 54 | 55 | 56
57 | 58 | 59 | 60 | 61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70 | 71 | 72 | 73 | 74
75 | 76 | 77 | 78 | 79 | 80 | 81 | 82 | 83 | 84 | 85 | 86 | 87 | 88 | 89 | 90 | 91 | 92
93 | 94 | 95 | 96 | 97 | 98 | 99 | 100 | 101 | 102 | 103 | 104 | 105 | 106 | 107 | 108 | 109 | 110
111 | 112 | 113 | 114 | 115 | 116 | 117 | 118 | 119 | 120 | 121 | 122 | 123 | 124 | 125 | 126 | 127 | 128
129 | 130 | 131 | 132 | 133 | 134 | 135 | 136 | 137 | 138 | 139 | 140 | 141 | 142 | 143 | 144 | 145 | 146
147 | 148 | 149 | 150 | 151 | 152 | 153 | 154 | 155 | 156 | 157 | 158 | 159 | 160 | 161 | 162 | 163 | 164
165 | 166 | 167 | 168 | 169 | 170 | 171 | 172 | 173 | 174 | 175 | 176 | 177 | 178 | 179 | 180 | 181 | 182
183 | 184 | 185 | 186 | 187 | 188 | 189 | 190 | 191 | 192 | 193 | 194 | 195 | 196 | 197 | 198 | 199 | 200
201 | 202 | 203 | 204 | 205 | 206 | 207 | 208 | 209 | 210 | 211 | 212 | 213 | 214 | 215 | 216 | 217 | 218
219 | 220 | 221 | 222 | 223 | 224 | 225 | 226 | 227 | 228 | 229 | 230 | 231 | 232 | 233 | 234 | 235 | 236
237 | 238 | 239 | 240 | 241 | 242 | 243 | 244 | 245 | 246 | 247 | 248 | 249 | 250 | 251 | 252 | 253 | 254
255 | 256 | 257 | 258 | 259 | 260 | 261 | 262 | 263 | 264 | 265 | 266 | 267 | 268 | 269 | 270 | 271 | 272
273 | 274 | 275 | 276 | 277 | 278 | 279 | 280 | 281 | 282 | 283 | 284 | 285 | 286 | 287 | 288 | 289 | 290
291 | 292 | 293 | 294 | 295 | 296 | 297 | 298 | 299 | 300 | 301 | 302 | 303 | 304 | 305 | 306 | 307 | 308
309 | 310 | 311 | 312 | 313 | 314 | 315 | 316 | 317 | 318 | 319 | 320 | 321 | 322 | 323 | 324 | 325 | 326
327 | 328 | 329 | 330 | 331 | 332 | 333 | 334 | 335 | 336 | 337 | 338 | 339 | 340 | 341 | 342 | 343 | 344
345 | 346 | 347 | 348 | 349 | 350 | 351 | 352 | 353 | 354 | 355 | 356 | 357 | 358 | 359 | 360 | 361 | 362
363 | 364 | 365 | 366 | 367 | 368 | 369 | 370 | 371 | 372 | 373 | 374 | 375 | 376 | 377 | 378 | 379 | 380
381 | 382 | 383 | 384 | 385 | 386 | 387 | 388 | 389 | 390 | 391 | 392 | 393 | 394 | 395 | 396 | 397 | 398
399 | 400 | 401 | 402 | 403 | 404 | 405 | 406 | 407 | 408 | 409 | 410 | 411 | 412 | 413 | 414 | 415 | 416
417 | 418 | 419 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | ⇑
Titelblatt | Erstes Kapitel
Übersicht
Impressum | Links


Gustav Ruhland, Die Wirtschaftspolitik des Vaterunser.

Gustav Ruhland

Über die Grundprinzipien aktueller
Agrarpolitik.

Vortrag

gehalten vor der
staatswissenschaftlichen Fakultät der Universität Zürich
zur Erlangung der venia legendi

Titelblatt der Erstausgabe von 1893 ⇓

Titelblatt der Erstausgabe ⇓

Widmung ⇓

Widmung ⇓

Herrn Dr. Georg Ratzinger

zur Erinnerung

an unser zehnjähriges Kämpfen für die Durchführung
einer zeitgemäßen Agrarreform

freundschaftlichst gewidmet.

Buchseite 5 Meine Herren !

Die Agrarfrage, wie sie seit Ende der 70er Jahre in die politische Bewegung eingetreten ist, entspringt nach allgemeiner Annahme einer Notlage der Landwirte. Der Rückgang der Preise hat es bedingt, daß die Produktionskosten nicht mehr zurückerstattet wurden. Deshalb die Zunahme der Verschuldung und der Vergantungen.

Zur Beseitigung des Notstandes verlangt man: Schutzzölle, Minderung der Steuern und Umlagen, Übernahme der Hypotheken durch den Staat, Rückkehr zur Doppelwährung, Änderung der Eisenbahntarifpolitik u. drgl. m. Man erkennt sofort: hier ist der notleidende Landwirt Mittelpunkt sowohl der pathologischen wie therapeutischen Erwägungen. Auf seine Bedürfnisse sind die einzelnen Programmpunkte ausschließlich zugeschnitten. Und soweit damit in der That die Interessen der Industrie, des Handels und der Arbeiter bedroht sind, erwächst naturgemäß aus diesen Kreisen eine scharfe Opposition. Der Staat hat sich deshalb nur zur Einführung von Schutzzöllen, zu Konzessionen in der Eisenbahntarifpolitik und zu einigen Steuerreformen verstehen können. In der Hauptsache — und darüber kann niemand im Zweifel sein — ist die Agrarfrage heute sowenig gelöst, wie im Jahre 1879.

Und warum?

M. H.! ich zögere nicht, darauf in ganz bestimmter Weise zu antworten, indem ich sage: weil die Grundprinzipien, nach Buchseite 6 denen man die Agrarfrage beurteilt und Agrarpolitik treibt, m. E. falsch sind. Zur Begründung dieses Satzes bietet sich gerade jetzt ein vortreffliches Beispiel.

Die anhaltende Dürre im heurigen Frühjahre bis in den Sommer hinein hat in großen Teilen Mitteleuropas eine Futter und Streunot erzeugt. Sofort haben die beteiligten Regierungen energisch eingegriffen: die Eisenbahntarife für Futter- und Streumittel herabgesetzt, Futter- und Streuankäufe von staatswegen vermittelt, Staatsgelder flüssig gemacht, um notleidenden Landwirten unverzinsliche Darlehen zu gewähren, die Staatsforsten umfassend zur Verfügung gestellt u. s. w. Und all’ das geschah ohne jede Opposition und im vorhinein mit der Überzeugung, daß die gewählten Mittel ihre Wirkung nicht verfehlen. Wenn im nächsten Jahre sich eine gute Futterernte einstellt, ist bald alles wieder vernarbt und vergessen.

Das der Verlauf eines landwirtschaftlichen Notstandes. Und wie grundverschieden hiervon unsere agrarische Bewegung!

Hier bei allseitger Zustimmung des Volkes ein zielbewußtes, rasches und energisches Eingreifen der Staatsregierung — dort eine tiefgehende leidenschaftliche Agitation, die zersetzend wirkt bis auf’s Mark, die alten großen politischen Parteien zerstört und die Regierungen in der Hauptsache ratlos findet. Hier eine literarische Bewegung, die sich in kleinen technischen Arbeiten erschöpft — dort eine fast unübersehbare Fülle von Literatur, die heute noch in immer breiterem Strome dahinfließt, immer neue Gegensätze erzeugt und immer häufiger in die traurige Resignation ausklingt, daß man ins Unvermeidliche sich zu fügen habe. Und diese beiden Bewegungen sollten wirklich in Natur und Wesen einander gleich und nur quantitativ unterschieden sein?

Nein! m. H. ! hundertmal nein ! Die Agrarfrage hat ihrer wahren Natur nach mit einem spezifisch landwirtschaftlichen Buchseite 7 Notstande recht wenig gemein. Es ist deshalb m. E. unrichtig, den notleidenden Landwirt zum Mittel- und Ausgangspunkt der aktuellen Agrarpolitik zu machen. Das eigentliche agrarische Übel ist keine nur lokale Erkrankung, der durch kleine Hausmittelchen beizukommen wäre. Das agrarische Übel ist eine konstitutionelle Krankheit des sozialen Körpers, tiefgreifend wie die Bewegung, die sie erzeugte und in ihrem Verlauf über Sein und Nichtsein ganz unbedingt entscheidend. Die eigentliche Agrarfrage ist eine Frage grundlegender sozialer Organisation, die ich erst dann begreife, wenn ich einen Standpunkt einzunehmen weiß, von dem aus ich Vergangenheit, Gegenwart und Zukunft unseres Volkes gleich gut überschaue und so die labyrinthischen Gänge des Irrtums von der Wahrheit zu scheiden weiß. Und welches ist dieser Standpunkt? M. H. ! ich glaube, darauf kann es nur eine Antwort geben und diese lautet: die eigentliche Agrarfrage ist die Frage nach der Funktion von Grund und Boden im Leben des Volkes.

Als die Germanen zur Zeit der Völkerwanderung ihre alte Heimat verließen und westwärts zogen, da war der Ruf nach „Land“ Losung und Feldgeschrei m. a. W. der Hunger war es, der jene gewaltige Völkerbewegung beherrschte und „Brod für das Volk“ das Ziel, dem sie entgegenstrebte. Die gesellschaftliche Organisation, wie wir sie später dann bei ihnen kennen lernen, hat dieser Brodversorgung Aller im Ganzen bekanntlich in vorzüglicher Weise Rechnung getragen. Und auch die Staaten, wie sie im Laufe der Geschichte sich politisch herausgebildet, hielten an dem Grundsatze fest, daß der Jahresbrodbedarf des Volkes durch die Jahresernte des Landes gedeckt werden müsse. War dies einmal nicht der Fall, so wurde das allgemein als ein großes nationales Unglück betrachtet, das die tiefgehendsten Gefahren für die Gesammtheit in sich trug: den Revolutionen unserer Vergangenheit waren immer Mißernten mit hohen Getreidepreisen vorausgegangen.

Buchseite 8 Da kommt nun das sechste und siebente Jahrzehnt unseres Jahrhunderts. Durch die gewaltige Entwicklung der Verkehrswege werden die verschiedenen Teile der Erde zu einem wirtschaftlichen Ganzen zusammengeschweißt. Getreide wird in vorher ungeahnten Massen nach den europäischen Konsumtionszentren geworfen. Das Volk erscheint auf einmal in seiner Ernährung von der heimischen Landwirtschaft emanzipiert. An die Stelle der nationalen Volkswirtschaft tritt die Weltwirtschaft, an die Stelle der alten engherzigen Naturalpolitik der Freihandel. Man kauft sein Getreide, wo es am billigsten ist, gleichviel ob es an der Elbe Strand oder an den Ufern des Missuri oder des Ganges gewachsen. Und wenn die Landwirte dabei ihre Rechnung nicht finden, nun so ist das ihre Sache, den Betrieb entsprechend zu reorganisieren. Der Reichtum ist es, nach dem die Völker streben und England das Land, das uns dabei als Vorbild vor Augen steht.

Ob mit Recht oder Unrecht?

M. H. ! Es sind jetzt reichlich 14 Jahre her, daß ich mich dieser Frage zugewendet habe. Herausgewachsen aus bäuerlichen Kreisen, war ich 7 Jahre hindurch in Deutschland und Österreich in der kleinen und großen Praxis als Landwirt thätig, habe nach Beendigung meiner wissenschaftlichen Studien England bereist und Indien, war in Rußland, Australien, Nordamerika und den Donauländern und habe unterwegs mit mehr als 1000 Fachleuten über alle hiemit zusammenhängenden Fragen gesprochen. Und jetzt — da ich damit beschäftigt bin, in dickleibigen Bänden das Alles geordnet niederzulegen, jetzt komme ich zu der Überzeugung, daß die agrarpolitischen Ideen von dem Freihandel und der Weltwirtschaft vielleicht zu den gefährlichsten Irrtümern gehören, die der menschliche Geist je geboren.

Es ist nichts als Irrtum, sich die industrielle Ausfuhrent- Buchseite 9 wicklung Englands zum Muster zu nehmen, denn die Vorausetzung hierzu ist nicht gegeben. Die heute noch überwiegend ackerbautreibenden Staaten verzichten ausgesprochenermaßen auf die hiermit beabsichtigte internationale Arbeitsteilung und mit einer Energie, die an Rücksichtslosigkeit nichts zu wünschen übrig läßt, emanzipieren sie sich bereits von der europäischen Industrie. Es ist aber ein geradezu verhängnisvoller Irrtum, diesen Weg des industriellen Reichtums zu betreten mit dem Glauben, die Interessen der getreidebauenden Landwirte mißachten zu können, weil heute die auswärtige Konkurrenz Brodgetreide in genügenden Massen liefert; denn diese heutige auswärtige Konkurrenz im Getreidebau ist eine sehr vorübergehende Erscheinung.

Diese sogenannten „riesigen Getreidemassen auf dem Weltmarkt“ sind in Wirklichkeit unbedeutend genug. Kaum 6% Roggen und 14 % Weizen kommen von der Jahresernte der Erde international zum Austausch. Noch im Jahre 1876 waren nur 4 % Roggen und 8 % Weizen in der Hand des Weltmarkts. In weiteren 15 Jahren kann die Entwicklung wieder bei der gleichen Quantität angelangt sein. Und noch einige Zeit und die Staaten sind in der Versorgung mit Brodgetreide wieder auf sich angewiesen. Die Verschiebung der Verhältnisse auf diesem Punkte ist eine geradezu verblüffend rasche!

Deutschland war ein Getreideexportland und hat noch im Jahre 1872 c. 100,000 Tonnen Weizen mehr ausgeführt. Heute beträgt seine Einfuhr an Weizen und Roggen zusammen 1 1⁄2 Millionen Tonnen. Ungarn war in der ersten Hälfte der 60er Jahre das gefürchtetste Weizenexportland der Welt. Heute liegt eine Arbeit des ungarischen Agrarstatistikers Dr. Pólya vor, wonach mit Ablauf unseres Jahrhunderts die österreich-ungarische Weizenausfuhr als beendet zu betrachten ist. Die ostindische Weizenausfuhr hat mit Anfang der 80er Jahre ihren Höhepunkt Buchseite 10 erreicht und ich werde demnächst umfassend die Gründe darzulegen haben, daß und warum von da ab die Entwicklung langsam aber stetig zurückgehen muß. Für Nordamerika kommt selbst Sering zu dem Resultate, daß die Zukunft entschieden auf eine rückläufige Bewegung der Getreideausfuhrziffer zu rechnen habe. Und auf der ganzen übrigen Welt ist nur für Rußland die Möglichkeit gegeben, eine ganz wesentliche Exportsteigerung eintreten zu lassen. Wenn aber dieses Land eines Tages in der That noch allein über einen größeren Getreideüberschuß verfügt, um welchen Preis wird es denselben den mitteleuropäischen Industriestaaten überlassen? oder — wenn dann Rußland die Ausfuhr sperrt, woher will nachher England vielleicht 8⁄10 seines Brodbedarfs beziehen, wenn seine eigene Landwirtschaft nur mehr 2⁄10 davon liefert? Und wenn es diese 8⁄10 nicht beziehen kann, welche Macht der Erde will dann den Untergang dieses heute so vielbeneideten Englands abwenden? —

Ich kenne sehr wohl die Einwendungen, die man mir auf diesem Punkte entgegenhalten wird. Auf der ganzen Erde sollen, ich weiß nicht wieviel Quadratmeilen gutes Getreideland teils überhaupt noch nicht, teils nur mangelhaft bebaut sein. Ganz richtig! die Entwicklung der wirtschaftlichen Welt ist gewiß noch nicht an ihrem Ende. Wir haben überall und auch in Mitteleuropa noch unübersehbare Reserven vor uns. Das Alles will und kann ich an dieser Stelle nicht bestreiten. Aber — was ich hier mit allem Nachdruck und mit voller Entschiedenheit betonen muß, das ist die Thatsache, daß die heutige Entwicklung in all ihren Linien auf das baldige Verschwinden der auswärtigen Konkurrenz hindeutet. Der Getreidebau wird damit gewiß nicht in seinen Erträgnissen stehen bleiben, aber er wird dem Bedarf nicht mehr vorauseilen. An die Stelle der Konkurrenz der Getreideexportländer wird die Konkurrenz der Ge Buchseite 11 treideimportländer treten. Es wird nicht mehr so sein, daß zuerst Amerika die heimischen Landwirte und nachher Indien Amerika und endlich Rußland Indien unterbietet, sondern die mitteleuropäischen Industriestaaten werden sich gegenseitig überbieten. Die Initiative des Handels kommt damit aus der Hand des Angebots in die der Nachfrage. Das Alles bedingt natürlich entschieden aufwärts steigende Getreidepreise. Das bedingt aber auch eine tiefgehende politische Gefahr, die für den einzelnen Staat von geradezu vernichtender Wirkung sein kann deshalb, weil Rußland in nicht ferner Zukunft das den Getreidemarkt beherrschende Land sein dürfte.

Ganz offenbar m. H. ! die Selbständigkeit eines Staates ist kein bloß juristischer Begriff. Die Selbstständigkeit eines Staates muß einen wirtschaftlichen Kern umschließen, der der feste Körper ist, um den sich das Imperium schlingt. Und dieser Körper braucht, wie ein gutes Haus, stabile Basis auf Grund und Boden. Eine inproportionale Überwucherung und Ausbreitung der oberen Stockwerke für Industrie und Handel muß, namentlich bei gleichzeitiger Rückbildung des landwirtschaftlichen Parterres, über kurz oder lang unbedingt die Statik durchbrechen und das ganze Gebäude zerstören. Nicht der Reichtum und insbesondere nicht der industrielle Reichtum, sondern die harmonische Entwicklung des Ganzen in Selbständigkeit bewahrt das Glück den Völkern. Und nicht eine einseitige Überwucherung von Industrie und Handel, sondern der gleichmäßige Fortschritt beider mit der Landwirtschaft bildet die eigentliche und höchste Aufgabe aller Wirtschaftspolitik. Für die Einhaltung dieser Harmonie in der Entwicklung aber giebt es nur einen untrüglichen Maßstab: das ist das Verhältnis zwischen Produktion und Bedarf an Brodgetreide. Deshalb m. H.! bin ich der Meinung, daß alle agrarpolitische Weisheit der Menschen nicht über den Buchseite 12 alten einfachen Satz hinauskommen wird: das Land soll in der Regel das Brodgetreide für das Volk bauen.

Die Konsequenzen für die praktische Politik sind aus diesem Grundsatze leicht und einfach abzuleiten, wobei ich der Kürze halber mich auf Deutschland beschränken will.

Der Getreideschutzzoll ist heute noch unbedingt beizubehalten. Dadurch und durch eine entsprechende Eisenbahntarifpolitik wird die heimische Getreideproduktion nach außen geschützt. Sie muß indessen auch gefördert werden, um mit der konsumierenden Bevölkerung harmonisch fortschreitend sich zu entwickeln. Wo Staatsforsten sich auf gutem oder gar vorzüglichem Getreideboden erheben, da soll ein Austausch gemacht werden gegen Flächen, auf denen sich die Landwirte umsonst abmühen, Getreide ohne Verlust zu bauen. Wo Privatgrundbesitzer ihre guten Getreideböden dieser Produktion entziehen, da muß der Staat die Macht haben, den kurzsichtigen Eigensinn des Einzelnen zu brechen. Des weiteren kommen hier namentlich die allgemeinen Fortschritte in Saat, Pflege und Ernte in Betracht, in welcher Richtung der deutschen Landwirtschaftsgesellschaft ungeschmälert das Verdienst gebührt, in geradezu bewundernswerter Weise Wissenschaft und Praxis im Dienste des Vaterlandes vereint zu haben. Unter Leitung unserer besten Fachleute werden systematische Getreideanbauversuche durch ganz Deutschland ausgeführt, um so für jede Gegend die ertragreichste und wertvollste Art zu ermitteln und die Kenntnis ihrer rationellsten Kultur zu verbreiten. Hand in Hand damit geht der Kampf gegen die Getreidekrankheiten, dessen erfolgreiche Durchführung nach Wollny allein schon genügen würde, die Getreidezufuhr nach Deutschland überflüssig zu machen. Und auf dieser Basis endlich erwächst auch die Möglichkeit, den Getreidehandel zeitgemäß zu reorganisieren.

Hier m. H.! stehen wir in der That noch vor einer Buchseite 13 hoffnungsfreudigen Zukunft. Wenn die Politik der mitteleuropäischen Kontinentalstaaten in der angedeuteten Weise energisch einsetzt, dann wird es bald gelingen, nicht nur das Versäumte nachzuholen, sondern auch für fernere Zeiten das richtige Verhältnis zwischen Produktion und Konsum von Brodgetreide zu sichern. Nur ein Hindernis muß gleichzeitig noch hinweggeräumt werden, das drohend und hemmend zugleich den Weg beengt: die Verschuldung des Grundbesitzes. Was nützen die besten technischen Fortschritte, wenn der Bauer kein Betriebskapital hat, sie durchzuführen? Und was nützen Schutz und Förderung der Getreideproduktion, wenn der Landwirt von einer stetig wachsenden Schuldenlast aus seiner Scholle erdrückt wird? Unzweifelhaft m. H.! die Verschuldungsfrage des landwirtschaftlichen Grundbesitzes ist mit der Ernährungsfrage des Volkes auf’s engste verflochten. Sie bildet gewissermaßen den zweiten großen Teil unserer heutigen agrarpolitischen Aufgabe. Und niemand darf glauben, die Agrarfrage erfaßt zu haben, so lange er nicht auch diesen zweiten Teil vollkommen beherrscht und erkannt hat. Und welcher Art ist dieses Verschuldungsproblem? Die Antwort muß auch hier zunächst der herrschenden Auffassung entgegentreten.

Wir alle haben oft den Satz gehört: die auswärtige Konkurrenz sei die Ursache von der Verschuldung des Grundbesitzes. Das ist unrichtig! In Süddeutschland z. B. hatten wir schon Mitte der 20er Jahre eine landwirtschaftliche Kreditkrisis von genau dem gleichen Charakter wie die heutige. Dann war eine zweite Ende der 40er Jahre und endlich eine dritte nach 1866. Ich habe die Verhältnisse von England und Frankreich, von Italien, der Schweiz und Osterreich-Ungarn, von Amerika und Australien auf diesem Punkte miteinander verglichen und ich bin heute in der Lage nachzuweisen, daß auf der ganzen Erde, wo Freiheit des Grundeigentums besteht, genau die gleichen Buchseite 14 landwirtschaftlichen Verschuldungserscheinungen auftreten: die Verschuldungs- und Vergantungsgefahr wächst im umgekehrten Verhältnis zur Besitzgröße, und die Schulden sind zum weitaus überwiegendsten Teile — bis zu 90 % — bei der Wirtschaftsgründung als Restkaufschillinge und Erbschaftsgelder entstanden. In unmittelbarer Verbindung damit steht eine sehr starke Überzahlung des Grundwertes, ein Mangel an Betriebskapital und Kapitalreserve. Und wenn ungünstige äußere Verhältnisse eintreten, dann ist die Krisis da! Die sog. auswärtige Konkurrenz kann deshalb gar nicht Ursache der landwirtschaftlichen Kreditnot sein, weil die Wirkung nicht älter sein kann als die Ursache und auch deshalb, weil sie in den Getreideexportländern mit junger Kultur ebenso scharf vertreten ist, wie in den alten mitteleuropäischen Staaten.

Die landwirtschaftliche Verschuldungsfrage ist ein Problem für sich, das ich hier am Besten vielleicht an der Hand eines typischen Entwicklungsbeispiels erläutern kann.

Ein Landwirt A hat im Jahre 1830 in Mitteldeutschland einen landwirtschaftlichen Besitz, nach den Grundsätzen eines billigen Ertragswertanschlags, für 10,000 erworben. Das Jahreseinkommen für Arbeit und Kapital betrug 1300. Davon entfielen nach dem damals üblichen Lohnsatze 1000 auf das Arbeitseinkommen des Landwirts. Bewirtschaftet wurde das Gut nach den Regeln der alten Dreifelderwirtschaft. Da kommen die bekannten technischen Fortschritte. A macht sich dieselben zu Nutzen. Er geht von der alten Dreifelderwirtschaft zur Fruchtwechselwirtschaft über. Auf den Wiesen wird Ent- und Bewässerung durchgeführt. Die Viehhaltung wird nach besseren Grundsätzen umgestaltet, sie rückt in das System des Betriebs ein und wird eine gute Einnahmequelle. Schließlich ist auch noch eine Eisenbahn gebaut worden. Käufer melden sich. Und A verkauft im Jahre 1862 an den Landwirt B um einen Preis von 100,000. Das Buchseite 15 Jahreseinkommen des A als Landwirt und Kapitalbesitzer war, in Folge der gesteigerten Produktivität der landwirtschaftlichen Arbeit von 1300 auf 4000 angewachsen. Neben den Ausgaben für Instandhaltung hat A 5000 neu, rationell und dauernd investiert. B konnte nur 50,000 anzahlen. Die Hälfte des Kaufpreises wurde deshalb hypothekarisch sicher gestellt und mit 4 1⁄2 % verzinst.

Es kommen weitere technische Fortschritte namentlich in der Viehzucht, in der Milchwirtschaft und auch im Ackerbau. Die Erträgnisse des Waldes werden zu gesteigerten Preisen abgesetzt. Eine in der Nähe gegründete Zuckerrübenfabrik ermöglicht den Zuckerrübenbau. Die Wirtschaft kommt trotz der hohen Hypothekarbelastung vorwärts. Eine selten günstige Verkaufsgelegenheit bietet sich im Jahre 1873 und B verkauft an den Landwirt C um den Preis von 300,000. Das Jahreseinkommen für Kapital und Arbeit des Landwirts war inzwischen auf 7000 gestiegen. Auch B hatte 5000 neu, rationell und dauernd investiert. Das Barvermögen des C betrug inklusive Mitgift seiner Frau 140,000. Der Restkaufschilling war also mit 160,000 intabuliert worden, die im Ganzen mit 5 % verzinst werden mußten.

Auch C gibt sich redlich Mühe, den Betrieb in der bisherigen intensiven Weise weiter zu führen, aber er hat Unglück: die Geschäfte gehen nicht mehr! Die Dienstboten sind nicht mehr so wie früher. Die Maul- und Klauenseuche kommt wiederholt in seinen Stall. Dazu epidemisches Kälbersterben und schlechte Ernten gegen Ende der 70er Jahre. Die Zuckerfabrik kommt in Konkurs. Der Rückgang der Preise und ein starker Hagelschlag bringen C schließlich im Jahre 1886 von Haus und Hof und Vermögen. Bei der Subhastation wird das Gut vom Eigentümmer der ersten Hypothek für 100,000 erstanden.

Das m. H.! wäre ein typisches Entwicklungsbeispiel, wie ich es seiner Art nach Jedermann überall als zutreffend nach Buchseite 16 zuweisen bereit bin. Und was sagt die herrschende agrarpolitische Auffassung dazu ?

Man sagt: zunächst sei natürlich der Rückgang der Preise an dem Unglück schuld. Bei hohen und höheren Preisen hätte sich der C halten können. Dann sei der Mangel an geeigneten und billigen Versicherungsinstituten verantwortlich zu machen. Ferner fehle es an der Kreditorganisation und an der Konkursordnung. An Stelle der kündbaren Hypotheken sollten unkündbare Rentenbriefe treten und dem Landwirt im Notfalle und wenn die Wucherer ihn bedrängen, eine „Heimstätte“ gesichert bleiben. Auch die modernen Verhältnisse sind mitschuldig, weil sie die Dienstboten verdorben haben. Außerdem hätte der Mann diese und jene Betriebsveränderungen vornehmen müssen und sich in seiner Lebenshaltung mehr einschränken sollen, statt seinen Kummer über den unaufhaltsam fortschreitenden Verlust seines Vermögens beim Wein zeitweilig zu vergessen. Er hatte auch zu teuer gekauft! Und schließlich sind vor Allem die den Landwirten aufgebürdete Steuern und Umlagen viel zu hoch. Man sieht es ja: die Landwirte können sie nicht mehr bezahlen! —

Das etwa nennt man heute die richtige praktische Auffassung der Agrarfrage. M. H.! ich nenne das eine in den Symptomen hängen gebliebene Betrachtungsweise. Das landwirtschaftliche Verschuldungsproblem liegt unendlich viel tiefer. Es reicht hinab bis in die letzte Tiefe jenes großen Gegensatzes, der die ganze moderne wirtschaftliche Welt bewegt, den man immer im Munde führt, wenn es sich um die industrielle Arbeit oder um die Sozialdemokratie handelt, den man aber merkwürdiger Weise sofort vollständig vergessen hat, wenn es sich um agrarische Dinge handelt, trotzdem gerade hier dieser Gegensatz am greifbarsten und augenscheinlichsten ist — ich meine den Gegensatz zwischen Kapital und Arbeit bei fortschreitender Pro Buchseite 17 duktivität. An der Hand unseres Entwicklungsbeispieles wird das sofort klar sein.

Als A im Jahre 1830 mit der Wirtschaft begann, da war der Kapitalwert des Gutes 10,000, der jährliche Wirtschaftsertrag 1300 und das Arbeitseinkommen 1000. Bis zum Jahre 1873 war in Folge fortschreitender Produktivität der landwirtschaftlichen Arbeit der jährliche Wirtschaftsertrag auf 7000 gestiegen. In Folge guter und dauernder Investitionen war das Kapitalkonto des Gutes um 10,000 erhöht worden, so daß der Buchwert des Hofes im Jahre 1873 mit 20,000 aufscheint. Nach dem Grundsatze von suum cuique berechnet sich deshalb das jährliche Arbeitseinkommen des Landwirts auf 6400. Und wenn C nach diesem Grundsatze den Hof übernommen hätte, so wäre er, bei seinem Vermögen von 140,000 heute noch ein sorgenfreier wohlhabender und unabhängiger Mann, trotz all seines Unglücks und trotz mangelhafter Schutzzölle, und ohne Doppelwährung, ohne staatliche Versicherungsanstalten, ohne Rentenbriefe, ohne Heimstätten und wie diese kleinen Hausmittelchen alle heißen mögen und es wäre ihm zum Lachen, wenn ihm Jemand sagen wollte: „Deine Steuern und Umlagen sind viel zu hoch, die müssen wesentlich erniedrigt und zum Teil auf andere Schultern abgewälzt werden, damit Du existieren kannst!“ —

Aber — unser Wahngebilde von der Freiheit des Grundeigentums will solch glückliche landwirtschaftliche Zustände nicht haben. Deshalb muß der freie Grundmarkt mit der freien Verschuldung dafür Sorge tragen, daß die freie auf eigenem Grund und Boden thätige landwirtschaftliche Arbeit bei jeder Handänderung in ihrem Arbeitseinkommen immer wieder bis unter das Existenzminimum herabgedrückt wird, während der ganze Produktivitätszuwachs kapitalisiert zum Grundpreis geschlagen und mit Hypotheken festgelegt wird. Und diesen so gebildeten Grundpreis, der in der That in Buchseite 18 unserem Beispiel zu 14⁄15 seiner Substanz nichts anderes ist, als „Raub an dem Arbeitsertrag“, nennt dann die herrschende Meinung, mit Hülfe einer unglaublichen Fülle von Theorien, den „Grundwert“. Wenn aber wieder einmal magere Jahre kommen, in denen sich die ausgeraubte landwirtschaftliche Arbeit natürlich ökonomisch widerstandslos zeigt, dann rennt das Volk und läuft zu Hauf’ und betet zu den Göttern, daß sie Regen und Sonnenschein und gute Ernten mit besseren Preise, schicken möchten, denn — vielmehr läßt sich da, nach der Ansicht unserer Politiker, nicht machen!

Wir m. H.! sind anderer Meinung. Wir sind der Meinung, daß sich die Frage der landwirtschaftlichen Kreditnot so gut und sicher lösen läßt, wie irgend eine andere wirtschaftliche Aufgabe. Und diese Lösung ergibt sich ganz von selbst, wenn wir in unser Agrarrecht den so natürlichen Grundsatz einführen: Der freien Arbeit auf eigenem Grund und Boden ungeschmälert ihren Arbeitsertrag als Arbeitslohn.

Verwirklicht wird diese Forderung in folgender Weise: Bei jeder Handänderung von landwirtschaftlichem Grund und Boden bleibt der wahre Wert unbedingt maßgebend. Und dieser wahre Wert deckt sich mit dem Ertragswert nur bei extensivem Betrieb. Bei intensivem Betrieb ist dieser Wert gleich dem ursprünglichen Rentenwert plus des inzwischen rationell und dauernd investierten Kapitals. Handelt es sich nun um einen Erbfall, so wird die Frage nach der Persönlichkeit des Erwerbers erbrechtlich entschieden. Ist es eine freihändige Veräußerung, so bieten sich die einzelnen Bewerber — immer unter Anerkennung des wahren Wertes als Zahlungsverpflichtung — in jenem Betrage ab, den sie aus Eignem bar zu erlegen im Stande sind. Der Bewerber mit dem geringsten Restkaufschilling erhält den Zuschlag. Damit aber das Kapital seinen Raub an dem Arbeitsertrag nicht durch ein Hintertürchen fortsetzen kann, wird Rückenbesitz und Selbstbearbeitung Buchseite 19 gefordert, ferner werden die Hypothekenbücher geschlossen, der Realkredit wird Monopol einer berufsgenossenschaftlichen Zusammengliederung des landwirtschaftlichen Grundbesitzes — Schäffle’s Inkorporation! — die vorhandenen Hypotheken werden nach bestimmten Grundsätzen übernommen, während der Personalkredit der freien genossenschaftlichen Vereinigung überlassen bleibt.

Ich kenne sehr wohl die Einwendungen, die man auf diese Vorschläge vor allem macht: sie sollen viel zu weitgehend sein und ihnen gegenüber wäre deshalb eine Weiterbildung des bäuerlichen Erb- und Verschuldungsrechts einschließlich des Subhastationsrechts wesentlich vorzuziehen. Die Antwort darauf kann hier recht kurz sein.

Aus den vorausgeschickten Darlegungen geht für jedes unbefangene Urteil klar hervor, daß sich Anerbrechts- und Heimstättegesetze nur charakterisieren lassen als aussichtsloser Versuch, einem absterbenden Körper künstliches Leben einzuhauchen. Soweit aber die Herrn Juristen sich dabei auf das hohe Roß setzen und die hier vertretenen Vorschläge als „Projektenmacherei“ bezeichnen, muß ich erklären, daß ich sie bei dem heutigen Stand der Agrarfrage nicht im Geringsten zum Mitreden als legitimiert betrachten kann. Denn: was ist ein Jurist? Ein Apotheker, bei dem der Sozialpolitiker als Arzt sein Rezept abgiebt, um es nach den Grundsätzen der Arzneimittellehre zusammengestellt zu erhalten. Wenn nun ein Apotheker sich erkühnen würde, einem Arzt in Diagnose und Behandlung eines Kranken d’reinzureden, so würde das überall als eine Ungehörigkeit zurückgewiesen werden. Wenn aber ein Apotheker gar das Rezept gleich selbst schreibt, so wird er in vielen Staaten wegen gemeiner Kurpfuscherei empfindlich bestraft, unter allen Umständen aber bleibt er eventuell wegen Körperverletzung mit nachgefolgtem Tod strafrechtlich haftbar. Was hier für den Apotheker recht ist, ist für den Juristen mindestens billig. Es wäre deshalb besser, wenn sich diese Herren vorläufig ihre Buchseite 20 Mühe und Arbeit ersparen würden bis zu jenem Zeitpunkte, an dem die sozialpolitische Bewegung das Rezept fertig gestellt hat.

Was aber endlich den Vorwurf des Zuweitgehens betrifft, so muß ich ihm gegenüber vor allem auf die Thatsache hinweisen, daß in allen Geschichtsperioden von aufsteigender Entwicklung die Rechtsordnung für landwirtschaftlichen Grund und Boden eine solche von ausgeprägt sittlichem Charakter war. Und wie man gegenüber dem sittlichen Gebote: „Du sollst nicht stehlen!“ nicht etwa sagen kann: „Das geht nicht! das geht zuweit! Gestohlen wird überall! Wir dürfen deshalb dieses Prinzip nicht als solches in unsere Rechtsordnung aufnehmen!“ so werde ich stets die allergeringste abschwächende Konzession rundweg ablehnen, wenn es sich um die Verwirklichung des Grundsatzes handelt: der freien Arbeit auf eigenem Grund und Boden ungeschmälert ihren Arbeitsertrag als Arbeitslohn.

Das m. H.! sind die beiden großen Grundprinzipien aktueller Agrarpolitik: der Arbeit ihren Lohn! und dem Volke sein Brod! Wenn Sie diese politisch durchführen, dann wird die heutige Agrarfrage gelöst sein und wieder Lebensfrische und Sonnenschein herrschen in der Zukunft der Völker. Und in dem Sinne betrachte ich diese beiden Grundprinzipien als den agrarpolitischen Inhalt jenes Gedanken, den der Dichter in die sinnigen Worte gefaßt hat:

„Es sproßt der Stamm der Riesen“
„Aus Bauernmark hervor!“

Zurück zur Textübersicht


Gustav Ruhland, Die Wirtschaftspolitik des Vaterunser.

Gustav Ruhland

Die Wirtschaftspolitik des Vaterunser

Titelblatt der Erstausgabe von 1895 ⇓

Titelblatt der Erstausgabe ⇓

Der Wahrheit, wo sie herkomme,
soll niemand sich verschließen.
Görres.

INHALTS - VERZEICHNIS.
Vorwort. v
I. Einleitung. 1
II. Die Fragestellung. 6
III. Aus der theologischen Litteratur. 9
IV. Gregor von Nyssa insbesondere. 11
V. Augustin insbesondere. 16
VI. Albertus Magnus und Thomas von Aquin. 21
VII. Martin Luther, Calvin und Graf Zinzendorff. 24
VIII. Alban Stolz, F. H. Chase und Kamphausen. 27
IX. Kritik der theologischen Litteratur. 30
X. Der Geist des Christentums und die Nationalökonomie. 34
XI. Brot und Gut. 37
XII. Von den Motiven der wirtschaftlichen Handlungen. 40
XIII. Die Lehre von der Güter erzeugenden Kraft der Arbeit. 45
XIV. Von dem Wertbegriff. 52
XV. Die Wirtschaftspolitik des Vaterunser und der Sozialismus. 63
XVI. Die Willensfreiheit und die ökonomische Verantwortlichkeit. 70
XVII. Das Gesetz der normalen volkswirtschaftlichen Entwicklung. 77
XVIII. Schlußbemerkung. 88
Zurück zur Textübersicht


Gustav Ruhland, Die Wirtschaftspolitik des Vaterunser.

Buchseite V Vorwort.

„Mit den Waffen des positiven Christentum, unter dem Banner des Reichs, gegen den Umsturz!“ — so lautet die Losung seit der denkwürdigen Königsberger Rede Seiner Majestät des Kaisers. Schon sammeln sich die Massen und Parteien. Was wird daraus werden? Und sind sich jene, welche dem Allerhöchsten Aufrufe gefolgt sind, auch über Ziel und Zweck und Mittel vollkommen klar und einig? Kein Zweifel! Es handelt sich hier um die Lösung eines der schwierigsten Probleme, über welches heute die Meinungen in einer mehr als gewöhnlichen Weise noch auseinander gehen.

Da ist vor Allem die Masse jener Unglücklichen, welche mit den bestehenden Verhältnissen mehr oder minder vollkommen unzufrieden sind. Sie haben ihr Christentum fast Alle aufgegeben, weil es ihnen wertlos geschienen hat, oder sie haben niemals ein Christentum besessen. Nun soll eben dieses Christentum die Waffen liefern, sie zu bekämpfen. Mit welchem Erfolge? Und wenn das Ziel zuletzt doch nur darauf gerichtet sein kann, auch diese Unglücklichen wieder in Christen zu verwandeln, wie führt der Kampf mit Waffen zu solchem Siege? —

Da ist eine zweite kleinere Gruppe. Sie fürchtet vor Allem für ihr Geld und für ihren Besitz. Das Christentum ist ihr ein längst überwundener Standpunkt. Das hat sie ihrer Wissenschaft zu verdanken. Aber für jene, die keinen Reichtum besitzen, für die Masse des Volkes also, betrachtet man das Christentum als ein durchaus geeignetes Mittel, um den Gehorsam gegen die Gesetze, Buchseite VI die Zufriedenheit und die Ordnung im Staate zu erhalten. Diese Gruppe ist deshalb durchaus bereit, zum Kampfe gegen den Umsturz alles beizutragen — nur darf dabei ihr persönliches Heidentum nicht berührt werden. Sind solche Männer in der That berechtigt, den ersten Stein auf jene Unglücklichen zu werfen, die die ganze Bitterkeit des Lebens in die Reihen der Umsturzparteien hineingedrängt hat? Halten sie wirklich das Christentum für feil und schwach genug, um zum Hüter ihres Besitzes herab zu sinken? Und scheiden sich nicht „Christentum“ und „Erhaltung eines Besitz- und Einkommenstandes, der eine wachsende allgemeine Unzufriedenheit hervorruft“, wie Wasser und Feuer? —

Da ist — last but not least — die Schar der Christen. Sie haben die Überzeugung niemals verloren, daß die evangelischen Wahrheiten, die den ganzen Menschen umfassen, ohne jeden Zweifel auch die Lösung jenes Problems bereits enthalten, das von Tag zu Tag die Zahl der Unzufriedenen wachsen läßt. Aber mit dem bloßen Festhalten an dieser Überzeugung kann die Mission derer nicht erfüllt sein, zu denen gesagt worden ist: „Gehet hin und lehret alle Völker, daß Christus der Weg, die Wahrheit und das Leben!“ Freilich — über die Erkenntnis dieses Weges gehen die Meinungen auch in diesem Lager weit auseinander. Die Nationalökonomie der Adam Smith, Malthus und Ricardo haben mit dem heidnischen römischen Recht die Köpfe verwirrt. Und nur deshalb war es möglich, daß von Anhängern des positiven Christentum die Einführung der Koalitionsfreiheit für die landwirtschaftlichen Arbeiter in Deutschland gefordert werden konnte! —

Buchseite VII Was uns hier vor Allem Not thut, das ist: eine Nationalökonomie im Geiste des Christentum. Der Kampf gegen den Umsturz ist deshalb im Wesentlichen ein Kampf auf dem Gebiete der Wissenschaft und der Erkenntnis. Es handelt sich darum zu zeigen, daß selbst die Nationalökonomie als die exakteste der Wissenschaften — weil nur innerhalb ihrer Grenzen das subjektive Empfinden mit dem objektiven Vorgang zusammenfällt — sich erst dann zur wahrhaft fruchtbringenden Erkenntnis durchzuringen vermag, wenn sie vom Born der evangelischen Wahrheiten geschöpft hat. Es handelt sich darum zu erkennen, daß die heute herrschende Schule der Nationalökonomie weder „ethisch“ noch „organisch“ noch „wahrhaft historisch“ ist, und wie man nur deshalb so gründlich verkennen konnte, daß die Vorgänge in England die Begleiterscheinungen eines Absterbeprozesses des volkswirtschaftlichen Körpers, nicht aber die einer höheren Stufe volkswirtschaftlicher Entwicklung sind. Es handelt sich darum festzustellen, daß die „soziale Frage“ für Deutschland die Frage nach der Erhaltung und Förderung des Mittelstandes und mithin im Grunde eine „agrarische Frage“ ist.

Nur wenn es so gelingt, vor allem Volk zu zeigen, daß der Geist des Christentum allein uns auf den Weg zum Heile führt schon auf dieser Erde, werden wir die Unzufriedenen von heute nicht bloß erfolgreich bekämpfen, sondern auch in des Wortes bestem Sinne besiegen, und Carlyle wird Recht behalten, wenn er gesagt hat: „Die Zukunft Deutschlands ist die Zukunft der Welt!“

Berlin, im November 1894

Der Verfasser

Buchseite 1 I.
Einleitung.

Wie komme ich als Nationalökonom dazu, über das „Vaterunser“ zu schreiben? Diese Frage kann verschieden beantwortet werden. Zunächst hat Stapfer in seiner Dissertation de nexu et sensu orationis dominicae prophetico das Herrengebet als Historiker benutzt, indem er zeigte, daß in den sechs Bitten die Perioden der christlichen Kirchengeschichte enthalten seien. Dann hat Professor Sietze in seinem „Grundbegriffe preußischer Rechts- und Staatsgeschichte“ den Nachweis versucht, daß in den Bitten des Vaterunser die Perioden der Weltgeschichte sich ausgedrückt finden. Es kann also nichts Überraschendes an sich tragen, dieses Gebet auch einmal nationalökonomisch bearbeitet zu sehen. Daß dabei der Nationalökonom etwas in das theologische Gebiet hinüber greift, müssen die Theologen schon deshalb dulden, weil eine ganze Reihe von Theologen bereits nationalökonomische Schriften geschrieben haben. Und schließlich habe ich ja auch auf diesem Pfade keinen geringeren Vorgänger als Dr. Alb. Schäffle. Schäffle hat nämlich in seinem großem Werke „Bau und Leben des socialen Buchseite 2 Körpers“ und zwar im ersten Bande auch „die geistige Anlage des Menschen zur Gesellschaft“ eingehender behandelt. Und hier heißt es u. A.: „Warum sollten wir jene Symbolik der religiösen Metaphysik herabsetzen, welche das Jenseitige als ein geistiges ‚Reich‘ darstellt und das Verhältnis Gottes zu den Menschen unter dem Bilde des Vaters zu den Kindern symbolisiert? Es wäre nicht folgerichtig, die höchste Entfaltung des Empirischen in den sittlich geistigen Beziehungen des socialen Körpers zu finden und nicht gleichzeitig das vergeistigste sociale Verhältnis als das erreichbar reinste Sinnbild für das Verhältnis Gottes zur Welt anzuerkennen. ‚Unser Vater in dem Himmel, zu uns komme dein Reich‘ muß nach dem Standpunkt dieses Werkes als die religiös wahrste und einfachste Gebetssymbolik erscheinen, welche sich finden läßt“ . . . . Und ferner: „Nach allem Bemerkten ist die Religiosität unmittelbare, nicht reflektierte Beziehung des Sinnlichen auf das Übersinnliche. Sie wird daher richtig auch mit ‚Glauben‘ gleichbedeutend genommen. Nur ist der Glaube nicht ein empirisches Fürwahrhalten, sondern in erster Linie gottbegeistertes Gefühl. Allerdings verlangt dieses Gefühl auch innerhalb des Vorstellungskreises den Unterbau einer metaphysisch, symbolisch einfachen Weltanschauung und verbreitet sich in die Willenssphäre als Liebe, Berufstreue und Richtung auf ideale Vollendung, d. h. als religiöse Moral. Glaube ist Ergriffensein vom Idealen innerhalb aller drei Sphären des menschlichen Geisteslebens.“

„Betrachtet man die christliche Religiosität, so ist Buchseite 3 auch ihr eigentlicher Mittelpunkt ein unmittelbares Ergriffensein des Gefühls durch das Höchste, mit der Folge der Wertschätzung des Höchsten (Verehrung) und Verabscheuung alles Ungöttlichen. Unvermeidliche Begleiterscheinung nach der Sphäre des Vorstellers ist eine unmittelbare Metaphysik, welche im Sinnbilde vollkommenster Idealisierung des empirisch Höchsten (‚Reich Gottes‘, ‚Vater‘) das Verhältnis des Sinnlichen zum Übersinnlichen symbolisiert. Notwendiger Ausfluß ist die Forderung der Geltung göttlichen Willens auch für das praktische Leben, d. h. der religiösen Moral mit der Konsequenz teils der fruchtbaren positiven Bewährung im alltäglichen Leben, teils der Vermeidung und Sühnung des Ungöttlichen und Lieblosen, sowie mit der thatsächlichen Aushebung des Übels und der mächtigen, herrlichen Ausbreitung des göttlichen Reiches.“

„Die nüchternste psychologische Analyse des zum religiösen Leben hinführenden transcendenten Grundzuges der menschlichen Seele kommt so für den einfachsten, volksverständlichen Ausdruck auf die schlichte Gliederung und Gedankenfolge der Anrufungen und Bitten des ‚Vaterunser‘ zurück, namentlich vom soziologischen Gesichtspunkte aus läßt sich keine ächtere Formulierung des Religiösen denken.“ — So Schäffle. Erasmus bezeichnet das Gebet des Herrn als die forma evangelicae precationis, welche Christus seinen Jüngern gegeben. Und Tertullian hat das Vaterunser ein breviarium totius evangelii genannt. Das sind hochbedeutsame Sätze. Denn wenn das Herrengebet in der That in einer unvergleichlichen Vollkommenheit die Fülle der Buchseite 4 christlichen Ideen umspannt, dann ist es auch weit wichtiger, sich wirtschaftspolitisch in dieses Gebet zu vertiefen, als den sozialpolitisch ziemlich wertlosen Satz noch länger zu wiederholen: „Wenn die zehn Gebote von Allen befolgt würden, dann wäre die soziale Frage gelöst.“ —

Trotzdem verdanken die nachfolgenden Ausführungen einer anders gearteten Erwägung ihr Dasein. Es war am Untermain. Ich hatte Freunde heimgesucht. Mein Grundriß für agrarpolitische Vorlesungen (Verlag von Paul Parey in Berlin), der in nuce ein neues selbstständiges System der Nationalökonomie und Wirtschaftspolitik enthält, lag als Manuskript fertig vor mir. Aber ich war mir nur zu klar darüber, daß damit noch lange nicht die Arbeit gethan sei. Die Geschichte der Ideen zeigt uns ja immerfort, daß es sich nicht so sehr darum handelt, eine neue Idee zuerst erkannt zu haben, als vielmehr darum, diese Idee in einer solchen Form zur Darstellung zu bringen, welche von der, in einem spezifischen Bildungsgrad lebenden Generation am besten verstanden wird. Welch' blühender Unsinn ist nicht zu allen Zeiten gerade von autoritativer Seite neuen Ideen gegenüber als Einwand vorgebracht worden. Und wie oft ging die Geschichte über eine neu erkannte Wahrheit hinweg, bis sie endlich jene Art der Bearbeitung gefunden hatte, die dem Volksmunde und dem Volksgeschmack in seiner gegebenen Entwicklung wirklich entsprochen hat. Also handelt es sich auch für mich hauptsächlich darum, den schon 14 Jahre alten Gedanken immer wieder in neue Formen zu gießen. Und während Buchseite 5 ich, darnach suchend, einsame Waldwege durchwanderte, begegnete mir zufällig eine kleine Schar von Kindern. Sie beteten das Vaterunser und im Vorbeigehen hörte ich die Worte: „Unser tägliches Brot gieb uns heute!“ — Das war es, was ich suchte! Ich hatte eine neue Form der Darstellung für mein wirtschaftspolitisches System.

Wenn aber das Vaterunser, wie mir das bald immer klarer und klarer wurde, in der That sich in solcher Weise auffassen läßt, dann mußte sich doch auch in der reichen theologischen Litteratur eine mehr oder minder große Zahl von Belegstellen für die Richtigkeit meiner wirtschaftspolitischen Ideen auffinden lassen. Aus der Prüfung dieser Vermutung entstand die nachfolgende Arbeit, für welche ich das Wort eines Görres zum Motto wähle: „Der Wahrheit, wo sie herkomme, soll niemand sich verschließen.“ —

Buchseite 6 II.
Die Fragestellung.

Christus hat das „Vaterunser“ wohl aramäisch gebetet. Dieser ursprünglich aramäische Text ist dann ins Syrische und Hebräische und aus diesen Sprachen ins Griechische und Lateinische übersetzt worden. Je mehr man nun bei all' diesen Übersetzungen ganz offenbar bestrebt war, mit möglichst absoluter Genauigkeit zu Werke zu gehen, desto mehr sprachliche Schwierigkeiten sind naturgemäß daraus erwachsen. Und so war schon für die griechischen Patristen der Aufwand einer gewaltigen Summe philologischer Gelehrsamkeit erforderlich, um zur Erfassung des reinen Urtextes vorzudringen. Vom Standpunkt der nationalökonomischen Methode erscheinen mir für meine Zwecke diese philologischen Kenntnisse von recht zweifelhaftem Werte. Es genügt mir zu wissen, daß das Vaterunser, so wie es Christus seinen Jüngern in der Bergpredigt beten gelehrt hat, in einer Bitte vom täglichen Brote handelt. Ein darüber hinausgehendes Suchen nach der exakten Übereinstimmung des Urtextes mit der heutigen kirchlichen Sitte, Silbe für Silbe, ist meines Erachtens reiner Formalismus. Der Buchseite 7 geistige Gehalt der Bitte kann darin nie gefunden werden. Hierzu führt uns ein ganz anderer Weg.

Seitdem es Christen giebt, hat man auch immer das gleiche Vaterunser gebetet. Aber man hat keineswegs stets das gleiche darunter verstanden. Aus naheliegenden Gründen! Die Erläuterungen des Einzelnen finden ihre Wahrheitsgrenze nach innen an der Bildungsart des Erklärers, nach außen an dem Horizont der Bedürfnisse und der geistigen Entwicklung seiner Zeit. Verschiedene Personen zu verschiedenen Zeiten mußten deshalb auch das Vaterunser verschieden verstehen und gleich geartete Personen konnten zu relativ gleichen Zeiten relativ gleiche Erklärungen geben. Die verschiedenen Auslegungen erscheinen deshalb als das, im jeweiligen Hohlspiegel der Zeit reflektierte Bild des Herrengebets, getrübt oder geklärt von der persönlichen Befähigung des Experimentators. Wenn ich also vom Standpunkte des Nationalökonomen aus mich heute in den Geist des Vaterunser vertiefen will, so kann es in unserem Zeitalter der historischen Forschung gar keinem Zweifel unterliegen, daß ich all' diese verschiedenen Bilder des Vaterunser in einer solchen Weise zusammenfassen muß, daß ich daraus das allgemeine Gesetz jener Darstellungsänderungen erkenne, die wir seit fast zwei Jahrtausenden beobachten können, um auf Grund dieser Erkenntnis dann zu dem tieferen und dauernden Sinn dieses Gebetes weiter vorzudringen. So nach der nationalökonomischen Methode. Aber auch nach der mathematischen Methode würde ich in ganz der gleichen Weise zu Werke gehen müssen, weil es sich offenbar hier zu Buchseite 8 nächst darum handelt, eine empirische Formel zu finden, wo eine rationelle der Natur der Sache nach ausgeschlossen scheint.

Wenn ich nun in solcher Weise die berühmtesten Erläuterungen des Vaterunser, soweit mir dieselben bekannt geworden sind, zusammenfasse, dann ist vor allem die eine wichtige Thatsache festzustellen: Centralpunkt all' dieser Darstellungen ist der Begriff „Brot“. Von hier aus löst sich jede, wie immer geartete Kontroverse. Und selbst wo man an dem äußersten Saum grammatisch-historischer Exegese zu forschen geglaubt hat, richtet sich der tiefere geistige Gehalt der Interpretation nach der Linie, welche nach dem zentralen Brotbegriff gezogen wird. Unsere Frage lautet deshalb von Anfang bis zu Ende: was haben wir unter dem „Brot“ zu verstehen, um das wir im Vaterunser bitten? —

Buchseite 9 III.
Aus der theologischen Litteratur.

Kann und darf unter „Brot“ nur das geistige, das überwesentliche Brot verstanden werden, oder ist damit auch das materielle Brot umschlossen? Zu den entschiedenen Vertretern der ersteren Auffassung gehören von den Kirchenlehrern namentlich Origenes, Cassian und Hieronymus und aus dem Mittelalter insbesondere Erasmus und Zwingli. Zu den Vertretern der Auffassung, daß sich diese Bitte auf das geistige und materielle Brot zugleich beziehe, gehören Tertullian, Cyprian, Gregor von Nyssa, Augustin, Albertus Magnus, Thomas von Aquin, Calvin, Graf Zinzendorff u. s. w. Welche von diesen beiden Auffassungen scheint nun die richtigere zu sein? Die Antwort ist kaum zweifelhaft. Sobald wir nämlich die zuerst genannte Personenreihe näher anschauen, wird es sofort erklärlich, warum dieselben im einzelnen einer solch engeren Begriffsfassung zugeneigt haben. Speziell Origenes, aber auch Hieronymus waren Vertreter einer übertriebenen Askese. Wie sollte es also überraschen, daß sie auch in der Bitte um das tägliche Brot das fleischliche Bedürfnis auszumerzen versuchten? Buchseite 10 Cassian war seiner frühesten Veranlagung nach ein Klostermann, der nur innerhalb der Klostermauern sich wohl fühlen konnte. Im Kloster aber ist, wie namentlich die heilige Theresia in einer so natürlichen Weise betont, für das tägliche leibliche Brot ja ohnehin schon gesorgt. Für die Klosterleute bleibt deshalb nur die Sorge um das überwesentliche Brot. Zwingli ist zur gleichen Einseitigkeit ganz ohne Zweifel durch seinen reformatorischen Übereifer geführt worden. Und bei Erasmus bleibt hier, wie für so manche andere seiner Äußerungen, seine Vorliebe für philologische Spitzfindigkeiten, gepaart mit einer weniger tiefen philosophischen Schulung, verantwortlich.

Wie ganz anders lesen sich die betreffenden Stellen namentlich bei Gregor von Nyssa und insbesondere bei Augustin. Hier tritt uns in jeder Zeile ein zu seltener Harmonie durchgebildeter ganzer Mann entgegen. Hier ist keinerlei Übertreibung weder nach der einen noch nach der andern Seite. Und ausgerüstet mit dem vollen Wissen seines Jahrhunderts gelangt die Auslegung namentlich bei Augustin zu einem solchen Grade von Vollkommenheit, daß selbst ein Thomas von Aquin fast 900 Jahre später nichts wesentliches mehr zu verbessern weiß. Wir beginnen deshalb unsere Zusammenstellung der wichtigsten Auslegungen mit Gregor von Nyssa und Augustin.

Buchseite 11 IV.
Gregor von Nyssa insbesondere.

Wie ist es nur möglich — so fragt Gregor von Nyssa in seiner großen Rede über das Gebet des Herrn — daß diejenigen, denen ein fleischliches Leben zu Teil geworden, die Reinheit der körperlosen Mächte erringen, da doch die Seele, der körperlichen Bedürfnisse wegen, fortwährend in unzählige Sorgen versenkt wird? Die Antwort lautet: Durch Genügsamkeit und Mäßigung in Bezug auf die Beherrschung der Leidenschaften. „Nicht die Engel bitten Gott in ihren Gebeten um Gaben von Brot, weil sie ihrer Natur gemäß kein Bedürfnis nach solchen Dingen haben. Der Mensch aber wird beauftragt, um das zu bitten, was zur Erhaltung auch der leiblichen Natur hinreicht, indem wir zu Gott sagen: Gieb uns unser Brot! Nicht Üppigkeit noch Reichtum, nicht schimmernde Purpurkleider, nicht Goldschmuck, nicht glänzende Edelsteine, nicht silberne Gefäße, nicht reichliche Ländereien, nicht Heeresbefehl, nicht Oberleitung in den Kriegen und über die Völkerschaften, nicht Herden von Pferden und Rindern und viele Scharen anderen Viehes, nicht eine Überzahl von Sklaven, nicht Glanz auf Buchseite 12 öffentlichen Märkten, nicht Bildsäulen, nicht Gemälde, nicht Seidengewebe noch sonst ähnliches, wodurch die Seele von der göttlicheren und vorzüglicheren Sorge abgezogen wird, gieb uns, sondern nur unser Brot“.

„Siehst Du die Fülle der Weisheit und der Lehren, die in diesen kurzen Worten enthalten sind? Fast offen ruft Gott in diesen Worten uns zu: höret auf, ihr Menschen, eitlen Dingen in euren Begierden nachzuhängen. Eure naturgemäßen Bedürfnisse sind ja gering. Ihr braucht Nahrung für eure Fleischnatur, was leicht zu beschaffen ist, wenn ihr nur auf das Notwendige sehet. Warum vervielfältigt ihr eure eignen Lasten? Warum habt ihr euch aus eignem Antriebe so viel Schulden aufgebürdet, indem ihr Silber suchtet, nach Gold gegraben habt und nach glänzenden Stoffen forschet? Ihr ziehet zu den Indern und setzt euch der Gefahr auf fremden Meeren aus. Ihr unternehmt jahrelange Seefahrten, um mit den von dort her bezogenen Waren eure Nahrung zu würzen, ohne zu bedenken, daß die Empfindung des Wohlgeschmacks nicht über den Gaumen hinausreicht. Und ebenso gewährt auch das, was schön leuchtet, süß duftet und ein schönes Aussehen hat, den Sinnen nur einen sehr hinfälligen und kurzen Genuß. Bittet um das Brot für das Bedürfnis eures Leibes. Das schuldet ihr von Natur aus eurem Körper. Aber alles was die Schwelger noch erfunden haben, das gehört zum Unkraut. Die Saat des Hausvaters ist der Weizen. Aus dem Weizen wird das Brot bereitet. Die Schwelgerei aber ist das Unkraut, das vom Feinde unter den Weizen gesät wurde, um die Menschen durch Buchseite 13 eitle Bestrebungen zu ersticken und nicht zur Reife kommen zu lassen“ . . . . . .

„Überschreite nicht das Bedürfnis! Denn wenn du erst von der unentbehrlichen Nahrung zu den Leckerbissen übergegangen bist, dann wirst du auch nach dem verlangen, was dem Auge angenehm ist und glänzende Gefäße, stattliche Bedienten, silberne Ruhebetten, weichliche Lager, glänzende und goldgewirkte Kleider, Thronsessel, Dreifüße, Badewannen, Mischkrüge, Trinkgefäße, Kühlgefäße, Schöpfkannen, Leuchter, Weihrauchgefäße und Ähnliches suchen. Damit kommt dann die Begierde nach Vermehrung des Besitzes. Und daher muß Mancher weinen und der Nachbar seufzen und viele müssen durch den Verlust ihres Eigentums unglücklich werden, damit in Folge dieser Thränen Jener durch Prunksucht seiner Tafel die Augen auf sich ziehe. Und wenn erst das erreicht ist, dann hat die zügellose Wut der menschlichen Leidenschaften keine Grenzen mehr.“

„Darum beschränke dich auf den Genuß des Brotes und nimm als Zukost, was die Natur bietet. Laß das gute Gewissen und den Hunger die Würze deiner Speisen sein. Laß den Schweiß der Gebote deiner Nahrung vorausgehen. Es ist für dich genug, bis zu diesem notwendigen Bedarf dich abzumühen, damit der Hauptteil deiner Kraft deiner höheren Bestimmung gewidmet bleibt. Aber auch bis dahin quäle deine Seele nicht mit Brotsorgen, sondern sage zu dem, der das Brot aus der Erde hervorbringt: von dir habe ich mein Leben. Von dir werde mir auch der Unterhalt des Lebens zu Teil. Gieb mir das Brot d. h. durch Buchseite 14 gerechte Arbeit möge ich mir meine Nahrung verschaffen. Denn wenn Gott die Gerechtigkeit ist, dann hat von Gott nicht das Brot, wer mit Habsucht sich die Nahrung verschafft. Du hast deshalb die Erfüllung deiner Bitte selbst in der Hand. Wenn nicht fremdes Gut dir Reichtum bringt, wenn du nicht von Thränen erntest, wenn deiner Sättigung halber niemand Hunger leidet, wenn niemand seufzt, weil du schwelgst, dann genießt du Gottes Brot, die Frucht der Gerechtigkeit, die Ähre des Friedens, ungemischt und unbefleckt von dem Samen des Unkrauts. Wenn du aber fremdes Ackerland pflügest, wenn du beständig auf Ungerechtigkeit sinnst und den ungerechten Besitz dir auch noch verbriefen läßt und dann zu Gott sagst: Gieb mir Brot!, dann ist es ein anderer, der diese deine Worte hört und nicht Gott“.

„Und wenn du um das Brot bittest, dann sollst du wissen, wie vergänglich und hinfällig unser irdisches Leben ist. Welchen Gewinn zog jener Reiche aus seinen umfassenden Zurüstungen, der in seiner Torheit sich eitlen Hoffnungen hingab, niederreißen, ausbauen, sammeln, schwelgen und eine lange Reihe von Jahren mit seinen thörichten Hoffnungen sich in seine Vorratskammern vergraben wollte? Hat nicht eine einzige Nacht all jene Hoffnungen zerstört? Offenbar: Das leibliche Leben gehört nur der Gegenwart an. Das Leben, das sich in der Hoffnung bewegt, ist der Seele eigen. Aber der menschliche Unverstand weiß von beiden nicht den rechten Gebrauch zu machen. Er stellt sich das leibliche Leben länger in seinen Erwartungen vor und beschränkt das Buchseite 15 Seelenleben auf den Genuß der Gegenwart. Darum wird die Seele, indem ihre Thätigkeit fast allein auf die vergänglichen, materiellen Dinge gerichtet ist, notwendiger Weise von dem ewig dauernden Reiche idealster Hoffnungen abgezogen. Und indem sie so ihr Sinnen dem Unbeständigen widmet, verliert sie die Herrschaft auch über diese materiellen Dinge, ohne das Reich des Ewigen gewonnen zu haben“.

Buchseite 16 V.
Augustin insbesondere.

Wenn ich die bei Augustin leider an verschiedenen Stellen zerstreuten Äußerungen über das tägliche Brot zusammenfasse, so gelange ich etwa zu dem folgenden Ideengange:

„Du hast uns dein Reich versprochen und uns in deinem Gebete gelehrt, darum zu bitten, o schlage uns, die wir gebrechliche und bedürftige Menschen sind, den nötigen Rückhalt und die nötigen Hülfsmittel nicht ab: gieb uns Brot! d. h. gieb uns körperliches Brot, wie wir es nötig haben für unsere Fleischesnatur, die täglich erwacht, sich täglich sättigt und doch auch täglich wieder hungert. Gieb uns Nahrung und Kleidung und Obdach. Aber laß uns auch nie vergessen, daß dieses körperliche Brot nur Mittel zu einem höheren Zwecke ist, daß wir damit unseren Körper erhalten, um unsere Seele im diesseitigen Leben mit jener geistigen Speise immer fort und fort zu stärken, so daß sie einst würdig und wert befunden werde, in Dein Reich zu kommen. Wir verstehen deshalb unter dem Brot, um welches wir bitten, nicht bloß Nahrung, Kleidung und Obdach, Buchseite 17 wir verstehen darunter auch die Lektionen der Kirche, die Hymnen, welche wir hören und mitsingen, die guten Bücher und Schriften, an denen wir uns erbauen, und nicht zuletzt die Eucharistie — das alles ist Brot weil es für Leib und Seele unentbehrlich ist.“

„Indes ist dieses Brot eine Speise, die wir nur in dieser Welt genießen. Im Jenseits finden wir ewige Ausstattung. Dann wird es nicht mehr heißen ‚täglich‘, sondern immer nur ‚heute‘. Jetzt heißt es noch ‚täglich‘, so lange ein Tag den andern ablöst. Was aber wird dort ‚täglich‘ genannt werden können, wo nur ein ewiger Tag gegeben ist? Einst werden wir also keine körperliche Speise mehr benötigen, denn unser Körper bleibt in dieser Welt. Wir werden aber dann auch keine geistige Speise der hier gewohnten Art, keine Lektionen, keine Bücher, ja selbst keine Eucharistie mehr nötig haben, denn dann sehen wir die Wahrheit selbst und sättigen uns an ihrer Quelle, woher wir jetzt nur Tröpfchen erhalten haben. Brot ist also das Unentbehrliche für Leib und Seele in dieser Welt.“

Aber — warum bitten wir um das tägliche Brot, nachdem doch Gott den Gerechten wie den Ungerechten, denen, die ihn loben, wie denen, die ihn schmähen, es gleichmäßig giebt, auch ohne daß sie darum bitten? Nicht schon der Genuß einer Speise an sich macht dieselbe zum Brot im Sinne des Vaterunser, sondern erst das bessere Verständnis, mit welchem wir dieselbe genießen; mit anderen Worten der Geist ist es, der die Speise in Brot verwandelt. Wer selbst die Eucharistie genießt, nur um seinen Magen damit zu Buchseite 18 füllen, hat als Christ nichts genossen. Zum Brot des Lebens wird sie erst, wenn auch die Seele sich damit erquickt und wir der Einheit mit Gott uns dabei bewußt werden. So muß es auch mit dem bürgerlichen Brote in seiner Art gehalten werden. Denn es ist offenbar ein Anderes, ob du deine materiellen Güter zum Großthuen brauchst, und wieder ein Anderes, ob du dieselben nur als Lebensbedingung auffassest für deine höhere und idealere Mission. Wir beten deshalb nicht bloß: Gieb uns unser täglich Brot! wir beten auch: Gieb uns Deinen göttlichen Segen zum Brote, damit wir es in einer Dir wohlgefälligen Weise genießen! Wir bitten also dabei um die Einsicht in das göttliche Wort selbst, die uns nötig ist zur Aufrechterhaltung unserer sinkenden Seele. Wir bitten um die Kraft, durch welche diejenigen, welche hungern und dürsten nach der Gerechtigkeit, selig werden. Der Gottlose aber, dem dieser Segen mangelt, kennt nur den vergänglichen Genuß an der körperlichen Speise und leidet ewigen Schaden an seiner Seele. Brot ist also das Unentbehrliche für Leib und Seele in dieser Welt, genossen in der persönlichen Weihe für das Ewige.

Und wer giebt uns das Brot? Es steht ein Bettler vor der Thüre des Reichen und er erhält sein Brot von dem Reichen. Aber auch der Reiche steht vor der Thüre eines noch größeren Reichen und bittet. Und wessen bedarf der Reiche? Ich wage es zu sagen: auch er bedarf des täglichen Brotes. Weshalb hat er Überfluß an allem? Woher, wenn nicht und weil Gott es ihm giebt? Was wird er noch haben, wenn Gott seine Hand ihm ent Buchseite 19 zieht? Sind nicht schon Reiche nieder gegangen und haben sich nicht schon Arme aufgerichtet? Was jenem nicht fehlt, das hat er dem Erbarmen Gottes und nicht seiner eigenen Kraft zu verdanken. Wenn wir also beten: unser tägliches Brot gieb uns heute, so bekennen wir uns alle als Bettler und arm vor Gott.

Wenn wir nun aber alle unser Brot von Gott erhalten und als Kinder Gottes es im Sinne des Herrengebets genießen sollen, so wird auch der rechte Beter die Bitte um das leibliche Brot nicht weit in die Länge ausdehnen, sondern dem evangelischen Rate folgen, wo es heißt: „Sorget nicht für das Morgen, denn der morgige Tag wird selbst für sich sorgen.“ Und so ermahnt ja auch der Apostel: „Haben wir Nahrung und Kleidung, so seien wir damit zufrieden.“ Das Notwendige für die Gegenwart ist es, auf das sich die Bitte um das tägliche Brot bezieht.

Dieses Notwendige ist für die einzelnen Personen verschieden je nach Gewohnheit, nach Stellung und je nach der besonderen Lage. Dieser Unterschied ist gerecht und billig. Wer aber in seinem Gebete die Grenze des für ihn Notwendigen überschreitet, wer da betet: „Gieb mir meine Reichtümer vielfach!“ oder „Gieb mir, so viel du diesem und jenem gegeben hast!“ oder „Vermehre meine Ehren und mache mich in dieser Zeit mächtig und berühmt!“ — ich glaube nicht, daß ein solcher im Herrengebet etwas finden wird, woran er diese seine Worte anpassen könnte.

Das tägliche Brot im Sinne des Vaterunser sollst du deshalb auch nicht mit hastiger Gier und Habsucht Buchseite 20 erwerben. Wohl aber sollst du dabei der Unsicherheit und der Vergänglichkeit alles Irdischen eingedenk sein. Wie thöricht ist es, das Brot auf viele Jahre im voraus sichern zu wollen oder auch nur heute schon für den morgigen Tag zu fordern, da doch dein Leben schon über Nacht zu Ende sein kann? Und wem wird es dann gehören, was du so schön bereitet hast?

Reich werden wollen ist deshalb kein wahrhaft christlicher Gedanke. Ein anderes aber ist es: reich zu sein. Gott hat die Reichen erschaffen, er hat aber auch die Armen erschaffen. Sie gehen einen Weg miteinander: der Reiche belastet durch seinen Besitz, der ihn drückt, der Arme bekümmert durch das, was ihm an seiner Lebensnotdurft mangelt. Du also, der du überladen bist, gieb von dem, was du überflüssig hast, nähre damit den Andern und mache es dir selber leichter. Alles Überflüssige ist eigentlich schon fremdes Gut, insofern wir es nach dem rechten Gebrauche anderen widmen sollen. Der ächte Christ erstrebt nur, was er in der Gegenwart notwendig braucht. Und wenn er deshalb spricht: „Armut und Reichtum gieb mir nicht!“ was sagt er anders, als: „Unser tägliches Brot gieb uns heute!“

In diesem Sinne aber beten wir das Vaterunser nicht bloß für uns und unsern Nächsten, sondern auch für die Fremden und selbst für unsere Feinde. —

Buchseite 21 VI.
Albertus Magnus und Thomas von Aquin.

Was die beiden hervorragendsten Kirchenlehrer der Scholastik Albertus Magnus und Thomas von Aquin über das Vaterunser geschrieben haben, steht in der Hauptsache auf dem Boden augustinscher Ideen. Die Verbesserungen sind kaum wesentlich zu nennen. Im einzelnen hat Albertus Magnus nicht einmal die augustinsche Gedankentiefe erreicht. So z. B. wenn er sagt, daß wir um das Brot nur für uns bitten, weil es Vermessenheit wäre, wenn derjenige noch für andere bitten wollte, der kaum ausreichend für sich bitten kann. Besonders charakteristisch sind etwa die folgenden Ideen:

Albertus Magnus ist in seinem Kommentar zum Lucas der Ansicht, daß auch die materielle Notlage dieser gegenwärtigen Zeit uns zum Beten des Vaterunser zwingt und daß deshalb der Vater im Himmel will, daß wir uns auch mit unserer materiellen Sorge an ihn klammern. Das Brot, um welches wir dabei bitten, ist das der Mäßigung. Um Reichtum bitten wir nicht, damit wir nicht übersättigt fragen: wer ist der Herr? Und wir bitten, daß die Armut uns nicht beschieden werde, Buchseite 22 auf daß wir nicht, durch Mangel getrieben, den Namen Gottes schmähen. Wer also reich ist, der zieht nur dann daraus den rechten Gewinn, wenn er den Reichtum im Sinne des Vaterunser verwendet. Dem Gottlosen und Frevler aber gereicht er zum Unheil.

Dieses Brot erwerben wir in erster Linie durch verdienstvolle Arbeit als Lohn, dessen der Arbeiter wert ist. Zu arbeiten ist eine christliche Pflicht. Wer nicht arbeiten will, soll auch nicht essen. Weiter können wir unser Brot erwerben durch Kauf und endlich auch als Einkünfte aus Grundstücken.

Unser ist das Brot, insofern es dem Bedürfnis der einzelnen Personen angepaßt ist. Das Brot ist deshalb für die Einzelnen verschieden; denn was dem Einen genügt und entspricht, genügt und entspricht dem Andern nicht. Man kann deshalb das Brot niemals ein uns geschuldetes, wohl aber ein unseren Bedürfnissen angepaßtes nennen.

Thomas von Aquin geht von der Erwägung aus, daß oft selbst ein wissenschaftlich gebildeter und weiser Mann schwach werde. Deshalb sei auch ihm eine Stärkung nötig. Diese Stärkung giebt uns der heilige Geist, so daß das Menschenherz nicht nachgiebt unter der Angst und Sorge um notwendige Dinge, sondern darauf vertraut, daß Alles, was wir notwendig brauchen, uns von Gott dargeboten wird.

Indem wir nun bitten: „Unser tägliches Brot gieb uns heute!“ — bitten wir, daß wir vor Allem vor der Sünde der Begierde bewahrt bleiben. Unser Brot ist ein unseren Bedürfnissen entsprechendes und deshalb ein Buchseite 23 verschiedenes, je nachdem wir Soldat, Offizier oder König sind. Diese Begierde zieht die Menschen vom Geistigen ab gerade so weit, als allzu heftiges Verlangen nach Zeitlichem ihnen anklebt. Wir bitten damit ferner, daß wir vor der Sünde, uns fremdes Brot anzueignen, bewahrt werden. Die Diebe essen nicht ihr eigenes Brot. Indem wir weiter um das nach unseren Bedürfnissen bemessene Brot bitten, bitten wir auch, daß wir vor übermäßiger Sorge bewahrt bleiben. Es kann das jedoch keineswegs so verstanden werden, als ob wir sorglos in die Zukunft schauen sollten. Wir bitten aber auch, uns vor der Sünde der Verschwendung zu bewahren, denn wer schon an einem Tage auszehren wollte, was für mehrere Tage genügt, ißt das Brot nicht im Sinne des Vaterunser. Und endlich soll uns die vierte Bitte vor Undankbarkeit gegen Gott behüten. Denn Alles, was wir besitzen, sei es geistig, sei es körperlich, kommt von Gott. Wir bitten also auch, daß wir unser Brot recht genießen, damit es sich in unserem Magen nicht in Schlangengift verwandle. „Gieb uns das Brot!“ heißt auch so viel als „Heilige uns das Brot!“, ganz so wie wir einem Priester das Brot geben, daß er es weihe. Und indem wir so beten, wird es wirklich geheiligt.

Buchseite 24 VII.
Martin Luther, Calvin und Graf Zinzendorff.

Eine nicht unwesentliche Ergänzung erfährt die Auslegung des Vaterunser dann durch Martin Luther, welcher m. W. zum ersten Male die wirtschaftspolitischen Verhältnisse des Staates als zum täglichen Brote gehörige bezeichnete. Der augustinschen Definition nach unterliegt es zwar gar keinem Zweifel, daß auch der Staat mit seinen verschiedenen Gebieten zum Brote gerechnet werden muß. Aber ein Anderes ist es, die Definition so zu fassen, daß auch dieser Teil mit umspannt ist, und wieder ein Anderes, diesen Teil ausdrücklich als einen sehr wichtigen Bestandteil zu bezeichnen. Es scheint, als ob Luther schon früh sich mit politischen Erwägungen getragen habe, denn seine noch als Augustinermönch abgefaßte „Auslegung des Vaterunser für die einfältigen Layen“ (1518) enthält bereits die folgende Stelle: „Dann das sollst du wissen, daß Gott die Welt noch nie schwerlicher geplagt hat, denn mit blinden ungelehrten Regenten, durch welche das Wort Gottes und unser Brot muß zurückbleiben und wir verderben. Laß Türken Türken sein, diese Plag ist größer. Wehe uns, Buchseite 25 daß wir sie nicht erkennen und abbitten! Wiederum ist Gott der Welt nie gnädiger gewesen, denn wenn er gelehrte und sehende Prälaten gegeben hat, durch welche sein Wort in großen Vorrat und täglichen Gebrauch gebracht wurde“. Im großen Katechismus wird das dann weiter dahin ausgeführt, daß die vierte Bitte in Summa das häusliche und nachbarliche oder bürgerliche Wesen und Regiment einschließe. „Denn wo diese zwei gehindert werden, daß sie nicht gehen, wie sie gehen sollen da ist auch des Lebens Notdurft gehindert. Und es ist wohl das allernötigste, für weltliche Obrigkeit und Regiment zu bitten, als durch welche uns Gott allermeist unser täglich Brot und alle Gemach dieses Lebens erhält. Denn ob wir gleich alle Güter von Gott die Fülle haben; so können wir doch keines behalten, noch sicher und fröhlich brauchen, wo er uns nicht ein beständig friedlich Regiment gebe. Denn wo Unfriede, Hader nnd Krieg ist, da ist das tägliche Brot schon genommen. Darum möchte man billig in eines jeglichen frommen Fürsten Schild ein Brot setzen, für einen Löwen oder Rautenkranz“. Und in seinen Tischgesprächen heißt es endlich: „Die vierte Bitte fasset gleich wie in einem Büschel die ganze Polizei und Ökonomie, das weltliche und häusliche Regiment und alles was zeitlich und leiblich ist, so zu diesem Leben von Nöten zusammen, was die Fürsten und Herrn wohl beachten möchten, auf daß sie das gemeine Gebet nicht verlieren und nicht einst die vierte Bitte im Vaterunser gegen sie zeugt!“

Sonst findet sich bei Luther eine eigentlich zu er Buchseite 26 wartende Schwankung in der Auffassung des Brotes. In seiner noch als Augustinermönch geschriebenen Auslegung pflegt er unter „Brot“ „fürnehmlich“ das geistige Brot der Seelen zu verstehen. Später verlegt er den Schwerpunkt auf das weltliche Brot und sagt in seinem kleinen Katechismus: „Brot ist Alles, was zur Leibes Nahrung und Notdurft gehört, als Essen und Trinken, Kleider, Schuh, Haus, Hof, Acker, Vieh, Geld, Gut, fromm Gemahl, fromme Kinder, fromm Gesinde, fromme und getreue Oberherrn, gut Regiment, gut Wetter, Friede, Gesundheit, Zucht, Ehre, gute Freunde, getreue Nachbarn und dergleichen.“ —

Calvin schließt sich in seiner Auslegung des Vaterunser im Wesentlichen der späteren Auffassung Luthers an. Ludwig Graf von Zinzendorff, der Gründer der Herrnhutergemeinde, nähert sich in einer Ihrer Majestät der Königin von Preußen gewidmeten Schrift vom Jahre 1738 wieder mehr der alten augustinschen Auffassung, jedoch mit dem ausdrücklichen Hinzufügen, daß die im Gebet geforderte Sorglosigkeit sich nur auf die eigne Versorgung beziehe, während, wenn einem Kinde Gottes die Pflege der Nebenmenschen anvertraut sei, man darin nicht Sorgfalt genug beweisen könne.

Buchseite 27 VIII.
Alban Stolz, F. H. Chase und Kamphausen.

Aus der neueren und neuesten Zeit besitzt die katholische Theologie m. W. nur eine allgemeiner verbreitete Bearbeitung des Vaterunser aus der Feder von Alban Stolz. Das mir vorliegende Werk ist vom Jahre 1858 datiert und dessen hierher gehörenden charakteristischen Ideen sind etwa die folgenden: „Kauft man nicht zwei Sperlinge um einen Pfennig und doch fällt keiner derselben vom Dache ohne Wissen und Willen Gottes. Gott wird also auch dir helfen, wenn du vertrauensvoll zu ihm betest. Mit Inständigkeit werden die Reichen von ihm angehalten, daß sie barmherzig sind, denn — so steht geschrieben — was sie den Armen thuen, das thuen sie ihm. Aber wenn auch Menschen wegen schwachen Glaubens und starken Geizes dabei im Rückstand bleiben, so bleibt doch Gott nicht im Rückstand. Bist du aber arm und zwar grimmig arm, so ist eins von zwei schuld: entweder du selber oder Gott.

Du bist schuld, wenn du nicht fleißig arbeitest, denn wer nicht arbeitet, soll auch nicht essen. Oder du bist schuld, weil du ein Sonntagsschänder bist und den Tag Buchseite 28 des Herrn im Wirtshaus verbringst und womöglich auch am Montag blau machst. Oder deine Verschwendung und Üppigkeit ist schuld daran, weil du jeden Tag Kaffee, Fleisch und Wein genießest und Kleiderhoffart treibst und Märkte besuchst. Wir beten nicht: ‚Unser täglichen Kaffee, unser tägliches Rindfleisch und Kalbfleisch, unseren täglichen Wein gieb uns!‘ sondern: ‚Unser tägliches Brot!‘ Oder du bist schuld, weil du dein Geschäft auf eigne Faust getrieben und dich nicht mit Gott associiert hast. Oder du bist schuld, weil du nicht den reichen himmlischen Vater, sondern die Hohen dieser Welt um Brot gebeten hast.“

„Wenn dennoch da und dort unverschuldete Not vorkommt und auch schon vorgekommen ist, so sollen wir doch vor allem fest am Glauben halten. Wir kennen die wunderbaren Wege Gottes nicht. Wen Gott lieb hat, den züchtigt er und schlägt einen Jeden, den er als Kind annimmt. Der wahre Christ lobt deshalb Gott auch in größter irdischer Not. Wenn es demnach im Zeitlichen nicht mehr mit dir geht, dann hat dich Gott erst recht nicht vergessen, nein er liebt dich sogar noch mehr als viele andere. Was liegt also daran, wenn du sterben mußt. Der Leib ist ja nur das Handwerksgeschirr der Seele.“

„In dem Sätzchen: ‚Gieb uns Brot!‘ ist das ‚uns‘ ein Probierstein für ächtes Christentum. Wer alles allein essen will, um selbst fett zu werden, der lügt, wenn er das Vaterunser betet. Und wenn so der Eigennutz erst einmal im Menschenherzen Platz genommen hat, dann folgen Neid und Mißgunst bald nach. Gott Buchseite 29 hat bei den Reichen ein Lagerhaus für Arme eingerichtet, indem er ihnen mehr gab, als sie verzehren können. Der Reiche soll deshalb Gottes Kornmesser, Großkellner und Almosenspender sein. Deshalb ist das ‚Uns‘ ein Klingelbeutel, den Gott den Wohlhabenden vorhält, ein Forderungszettel und Mahnbrief an den Beter selbst.“

„Brot, das nicht unser ist, ist das der Ungerechtigkeit. Spitzbuben essen gottloses Brot, ebenso die Wucherer der verschiedensten Art und jene, welche am Leibgeding Abzüge machen.“

In der Litteratur der protestantischen Theologie lassen sich aus unserer Zeit zwei Richtungen unterscheiden: die eine zielt ausschließlich auf die Erforschung des Urtextes ab, die andere bringt neben einer ebenfalls umfassenden Berücksichtigung der sogenannten grammatisch-historischen Exegese wenigstens einige Citate aus der ältesten patristischen Litteratur vor Augustin. In keiner von beiden aber wird auch nur der leiseste Versuch gemacht, den Geist des Vaterunser auf die praktischen Bedürfnisse der Gegenwart anzuwenden. Als anerkannte Leistung der ersteren Richtung dürfen die neuesten Cambridge-Forschungen bezeichnet werden und zwar speziell Frd. Henr. Chase „The Lord's Prayer in the early Church“, veröffentlicht in dem Sammelwerke: „Texts and Studies“ herausgegeben von J. Armitage Robinson, 1891. Als Beleg für die zweite Richtung nenne ich die Monographie von Professor Kamphausen, „Das Gebet des Herrn“, 1889. —

Buchseite 30 IX.
Kritik der theologischen Litteratur.

Was folgt nun aus all diesen verschiedenen Auslegungen des Vaterunser, wie wir sie in den vorhergehenden Kapiteln kennen gelernt haben?

Zunächst wohl der Satz, daß zu einer erfolgreichen Auslegung bloße Büchergelehrsamkeit — und sei sie die umfassendste der Welt — ungenügend bleibt, wenn ihr nicht breiteste Kenntnis des Lebens zur Seite steht. Deshalb hat ein Origenes weniger geleistet als ein Gregor von Nyssa, ein Augustin mehr als selbst ein Thomas von Aquin, und deshalb stehen auch Luthers Ausführungen, trotz ihrer Schwächen im Einzelnen, viel höher als die der modernen protestantischen Theologen. Die thatsächlichen Verhältnisse um uns her sind die Zeichen, welche an der Hand des Vaterunser in der rechten Weise gedeutet sein wollen. Wer sich aber von der lebendigen Wirklichkeit abwendet, dem fehlt für seine Worte der Anschluß an das Leben. Und niemand darf sich wundern, daß für solche Worte die Lebenden dann recht wenig Interesse zeigen. Das gilt für Origenes wie für Cassian, für die heilige Theresia ebenso wie für Buchseite 31 Chase. Was bei dem einen die Klostermauern sind, das ist bei dem andern die Studierstube. Denn ob ich nur vom überwesentlichen Brote oder nur vom Urtext rede, bleibt für die Lösung der großen praktischen Aufgaben unserer Zeit doch gleich bedeutungslos.

Aber auch dort, wo der Einzelne Theorie und Praxis, Wissenschaft und Leben in seltenem Maße beherrscht, zeigt es sich, daß alles menschliche Erkennen doch nur eine relative Vollkommenheit besitzt. Wie wäre es sonst möglich, daß ein Augustin nicht hätte sehen sollen, daß die vierte Bitte des Vaterunser die Quintessenz aller Wirtschaftspolitik enthält? Der Grund liegt nahe. Auch ein Augustin war nur der Mann seiner Zeit. Und seine Zeit war hier noch nicht reif zur Erkenntnis. Die Völkerwanderung war hereingebrochen. Die alten staatlichen Gebilde fielen morsch zusammen. Was daraus alles noch werden würde, konnte niemand wissen. Deshalb einte und stärkte Augustin vor allem die in verschiedene Teile zerrissene christliche Kirche. Der christliche Staat war damals noch Idealstaat, über den gerade wieder Augustin so schön gedacht und geschrieben hat. Das war mit dem Mittelalter anders geworden. Der christliche Staat hatte ein reales Dasein gewonnen. Der Flügelschlag einer neuen Zeit begann sich zu regen. Reformatorische Erwägungen tauchten auf allen Gebieten des öffentlichen Lebens auf. Und jetzt konnte Luther erkennen, wie die vierte Bitte „gleich wie in einem Büschel die ganze Polizei und Okonomie zusammenfaßt, was die Fürsten und Herren wohl beachten möchten, auf daß sie das gemeine Gebet nicht Buchseite 32 verlieren und nicht einst diese Stelle im Vaterunser gegen sie zeugt.“

Auch Alban Stolz kannte unzweifelhaft die Dinge und Verhältnisse um sich her ganz genau. Aber — er lebte in einer sehr kurzlebigen Zeit. In den fünfziger Jahren unseres Jahrhunderts konnte man in Mitteldeutschland in der That bei der Auslegung des Vaterunser von dem Grundsatze ausgehen: wer nicht arbeitet, soll auch nicht essen! Und wenn du dennoch grimmig arm bist, so bist du höchstwahrscheinlich selbst daran schuld. Damals war es in der That mit Fleiß und Sparsamkeit leicht, sein ächtes christliches Brot zu finden. Das ist inzwischen anders geworden! Die Zahl der Reichen hat sich gewaltig vermehrt und ebenso deren Reichtümer. In gleichem Maße wurde die Übung der christlichen Pflichten vernachlässigt. Und die Zahl derer, die „weinen und seufzen und durch den Verlust ihres Eigentums unglücklich geworden sind, damit durch die Prunksucht der Tafel eine kleine Zahl die Augen auf sich lenke“ — ist immer größer geworden. Wenn man nun aber diesen Unglücklichen mit Alban Stolz jetzt sagt: „Ihr seid entweder selbst an eurer bitteren Armut schuld, oder wenn ihr es nicht seid, dann tröstet euch mit dem Glauben, daß Gott diejenigen züchtet, die er lieb hat!“ — dann gehört der Erfolg den sozialdemokratischen Rednern, welche im Anschluß daran den selben Unglücklichen zurufen: „Werft doch euer wertloses Christentum über Bord; denn die christlichen Priester sind ja doch nichts anderes, als bezahlte Diener des Kapitalismus, die euch um euren berechtigten Anteil betrügen wollen mit einem Buchseite 33 Wechsel auf's Jenseits!“ Die Alban Stolzsche Auslegung des Vaterunser ist deshalb heute im Munde eines Predigers eine höchst gefährliche Sprache, die im Interesse der Erhaltung des christlichen Glaubens im Herzen der Volksmassen besser nie mehr gesprochen würde.

Wir brauchen heute eine neue, den gegenwärtigen Verhältnissen und Bedürfnissen entlehnte Auslegung des Vaterunser. Und indem ich es versuche, unter Zusammenfassung des bisher Gesagten mit meiner siebenjährigen praktisch-landwirtschaftlichen Erfahrung, mit meinen wissenschaftlichen Studien und mit meinen Reisen durch die Getreideproduktionsländer der Erde diese Aufgabe zu lösen, bin ich mir der ganz außerordentlichen Schwierigkeiten wohl bewußt. Die Bitte „Unser tägliches Brot gieb uns heute!“ führt mich, als Nichttheologen, in das schwierigste theologische Problem von der Gnade mitten hinein. Es versteht sich von selbst, daß ich in diesem Sinne die vorliegende Aufgabe nicht behandeln kann. Ich erfasse dieselbe unter dem Gesichtswinkel des wirtschaftspolitischen Problems von der Willensfreiheit. In welch' innigem Zusammenhange aber beide stehen, das hat uns ja gerade wieder Augustin gezeigt, der gewiß nicht zufällig so schön über die Gnade geschrieben und auch am besten die geistige Tiefe des Vaterunser uns enthüllt hat.

Buchseite 34 X.
Der Geist des Christentums und die Nationalökonomie.

Auch die Sprache der Menschen ist bekanntlich einer fortwährenden Um- und Neubildung unterworfen. Für die selbe Sache hat man vor hundert und mehr Jahren ein anderes Wort gebraucht, als heute. Und mit diesem anderen Worte sind, entsprechend seiner spezifischen Entstehungsgeschichte, oft eine Reihe von Nebenbegriffen einbezogen worden, die der früheren Auffassung fern lagen oder die sie längst abgestreift hatte. So geht es auch mit dem, was zur Befriedigung der Bedürfnisse von Leib und Seele dient. Die Lehrer des Christentums haben im Anschluß an den Urtext des Vaterunser dafür das Wort „Brot“ gebraucht. Und die fortschreitende Vertiefung dieses Begriffs im Geiste des Christentums und anschließend an die sich ändernden Zeitverhältnisse ist es, was wir als die Geschichte der Auslegung des Vaterunser bezeichnen. Die im Laufe des vorigen Jahrhunderts unter dem Einfluß wirtschaftspolitischer Bedürfnisse neu entstandene nationalökonomische Wissenschaft beschäftigt sich mit genau dem gleichen Objekte Buchseite 35 und gebraucht dafür das Wort „Gut“. „Gut“ im Sinne der Nationalökonomie ist nämlich alles das, was ein menschliches Bedürfnis befriedigen kann. Und im Sinne der großen Kirchenlehrer ist „Brot“ alles das, was für Leib und Seele unentbehrlich ist. Nur die Bezeichnung ist also eine verschiedene, die Sache ist die gleiche.

Nun ist aber die Nationalökonomie eine sehr stolze Wissenschaft. Fast in die Verhältnisse eines jeden Einzelnen greifen ihre Theorien in durchaus maßgebender Weise ein. Auf ihrem Gebiete namentlich werden die großen Schlachten des Materialismus gegen das Christentum geschlagen und die Frage nach Sein und Nichtsein der einzelnen Völker entschieden. Wir finden deshalb auch in hundert Büchern eingehend erörtert, wie wir es doch in unserer Zeit so herrlich weit gebracht, während die früheren Jahrhunderte auch nicht eine Ahnung von der nationalökonomischen Wissenschaft hatten. Dringt man aber in die nationalökonomische Literatur tiefer ein, dann findet man — mit sehr wenigen Ausnahmen — einen solchen Mangel an großen, klaren, feststehenden Prinzipien und eine solche Zerfahrenheit in den Grundbegriffen, daß man in jeder anderen, von mathematischem Geiste auch nur einigermaßen durchwehten Wissenschaft einen solchen Zustand als geradezu „unglaublich“ bezeichnen würde. Soll und darf ein derartiger Zustand weiter dauern? Und wenn die vitalsten Interessen der Völker fordern, daß er gebessert werde, wo findet sich der Weg zur Besserung? Die Antwort auf diese Frage kann kaum zweifelhaft sein. Die Nationalökonomie wird gut daran thun, vom hohen Roß herabzusteigen und sich zu erinnern, Buchseite 36 daß das gleiche Objekt, mit dem sie sich bis heute in einer ziemlich unfruchtbaren Weise abgemüht hat, bereits seit fast zwei Jahrtausenden von den gewaltigsten Geistern der christlichen Kirche beherrscht wurde und zwar beherrscht wurde in demütiger Vertiefung in jenes Gebet, das Christus selbst uns als sein Gebet gegeben hat. Was also der Nationalökonomie Not thut, das ist eine Revision ihrer Grundprinzipien und Grundbegriffe im Geiste des Herrengebetes. Und indem wir diese Revision der nationalökonomischen Lehren vornehmen, gelangen wir zu einer modernen Auslegung der vierten Bitte des Vaterunser.

Buchseite 37 XI.
Brot und Gut.

Schon der kleine Unterschied zwischen der Definition „Gut“ und der Definition „Brot“ zeigt die Schwäche auf Seiten der Nationalökonomie. „Gut ist alles, was ein menschliches Bedürfnis befriedigen kann.“ „Brot ist, was für Leib und Seele unentbehrlich ist.“ Der schulgerechte Nationalökonom nimmt den Menschen, wie er ihn findet. Eine Unterscheidung zwischen einer edleren und weniger edlen Hälfte des Menschen kennt er ebenso wenig, wie die Unterscheidung zwischen „gut“ und „bös“. Der Definition „Gut“ fehlt deshalb jede und jegliche sittliche Qualität. Der Mensch gebraucht es, also ist es ein Gut. Deshalb mangelt auch unserer Nationalökonomie jeder über die nackten Quantitäten hinausgehende leitende Gesichtspunkt. Man begnügt sich, die Thatsachen zu registrieren, wie man sie findet, ohne sich dabei in seinem historisch-ethischen Gewissen verletzt zu fühlen. Und ganz analog ist die Stellung zum Luxus. Nach einer mehr oder minder lückenhaften Zusammenstellung der Ereignisse bringt man die Gründe für und gegen den Luxus, um im übrigen die Dinge gehen zu Buchseite 38 lassen, wie sie mögen. An dieser aufgelegten Einseitigkeit schließen dann die kommunistischen und sozialistischen Schwärmer der verschiedensten Richtungen an, deren Irrtümer nachher von den Nationalökonomen im einzelnen umfassend nachgewiesen werden, ohne jedoch die eigene Einsicht zu fördern.

Wie ganz anders erscheint uns die Lehre eines Gregor von Nyssa, eines Augustin, eines Albertus Magnus und eines Thomas von Aquin! Für sie ist der Mensch nicht bloß Mensch, sondern Seele und Leib. Und nicht das, was Seele und Leib thatsächlich gebrauchen, sondern nur was Seele und Leib notwendig brauchen, nur was für beide unentbehrlich ist, das ist „Brot“. Damit gewinnt von Anfang an der Grundbegriff seine sittliche Weihe. Und welche Konsequenzen ich daraus auch immer ableiten mag, die klare und scharfe Unterscheidung zwischen dem, was „gut“, und dem, was „böse“ ist, kann nirgends mehr fehlen. Denn nicht schon der Genuß eines Gutes an sich, sondern erst das geistige Verständnis, mit welchem ich es, im Hinblick auf unseren idealeren Zweck in dieser Welt, genieße, macht es zum Brot. Und nur das Brot ist eine des Menschen würdige Speise. Das tiefere geistige Verständnis aber in dem Genuß der körperlichen Dinge führt uns von selbst wieder zur Einhaltung der Grenze des Notwendigen, wie eine reiche Fülle moderner pathologischer und physiologischer Thatsachen bestätigt.

Nun ist aber der Mensch so sehr das Produkt von außer seines Selbst liegenden Verhältnissen, daß das Notwendige bei dem Einzelnen naturgemäß ein Ver Buchseite 39 schiedenes ist. Der Offizier hat andere notwendige Bedürfnisse für Leib und Seele, wie der Soldat, und der König wieder andere, als der Offizier. Insofern daraus für den Einzelnen ein berechtigter Mehrverbrauch von Brot fließt, können wir von einem berechtigten Luxus reden. Was aber über das standes- und umständengemäß Notwendige hinausgeht, ist kein Brot mehr und deshalb im Selbstverbrauch ein sittlich durchaus verwerflicher Luxus. Nach genau der gleichen Linie richtet sich auch der Begriff des berechtigten Reichtums. Das Überflüssige ist eigentlich schon fremdes Gut und gehört von Gott und Rechts wegen dorthin, wo Not ist, d. h. wo nicht erworben werden konnte, was für Leib und Seele notwendig ist.

Mit welch bewundernswerter Klarheit wird hier von allem Anfange an jeder, wie immer gearteten kommunistischen Schwärmerei der Entwicklungsboden entzogen. Und wie absolut sicher beherrscht diese Lehre die materiellen Güter als Mittel zum Zweck für ein immer menschenwürdigeres Dasein Aller, während die heutige Schulnationalökonomie am letzten Ende doch immer nichts anderes zu thun weiß, als vor dem größeren Geldbeutel die größere Verbeugung zu machen.

Buchseite 40 XII.
Von den Motiven der wirtschaftlichen Handlungen.

Oder betrachten wir einmal die nationalökonomische Lehre von den Motiven der wirtschaftlichen Handlungen. Auch hier nimmt die Wissenschaft die Welt so gut und so schlecht sie eben ist, um die daraus abgeleiteten Regeln dann als wissenschaftliche Gesetze zu betrachten. Und deshalb zeigt sich vor allem, daß innerhalb der freien wirtschaftlichen Gestaltung der Egoismus die fast allein maßgebende Triebfeder ist. Was daneben von idealeren Motiven getragen wird, spielt für die Verhältnisse im allgemeinen keine wesentliche Rolle. Ja es giebt sogar eine ganze Reihe hoch angesehener Nationalökonomen, welche den Egoismus kurzweg als die Triebfeder aller Wirtschaftlichkeit betrachten. Das Ziel der auf dem Fundament des Egoismus sich aufbauenden Wirtschaft aber ist selbstverständlich nur das Ansammeln von möglichst viel Geld. Deshalb löst sich unsere volkswirtschaftliche Weisheit für die Privatwirtschaftslehre in die Sätze auf: möglichst billig einkaufen und möglichst teuer verkaufen! Buchseite 41 möglichst billig produzieren und möglichst viel gewinnen! Und deshalb diese allgemeine nationalökonomische Bewunderung für die arbeitsamste Stadt und den arbeitsamsten Industriebezirk, wo die Menschen Tag und Nacht hasten und jagen nach Reichtum, wo unter dem schärfsten Konkurrenzkampf und unter der gefühl- und rücksichtslosesten gegenseitigen Ausbeutung in unersättlicher Geldgier Riesenreichtümer aufgehäuft werden und wo die Überreichen nicht wissen, was sie vor Übermut anfangen sollen und die Masse der arbeitenden Menschen in den Stumpfsinn des Proletariats hineingerissen wird. Das sind dann ideale Zustände für unsere, aus dem Prinzip des Egoismus sich aufbauende Volkswirtschaftslehre. Und deshalb zeigt man heute ganz allgemein auf das industrielle England als die höhere Stufe volkswirtschaftlicher Entwicklung hin, die Deutschland mit allen Kräften zu erstreben habe. Wenn aber unter solchen Umständen die Arbeitermassen über rücksichtsloseste Ausbeutung durch den Kapitalismus klagen, wenn sie darauf hinweisen, daß sie doch auch Menschen und als solche nicht dazu da seien, um binnen kürzester Zeit wie eine Zitrone ausgepreßt und dann als wertlos bei Seite geworfen zu werden, dann giebt die offizielle Nationalökonomie folgende Antwort : „Namentlich für die erwachsenen männlichen Arbeiter darf der Staat nicht intervenieren, sonst wird die Konkurrenzfähigkeit des Staates den anderen gegenüber geschädigt. Deshalb bleibt nur die Selbsthilfe übrig. Die Arbeiter müssen sich zusammenthun und dann in organisierten Verbänden um ihre egoistischen Interessen mit dem Kapital kämpfen. Aus diesem Kampf Buchseite 42 wird dann ein regelrechter Industriekrieg, den man in der Wissenschaft ‚Strike‘ nennt. Im Kriege bleibt der Stärkere Sieger. Und dem Sieger gehört die Beute. Einen anderen Weg, um z. B. zur Abkürzung der Arbeitszeit und damit zu einem menschenwürdigeren Dasein für die Arbeitermassen zu gelangen, giebt es nicht.“ Soweit aber wirklich aus diesem Ideengange heraus der einzelne Nationalökonom sich zu einer Befürwortung kürzerer Arbeitszeit entschließt, soweit geschieht das ausdrücklich mit der eingehenden Motivierung, daß das auch im Interesse des Unternehmers gelegen sei, weil bei kürzerer Arbeitszeit die Arbeiter erfahrungsgemäß mehr leisten. Also: auch für das beste Recht hat man nur dann den Mut einzutreten, wenn es mit dem höchst zu verehrenden Egoismus im Einklang steht.

Wie unvergleichlich tiefer greift auch hier wieder die Nationalökonomie eines Augustin und Thomas von Aquin. Ausgangspunkt ist nicht die Frage: wie kann man die größten Reichtümer ansammeln? Ausgangspunkt ist der Mensch und zwar der Mensch in seiner Bestimmung, schon auf dieser Welt soviel als möglich die Reinheit körperloser Mächte zu erringen. Das ist schwer, namentlich deshalb, weil für unsere Fleischesnatur, die täglich erwacht, sich täglich sättigt und doch auch täglich wieder hungert, der Verbrauch materieller Dinge ganz unentbehrlich ist. Dieses unabweisbare Bedürfnis läßt selbst wissenschaftlich gebildete und weise Männer schwach werden, indem sie sich ganz der Sorge um die Güter dieser Welt für ihren Leib hingeben und deshalb Nahrung und Pflege für ihre Seele vergessen, Buchseite 43 wofür sie nie wieder gut zu machenden Schaden leiden. Und darum hat uns Christus sein Gebet gegeben und uns darin gelehrt, unser Herz nicht mit Angst und Sorge um notwendige Dinge zu belasten, sondern vertrauensvoll täglich unser Brot von Gott zu erbitten. Ein jeder Tag hat seine Plage und soll auch seine Plage haben. Bezähme also die in dir schlummernden Begierden. Sei zufrieden, wenn du heute dir erarbeitet hast, was du an Nahrung, Kleidung und Wohnung notwendig brauchst, und widme deine übrige Zeit und deine übrige Kraft deiner edleren und idealeren Bestimmung. Und wenn in diesem Sinne alle Mitglieder einer christlichen Gemeinde beten und handeln, dann wird der Segen Gottes sichtbar auf diesem Gemeinwesen ruhen. Wenn du aber in ruheloser Hast all dein Streben nur auf den Reichtum richtest und wenn du dann in deiner unersättlichen Gier bald nicht mehr zufrieden bist mit dem, was du dir mit Anspannung deiner vollen Kräfte erarbeiten kannst, und deshalb deine Hand auch nach fremdem Gute ausstreckst und es dir aneignest, wenn du dann von Thränen Anderer erntest, wenn deiner Sättigung halber Andere hungern müssen, wenn Andere seufzen, weil du schwelgst, dann verwandelt sich der Segen des gemeinen Gebets in Fluch auf deinem Haupte. Und wenn ein solcher Geist in einem Gemeinwesen die Herrschaft erlangt, dann wird die Spur dieses Volkes von der Erde vertilgt werden, wie Griechenland und Rom vertilgt worden ist.

Also: Zufriedenheit, Mäßigung und Arbeitsamkeit in voller Hingabe an die edlere menschheitliche Bestimmung — die ächten Bürgertugenden aller Zeiten und Völker, Buchseite 44 die sind es, welche auch innerhalb der Welt der wirtschaftlichen Gestaltungen allein maßgebend sein sollten, damit dem Volke ewige Jugendkraft beschieden werde. Kommt aber der Egoismus erst zur Alleinherrschaft und erschöpft sich die Thätigkeit der Menschen im Tanz um's goldene Kalb, dann steht das Ende mit Schrecken vor der Thüre, so gewiß als Christus uns ausdrücklich gelehrt hat, nur um das tägliche Brot zu bitten.

Das Ziel der wirtschaftlichen Thätigkeit des Menschen ist nicht die Ansammlung von Reichtum, sondern eine möglichst menschenwürdige Entfaltung Aller. Die höhere Stufe volkswirtschaftlicher Entwicklung finden wir nicht in jenem Lande, welches die größten Geld- und Gütervorräte angehäuft hat, sondern in jenem Lande, in welchem es am leichtesten ist, durch redliche Arbeit sich sein tägliches Brot zu verdienen. Und die Nationalökonomie, welche sich mit den Mitteln und Wegen zu diesem Ziele beschäftigt, ist nicht etwa die Lehre von dem Nationalreichtum, und auch nicht die Lehre von den wirtschaftlichen Erscheinungen, wie man in der Schule heute zu sagen pflegt, sondern die Lehre von der Materie als Entwicklungsgrundlage der Menschheit.

Buchseite 45 XIII.
Die Lehre von der Güter erzeugenden Kraft der Arbeit.

Ein anderes sehr wichtiges Kapitel der modernen Nationalökonomie beschäftigt sich mit der Lehre von der Güter erzeugenden Kraft der Arbeit. Seitdem Adam Smith sein berühmtes Werk über den Nationalreichtum geschrieben hat, betrachtet man ganz allgemein die Arbeit als die eigentliche Güterquelle. Deshalb schien die Arbeitsteilung einen so gewaltigen Fortschritt zu bedeuten, weil dadurch die Arbeitskraft der Einzelnen besser ausgenutzt werde. Und schließlich kam man auch zu dem Satze: Die Arbeit allein erzeugt Werte. Karl Marx hat dann daraus gefolgert: also ist auch das Arbeitsprodukt der allein gerechte Arbeitslohn.

Lange konnte freilich die Beobachtung der thatsächlichen Verhältnisse bei dieser selbstgefälligen Betrachtung der menschlichen Arbeit nicht verweilen. Die Zeit ließ ja niemals lange auf sich warten, in der der Markt mit Arbeitsprodukten überfüllt schien, und niemand mehr kaufen wollte, weil er nicht kaufen konnte. Damit trat dann periodisch ein Stillstand in der arbeitsteiligen Volks Buchseite 46 wirtschaft ein, mit Arbeiterentlassungen und Hunger und Elend ohne Ende. Was ist die Ursache dieser merkwürdigen Erscheinungen in einer Welt, in der doch die Arbeit die Quelle der Güter und Werte sein soll? Malthus gab auf diese Frage die erste schulgerechte Antwort mit seiner Übervölkerungstheorie. Darnach sollen alle Plätze an der reich gedeckten Tafel der Natur bereits besetzt sein, während die Bevölkerungszunahme die Tendenz habe, eine noch größere Zahl von Menschen unterzubringen, für die dann leider kein Platz mehr zu finden ist. Diese armen Unglücklichen, die zu spät gekommen sind, müssen dann in Not verderben. Da nütze alles nichts. Das sei eine naturgesetzliche Erscheinung. Und die Verabfolgung von Almosen könne die Krisis nur verschärfen. Wie dem nun auch sei, so viel ist jedenfalls sicher, daß wir es hier mit Krisen zu thun haben, durch welche eine mehr oder minder große Zahl gerade von Arbeitern unverschuldet in Not kommt, aus der sie sich nicht aus eigner Kraft befreien können. Die Sozialdemokratie namentlich hat dann diese Krisentheorie noch weiter ausgebaut und den Satz von der Wiederkehr in immer kürzeren Perioden bei steigender Intensität aufgestellt, bis endlich eines Tages der große Kladderadatsch kommt, der dann mit einem Schlage die heute auf dem Prinzip des Individualismus und Egoismus sich aufbauende volkswirtschaftliche Organisation in eine solche, auf sozialistischer Basis verwandelt. Lassen wir nun auch die Richtigkeit dieser Ansicht dahin gestellt sein, so viel ist sicher, daß schon durch die Malthus'sche Krisentheorie der oberste nationalökonomische Lehrsatz von Buchseite 47 der Arbeit als Güterquelle eine sehr bedeutende Einschränkung erfahren hat.

Dem folgte bald eine zweite nicht minder wichtige Einschränkung nach mit der sogenannten Ricardo'schen Rententheorie, welche die überraschte Welt damit bekannt machte, daß unter den bestehenden Rechtsverhältnissen jemand ein sehr bedeutendes Einkommen beziehen kann, das sich weder auf Arbeit noch auf Ersparnisse zurückführt und mithin im vollen Sinne des Wortes ein arbeitsloses Einkommen ist. Die Sozialisten haben auch diese Theorie sich sofort angeeignet und noch erweitert durch Hinzurechnung der breiten Masse des unredlichen Erwerbs jeglicher Art. Und nachdem beide eine so hervorragende Rolle in der heutigen Vermögensbildung spielen, hat man daraus die Folgerung abgeleitet: „Eigentum ist Diebstahl!“ Wir wollen auch diese Ideenentwicklung mit ihren Licht- und Schattenseiten auf sich beruhen lassen, um uns der Frage zuzuwenden: wie kann heute noch der Satz von der Güter erzeugenden Kraft der Arbeit nationalökonomisch aufrecht erhalten werden, nach dem doch einerseits bei volkswirtschaftlichen Krisen gerade die Arbeiter unverschuldetermaßen sich durch Arbeit keine Güter mehr erwerben können und andererseits durch Rentenbezug und unredlichen Erwerb große Vermögensbildungen eintreten, welche dem Begriff der sittlichen Arbeit direkt in's Gesicht schlagen? Die heute herrschende Nationalökonomie hilft sich damit, daß sie den Begriff „Arbeit“ auf den Begriff „wirtschaftliche Arbeit“ verengt, d. h. man verlangt heute von der Güter erzeugenden Arbeit, daß sie sich in die Be Buchseite 48 dürfnisse des Marktes eingliedere. Diese Aufgabe richtig zu lösen, hängt nach der Theorie von der besseren Einsicht ab. In der Praxis aber erzählt jeder erfolgreiche Spekulant, daß er am meisten dann verdient habe, wenn er sich zuerst genau überlegte, was wohl das Richtige sei, um dann gerade das Gegenteil davon zu thun. Von Baron Rothschild, der hier gewiß zum Urteilen kompetent ist, hat man den Ausspruch registriert: „Es ist nicht möglich Millionär zu werden, ohne mit dem Ärmel das Zuchthaus zu streifen.“ Und von einem ungarischen Finanzminister stammt der Satz „Wer sich schämt, wird nicht reich!“ Die Theorie kümmert sich um diese und ähnliche Dinge in der Regel nichts, um dann mit desto mehr Behagen bei den Besitzern großer Vermögen zu verweilen und dieselben als glänzende Muster thätiger Arbeit zu feiern. Mit welchem Recht? Giebt es nicht glücklicher Weise noch eine größere Zahl von Menschen, die eine weit tiefere Bildung besitzen, als alle unsere Millionäre bei mindestens ebensoviel Energie, die aber nach der Sicherung eines bestimmten Einkommens sich edleren Aufgaben gewidmet haben, weil sie den Reichtum verachten? Und wer zählt die Tausende und aber Tausende, die mit ganz der gleichen Begabung und mit der gleichen Geldgier die Jagd nach dem irdischen Glück mitgemacht haben und dabei elend zugrunde gegangen sind? Man lese doch die Geschichte all dieser berühmten reichen Leute und man wird finden, wie eines Tages bei jedem der ganze Erfolg wie an einem Fädchen hing. Es war wie ein Wunder, daß das Fädchen nicht gerissen ist. Andere nennen es Glück, wieder andere Buchseite 49 Zufall. Bei dem Einen also hat dieses Fädchen gehalten. Bei hundert Anderen ist dieses Fädchen gerissen. Wie darf dieser eine Erfolgreiche sich erkühnen, zu sagen: „Ich habe meinen Reichtum nur mir selbst zu verdanken!“ Und wie verblendet zeigt sich unsere Nationalökonomie, daß sie eine solche Behauptung glaubt!

Weit eher hätte die Sozialdemokratie recht, welche sagt: nur das Arbeitsprodukt ist der gerechte Arbeitslohn. Der Arbeiter, der an einer Maschine Bänder macht, sollte darnach alles das als Lohn erhalten, was nach Deckung der notwendigen Auslagen von dem Gesamtwert des durch ihn erzeugten Bandes übrig bleibt; denn eben dieser Mehrwert ist ja doch das Produkt seiner Arbeit. In der That? Ist das Band wirklich nur das Produkt der Thätigkeit des Arbeiters? Hat die Mitbeteiligung der Maschine gar keine Bedeutung? Oder hat der Arbeiter auch diese Maschinen gemacht? Ein englisches Sprichwort sagt, daß in England heute kein Nagel geschmiedet wird, der sich nicht auf die Eroberung des Landes durch die Normannen zurückführe. Wer will bezweifeln, daß unsere ganze moderne technische Entwicklung ohne die Einführung des Christentums undenkbar ist? Und hat denn der Arbeiter das, was er ist und wie er es ist, nur sich selbst zu verdanken? Sind seine Schulkenntnisse und seine technischen Fertigkeiten wirklich auch alle sein Produkt? oder haben nicht vielmehr alle vorausgegangenen Generationen in ihrer Art daran mitgearbeitet? Ganz offenbar; sobald wir die Faktoren alle zusammensuchen, welche mitwirken, damit heute ein Arbeiter an einer Maschine ein Band Buchseite 50 erzeugen kann, sobald haben wir die ganze Entwicklungsgeschichte der Menschheit und schließlich auch den Ursprung des Menschengeschlechtes zusammenzufassen. Wer will es ergründen? Es ist also pure Unkenntnis und große Oberflächlichkeit, wenn der Arbeiter sagt, dieses Band sei nur seiner Arbeit zu verdanken. Und es ist ebenso pure selbstgefällige Überhebung, wenn der Reiche sagt, daß er sich seinen Reichtum selbst erarbeitet habe. Auch innerhalb der wirtschaftlichen Welt ist der Einzelne nichts als ein Sonnenstäubchen, das der Wind verweht, wie er will. Und ob dabei der Eine in die Lage kommt, hier an einer Felsbildung mitzuhelfen, während der Andere dort auf der Düne bleibt, es stehen Beide gleich sehr in der Hand jener Allmacht, die alles Sein und alles Werden beherrscht. Wenn also die heutige Nationalökonomie in der üblichen Weise mit dem Satze beginnt: „Die Arbeit ist die Quelle der Güter“ und dann in dieser Arbeit nichts anderes sieht, als den konkreten Arbeitsprozeß, der sich nach seiner aktiven Seite rasch in den Arbeiter verdichtet, so beginnt sie mit einem groben Irrtum. Wenn sie aber den Begriff Arbeit in der rechten Weise vertieft und darin die Bethätigung der ganzen Menschheit sieht, wobei der zufällig anwesende Arbeiter nur das lebendige Bindeglied zwischen Geist und Materie darstellt, dann wird auch sie in Zukunft dem hundertfachen Millionär ebensowenig Weihrauch streuen, wie sie sich berechtigt halten darf, den hungernden Arbeiter mit dem Vorwurf der Selbstverantwortung zu belasten.

Der Einzelne mit all seinem Besitz und all seinem Buchseite 51 wirtschaftlichen Thun und Lassen steht also in der absoluten Gewalt einer höheren geistigen Macht. Und Augustin behält wieder einmal Recht, wenn er sagt: „Woher hat der Reiche seinen Überfluß, wenn nicht und weil Gott es ihm giebt? Was wird er noch haben, wenn Gott seine Hand ihm entzieht? Sind nicht schon Reiche nieder gegangen und haben sich nicht schon Arme wieder aufgerichtet? Was jenem nicht fehlt, das hat er dem Erbarmen Gottes und nicht seiner eigenen Macht zu verdanken.“

Die Arbeit, welche die Güter erzeugt, ist nicht die Arbeit des Arbeiters, sondern die Arbeit der großen Menschengemeinschaft. Diese Gemeinschaft ist zunächst eine solche im Geiste und umschließt damit auch jeden einzelnen lebenden Arbeiter. Sie ist aber auch eine Gemeinschaft in der Materie, die z. B. in der Bändermaschine ebenso unzweifelhaft, wie in dem soeben erzeugten Bande gegeben ist. Die Arbeit selbst aber ist der Vereinigungsprozeß von Geist und Materie. Und was ist der Arbeitslohn? Im Sinne der Nationalökonomie des Geldbeutels: der Preis für die Arbeit, der durch Angebot und Nachfrage bestimmt wird — im Sinne der sozialistischen Theorien: der Anteil des Arbeiters an dem Gesamtwert des Arbeitsprodukts — im Sinne des Vaterunser: der gütermäßige Ausdruck für den Grad der Entfaltung, den die menschheitliche Entwicklung in der Geschichte jeweils erreicht hat. —

Buchseite 52 XIV.
Von dem Wertbegriff.

Ein weiteres Hauptstück der Nationalökonomie beschäftigt sich mit dem Wertbegriff.

Wie man bei den Begriffen „Gut“, „Reichtum“, „Luxus“, „Wirtschaft“ u. s. w. sich fast immer mit der rein quantitativen Erfassung der Erscheinungen begnügte, wie man den Arbeiter in den Begriffen „Arbeit“ und „Arbeitslohn“ zu einer Sache degradieren zu können glaubte einfach deshalb, weil den egoistischen Interessen des Geldbeutels eine andere Auffassung fehlt, so ist auch der „Wert“ der herrschenden Schulmeinung zuletzt nur ein anderer Ausdruck für die Thatsache, daß auf dem freien Markte so und so viel Geld gezahlt wird. Der Preis, wie er durch Angebot und Nachfrage bestimmt wird, bleibt Mittelpunkt aller hierher gehörenden Erwägungen. Und der Wertbegriff ist eigentlich nur dazu da, um dem thatsächlich vereinbarten Preise nachträglich eine gewisse sittliche Weihe zu verleihen. Der freie Markt bleibt die erste und letzte Instanz. Die Buchseite 53 unpersönliche freie Konkurrenz ist der Richter und der Egoismus das Gesetzbuch. Und was in diese Formeln nicht hineinpassen will, das muß!

Der landwirtschaftliche Grundbesitz z. B. ist in seiner Fläche gegeben und in seinen Teilen unbeweglich. Er ist also seiner Natur nach der vollständige Gegensatz zur beliebig vermehrbaren und beliebig übertragbaren Ware. Weil aber die freie Konkurrenz alles uneingeschränkt richten und schlichten soll, wird der Grundbesitz einfach zur Ware gesetzlich dekretiert. Die Folge ist, daß bei der fortwährenden Zunahme der Bevölkerung und bei dem Andrang der Besitzlosen als Bewerber für die kleinsten Grundstücke die Grundpreise die Tendenz haben, so hoch zu steigen, daß der ganze Ertrag der Arbeit davon aufgezehrt wird. Da aber gleichzeitig diese enormen Preise mit Hypotheken festgelegt sind, müssen bei jedem ungünstigen Wechsel der Konjunktur tausende von landwirtschaftlichen Existenzen zugrunde gehen. Wie ist da zu helfen? Diese Frage ist sehr schwer zu beantworten. Denn an dem grundlegenden Irrtum, daß der landwirtschaftliche Grundbesitz keine Ware ist, darf bei Leibe nicht gerüttelt werden. Die freie Konkurrenz auf dem Grundmarkte muß namentlich hinsichtlich der Preisbildung geradezu als ein unantastbares Etwas betrachtet werden. Die Erscheinungen, welche damit zusammenhängen, sind für alle Zukunft durch die berühmte Grundrententheorie kodifiziert. Und — ganz nebenbei bemerkt — würde es auch garnicht durchführbar sein, in die geheiligten egoistischen Interessen der Grundpreisspekulanten sich einen Eingriff zu er Buchseite 54 lauben. So bleibt denn aus lauter Ehrfurcht vor der freien Konkurrenz und dem Egoismus der Grundbesitzer der Grundwertbegriff unerörtert und der Hauptsitz des inneren agrarischen Übels unangetastet. Der Grundpreis ist der schulgerechte Grundwert.

Das vaterlandslose Geldkapital hat es bei dem Ausbau der Eisenbahnen verstanden, die Grundsätze seiner egoistischen Interessen dem Geiste der Tarifpolitik einzuhauchen. Dadurch ist es mit Hülfe der Ausfuhr-, Durchfuhr-, Einfuhr- und Konkurrenztarife möglich geworden, Getreide aus kulturell zurückgebliebenen Ländern nach kulturell hochstehenden Staaten massenhaft zu transportieren und dadurch die Getreidepreise zu werfen. Diese Getreideeinfuhr erfolgte nicht etwa, weil die betreffenden Länder einen Bedarf an Getreide gehabt hätten, sondern lediglich deshalb, weil dieser Ausgleich der Preise, unter Benutzung der äußerst billigen Transportkosten, dem betreffenden Unternehmer einen Gewinn versprach. So hat das internationale Geldkapital von Ungarn, Rußland, Indien und den Donauländern aus nacheinander operiert. Damit nicht zufrieden schuf man kapitalistische Gründungen allergrößten Stils in Nord- und Südamerika, indem man europäische Spargelder in Milliarden heranzog, damit die Verkehrswege in die Wildnis hinein baute, dann durch geschickte Börsenmanöver große Beträge davon zur „Abschreibung“ brachte und schließlich so die Produkte der gleichfalls künstlich herangezogenen Bevölkerungsmassen möglichst billig auf den mitteleuropäischen Markt warf. Die Fäden für all diese Vorgänge laufen an der Börse zu Buchseite 55 sammen, die durch ihre spezifische Ordnung eine Spielhölle geschaffen hat, in der das Brotgetreide als Einsatz dient. Dieses Spiel tendiert vorläufig aus ganz bestimmten Gründen noch à la baisse. In nicht ferner Zeit wird dieses Spiel ebenso entschieden der Hausse-Partei zum Siege verhelfen müssen. Heute leiden deshalb namentlich die Landwirte sehr unter den niedrigen Getreidepreisen. Man hat daraus die Frage der auswärtigen Getreidekonkurrenz abgeleitet, die natürlich auch einer glücklichen Lösung entgegengeführt werden sollte. Man hat mit Schutzzöllen einen Heilungsversuch gemacht — die Preise gingen dabei zurück. Unter dem Einfluß einer vorübergehenden Hausse hat man die Zölle herabgesetzt — die Preise sanken noch weiter. Und die Wissenschaft? — steht ratlos zur Seite. Sie hat in ihren dickleibigsten Bänden noch nicht einmal daran gedacht, die verschiedenen Erscheinungen der auswärtigen Konkurrenz auf ausbeutende kapitalistische Interessen als ihre eigentliche Wurzel zurückzuführen. Die Schattenseiten der Entwicklung des Weltverkehrs macht man verantwortlich. Man hat ebenso noch gar nicht daran gedacht, daß deshalb die niedrigen Getreidepreise in nicht ferner Zukunft von dauernd hohen Preisen abgelöst werden müssen. Noch weniger hat man erkannt, daß diese Ausgleichung der Getreidepreise zwischen den verschieden hoch stehenden Kulturländern nur unter dem Gesichtswinkel privater Profitmacherei vom nationalen Standpunkte aus ebenso verwerflich ist, wie ein von den gleichen Motiven getragener Ausgleich der Arbeitslöhne, oder wie etwa ein beliebiger Ausgleich der Fauna und Buchseite 56 Flora der verschiedenen Länder. Und endlich hat man die vom allgemeinen Volksgefühl so energisch geforderte Börsenreform in den wissenschaftlichen Wunsch ausklingen lassen, die Börse möchte selbst ihre größten Schäden abstellen. Als ob es dem Wolf vergönnt wäre, aus eigner Initiative sich in eine Schafsnatur zu verwandeln! Ganz offenbar; all diese Sätze sind nur der Ausdruck einer durchlaufenden Ratlosigkeit, die deshalb eine so gründliche ist, weil man in dem Getreidepreis den schulgerechten Getreidewert erblickt.

Auf dem Gebiete der Währungsverhältnisse hat die Sucht nach Reichtum auch die Sucht nach Gold zur herrschenden gemacht. Verschiedene Staaten sind deshalb zur Goldwährung in einer Zeit übergegangen, in der ihre Verhältnisse noch nicht reif dazu waren. Dazu kamen Störungen in dem Bereiche der Edelmetallproduktion und endlich auch alle jene verhängnisvollen Konsequenzen, welche die Börse durch außerordentliche Kreditüberspannungen einzelner Länder mehr als begünstigt hat. All diese wirtschaftspolitischen Fehler wirken auf die einzelnen nationalen Glieder des weltwirtschaftlichen Verkehrs um so empfindlicher zurück, je größer der Einfluß ist, den man der freien Konkurrenz und dem freien Markte überantwortet hat. In der wissenschaftlichen Litteratur gehen über das daraus fließende Währungsproblem zum Mindesten die Ansichten heute so weit auseinander, daß die Einigung der Fachleute noch in weiter Ferne liegt. Der wichtigste Erklärungsgrund aber auch für diese Thatsache liegt un Buchseite 57 zweifelhaft in der Behandlung des Geldpreises als Geldwert.

Wo möglich noch hülfloser ist unsere nationalökonomische Schulweisheit gegenüber dem Problem von der Steigerung des Arbeitslohnes. Der zunehmende Reichtum der Völker hat als grellen tiefen Schatten die Massenarmut zur Seite. Die Ausbeutung der Arbeiter durch das Kapital kennt nur die Grenzen des Strafgesetzbuchs. Und so haben sich denn innerhalb des modernen Rechtsstaats zwei große feindliche Parteien gebildet: Kapital und Arbeit. Der fortwährende Streit beider führte naturgemäß hüben wie drüben zu einer kampfsdienlichen Organisation. Und die möglichst vollkommene Durchbildung dieser Organisation hat man merkwürdiger Weise als ein Mittel zur Beendigung des Kampfes bezeichnet! ! ! Im übrigen bestimmt sich nach der Theorie die Lohnhöhe durch Angebot und Nachfrage. Daß der Arbeitslohn der einzig sichere Maßstab für die kulturelle Entwicklung eines Volkes ist, weil darin der Anteil zum Ausdruck kommt, welcher der Masse des arbeitenden Volkes von den Gütern dieser Welt zufällt und daß es deshalb die wichtigste Aufgabe aller gesunden Wirtschaftspolitik ist, im Interesse und im Dienste der menschheitlichen Entwicklung diesen Anteil zu steigern, das mußte schon deshalb der herrschenden Lehre unbekannt bleiben, weil sie den Arbeiter versachlicht hat. Die Versachlichung des Arbeiters aber führte naturgemäß wieder zu der Auffassung: Der Arbeitslohn ist als Arbeitspreis auch der Arbeitswert.

So sehen wir, wie auf den verschiedenen großen Buchseite 58 Gebieten der aktuellen Wirtschaftspolitik das Problem sich zuletzt immer wieder auf die Wechselbeziehung zwischen Preis und Wert zurückführt. Der Preis ist dabei stets der Ausdruck der Dinge wie sie sind und geworden sind, der Wert aber offenbar der Ausdruck der Dinge wie sie sein sollen. Der Preis ist deshalb ein rein thatsächlicher und rein quantitativer Begriff, während der Wert ein, von der thatsächlichen Preisbildung unabhängiges qualitatives Etwas besitzt. Man hat nicht mit Unrecht von einem objektiven Charakter des Wertes gesprochen. Trotzdem muß offenbar auch der Wertbegriff eines Gutes sein Subjekt haben und dieses Subjekt ist die volkswirtschaftliche Gemeinschaft, im Gegensatze zum Preis, dessen Subjekt in der Vereinigung von Käufer und Verkäufer gegeben ist. Wir sagen deshalb: der Wert ist der gütermäßige Ausdruck für die Beziehungen eines Objektes zur volkswirtschaftlichen Gemeinschaft.

Von diesem Begriff ausgehend lösen sich die Fäden der verschiedenen volkswirtschaftlichen Probleme in einer ebenso klaren wie bestimmten Weise. Der Egoismus ist für die Wirtschaftspolitik des Vaterunser überhaupt kein berechtigtes Motiv. Zufriedenheit, Mäßigung und Arbeitsamkeit unter voller Hingabe an die edleren menschheitlichen Bestimmungen: das sind die wirtschaftlichen Motive im christlichen Staate und für christliche Gesetze innerhalb der Staaten. Es erscheint deshalb selbst die Möglichkeit ausgeschlossen, daß die vom Egoismus beherrschte freie Konkurrenz auf dem Warenmarkte alles richten und schlichten könnte. Daß aber der freie Markt Buchseite 59 für die Grundstücke das wirtschaftspolitisch Wünschenswerte wäre, davon kann auch nicht im Entferntesten die Rede sein.

Die heutige freie Grundpreisbildung ist nichts anderes als die gesetzliche Anerkennung der Wucherfreiheit auf dem Gebiete des Grundmarktes. Der Grundverkäufer wuchert heute nach allen Regeln der Kunst den Grundkäufer aus und der letztere läßt es sich gefallen, in der Hoffnung, seinen Nachfolger mindestens ebenso auswuchern zu können. Der sozialen Gesamtheit wird aber bei Eintritt einer Agrarkrisis zugemutet, die ausgewucherten bäuerlichen Existenzen zu „erhalten“. Auch hier kann nur durch Beseitigung der Wucherfreiheit geholfen werden, durch eine Ordnung des Verkehrs mit Grundstücken nach Maßgabe des wahren Wertes. Wucherfreiheit ist in einem christlichen Staate ebenso vollkommen ausgeschlossen wie Verbrecherfreiheit. Aber die Wucherfreiheit nur für den Geldverkehr aufheben, für den Grundverkehr dagegen beibehalten wollen, heißt das Übel in der Nebensache beseitigen, in der Hauptsache fortbestehen lassen.

Daß die Getreideeinfuhr nach Mitteleuropa nur aus dem Motive der Profitmacherei, ohne Rücksicht auf das Bedürfnis und auf die bisherigen Getreidepreise durchaus antichristlich ist, unterliegt gar keinem Zweifel. Daß nach den Prinzipien der Wirtschaftspolitik des Vaterunser das zügellose Börsenspiel mit Brotgetreide niemals gebilligt werden kann, bedarf ebenfalls keines besonderen Beweises. Aber auch die großen kapitalistischen Gründungen im Norden und Süden Amerikas können nicht als Handlungen im Sinne des Christentums bezeichnet Buchseite 60 werden. Das werden diese Völker noch am eignen Körper erfahren müssen. Denn es kann unmöglich auf die Dauer ohne schlimme Folgen bleiben, wenn lediglich im Interesse des Geldbeutels die etwa hundertjährige Kultur eines Volkes in wenigen Jahren auf künstliche Weise in eine tausendjährige Kultur verwandelt wird.

Daß die Nationalökonomie auf christlicher Grundlage weder eine einseitige Vorliebe für Gold noch eine solche für Silber besitzt, versteht sich von selbst. Desto mehr ist sie einer vorurteilslosen Behandlung des leider sehr vielseitigen Währungsproblems geneigt.

Was aber die menschliche Arbeit betrifft, so muß jede analoge Behandlung mit der Ware auf das entschiedenste abgewiesen werden. Denn wenn es schon eine verblüffende Oberflächlichkeit verrät, den Grundbesitz der Ware gleich zu behandeln, so bedeutet die Betrachtung der Arbeit als Ware eine so gröbliche Verletzung aller menschheitlichen Ideale, wie sie nur der Wissenschaft der Geldsacksinteressen möglich ist. Der Mensch bleibt Mittelpunkt und Zweck aller Wirtschaft, ob nun der einzelne Kapitalist oder Arbeiter ist. Wenn es auf der heutigen Entwicklungsstufe der mitteleuropäischen Völker den Eindruck macht, als ob auch der Arbeitslohn durch Angebot und Nachfrage bestimmt würde, und wenn unter dem Einfluß wachsenden Angebots die Löhne schwanken, dann darf erst recht nicht vergessen werden, daß der Lohn mehr als alles andere das Produkt der gesamten volkswirtschaftlichen Verhältnisse ist. Es wird deshalb notwendig sein, zu untersuchen, woher dieses wachsende Angebot von Arbeitskräften kommt. Und sobald man zu Buchseite 61 diesem Zwecke die Statistik der Bevölkerungsbewegung hervorholt, kann heute die allgemeine Wanderung vom platten Lande nach der Stadt garnicht mehr übersehen werden. Und warum dauert diese Bevölkerungsflucht nach den Städten fort? Die oben angedeuteten Probleme der aktuellen Wirtschaftspolitik geben die Antwort darauf: die Agrarfrage, die Frage der auswärtigen Konkurrenz, die Währungsfrage u. s. w. haben die Landwirtschaft zu einem unrentablen und deshalb mehr und mehr gemiedenen Gewerbe gemacht. Wir haben ebenfalls bereits angedeutet, wie die Lösung all dieser Fragen auf die Lösung des Wertproblems gegenüber der thatsächlichen Preisbildung abzielt. Wenn aber durch die Anerkennung des wahren Wertes im Verkehr die landwirtschaftliche Arbeit ihre volle Produktivität wieder gewinnt, dann wird auch die heutige Bevölkerungsflucht vom Lande nach der Stadt aufhören, das Arbeiterangebot gemindert und der Lohn erhöht. Also erscheint der wahre Wert der Güter als die volkswirtschaftliche Basis der Bildung des Arbeitslohns.

Die Richtigkeit dieser mehr abstrakten Formulierung ist leicht zu erkennen. Alle Welt weiß, daß der redliche Erwerb immer dann seinen goldenen Boden verliert, wenn der unredliche Erwerb sich ausbreitet. Diese wucherische Ausbeutung der verschiedensten Art aber hängt sich an die verschiedenen Güter im Verkehr: an die Grundstücke, an das Getreide, an das Geld, an die übrigen Waren und auch an die Arbeiter, wo sie zur Sache degradiert sind. Das Wucherinteresse bestimmt dann den Preis, der sich mehr oder minder weit vom Buchseite 62 Werte entfernt. Man beseitige also diese Art der durchaus unchristlichen Preisbildung durch eine Rechtsordnung, in der der Preis der Güter sich nach seinem wahren Werte bestimmt, und der unredliche Erwerb wird verschwinden, während die redliche Arbeit ihren Gott gewollten Segen wieder findet.

Buchseite 63 XV.
Die Wirtschaftspolitik des Vaterunser
und der Sozialismus.

Wie die herrschende nationalökonomische Schule, trotzdem sie sich „ethisch“ nennt, in ihren Grundbegriffen „gut“ und „bös“ nicht zu unterscheiden weiß, so kennt sie auch — trotzdem in ihren Werken so viel von einer „organischen“ Auffassung die Rede ist — nichts von einer Unterscheidung zwischen „gesund“ und „krank“. Auch das hat offenbar jene einseitige historische Methode verschuldet, welche bekanntermaßen die Dinge nur behandelt, wie sie sind und geworden sind, nicht aber wie sie sein sollen. Einer solchen rein quantitativen und prinzipienlosen Behandlung der ökonomischen Erscheinungen mußte die Erkenntnis der Qualitäten verschlossen bleiben. Und deshalb ist die wirtschaftliche Kanaille zum Normalmenschen der Nationalökonomie geworden. Und die im Absterben begriffenen volkswirtschaftlichen Körper betrachtet man heute in unseren Schulen als höhere Stufe volkswirtschaftlicher Entwicklung. Aus einer solchen Zerfahrenheit kann nur die Rückkehr zu den großen ein Buchseite 64 fachen Wahrheiten des Vaterunser retten. Und wie lauten dieselben?

Wenn Albertus Magnus sagt: „Um Reichtum bitten wir nicht, damit wir nicht übersättigt fragen: wer ist der Herr? Und wir bitten, daß uns die Armut nicht beschieden werde, auf daß wir nicht durch Mangel getrieben den Namen Gottes schmähen —“ und wenn ein Augustin ausführt: „Wer da spricht: Armut und Reichtum gieb mir nicht! was sagt der anders, als: Unser tägliches Brot gieb uns heute!“ und „Alles Überflüssige ist eigentlich schon fremdes Gut!“ — so bedeutet das, in die Sprache der Nationalökonomie übersetzt, nichts anderes als: die Wirtschaftspolitik des Vaterunser ist die Politik des breitesten Mittelstandes! Wir werden also, bei sonst gleichen Verhältnissen, jenes Land als auf der höheren Stufe volkswirtschaftlicher Entwicklung stehend zu bezeichnen haben, in welchem der Mittelstand am meisten vertreten ist. Wo aber der Mittelstand sich in fortschreitender Auflösung befindet, dort haben wir eine dem Verderben direkt entgegenreifende Entwicklung vor uns und zwar um so sicherer, je größer der Reichtum ist, welcher diesen Auflösungsprozeß des Mittelstandes begleitet.

Damit ist auch die soziale Physiologie und soziale Pathologie ihrem Inhalte nach sofort begrenzt. Denn wenn die normale gesunde Entwicklung sich mit der fortschreitenden Ausbreitung des Mittelstandes deckt, dann finden wir die anormale krankhafte Entwicklung dort, wo das Volk in die Überreichen und Allzuarmen sich fortschreitend zersetzt. Die soziale Physiologie hat deshalb Buchseite 65 den Arbeiter, der zugleich Eigentümer seiner Produktionsmittel ist, als grundlegende Kategorie zu betrachten. Die in der heute herrschenden Nationalökonomie aber übliche Aufteilung in Grundrente, Kapitalzins und Arbeitslohn ist eine solche nach durchaus pathologischen Kategorien, die nur dort am Platze ist, wo sich die breite Masse des Mittelstandes bereits in Grundherren, Kapitalisten und Arbeiter gespalten hat. Und nun bedarf es eigentlich nur einer Anwendung dieser Ideen auf einen konkreten Fall, um sofort wieder zu erkennen, welch tiefen inneren Zusammenhang die Ausbreitung des Mittelstandes mit unserem täglichen Brote hat.

England ist ja bekanntlich nach allgemeiner Überzeugung das reichste Land der Welt. Deshalb sieht die Nationalökonomie des Geldbeutels in dessen Zuständen ganz durchweg eine höhere Stufe volkswirtschaftlicher Entwicklung, die ihr Licht und ihre Schatten Deutschland vorauswerfe. Wie sind nun die Verhältnisse in diesem berühmten und vielbewunderten England?

Der bäuerliche Mittelstand ist vollständig verschwunden. An Stelle der Gemeindefluren und Bauerndörfer sind Schlösser mit Parks und Villen mit Gärten getreten. Das städtische und industrielle Großkapital hat den landwirtschaftlichen Grundbesitz ganz aufgekauft. Dem bäuerlichen Mittelstand ist der gewerbliche Mittelstand nachgefolgt. Überall finden wir den Auflösungsprozeß des Volkes in Kapitalisten und Arbeiter fast vollständig durchgeführt. Das platte Land ist entvölkert. Dafür sind die Städte mit desto größeren Menschenmassen angefüllt. Der Erwerb des Volkes hat sich unter Buchseite 66 der Leitung des egoistischen Kapitalismus fast ganz der Industrie und dem Handel zugewendet. Da aber im Inland für die industriellen Produkte ein ganz ungenügender Absatz ist, hat man sich in die Politik der Handelsverträge und der Kolonisation im weitesten Umfange hineindrängen lassen. Gleichzeitig wird das Brotgetreide für das Volk zum weitüberwiegenden Teile heute aus fremden Ländern bezogen. Die Jahresernte von England reicht nicht mehr zur Ernährung des Volkes auf drei Monate.

Vorläufig scheint das alles noch zu gehen, obwohl die Konkurrenz für Industrie und Handel sich von allen Seiten bemerkbar macht und ganze Industriezweige aus England nach den Ländern der Rohproduktion übersiedeln. Aber die noch ungleich größere Gefahr droht von Seiten der Brotversorgung des Volkes. Das beginnt heute bereits den englischen Handel, welcher die Aufgabe der Brotbeschaffung hauptsächlich übernommen hat, mit ernster Sorge zu erfüllen. In den letzten Verhandlungen der vereinigten englischen Handelskammern wurde einstimmig ein Beschluß angenommen, wonach die englische Flotte soweit noch vergrößert werden müßte, daß sie nicht nur die Offensive gegen die eventuell vereinigte russische und französische Flotte zu ergreifen im Stande wäre, sondern gleichzeitig auch sämmtliche englischen Getreideschiffe auf allen Meeren der Welt zu schützen vermöchte. Und im Verlaufe dieser Verhandlungen wurde nachdrücklichst betont, daß in einer bestimmten Zukunft das Brotgetreide für das englische Volk voraussichtlich nur noch aus Indien bezogen werden Buchseite 67 könnte. Es dürfe deshalb nichts versäumt werden, was zur Sicherung dieses Landes als englische Kolonie beitragen könne. Was aber dann, wenn Indien trotzdem eines Tages nicht mehr zu England gehört? oder wenn das Kriegsglück im Ernstfalle der englischen Flotte nicht treu bleibt? Mit Bändern und Maschinen wird man dann den Magen des hungernden Volkes nicht füllen. Und die Abrechnung zwischen dem im Hunger verzweifelnden Volke und den reichen Kapitalisten kann dann unmöglich eine friedliche sein.

Man täuscht sich nicht durch die momentane Lage des Getreidemarktes über diese tiefernste, unmittelbar drohende Gefahr hinweg. Denn die Einbeziehung des landwirtschaftlichen Grundbesitzes in den weltwirtschaftlichen Verkehr hat es dem ausbeutenden Kapitalismus nur für die Übergangszeit ermöglicht, eine gewisse Überfüllung des Marktes herbeizuführen. Diese Übergangszeit ist heute bereits mehr als zur Hälfte vorbei. Die Liste der zur Ausbeutung geeigneten Länder ist so ziemlich erschöpft. Gleichzeitig feiert die industrielle Entwicklung überall ihre Erfolge. So scheidet verhältnismäßig rasch ein Land nach dem andern aus der Reihe der Getreideexportstaaten aus, um ein Getreideimportland zu werden. Deutschland hat im Jahre 1872 noch über 100'000 Tonnen Weizen ausgeführt, heute beträgt seine Gesamteinfuhr an Weizen und Roggen durchschnittlich 1 1⁄2 Millionen Tonnen pro Jahr. Ungarn drohte Anfangs der 60er Jahre ganz Europa mit Weizen zu überschwemmen. Aber schon mit dem ersten Jahrzehnt des nächsten Jahrhunderts wird Österreich-Ungarn keinen Buchseite 68 Weizen mehr auszuführen haben. In Nordamerika betrug zu Ausgang der siebziger Jahre die Weizenproduktion 9,16 Bushels pro Kopf der Bevölkerung. Diese Ziffer ist bis heute auf 6,3 zurückgegangen. Auf die gleiche Einheit berechnet, beträgt der heimische Jahresbedarf 5 1⁄2 Bushels. Wie nahe ist also für Nordamerika der Tag gerückt, an dem es keinen Weizen mehr abgeben kann. Und wenn so die allgemeine Jagd nach Reichtum auf dem Gebiete der Industrie und des Handels in ganz bestimmter Zeit zu einem internationalen Defizit an Brotgetreide führen muß und wenn dann die einzelnen Staaten selbstverständlich sofort wieder zu dem Mittel der Grenzsperre greifen, dann wird einem Staate, wie England, der Boden seiner Existenz auf einmal entzogen.

Die heutige wirtschaftspolitische Situation Englands ist deshalb einem Gebäude vergleichbar, dessen landwirtschaftliches Parterre immer mehr und mehr reduziert worden ist, während dem ersten und zweiten Stockwerk für Industrie und Handel immer neue Zubauten angefügt wurden, die durch Säulen auf fremden Grund und Boden gestützt sind. So lange das den Interessen des fremden Grundherrn entspricht, so lange mag die Geschichte dauern. Wenn aber dieses Interesse eines Tages nicht mehr vorhanden ist und dann die Säulen umgestoßen werden, muß nach allen Gesetzen der Statik das ganze Gebäude rettungslos zusammenbrechen. Das ist das unabweisbare Ende einer Politik, die den Mittelstand und das tägliche Brot dem Egoismns und dem Reichtum geopfert hat.

Buchseite 69 Aus all diesen Gründen muß aber auch die Bedeutung des Sozialismus in einer anderen als in der üblichen Weise beurteilt werden. Die Karl Marxschen Theorien sind ja hervorgewachsen aus dem Interessengesichtspunkt der industriellen Arbeiter in England. Und die Einführung des sozialdemokratischen Zukunftsstaates hat ausdrücklich die Thatsache zur Voraussetzung, daß das Volk sich in die Großkapitalisten auf der einen und in das Massenproletariat auf der anderen Seite aufgelöst habe. Der Mittelstand ist dann vollständig verschwunden. Wenn aber diese Voraussetzungen erfüllt sind, dann erscheint mir die Durchführung des sozialdemokratischen Zukunftsstaates in der That ebenso notwendig, wie möglich. Denn die Krisen, in welche der heute herrschende Kapitalismus die Volkswirtschaft immer tiefer hineinreitet, können nur dadurch behoben werden, daß der Egoismus mit dem korrelaten Begriff der freien Konkurrenz aus dem Herzen des Volkes herausgerissen wird. Leider daß der Patient diese Operation nach dem sozialistischen Rezept erst dann an sich vornehmen läßt, wenn der Todeskampf bereits begonnen hat. Und deshalb wird eine „Rettung“ der Gesellschaft auf diese Weise höchstens ein letztes Aufflackern der noch vorhandenen Lebenskräfte bewirken können. Denn der sozialdemokratische Staat kann von keiner Dauer sein, weil er sich nicht auf dem Prinzip des täglichen Brotes aufbaut. Und was die sozialdemokratischen Führer eines Tages auch immer versuchen mögen, sie werden aus den städtischen Proletariern keinen Bauernstand mehr herausschnitzen.

Buchseite 70 XVI.
Die Willensfreiheit
und die ökonomische Verantwortlichkeit.

Wer es gewohnt ist, die wirtschaftlichen Erscheinungen und Debatten von einem höheren allgemeinen Gesichtspunkte aus zu betrachten, auf den macht es einen merkwürdigen Eindruck, zu sehen, in welcher Weise die Nationalökonomie des Geldbeutels es fertig bringt, sich ein sittliches Kleid anzulegen. Ihr Ausgangspunkt ist ja zugestandenermaßen das thierische Element in dem Menschen: der Egoismus im Kampf um's Dasein, der vor keiner noch so gröblichen Verletzung des Strafgesetzbuchs zurückschreckt. Dieser Egoismus der Einzelnen wird auf einmal dadurch eine sittliche Potenz, daß man die Behauptung aufstellt: ein jeder ist seines Glückes Schmied! „Sehet diesen reichen Mann. Er ist von Jugend auf fleißig, sparsam und unternehmend gewesen. Deshalb ist er so wohlhabend geworden. Sehet diesen Bettler. Er hatte von seinen Vätern ein großes Vermögen geerbt. Aber er war nicht haushälterisch, er war ein Verschwender und deshalb ist er arm und elend geworden. Das freie Spiel der Kräfte spannt die in dem Buchseite 71 Einzelnen schlummernden Fähigkeiten an, zwingt fleißig zu sein, giebt einem jeden die Möglichkeit, sich selbst zu helfen und wird so zur Quelle des Reichtums und damit der Wohlhabenheit der Völker. Wem es aber bei freier Konkurrenz schlecht geht, der ist faul und träge. Und — wer nicht arbeitet, soll auch nicht essen.“ — Also: dieselbe Nationalökonomie, welche für Tausende von Arbeitern nach der Malthus'schen Bevölkerungstheorie nichts als ihr Bedauern bereit hat darüber, daß sie auf die Welt gekommen, nachdem bereits sämtliche gedeckten Plätze besetzt waren — dieselbe Nationalökonomie, welche in dem Ricardoschen Grundrentengesetz, in der Börsen- und Wucherfreiheit dem arbeitslosen Erwerb eine solche Ausdehnung zuweist, daß der redlichen Arbeit fast nichts mehr verbleibt, hat auch den Mut, jene Vermögensmassen, welche in der Atmosphäre des Zuchthauses „verdient“ worden sind, mit der sittlichen Pflicht zur Arbeit zu decken. Warum aber macht man dann nie auf die Richtigkeit des Satzes: „wer nichts zu essen hat, hat nichts gearbeitet!“ einmal durch Umkehren die Probe, indem man den Satz aufstellt: wer aber ißt, soll auch arbeiten!? Und warum verschweigt man so regelmäßig, daß es bei dem Völkerapostel nicht heißt: wer nicht arbeitet — sondern: wer nicht arbeiten will, soll auch nicht essen!? —

Die Wirtschaftspolitik des Vaterunser hat mit solchen Gedankenverdrehungen nichts gemein. Für sie ist und bleibt der Egoismus und das freie Spiel der Kräfte ein durchaus verwerfliches Prinzip. Für sie ist die Arbeitsamkeit eine sittliche Forderung nur soweit, Buchseite 72 als es sich um den Erwerb des täglichen Brotes handelt und die idealen Güter der Menschheit darunter keinen Schaden leiden. Tag- und Nachtarbeit im Dienste von Riesenreichtümern z. B. ist vom Standpunkte des Christentums ganz gewiß zu verwerfen. Für sie bleibt der Besitz und das Vermögen eines jeden Einzelnen durchaus ein Besitz und ein Vermögen von Gottes Gnaden. Und wenn gesagt werden darf: „Ein Jeder ist seines Glückes Schmied!“ so ist es doch gerade auch im Interesse des Christentums sehr wichtig, die Begrenzung zu kennen, innerhalb welcher allein dieser Satz mit Recht gebraucht werden kann.

Wenn wir nämlich in die Welt der wirtschaftlichen Erscheinungen in der rechten Weise hineinschauen, dann findet sich das Gebiet der sittlichen Freiheit weit mehr eingeengt, als man so allgemein erwarten sollte. In dem Bereiche des Besitzes und zwar speziell in der Verwendung des Besitzes zum individuellen Genießen, da gilt unzweifelhaft die sittliche Freiheit vollständig. Aber in dem Bereich des Erwerbs ist der Einzelne fast unfrei und wird beherrscht durch die Gesetze und die volkswirtschaftliche Ordnung der Gesamtheit. Wenn der Staat, als die Rechtsquelle der Gesamtheit, die Freiheit des Grundeigentums einführt und damit für den Verkehr mit Grundstücken die Wucherfreiheit anerkennt, dann ist selbst der Vater, als der doch eigentlich unbeteiligte Dritte, gezwungen, seinen Sohn im Übergabsvertrage des Gutes zu Gunsten der weichenden Geschwister auszuwuchern, weil auf Grund der geltenden Gesetze alle Welt es nicht anders weiß. Im Handel ist die Buchseite 73 einzelne Firma im Interesse der Selbsterhaltung gezwungen, die unlauteren Börsenmanöver mitzumachen, nachdem unter dem Schutze der Börsenfreiheit eine mehr oder minder große Zahl von Konkurrenten sich dem unredlichen Spielerwerbe zugewendet haben. Und auch in der Industrie bleibt dem Einzelnen nichts übrig, als dem schlimmen Beispiele der Anderen zu folgen und auch Tag- und Nachtarbeit, Frauen- und Kinderarbeit einzuführen und Fälschungen vorzunehmen, oder mit seinem Unternehmen zu Grunde zu gehen. Die offiziellen Erhebungen aller Länder sind angefüllt mit solchen Mitteilungen, welche die sittliche Unfreiheit des Einzelnen im Erwerb bestätigen. Das Alles gilt für den Erwerb der Besitzenden. Die sittliche Unfreiheit der Besitzlosen auf ökonomischen Gebiete ist natürlich noch eine weit vollkommenere. Für sie ist kurzweg die Konjunktur entscheidend. Kommen sie in eine günstige Konjunktur, dann geht es nach aufwärts und mit dem Besitz wächst auch die sittliche Freiheit. Kommen sie in eine ungünstige Konjunktur, dann geht es nach abwärts und die Not treibt sie der Sünde in den verschiedensten Formen in die Arme, wie die Strafrechtsstatistik aller Länder nur zu grell belegt.

In dem Satze: ein jeder ist seines Glückes Schmied! steckt also nur ein ganz kleines Körnchen Wahrheit, soweit das Wort Glück im christlichen Sinne gedeutet werden darf und muß. Nur soweit ich Besitzer bin und meinen Besitz genieße, habe ich die sittliche Freiheit, das Gute zu thun und das Böse zu meiden. Sobald ich aber mit meinem Besitz erwerbe oder Buchseite 74 als Arbeiter durch meiner Arbeit Kraft mein Brot verdienen will, soweit ist meine sittliche Freiheit bedingt durch die Rechts- und Wirtschaftsordnung im Rahmen des volkswirtschaftlichen Ganzen. Herrscht in dieser Ordnung der echt christliche Geist, dann wird es einem Jeden leicht sein, durch redliche Arbeit sein Brot zu verdienen und ein menschenwürdiges Dasein zu leben. Herrscht aber in dieser Ordnung der antichristliche Geist und sind darin die tierischen Empfindungen des Egoismus und der Habsucht zur allgemeinen Anerkennung gelangt, dann hält der arbeitslose, der wucherische Erwerb seine reichen Ernten, während der redlichen Arbeit in ihrer bitteren Not kein anderer Ausweg bleibt, als mit den Wölfen zu heulen und mit den Sündern zu sündigen.

Diese Sünden des Einzelnen, unter dem Zwang der Selbsterhaltung begangen, können offenbar seine Schuld kaum belasten. Sie fallen auf die verantwortlichen Schultern des Staates bezw. auf die Schultern der verantwortlichen Träger der Staatsgewalt. Die Sünden der Menschen, in sittlicher Unfreiheit begangen, sind also die Sünden der gesetzgebenden und verwaltenden Obrigkeit, die kein Priester lossprechen kann, so lange nicht die Reue zur That ohne Rückfall geführt hat. Denn die Strafe des Verderbens folgt hier der Sünde auf der Ferse nach. Und nach einem bestimmten Sündenmaß kann die reumütigste Rückkehr vor dem Untergang nicht mehr erretten.

Es ist deshalb meines Erachtens ein großer und verhängnisschwerer Fehler, den Staat dem Geiste nach von der Buchseite 75 christlichen Kirche zu trennen. Denn das Christentum allein führt zum Leben. Es ist aber auch nicht minder irrig zu glauben, es sei dem Christentum im Staate Genüge geschehen, wenn man die Priester in der Kirche und im Religionsunterricht in der Schule ihres Amtes walten läßt. Nein! es handelt sich darum, daß das ganze Leben des Volkes, soweit es in der verantwortlichen Hand der Staatsgewalt ruht, im Geiste des positiven Christentums geordnet und geleitet wird. Es genügt keineswegs, daß der Staat sich als ein christlicher Staat bekenne, sondern erst dann, wenn der Staat durch all sein Thun und Lassen bekundet, daß er vom Geiste des positiven Christentums durchdrungen und beseelt ist, kann von einem wahrhaft christlichen Staate die Rede sein.

Das arme arbeitende Volk in den unchristlichen Staaten ist inzwischen freilich tief zu bedauern. Auf redliche Weise sich sein Brot zu verdienen, wird schwerer und schwerer. Immer härter wird der Druck der Not zum sündhaften Erwerb. Und wenn der Arme dann im Kleinen thut, was die Überreichen so oft im Großen gethan haben, dann reißt und schleppt man ihn vor den Richter, um ihn von Staatswegen empfindlichst zu bestrafen. Hier wird dann das Verbrechen ohne Schuld durch den eigentlich Schuldigen an dem Schuldlosen bestraft und so die Sünden des Staates verdoppelt. Es ist nicht schwer zu begreifen, daß daraus der Geist des Aufruhrs und selbst des Anarchismus mit immer schwereren Sünden entspringen muß.

Trotzdem bleibt für diese bejammernswerten Völker Buchseite 76 kein besserer Trost als das Gebet. Denn das Vaterunser, in der rechten Weise gebetet, wird für sie zum gewaltigsten Agitator und die dazu in der Kirche versammelte Gemeinde zur fruchtbarsten politischen Volksversammlung, um alles Übel auf dem einen Wege zu beseitigen, der uns allein zu unserem Heile gegeben ist: auf dem Wege der Rückkehr des Staates zum Christentume.

Buchseite 77 XVII.
Das Gesetz der normalen
volkswirtschaftlichen Entwicklung.

Wir befinden uns heute in Deutschland in einer merkwürdigen Zeit. Von England hat man die soziale Frage und die sozialistischen Theorien herüber geholt. Und bei der Vorliebe der Deutschen für spekulatives Denken und der herrschenden Unzufriedenheit mit den verschiedenen Parteien ist die Sozialdemokratie in rascher Progression gewachsen. Das hat naturgemäß die öffentliche Aufmerksamkeit für die soziale Frage verstärkt. Das Reich begann allen Ernstes die Lösung derselben in Angriff zu nehmem Und gewiß sind all' diese Gesetze und Maßnahmen in höchstem Grade verdienstvoll und segensreich. Aber — und darüber kann im Ernste niemand zweifelhaft sein — die Lösung der sozialen Frage umschließen sie nicht. Und warum? Nicht deshalb, weil das Mögliche nicht geschehen wäre, sondern deshalb, weil die soziale Frage als „soziale“ Frage überhaupt nicht zu lösen ist. Wenn erst der volkswirtschaftliche Körper auf der Basis des Egoismus und der Habsucht sich in Kapitalisten und Arbeiter aufzulösen beginnt und unauf Buchseite 78 gehalten sich immer weiter auflöst, dann kann nur eine oberflächliche Betrachtungsweise an ein friedliches Ende dieses Auflösungsprozesses glauben. Auch diese Krankheit wird nur dadurch geheilt, daß es gelingt, in einem nicht zu späten Stadium die Krankheitsursache zu beseitigen, daß dadurch der Spaltungsprozeß des volkswirtschaftlichen Körpers in Kapitalisten und Arbeiter zum Stillstand kommt und daß eine gesunde und friedliche Vereinigung von Kapital und Arbeit in einer immer kräftigeren Entfaltung des Mittelstandes herbeigeführt wird.

Diese Auffassung beginnt heute, unter der Macht der realen Vorgänge, sich langsam zum Bewußtsein durchzuringen. Während nämlich alle Welt mit den Sozialisten und mit der sozialen Frage sich befaßte, hat die kapitalistische Spekulation sich der Grundpreise bemächtigt und in der Grundrente sich eine reiche Quelle arbeitslosen Einkommens erschlossen. Gleichzeitig war das ausbeutende Augenmerk der goldenen Internationalen auf das Getreide, auf die Edelmetalle und auf große nationale Neugründungen gerichtet. Und als der Umschwung der auf solche Weise künstlich geschaffenen Konjunktur eintrat, sah sich namentlich der Mittelstand — der landwirtschaftliche wie der gewerbliche — in seiner Existenz schwer bedroht. Die moderne kapitalistische Entwicklung hatte ihr Zerstörungswerk auch an dem deutschen Mittelstand begonnen. Und damit ist auf einmal neben der sogenannten sozialen Frage ganz unerwartet die gewerbliche und namentlich die Agrarfrage aufgetaucht.

Und welche Stellung nimmt die herrschende nationalökonomische Schule diesen Erscheinungen gegenüber ein? Buchseite 79 Sie behandelt die soziale Frage in der üblichen Weise ruhig weiter, nimmt die Agrarfrage und Gewerbefrage als neue Probleme auf und erörtert alle drei als vollkommen selbständige Fragen. Aber mit dieser Ausscheidung noch lange nicht zufrieden, schneidet man jede einzelne dieser Fragen weiter in eine möglichst große Zahl von Spezialfragen auf. So trennt man z. B. die Agrarfrage in eine Arrondierungsfrage, in eine Meliorationsfrage, in eine Meliorationskreditfrage, in eine Personalkreditfrage, in eine Realkreditfrage, in eine Subhastationsfrage, in eine Erbrechtsfrage, in eine Kolonisationsfrage, in eine ländliche Arbeiterfrage, in eine Schutzzollfrage, in eine Steuerentlastungsfrage, in eine Versicherungsfrage, in eine Güterzertrümmerungsfrage u. s. w. u. s. w. Und für die Behandlung dieser Sonderfragen werden namentlich solche Spezialisten bevorzugt, welche in den anderen Fragen möglichst wenig gearbeitet haben. Das ist die praktische Methode einer Nationalökonomie, die sich einer organischen, ethischen und historischen Auffassung allerwärts rühmt.

Nach den Ausführungen eines Aristoteles und Thomas von Aquin und nicht zuletzt auch nach dem Urteil des gesunden Menschenverstandes muß eine solche Methode als von Grund aus verkehrt bezeichnet werden. Denn jeder Teil eines organischen Ganzen, wie es doch auch die Volkswirtschaft ist, kann begrifflich nur verstanden werden in seiner Zugehörigkeit zum Ganzen. In diesem Sinne ist der Fuß ein organisches Glied des Menschen, welches die Kraft zum Gehen besitzt. Findet sich eine solche Thätigkeit und eine solche Kraft nicht Buchseite 80 mehr im Fuße, so hört er auf, wie früher Fuß zu sein, und behält bloß noch denselben Namen, ohne daß damit das Wesen eines Teils des menschlichen Körpers verbunden wäre. Ein spezialisiertes und isoliertes Eindringen in die ländliche Arbeiterfrage, in die landwirtschaftliche Kreditfrage, in die Erbrechtsfrage u. s. w. gleicht deshalb vollständig der ausschließlichen Betrachtung eines menschlichen Fußes, der es nur dem Namen nach ist. Das Wesen fehlt dieser Betrachtungsweise und deshalb sind die Resultate so wertlos. Nach der rechten Meinung müssen demnach all unsere großen Tagesfragen stets aus dem Gesichtswinkel der volkswirtschaftlichen Gesamtheit beurteilt und verstanden werden. Sie wollen als große Prinzipienfragen und nicht als kleinliche Detailfragen behandelt sein.

Und wenn ich in dieser Weise unsere Gegenwart betrachte, dann scheint mir die soziale Frage zwar für England gestellt, wo das Volkseinkommen thatsächlich sich bereits in die pathologischen Kategorien Grundrente, Kapitalzins und Arbeitslohn aufgelöst hat, nicht aber in Deutschland, wo Gott sei Dank in einer breiten Masse des Mittelstandes noch der Normalarbeiter als Eigentümer seiner Produktionsmittel existiert. Wir werden deshalb gut daran thun, den Engländern die ihnen gestellte Aufgabe zu überlassen, um dafür unsere Aufgabe desto schärfer in's Auge zu fassen.

Was aber die Frage nach der Erhaltung und Förderung des Mittelstandes anbelangt, so wird es niemals richtig sein, dieselbe nach der Methode der Nationalökonomie des Geldbeutels als eine Sonderinteressenfrage Buchseite 81 des Mittelstandes zu betrachten. Wenn sie auch zunächst als solche in die Erscheinung trat, so ist das nicht zu verwundern. Die Entwicklung des modernen Kapitalismus hatte gerade die mittlere Bevölkerungsklasse am meisten mit der Vernichtung bedroht. Der Ruf nach Erhaltung des Bauernstandes und nach Erhaltung des Gewerbestandes ist deshalb symptomatisch aufzufassen. Es sind das Schmerzensrufe des sozialen Körpers, aber kein Programm. Die antichristliche und egoistische Habgier des Kapitals hat den Lebensnerv des deutschen Mittelstandes getroffen. Hier haben sich die christlichen Anschauungen noch am Meisten bewährt. Hier herrscht noch Mäßigung, Zufriedenheit und Arbeitsamkeit bei bereitwilliger Hingabe an die edleren menschheitlichen Bestimmungen. Deshalb bäumt sich der noch freie Bauernstand gegen die moderne Entwicklung auf. Und glaubt man wirklich, daß da mit so kleinlichen Mittelchen wie Anerbenrecht, Steuerentlastung, Realkreditbeschränkung mit Kreditverbilligung, Feuer- und Hagelversicherung, Landeskulturrentenbanken u. s. w. zu helfen wäre? —

Ich wenigstens bin der Meinung, daß die Lösung der Agrarfrage, in der rechten Weise erfaßt, für Deutschland die Lösung der sozialen Frage bedeutet, denn sie erfordert nicht mehr und nicht weniger, als die Reformierung aller gesetzgeberischen und verwaltungsrechtlichen Thätigkeit des Staates nach den Grundsätzen des positiven Christentum. Die Lösung der Agrarfrage fordert, daß es dem Landwirt wieder leicht werde, durch redliche Buchseite 82 Arbeit sich sein tägliches Brot zu verdienen. Sie fordert, daß der unredliche Erwerb nicht etwa bloß zurückgedämmt, sondern aus all den großen Gebieten des Verkehrs vollkommen ausgemerzt werde. Nicht bloß der Grundstückwucher, sondern auch der Waren- und Geldwucher der verschiedensten Art muß beseitigt werden. Das Unkraut muß heraus aus dem Weizen. Denn wo der arbeitslose Erwerb seine Erntefeste feiert, dort kann die redliche Arbeit nur elend verkümmern.

Es geht über den Rahmen der gegenwärtigen Untersuchung hinaus, das positive Programm der Wirtschaftspolitik des Vaterunser auf der ganzen Linie zu entwickeln. Nur die Hauptmarksteine sollen festgelegt werden. Und deshalb darf ich mich im weiteren auch darauf beschränken, den Weg der Beseitigung des Grundstückwuchers unter besonderer Bezugnahme auf den landwirtschaftlichen Grundbesitz anzudeuten.

Das heute geltende Recht hat die vaterländische Erde in erster Linie den spekulativen Interessen des Kapitals ausgeliefert. Deshalb sind die Preise für städtische Grundstücke unter dem Titel „Grundrente“ so außerordentlich hoch hinauf getrieben. Und um diesen Betrag ist die thätige, arbeitende Menschheit unter den verschiedensten Formen diesen spekulativen Interessen tributpflichtig gemacht. Aber auch die Preise für die landwirtschaftlichen Grundstücke haben ganz allgemein die Tendenz, so hoch als irgend möglich zu steigen. Weil nämlich für die kleinsten Grundstücke auch die Besitzlosen als Bewerber auftreten, das Angebot aber naturgemäß ein beschränktes ist, steigt, bei ganz dem gleichen objek Buchseite 83 tiven Werte der Grundstücke, der Preis um so höher, je kleiner die Fläche ist. Der einzelne Landwirt ist deshalb gezwungen, im wohlverstandenen Interesse seines Arbeitsverdienstes, den möglichst größten Grundbesitz zu erwerben. Da aber dieser Erwerb mit dem gleichen eigenen Vermögen ausgeführt wird, ist der sich verselbstständigende Landwirt ferner gezwungen, seinen ganzen disponiblen Kredit zum Zwecke der Besitzerwerbung zu verbrauchen. Bei den kleineren und kleinsten Grundstücken, aber auch bei den mittleren Besitzungen sind die Grundpreise allgemein so hoch, daß die Arbeit dabei gar nicht mehr gerechnet werden kann. Die Arbeitskraft all dieser Leute ist also von den Grundpreisen vollständig ausgewuchert. Aber auch für die größeren Besitzungen wächst der Preis mindestens nach Maßgabe der Ertragssteigerungen, während die Arbeit immer wieder auf das ursprüngliche Einkommen zurückgedrängt wird. So lange günstige äußere Verhältnisse dauern, da geht es noch so leidlich. Sobald aber aus irgend einem Wetterwinkel Unheil hervorbricht, zeigt sich die ausgewucherte landwirtschaftliche Arbeit ohne jede Reserve und Tausende von Existenzen brechen zusammen. Die Agrarkrisis ist da.

Auch hier kann offenbar nur dadurch geholfen werden, daß man die Krankheitsursache beseitigt. Die Ursache aber — wenigstens soweit der Wechsel in der Konjunktur selbst hier nicht in Betracht gezogen wird! — liegt in der Ausbeutung der landwirtschaftlichen Arbeit durch den Grundstückswucher dadurch, daß der Grundpreis soweit über den Grundwert hinaus gesteigert wird, Buchseite 84 daß die Landwirte höchstens bei günstigen äußeren Verhältnissen gerade noch bestehen können. Ich schätze diese starke wucherische Belastung der deutschen Landwirtschaft auf mindestens 16 Milliarden. Die Beseitigung dieses Grundstückwuchers ist aber nur damit möglich, daß die heutige freie Marktpreisbildung aufhört und der Grundpreis sich nach Maßgabe des Grundwertes bewegt.

Und was ist der Grundwert? In gewöhnlichen Fällen der Ertragswert, wobei Durchschnittspreise und Durchschnittskosten für längere Zeitperioden in Anschlag gebracht werden müssen. Indes auch der Ertragswert deckt sich nicht immer und überall mit den Interessen der Gesamtheit. Wo nämlich aus Gründen allgemeiner Fortschritte — sei es durch bessere Einsicht in die Technik des Betriebes, sei es durch bessere Verkehrswege, sei es durch allgemeine Preissteigerungen — der Ertrag der Grundstücke wächst, dort hat auch der Ertragswertanschlag die Tendenz, den ganzen Zuwachs zum Grundpreis zu schlagen und das Arbeitseinkommen immer wieder auf das alte Niveau zurückzudrängen. Die Nationalökonomie des Geldbeutels nennt diese Art der Grundpreissteigerung „die Steigerung der Grundrente“, weil sie es durchaus selbstverständlich findet, daß die Grundherren aus dem Erfolg der thätigen, arbeitenden Menschheit sich so viel als möglich „aneignen“. Die Wirtschaftspolitik des Vaterunser muß diese so allgemein anerkannten ökonomischen Erscheinungen als durchaus verwerflich bezeichnen, weil es sich dabei um einen arbeitslosen, wucherischen Erwerb handelt und weil alle Buchseite 85 gesunde Wirtschaftspolitik in der möglichsten Steigerung aller redlichen, thätigen Arbeit gipfelt. Deshalb sage ich: in diesen Fällen richtet sich die Grundwertsveränderung nicht nach Maßgabe des Ertragswertanschlags, sondern nach Maßgabe des nachweisbar und rationell investierten Kapitals. Wenn ich also 1 Hektar Wiese mit einem Ertragswert von etwa 1000 Mk. in einer günstigen Lage mit Obstbäumen bepflanze und dadurch in ein sogenanntes Baumstück verwandle, so mag dieses Baumstück nach etwa 15 Jahren einen Ertragswert von mindestens 5000 Mk. besitzen. Da aber die Umwandlung der Wiese in ein Baumstück nur etwa 600 Mk. gekostet hat, so sage ich: der „wahre“ „ethische“ Wert beträgt nach 15 Jahren nicht etwa 5000, sondern nur 1600 Mk. Der Ertragszuwachs aber — den heute der Grundstückswucherer kapitalisiert in die Tasche steckt — ist zunächst Zuwachs des Arbeitseinkommens und als solches dann rationelle Grundlage der Besteuerung.

Die Durchführung dieses Wertprinzips an Stelle der heutigen Wucherfreiheit im Grundstücksverkehr ist verhältnismäßig leicht. Wie man für die Flurbereinigung, für größere Be- und Entwässerungen, für die Kolonisation u. s. w. besondere Organe geschaffen hat, welche die Grundstücke nach Wert und Verteilung ordnen, so müssen in ähnlicher Weise auch Organe für den allgemeinen Grundverkehr in's Leben gerufen werden. Und dann verkauft der A. nicht mehr an den B., sondern er offeriert seinen Grundbesitz dem betreffenden sozialen Organe, das nach Ermittlung des Wertes den Betrag bar auszahlt. Zu dem gleichen Preise, ohne jeden Zu Buchseite 86 schlag wird dann das Grundstück an denjenigen Landwirt wieder abgegeben, der unter Anerkennuug des Wertes die höchste Baranzahlung leistet. Dadurch wird dann der Besitz mit den geringsten Schulden, und nicht mit der höchsten Schuldenlast wie heute, angetreten.

Hierzu gehören noch eine Reihe von weiteren Maßregeln, welche in der gleichen Weise auch den Wucher im Geld- und Warenverkehr der verschiedensten Art durch eine Ordnung des Güterverkehrs nach Maßgabe des wahren Wertes ausschließen und neben dem bäuerlichen auch den städtischen Grundbesitz der analogen Ordnung unterwerfen, die sich auf der Basis der christlichen Weltanschauung und nicht auf der des beutegierigen Geldsacks aufbaut.

Nur auf diese Weise wird es möglich, auch den landwirtschaftlichen Mittelstand nicht bloß zu erhalten, sondern auch nachdrücklichst zu stärken und zu mehren. Und nur auf dem Rücken eines wohlhabenden Bauernstandes findet der gewerbliche Mittelstand seine gesicherte Position. Wenn aber die Landwirtschaft wieder ein ertragreiches und deshalb gesuchtes Gewerbe geworden ist, dann hört auch die Bevölkerungsflucht von dem platten Lande nach der Stadt auf, die industrielle Reservearmee nimmt ab und jetzt wird es endlich möglich, ein Mitsteigen des Lohnes auch für die industriellen Arbeiter zu bewirken. So wird die Konsumkraft des arbeitenden Volkes auf der ganzen Linie gestärkt und gleichzeitig die Brotversorgung im Lande dauernd gesichert, wie ich es in meinem „Leitfaden zur Einführung in die Agrarpolitik“ eingehender bewiesen habe.

Buchseite 87 Das Gebäude der ganzen Volkswirtschaft aber steht auf solche Weise — im grellen Gegensatze zu der englischen Volkswirtschaft — in durchaus harmonischer Form in allen Stockwerken auf der Basis des eignen Grund und Boden, als ein gegen alle Stürme des Lebens festgegründetes Haus.

Buchseite 88 XVIII.
Schlußbemerkung.

Eine glückliche Fügung war es, welche mich verschiedene neue nationalökonomische Gedanken, die ich im Laufe der letzten 14 Jahre auf rein empirischem Wege gefunden hatte, unter dem Gesichtswinkel des Vaterunser einheitlich betrachten ließ. Dabei war ich von der Überzeugung ausgegangen, daß an der Spitze all jener verschiedenen Auslegungen, die der Menschen Geist im Verlaufe von fast zwei Jahrtausenden ergründet hat, als ewige Wahrheit das Vaterunser steht und daß es offenbar nur eines Fortschreitens der menschlichen Erkenntnis bedarf, um aus diesem unerschöpflichen Borne immer wieder neue und für das Menschengeschlecht höchst nützliche Wahrheiten heraus zu holen. Diese Überzeugung hat sich glänzend bestätigt. Spielend leicht entrollten sich mir unter der Führung des Herrengebet die Grundzüge eines neuen nationalökonomischen und wirtschaftspolitischen Systems auf christlicher Grundlage, das m. E. über die nur von Menschenhand geschriebene Nationalökonomie ebenso weit hinausragt, wie das Christentum über die heidnische Weltanschauung. Ich Buchseite 89 sage: spielend leicht — denn ich hatte ja eigentlich nichts anderes zu thun, als in den betreffenden Stellen bei Augustin und Thomas von Aquin moderne Worte einzusetzen. Und so zeigt uns denn heute, wo die germanischen Völker, nach einer mehr als tausendjährigen Geschichte am Scheidewege ihrer Entwicklung stehen, nur das Christentum wieder den Pfad des Lebens und damit auch den Weg des Verderbens, während die reine menschliche Erkenntnis in unzähligen Irrtümern befangen steht.

Werden die Völker die rechte Nutzanwendung daraus ziehen? Zunächst bieten sich gewiß wenig Anhaltspunkte, um diese Frage mit „ja“ zu beantworten. Die Zerfahrenheit unserer wirtschaftspolitischen Ansichten hat die Völker in eine Menge von Parteien zerrissen. Und gerade die hervorragendsten Politiker sind es, welche offen bekennen, daß sie eigentlich nicht wissen, wie die großen Aufgaben der Gegenwart zu behandeln seien. Deshalb ist auch unsere Politik nicht mehr die feste, zielbewußte Verfolgung klarer, großer Prinzipien. Wir lawieren seit Jahren von Welle zu Welle und arbeiten politisch nur für den Augenblick. Deshalb kennen wir eigentlich auch nur das Prinzip der Konzessionen nach allen Seiten. Und deshalb betrachtet man als die wichtigste Aufgabe stets die Ermittlung der momentan herrschenden Durchschnittsmeinung nach der Methode des arithmetischen Mittels. Wer heute im deutschen Reichstag oder in irgend einem anderen Parlamente einen Gesetzentwurf einbrächte, der klipp und klar sagen würde: „Du sollst nicht stehlen. Wer stiehlt wird bestraft!“ — dem würde Buchseite 90 man sagen: „Das geht nicht. Das geht viel zu weit. Gestohlen wird überall. Man kann es deshalb höchstens als wünschenswert bezeichnen, daß nicht gestohlen würde. Aber für die und die Fälle müssen Ausnahmen zugelassen werden. Und der Bundesrat ist noch besonders zu ermächtigen, die Liste dieser Ausnahmen nach Bedarf weiter zu vergrößern.“ Ein solches Gesetz kommt dann zu Stande. Aber draußen im Leben ist niemand davon befriedigt. Bald folgt eine Novelle nach der andern. Und in der Hauptsache bleibt alles ruhig beim Alten, während die Unzufriedenheit mit den bestehenden Verhältnissen weiter wächst. So möchte man gewiß gar zu gerne den Mittelstand erhalten, aber man möchte es doch gleichzeitig auch mit dem Großkapital nicht verderben. Und mit Freuden wäre man bereit, dem Bauernstand zu helfen, aber man wagt es um Gottes willen nicht, dem Egoismus des Bauern vor den Kopf zu stoßen und die Qualität seines Produktionsmittels als kapitalistisches Spekulationsobjekt anzutasten. Man bekennt sich da und dort mit voller Überzeugung zu den Grundsätzen des positiven Christentum, aber dieselben Herren scheuen sich nicht, mit durchaus antichristlichen Prinzipien zu paktieren. Das giebt dann die Thaten ohne Enthusiasmus und die Werke ohne Segen. Soll das wirklich immer so weiter gehen? Und wollen auch die Bekenner des Christentum die Verheißung vergessen, daß von ihren Prinzipien kein Jota geraubt werden soll?

Zu viel auf einmal darf man natürlich auch hier weder erwarten noch verlangen. Die praktische Politik Buchseite 91 wird ziemlich spät erst die Umschwenkung durchführen können. Die Lösung aller modernen Fragen muß beginnen mit einer Einkehr im Geiste. Die Schule ist es, in der vor allem die neuen Männer für eine neue Zeit mit Anstrengung aller Kräfte herangebildet werden müssen. Die heutige Schule aber ist von der Lösung dieser Aufgabe nur noch allzuweit entfernt. Nicht nur, daß man unter dem Deckmantel der Lehrfreiheit Lehrer mit durchaus antichristlichen Prinzipien für ethische Wissenschaften bestellt, man beruft auch für schweres Geld Nationalökonomen, welche sich Historiker nennen und den Unterschied zwischen Grundbesitz und Ware nicht kennen — welche sich Sozialpolitiker nennen und die Auflösung des gewerblichen und bäuerlichen Mittelstandes als ein unabänderliches Gesetz bezeichnen, die soziale Frage in Deutschland aber durch einen Abklatsch englischer Organisationsformen für die beiden sich bekämpfenden Parteien zu lösen versprechen — und welche sich „ethische“ Nationalökonomen nennen und in der Tierwelt und bei den barbarischen Völkern sich ihre idealen wirtschaftspolitischen Prinzipien suchen. Und solchen Nationalökonomen überträgt man nicht nur das Lehr-, sondern auch das Prüfungsmonopol an deutschen Landesuniversitäten! Kann man sich dann wundern, wenn ein tieferes Verständnis für die Lösung der neuzeitlichen Aufgaben fast allgemein fehlt? Und glaubt man wirklich, daß auf diesem Wege der Geist der heranwachsenden Generation besonders günstig vorgebildet werde für die Bewältigung jener großen Probleme, die heute schon laut und lauter an die Thüre der gesetz Buchseite 92 gebenden Körper klopfen? Nein! Die Reform muß vor allen Dingen in der Schule und in der Wissenschaft ernstlich einsetzen und in einer prinzipiell scharfen Weise durchgreifen. Eine nur einigermaßen laxe Behandlung ist weit schlimmer als keine Behandlung. Oder wie ein berühmtes altes holländisches Sprüchwort sagt: „Zachte dokters maken stinkende wonden!“ Die sogenannte Lehrfreiheit ist dabei kein Prinzip, denn das Wort Lehrfreiheit ist nur ein anderer Ausdruck für Unkenntnis der Wahrheit. Wer aber die Wahrheit erkannt hat, für den ist die Kenntnis der Irrtümer wertlos.

Die Einführung der christlichen Prinzipien in die Nationalökonomie ist aber auch im Interesse der Wissenschaft selbst dringend zu wünschen. Aristoteles sagt bekanntlich in seiner Metaphysik, daß die Menschen von jeher vom Bewundern aus zum Philosophieren vorgeschritten seien. Und in der That beginnt die echt wissenschaftliche Forschung immer erst dort, wo sich der menschliche Geist in ein Gegebenes staunend versenkt, um es dann losgelöst aus seinen Beziehungen zu unserem Wohl und Weh, zu unseren Plänen und Aufgaben, zu betrachten, nur um zu erfahren, was es damit für ein Bewenden haben möge. Nun ist die Nationalökonomie von Anfang an aus einem höchst bedenklichen subjektiven Agens, nämlich aus der Not und dem Streben nach Reichtum hervorgegangen und hat sich daraus bis heute noch keineswegs zur reinen Wissenschaft empor gerungen. Denn die herrschende Schule ist die Nationalökonomie des Geldbeutels und das sozialistische System ist die Nationalökonomie des industriellen Buchseite 93 Arbeiters. Wo aber ist die Nationalökonomie der dauernden gesamtheitlichen Interessen? Die Wirtschaftspolitik erst gar zeigt auf jeder Seite ihre Zugehörigkeit zu bestimmten Interessenkreisen. Aus diesem Schlamm egoistischer Interessen kann sich die Nationalökonomie zur reinen Wissenschaft nur dadurch erheben, daß sie auf die höhere Stufe des positiven Christentums versetzt wird. Und je rascher das geschieht, desto besser für die Zukunft der Völker.

Und schließlich noch eine spezifisch katholische Folgerung. Wir haben ja oft den Satz gehört, daß das Urteil des Papstes zwar in Glaubens- und Sittensachen unfehlbar sei, daß aber die wirtschaftspolitischen Fragen zu den internen Angelegenheiten einer Nation gehören, die der päpstlichen Jurisdiktion entrückt wären. Wir haben solche Äußerungen selbst von katholischen Männern gehört, welche sonst in öffentlichen Versammlungen in der Regel ihre Reden mit der Bemerkung beginnen: „Zuerst kommt die Religion!“ Mir will diese Auffassung nicht haltbar erscheinen. Wenn nämlich, wie ich im vorhergehenden gezeigt zu haben glaube, im Vaterunser die Quintessenz aller nationalökonomischen Wissenschaft enthalten ist und wenn die Lösung der modernen wirtschaftspolitischen Aufgaben erst dann gelingen kann, wenn Wissenschaft und Christentum in der Weise sich miteinander vereinen, daß die Wissenschaft in demütiger Vertiefung in den Geist des Christentums sich selbst findet, dann kann es doch wohl gar keinem Zweifel unterliegen, daß für jeden gläubigen Katholiken in strittigen Fällen die Entscheidung der prinzipiellen Frage: Buchseite 94 ob ein wirtschaftspolitisches Gesetz dem Geiste des Christentum entspricht oder widerstreitet? im Vatikan in Rom endgültig getroffen wird. Denn die Nationalökonomie gehört zum positiven Gehalt des Christentum, so gewiß als die Bitte um das tägliche Brot in Mitten des Vaterunser steht. —

Zum Inhaltsverzeichnis